无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

烟花爆竹工程设计安全规范

Safety code for design of engineering of fireworks and firecracker

GB 50161-2009

主编部门：国家安全生产监督管理总局
批准部门：中华人民共和国住房和城乡建设部
施行日期： 2 0 1 0 年 7 月 1 日

中华人民共和国住房和城乡建设部公告
第433号
关于发布国家标准《烟花爆竹工程设计安全规范》的公告

现批准《烟花爆竹工程设计安全规范》为国家标准，编号为GB 50161—2009，自2010年7月1日起实施。其中，第3．1．2、3．1．3、3．2．1、3．2．2、4．2．2、4．2．3、4．3．2、4．3．3、 4．4．1、4．4．2、5．1．1(3)、5．1．3(1)、5．2．2、5．2．3、5．2．4、5．2．5、5．2．6、5．2．7、5．2．8、5．2．9、5．2．10、5．3．2、5．3．3、5．3．4、5．3．5、5．3．6、5．4．2(1)、5．4．4、5．4．6(1)、6．0．4、6．0．5、6．0．7、6．0．8、6．0．9、6．0．10、7．1．2(1)、8．1．1、8．2．1(1)、8．2．2(1)、8．2．3、8．2．6(5)、8．3．5(1、3、4)、8．4．1(1)、8．5．3、11．2．2(3)、12．2．1(2、3、6)、12．2．5、12．2．6、12．3．1(2、7)、12．6．2、12．6．3条(款)为强制性条文，必须严格执行。原《烟花爆竹工厂设计安全规范》GB 50161—92同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二〇〇九年十一月十一日

前言

本规范是根据原建设部《关于印发<2007年工程建设标准规范制订、修订计划(第二批)>的通知》(建标[2007]126号)的要求，由兵器工业安全技术研究所和国家安全生产宜春烟花爆竹检测检验中心会同有关单位，对原国家标准《烟花爆竹工厂设计安全规范》GB 50161—92进行修订而成。
本规范在修订过程中，遵照《中华人民共和国安全生产法》和国家基本建设的有关政策，贯彻“安全第一，预防为主，综合治理”的方针，对湖南、江西、广西等烟花爆竹主产区30多个烟花爆竹生产、经营企业进行了调查研究。总结了我国烟花爆竹生产的实践经验，参考了有关国内标准和国外标准。在全国范围内广泛征求了有关行业协会、科研检测单位、大专院校、企业单位及行业主管部门的意见，最后经审查定稿。
本规范共分12章和1个附录。主要内容包括工艺、总图、建筑、结构、消防、废水处理、采暖通风、电气等专业的安全必要规定。
本次修订的主要技术内容有：增加了术语一章，调整了建筑物的危险等级，增加了工艺安全要求，调整了危险性建筑物的内外部最小允许距离，增加了结构防护要求，修订了电气危险场所的类别划分，补充了电气安全要求。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，国家安全生产监督管理总局安全监督管理三司负责日常管理，兵器工业安全技术研究所负责具体技术内容的解释。
本规范在执行过程中，如发现需要修改或补充之处，请将意见和有关资料寄送兵器工业安全技术研究所(地址：北京市55号信箱，邮政编码：100053，传真：010—83111943)，以供今后修订时参考。
本规范主编单位、参编单位、主要起草人和主要审查人员：
主编单位：兵器工业安全技术研究所 国家安全生产宜春烟花爆竹检测检验中心
参编单位：湖南烟花爆竹产品安全质量监督检测中心 江西省李渡烟花集团有限公司 熊猫烟花集团股份有限公司
主要起草人：魏新熙 范军政 郑志良 李后生 王爱凤 陶少萍 陈洁 侯国平 尹君平 张幼平 白春光 管怀安 董文学 王建国 阎翀 万军 郭玲香 罗建社 黄茶香
主要审查人员：赵家玉 黄明章 刘幼贞 张兴林 韩国庆 杜元金 潘功配 李金明 李增义 黄玉国 刘春文 肖湘杰 余建国 袁学群


1 总 则

1．0．1 为贯彻《中华人民共和国安全生产法》，坚持“安全第一、预防为主、综合治理”的方针，规范烟花爆竹工程的设计，预防和减少生产安全事故，保障人民群众生命和财产安全，促进烟花爆竹行业安全、持续、健康发展，制定本规范。

1．0．2 本规范适用于烟花爆竹生产项目和经营批发仓库的新建、改建和扩建工程设计；本规范不适用于经营零售烟花爆竹的储存，以及军用烟火的制造、运输和储存。

1．0．3 本规范有关外部安全距离的规定也适用于在烟花爆竹生产企业和经营批发企业仓库周边进行居民点、企业、城镇、重要设施的规划建设。

1．0．4 本规范规定了烟花爆竹生产项目和经营批发仓库工程设计的基本技术要求。当本规范与国家法律、行政法规的规定相抵触时，应按国家法律、行政法规的规定执行。

1．0．5 烟花爆竹生产项目和经营批发仓库的工程设计除应执行本规范的规定外，尚应符合国家现行有关标准的规定。


2 术 语

2．0．1 烟花爆竹生产项目 fireworks and firecracker project
指生产烟花、爆竹及生产用于烟花、爆竹产品的黑火药、烟火药、引火线、电点火头等的厂房、场所及配套的仓库。

2．0．2 危险品 hazardous goods
指本规范范围内的烟火药、黑火药、引火线、氧化剂等，以及用以上物品制成的烟花、爆竹在制品、半成品、成品。

2．0．3 在制品 work in-process
指正在各生产阶段加工的产品。

2．0．4 半成品 semi-finished product
指在某些生产阶段上已完工，尚需进一步加工的产品。

2．0．5 危险品生产厂房 production building of hazardous goods
生产、制造、加工危险品的建筑物。

2．0．6 中转库 transit store
在生产过程中，在厂区内用于暂存药物、半成品、成品、引火线及有药部件的建(构)筑物。

2．0．7 危险品总仓库区 hazardous goods general store area
指储存成品、化工原材料、药物(黑火药、烟火药、亮珠、药柱、药块)、效果内筒、引火线的危险品仓库集中的区域。

2．0．8 临时存药洞 temporary explosive storage cave
指在危险性建筑物附近自然山体内镶嵌的临时存放药物的洞室。

2．0．9 危险性建筑物 hazardous goods building
指生产或储存危险品的建(构)筑物，包括危险品生产厂房、储存库房(仓库)、晒场、临时存药洞等。

2．0．10 计算药量 explosive quantity
能形成同时爆炸或燃烧的危险品最大药量。

2．0．11 摩擦类药剂 friction ignited powder
含氯酸钾、硫化锑、雷酸银等药剂，经摩擦能产生引燃(爆)作用的药剂。

2．0．12 笛音剂 whistling powder
含高氯酸钾、苯甲酸氢钾、苯二甲酸氢钾等药剂，能产生哨音效果的药剂。

2．0．13 爆炸音剂 powder with detonation sound
含高氯酸盐、硝酸盐、硫磺、硫化锑、铝粉等药剂，能产生爆炸音响效果的药剂。

2．0．14 外部最小允许距离 external separation distance
指危险性建筑物与外部各类目标之间，在规定的破坏标准下所允许的最小距离。它是按建筑物的危险等级和计算药量确定的。

2．0．15 内部最小允许距离 internal separation distance
指危险品厂房、库房与相邻建筑物之间，在规定的破坏标准下所允许的最小距离。它是按建筑物的危险等级和计算药量确定的。

2．0．16 防护屏障 protecting barrier
有天然屏障和人工屏障，其形式、强度均能按规定方式限制爆炸冲击波、碎片、火焰对附近建筑物及设施的影响。

2．0．17 人均使用面积 useable floor area per capita
厂房内有效使用面积按作业人员平均，每个作业人员所占有的面积。

2．0．18 轻型泄压屋盖 light relief roof
泄压部分(不包括檩条、梁、屋架)由轻质材料构成，当建筑物内部发生事故时，具有泄压效能，使建筑物主体结构尽可能不受到破坏的屋盖。
轻型泄压部分的单位面积重量不应大于0.8kN／m2。

2．0．19 轻质易碎屋盖 light fragile roof
由轻质易碎材料构成，当建筑物内部发生事故时，不仅具有泄压效能，且破碎成小块，减轻对外部影响的屋盖。
轻质易碎部分的单位面积重量不大于1.5kN／m2。

2．0．20 抗爆间室 blast resistant chamber
具有承受本室内因发生爆炸而产生破坏作用的间室，对间室外的人员、设备以及危险品起到保护作用。可根据间室内生产或储存的危险品性质、恢复生产的要求，可承受一次或多次爆炸破坏作用的间室。

2．0．21 抗爆屏院 blast resistant shield yard
当抗爆间室内发生爆炸事故时，为阻止爆炸破片和减弱爆炸冲击波向泄爆方向扩散而在抗爆间室轻型窗外设置的屏院。

2．0．22 装甲防护装置 armor protective device
装于特定场所或设于单个特定设备或操作岗位的装置，以防止装置外的人员、物资或设备受到可能发生的局部火灾或爆炸侵害的金属防护体。

2．0．23 安全出 emergency exit
建筑物内的作业人员能直接疏散到室外安全地带的门或出口。

2．0．24 生活辅助用室 auxiliary room
指更衣室、盥洗室、浴室、洗衣房、休息室、厕所等。

2．0．25 电气危险场所 electrical installation in hazardous locations
爆炸或燃烧性物质出现或预期可能出现的数量达到足以要求对电气设备的结构、安装和使用采取预防措施的场所。

2．0．26 可燃性粉尘环境 combustible dust atmosphere
在大气环境条件下，粉尘或纤维状的可燃性物质与空气的混合物点燃后，燃烧传至全部未燃混合物的环境。

2．0．27 爆炸性气体环境 explosive gas atmosphere
在大气环境条件下，气体或蒸气可燃性物质与空气的混合物点燃后，燃烧传至全部未燃混合物的环境。

2．0．28 直接接地 direct-earthing
将金属设备或金属构件与接地系统直接用导体进行可靠连接。

2．0．29 间接接地 indirect-earthing
将人体、金属设备等通过防静电材料或防静电制品与接地系统进行可靠连接。

2．0．30 防静电材料 anti-electrostatic material
通过在聚合物内添加导电性物质(炭黑、金属粉等)、抗静电剂等，以降低电阻率，增加电荷泄漏能力的材料统称为防静电材料。

2．0．31 防静电制品 anti-electrostatic ware
由防静电材料制成，具有固体形状，电阻值在5×104Ω～1×108Ω范围内的物品。

2．0．32 静电非导体 static non-conductor
体电阻率值大于或等于1.0×1010Ω·m的物体或表面电阻率大于或等于1.0×1011Ω的物体。

2．0．33 允许最高表面温度 maximum permissible surface temperature
为了避免粉尘点燃，允许电气设备在运行中达到的最高表面温度。

2．0．34 独立变电所 independent electrical substation
变电所为独立的建筑物。

2．0．35 防静电地面 anti-electrostatic floor
能有效地泄漏或消散静电荷，防止静电荷积累的地面。

2．0．36 静电泄漏电阻 electrostatically leakage resistance
物体的被测点与大地之间的总电阻。

2．0．37 防火墙 fire wall
指能够截断火焰及火星传播且在一定时间内能起到隔绝温度传播的不燃烧体材料制成的实心砌体，耐火极限不小于3h。防火墙上不应开设门、窗和洞口。


3 建筑物危险等级和计算药量

3．1 建筑物危险等级

3．1．1 危险性建筑物的危险等级，应按下列规定划分为1.1、1.3级：
1 1.1级建筑物为建筑物内的危险品在制造、储存、运输中具有整体爆炸危险或有进射危险，其破坏效应将波及周围。根据破坏能力划分为1.1-1、1.1-2级。
1.1-1级建筑物为建筑物内的危险品发生爆炸事故时，其破坏能力相当于TNT的厂房和仓库；
1.1-2级建筑物为建筑物内的危险品发生爆炸事故时，其破坏能力相当于黑火药的厂房和仓库。

2 1.3级建筑物为建筑物内的危险品在制造、储存、运输中具有燃烧危险，偶气有较小爆炸或较小进射危险，或两者兼有，但无整体爆炸危险，其破坏效应局限于本建筑物内，对周围建筑物影响较小。

3．1．2 厂房的危险等级应由其中最危险的生产工序确定。仓库的危险等级应由其中所储存最危险的物品确定。

3．1．3 危险品生产工序的危险等级分类应符合表3．1．3—1的规定。危险品仓库的危险等级分类应符合表3．1．3—2的规定。

3．1．4 氧化剂、可燃物及其他化工原材料的火灾危险性分类应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定。


3．2 计算药量

3．2．1 危险性建筑物的计算药量应为该建筑物内(含生产设备、运输设备和器具里)所存放的黑火药、烟火药、在制品、半成品、成品等能形成同时爆炸或燃烧的危险品最大药量。

3. 2．2 防护屏障内的危险品药量应计入该屏障内的危险性建筑物的计算药量。

3．2．3 危险性建筑物中抗爆间室的危险品药量可不计入危险性建筑物的计算药量。

3．2．4 危险性建筑物内采取了分隔防护措施，危险品相互间不会引起同时爆炸或燃烧的药量可分别计算，取其最大值为危险性建筑物的计算药量。


4 工程规划和外部最小允许距离

4．1 工程规划

4．1．1 烟花爆竹生产项目和经营批发仓库的选址应符合城乡规划的要求，并避开居民点、学校、工业区、旅游区、铁路和公路运输线、高压输电线等。

4．1．2 烟花爆竹生产项目应根据所生产的产品种类、工艺特性、生产能力、危险程度进行分区规划，分别设置非危险品生产区、危险品生产区、危险品总仓库区、燃放试验场区和销毁场、行政区。

4．1．3 烟花爆竹生产项目规划应符合下列要求：
1 根据生产、生活、运输、管理和气象等因素确定各区相互位置。危险品生产区、危险品总仓库区宜设在有自然屏障或有利于安全的地带，燃放试验场和销毁场宜单独设在偏僻地带。
2 非危险品生产区可靠近住宅区布置。
3 无关人流和货流不应通过危险品生产区和危险品总仓库区。危险品货物运输不宜通过住宅区。

4．1．4 当烟花爆竹生产项目建在山区时，应合理利用地形，将危险品生产区、危险品总仓库区、燃放试验场或销毁场区布置在有自然屏障的偏僻地带。不应将危险品生产区布置在山坡陡峭的狭窄沟谷中。

4．1．5 烟花爆竹经营批发企业设置危险品仓库时，应符合本规范第4．3节危险品总仓库区外部最小允许距离和第5．3节危险品总仓库区内部最小允许距离的规定。


4．2 危险品生产区外部最小允许距离

4．2．1 危险品生产区内的危险性建筑物与其周围零散住户、村庄、公路、铁路、城镇和本企业总仓库区等外部最小允许距离，应分别按建筑物的危险等级和计算药量计算后取其最大值。外部最小允许距离应自危险性建筑物的外墙算起，晒场自晒场边缘算起。

4．2．2 危险品生产区1.1级建筑物、构筑物的外部最小允许距离不应小于表4．2．2的规定。

4．2．3 危险品生产区1.3级建筑物、构筑物的外部最小允许距离不应小于表4．2．3的规定。


4．3 危险品总仓库区外部最小允许距离

4．3．1 危险品总仓库区内的危险性建筑物与其周围零散住户、村庄、公路、铁路、城镇和本企业生产区等外部最小允许距离，应分别按建筑物的危险等级和计算药量计算后取其最大值。外部最小允许距离应自危险性建筑物的外墙算起。

4．3．2 危险品总仓库区1.1级仓库的外部最小允许距离不应小于表4．3．2的规定。

4．3．3 危险品总仓库区1.3级仓库的外部最小允许距离不应小于表4．3．3的规定。

4．3．4 若将总仓库区和生产区相邻或相连时，两者之间距离应按照各自外部最小允许距离要求计算，取大值。


4．4 燃放试验场和销毁场外部最小允许距离

4．4．1 燃放试验场的外部最小允许距离不应小于表4．4．1的规定。

注：外部最小允许距离自燃放试验场边缘算起。

4．4．2 烟花爆竹企业的危险品销毁场边缘距场外建筑物的外部最小允许距离不应小于65m，一次烧毁药量不应超过20kg。


5 总平面布置和内部最小允许距离

5．1 总平面布置

5．1．1 危险品生产区的总平面布置应符合下列规定：
1 同时生产烟花爆竹多个产品类别的企业，应根据生产工艺特性、产品种类分别建立生产线，并应做到分小区布置。
2 生产线的厂(库)房的总平面布置应符合工艺流程及生产能力的要求，宜避免危险品的往返和交叉运输。
3 危险性建筑物之间、危险性建筑物与其他建筑物之间的距离应符合内部最小允许距离的要求。
4 同一危险等级的厂房和库房宜集中布置；计算药量大或危险性大的厂房和库房，宜布置在危险品生产区的边缘或其他有利于安全的地形处；粉尘污染比较大的厂房应布置在厂区的边缘。
5 危险品生产厂房宜小型、分散。
6 危险品生产厂房靠山布置时，距山脚不宜太近。当危险品生产厂房布置在山凹中时，应考虑人员的安全疏散和有害气体的扩散。

5．1．2 危险品总仓库区的总平面布置应符合下列规定：
1 应根据仓库的危险等级和计算药量结合地形布置。
2 比较危险或计算药量较大的危险品仓库，不宜布置在库区出入口的附近。
3 危险品运输道路不应在其他防护屏障内穿行通过。
4 不同类别仓库应考虑分区布置，同一危险等级的仓库宜集中布置，计算药量大或危险性大的仓库宜布置在总仓库区的边缘或其他有利于安全的地形处。

5．1．3 危险品生产区和危险品总仓库区的围墙设置应符合下列规定：
1 危险品生产区和危险品总仓库区应设置高度不低于2m的围墙。
2 围墙与危险性建筑物、构筑物之间的距离宜为12m，且不得小于5m。
3 围墙应为密砌墙，特殊地形设置密砌围墙有困难时，局部地段可设置刺丝网围墙。

5．1．4 危险品生产区和危险品总仓库区的绿化，宜种植阔叶树。

5．1．5 距离危险性建筑物、构筑物外墙四周5m内宜设置防火隔离带。


5．2 危险品生产区内部最小允许距离

5．2．1 危险品生产区内各建筑物之间的内部最小允许距离，应分别按照各危险性建筑物的危险等级及其计算药量所确定的距离和本节各条所规定的距离，取其最大值。内部最小允许距离应自建筑物的外墙算起，晒场自晒场边缘算起。

5．2．2 危险品生产区内1.1-1级建筑物与邻近建筑物的内部最小允许距离，应符合表5．2．2的规定。

注：当两座相邻厂房相对的外墙均为防火墙时，可采用括号内数字。

5．2．3 危险品生产区内1.1-2级建筑物与邻近建筑物的内部最小允许距离，应符合表5．2．2中的数字乘以0.8，但不得小于表中相应列的最小值。

5．2．4 1.1级建筑物有敞开面时，该敞开面方向的内部最小允许距离应按本规范表5．2．2的要求计算后再增加20％。

5．2．5 在一条山沟中，当1.1级建筑物镶嵌在山坡陡峻的山体中时，与其正前方建筑物的内部最小允许距离应按本规范第5．2．2条或第5．2．3条的要求计算后再增加50％。

5．2．6 危险品生产区内布置有进射危险产品的生产线时，该生产线有进射危险品的建筑物与其他生产线建筑物的内部最小允许距离，应分别按各自的危险等级和计算药量计算后再增加50％。

5．2．7 危险品生产区内1.1级建筑物与公用建筑物、构筑物的内部最小允许距离应符合下列规定：
1 与锅炉房、独立变电所、水塔、高位水池(包括地上、地下或半地下)及消防蓄水池、有明火或散发火星的建筑物的内部最小允许距离，应按本规范表5．2．2的要求计算后再增加50％，并不应小于50m。
2 与厂区内办公室、食堂、汽车库的内部最小允许距离，应按本规范表5．2．2的要求计算后再增加50％，并不应小于65m。

5．2．8 危险品生产区内1.3级建筑物与邻近建筑物的内部最小允许距离应符合表5．2．8的规定。

注：当两座相邻厂房相对的外墙均为防火墙时，表中距离可乘以0.8，但不得小于12m。

5．2．9 危险品生产区内1.3级建筑物与公用建筑物、构筑物的内部最小允许距离应符合下列规定：
1 与锅炉房、有明火或散发火星的建筑物的内部最小允许距离不应小于50m。
2 与独立变电所、水塔、高位水池(包括地上、地下或半地下)及消防蓄水池的内部最小允许距离不应小于35m。
3 与厂区内办公室、食堂、汽车库的内部最小允许距离不应小于50m。

5．2．10 在山区建厂利用山体设置临时存药洞时，临时存药洞洞口相对位置不应布置建筑物，临时存药洞外壁与相邻建筑物之间的内部最小允许距离应符合表5．2．10的规定。


5．3 危险品总仓库区内部最小允许距离

5．3．1 危险品总仓库区内各建筑物之间的内部最小允许距离，应按各仓库的危险等级和计算药量分别计算后取其最大值。内部最小允许距离应自建筑物的外墙算起。

5．3．2 危险品总仓库区内1.1-1级仓库与邻近危险品仓库的内部最小允许距离应符合表5．3．2的规定。

5．3．3 危险品总仓库区内1.1-2级仓库与邻近危险品仓库的内部最小允许距离应符合表5．3．2中规定的距离乘以0.8，但不得小于表中相应列的最小值。

5．3．4 危险品总仓库区内1.3级仓库与邻近危险品仓库的内部最小允许距离应符合表5．3．4的规定。

5．3．5 危险品总仓库区10kV及以下变电所与危险品仓库的内部最小允许距离应符合下列规定：
1 与1.1-1级、1.1-2级仓库的内部最小允许距离应分别符合本规范第5．3．2条和第5．3．3条的规定，并不应小于50m。
2 与1.3级仓库的内部最小允许距离应符合表5．3．4的规定，并不应小于25m。

5．3．6 危险品总仓库区值班室宜结合地形布置在有自然屏障处，与危险品仓库的内部最小允许距离应符合下列规定：
1 与1.1-1级仓库的内部最小允许距离应符合表5．3．6—1的规定。
2 与1.1-2级仓库的内部最小允许距离按表5．3．6—1的要求乘以0.8，但不得小于表中相应列的最小值。
3 与1.3级仓库的内部最小允许距离应符合表5．3．6—2的规定。
4 当值班室采取抗爆结构时，其与各级仓库的内部最小允许距离按设计确定。

5．3．7 当危险品总仓库区设置无固定值班人员岗哨时，岗哨与危险品仓库的距离可不受本规范第5．3．6条的限制。

5．3．8 当采用洞库或覆土库储存危险品时，洞库或覆土库应符合现行国家标准《地下及覆土火药炸药仓库设计安全规范》GB 50154中的有关规定。


5．4 防护屏障

5．4．1 防护屏障的形式应根据总平面布置、运输方式、地形条件、建筑物内计算药量等因素确定。防护屏障可采用防护土堤、钢筋混凝土防护屏障或夯土防护墙等形式。防护屏障的设置，应能对本建筑物及邻近建筑物起到防护作用。防护屏障的防护范围应按本规范附录A确定。

5．4．2 危险品生产区和危险品总仓库区防护屏障的设置应符合下列规定：
1 1.1级建筑物应设置防护屏障。
2 1.1级建筑物内计算药量小于100kg时，可采用夯土防护墙。
3 1.3级建筑物可不设置防护屏障。

5．4．3 防护屏障内坡脚与建筑物外墙之间的水平距离应符合下列规定：
1 有运输或特殊要求的地段，其距离应按最小使用要求确定，但不应大于9m，并适当增加防护屏障高度。
2 无运输或特殊要求时，其距离不应大于3m，且不宜小于1.5m。

5．4．4 防护屏障的高度不应低于防护屏障内危险性建筑物侧墙顶部与被保护建筑物屋檐或道路中心线上3.7m处之间连线的高度，并应符合本规范附录A的规定。

5．4．5 防护屏障的设置应满足生产运输及安全疏散的要求，并应符合下列规定：
1 当防护屏障采用防护土堤时，应设置运输通道或运输隧道，并应符合下列规定：
1)运输通道和运输隧道应满足运输要求，并应使其防护土堤的无防护作用区为最小。汽车运输通道净宽度不宜大于5m。汽车运输隧道净宽度宜为3.5m，净高度不宜小于3.0m，其结构应符合本规范第8．7．2条的规定。
2)运输通道的防护土堤端部需设挡土墙时，其结构宜为钢筋混凝土结构。
2 当在危险品生产厂房的防护土堤内设置安全疏散隧道时，应符合下列规定：
1)安全疏散隧道应设置在危险品生产厂房安全出口附近。
2)安全疏散隧道的平面形式宜将内端的一半与土堤垂直，外端的一半成35°角，宜按本规范附录A确定。
3)安全疏散隧道的净高度不宜小于2.2m，净宽度宜为1.5m，其结构应符合本规范第8．7．2条的规定。
4)安全疏散隧道不得兼作运输用。
3 当防护屏障采用其他形式时，生产运输及安全疏散的要求由抗爆设计确定。

5．4．6 防护土堤的构造应符合下列规定：
1 防护土堤的顶宽不应小于1.0m，底宽应根据不同土质材料确定，但不应小于防护土堤高度的1.5倍。防护土堤的边坡应稳定。
2 在取土困难地区可在防护土堤内坡脚处砌筑高度不大于1.0m的挡土墙，外坡脚处砌筑高度不大于2.0m的挡土墙；在特殊困难情况下，允许在防护土堤底部距建筑物地面标高1.0m范围内填筑块状材料。

5．4．7 夯土防护墙的顶宽不应小于0.7m，墙高不应大于4.5m，边坡度宜为1：0.2～1：0.25，应采用灰土为填料，地面至地面以上0.5m范围内墙体应采用砌体或石块砌护墙。

5．4．8 钢筋混凝土防护屏障应根据防护屏障内危险性建筑物的计算药量由抗爆设计确定，并应满足抗爆炸空气冲击波及爆炸碎片的作用。当建筑物外墙为钢筋混凝土墙，且满足抗爆设计要求时，该外墙可作为防护屏障。


6 工艺与布置

6．0．1 烟花爆竹的生产工艺宜采用机械化、自动化、自动监控等可靠的先进技术。对有燃烧、爆炸危险的作业宜采取隔离操作，并应坚持减少厂房内存药量和作业人员的原则，做到小型、分散。

6．0．2 烟花爆竹生产应按产品类型设置生产线，生产工序的设置应符合产品生产工艺流程要求，各危险性建筑物或各生产工序的生产能力应相互匹配。

6．0．3 有燃烧、爆炸危险的作业场所使用的设备、仪器、工器具应满足使用环境的安全要求。

6．0．4 有易燃易爆粉尘散落的工作场所应设置清洗设施，并应有充足的清洗用水。

6．0．5 在危险品生产区内，危险品生产厂房允许最大存药量应符合现行国家标准《烟花爆竹劳动安全技术规程》GB 11652的有关规定；危险品中转库最大存药量不应超过两天生产需要量，且单库不应超过本规范第7．1．2条的规定；临时存药间或临时存药洞的最大存药量不应超过单人半天的生产需要量，且不应超过10kg。

6．0．6 1.1级、1.3级厂房和库房(仓库)应为单层建筑，其平面宜为矩形。

6．0．7 1.1级厂房应单机单栋或单人单栋独立设置，当采取抗爆间室、隔离操作时可以联建。引火线制造厂房应单间单机布置，每栋厂房联建间数不超过4间。

6．0．8 1.3级厂房设置应符合下列规定：
1 工作间联建时应采用密实砌体墙隔开，且联建间数不应超过6间，当厂房建筑耐火等级为三级时，联建间数不应超过4间。
2 机械插引厂房工作间联建间数不应超过4间，且每个工作间应为单人、单机布置。
3 原料称量、氧化剂的粉碎和筛选、可燃物的粉碎和筛选，应独立设置厂房。

6．0．9 不同危险等级的中转库应独立设置，且不得和生产厂房联建。

6．0．10 有固定作业人员的非危险品生产厂房不得和危险品生产厂房联建。

6．0．11 1.1级厂房内不应设置除更衣室外的辅助用室，1.3级厂房内可设置生产辅助用室(如工器具室等)。

6．0．12 危险品生产厂房内设置临时存药间或在厂房附近设置临时存药洞时，临时存药间与操作间应采用钢筋混凝土墙或不小于370mm的密实砌体墙隔开，临时存药洞的设置应符合本规范第5．2．10条和第8．1．6条的规定。

6．0．13 危险品生产厂房内的工艺布置应便于作业人员操作、维修以及发生事故时迅速疏散。

6．0．14 对危险品进行直接加工的岗位宜设置防护装甲、防护板或采取人机隔离、远距离操作。对于作业人员与药物直接接触的混药、造粒、装药等工序应设置防护隔离罩、隔离板或其他个体防护装置。对有升空进射危险的生产岗位宜设置防进射措施。

6．0．15 1.1级厂房的人均使用面积不宜少于9.0m2，1.3级厂房的人均使用面积不宜少于4.5m2。

6．0．16 有升空进射危险的生产厂房与相邻厂房的门、窗不宜正对设置。若正对设置时，在门、窗前不大于3.0m处应设置拦截装置，拦截装置的宽度应大于门窗宽0.5m(每侧)，高度应超出门窗高1.5m，高出的1.5m应斜向本建筑物，倾斜角度30°～45°。

6．0．17 烟花爆竹成品、有药半成品和药剂的干燥，宜采用热水、低压蒸汽或利用日光干燥，严禁采用明火烘干。干燥场所应符合下列规定：
1 干燥厂房内应设置排湿装置、感温报警装置及通风凉药设施。
2 热水、低压蒸汽干燥厂房内的温度应符合现行国家标准《烟花爆竹劳动安全技术规程》GB 11652的有关规定。
3 热风干燥厂房可对没有裸露药剂的成品、半成品及无药半成品进行干燥；当对药剂和带裸露药剂的半成品采用热风干燥时，应有防止药物产生扬尘的措施。烘干温度应符合现行国家标准《烟花爆竹劳动安全技术规程》GB 11652的有关规定。
4 日光干燥应在专门的晒场进行，晒场场地要求平整。危险品晒场周围应设置防护堤，防护堤顶面应高出产品面1m。

6．0．18 晒场宜设置凉药间或凉药厂房。当有可靠的防雨和防溅措施时，可不设凉药厂房。

6．0．19 运输危险品的廊道应采用敞开式或半敞开式，不宜与危险品生产厂房直接相连。

6．0．20 产品陈列室应陈列产品模型，不应陈列危险品。陈列实物时应单独建设陈列场所，并应满足本规范中的有关条款规定。


7 危险品储存和运输

7．1 危险品储存

7．1．1 危险品的储存应符合现行国家标准《烟花爆竹劳动安全技术规程》GB 11652中有关储存的规定。

7．1．2 库房(仓库)危险品的存药量和建设规模应符合下列规定：
1 危险品生产区内，1.1级中转库单库存药量不应超过500kg，1.3级中转库单库存药量不应超过1000kg。
2 危险品总仓库区内，1.1级成品仓库单库存药量不宜超过10000kg，1.3级成品仓库单库存药量不宜超过20000kg，烟火药、黑火药、引火线仓库单库存药量不宜超过5000kg。
3 危险品总仓库区内，1.1级成品仓库单栋建筑面积不宜超过500m2，1.3级成品仓库单栋建筑面积不宜超过1000m2，每个防火分区面积不超过500m2，烟火药、黑火药、引火线仓库单栋建筑面积不宜超过100m2。

7．1．3 库房(仓库)内危险品的堆放应符合下列规定：
1 危险品堆垛间应留有检查、清点、装运的通道。堆垛之间的距离不宜小于0.7m，堆垛距内墙壁距离不宜少于0.45m；搬运通道的宽度不宜小于1.5m。
2 烟火药、黑火药堆垛的高度不应超过1.0m，半成品与未成箱成品堆垛的高度不应超过1.5m，成箱成品堆垛的高度不应超过2.5m。


7．2 危险品运输

7．2．1 危险品的运输宜采用符合安全要求并带有防火罩的汽车运输；厂内运输可采用符合安全要求的手推车运输，厂房之间的运输也可采用人工提送的方式。不宜采用三轮车运输，严禁用畜力车、翻斗车和各种挂车运输。

7．2．2 危险品生产区运输危险品的主干道中心线与各级危险性建筑物的距离应符合下列规定：
1 距1.1级建筑物不宜小于20m，有防护屏障时可不小于12m。
2 距1.3级建筑物不宜小于12m，距实墙面可不小于6m。
3 运输裸露危险品的道路中心线距有明火或散发火星的建筑物不应小于35m。

7．2．3 危险品总仓库区运输危险品的主干道中心线与各级危险性建筑物的距离不应小于10m。

7．2．4 危险品生产区和危险品总仓库区内汽车运输危险品的主干道纵坡不宜大于6％，手推车运输危险品的道路纵坡不宜大于2％。

7．2．5 机动车不应直接进入1.1级和1.3级建筑物内，装卸作业宜在各级危险性建筑物门前不小于2.5m以外处进行。

7．2．6 人工提送危险品时，宜设专用人行道，道路纵坡不宜大于8％，路面应平整，且不应设有台阶。


8 建筑结构

8．1 一般规定

8．1．1 各级危险性建筑物的耐火等级和化学原料仓库的耐火等级除本规范第8．1．2条规定者外，均不应低于现行国家标准《建筑设计防火规范》GB 50016中二级耐火等级的规定。

8．1．2 建筑面积小于20m2的1.1级建筑物或建筑面积不超过300m2的1.3级建筑物的耐火等级可为三级。

8．1．3 危险性建筑物应有适当的净空，室内梁或板中的最低净空高度不宜小于2.8m，并应满足正常的采光和通风要求。

8．1．4 危险品生产区内宜设有供1.1级、1.3级建筑物内操作人员使用的洗涤、淋浴、更衣、卫生间等生活辅助用室和办公用室。危险品总仓库区内应设置门卫值班室，不宜设置其他辅助用室。

8．1．5 危险品生产区的办公用室和生活辅助用室宜独立设置或布置在非危险性建筑物内。当危险品生产厂房附设办公用室和生活辅助用室时，应符合下列规定：
1 1.1级厂房可附设更衣室。
2 1.3级厂房除可附设更衣室外，还可附设其他生活辅助用室和车间办公用室，但应布置在厂房较安全的一端，并应采用防火墙与生产工作间隔开。
车间办公用室和生活辅助用室应为单层建筑，其门窗不宜面向相邻厂房危险性工作间的泄爆面。

8．1．6 在危险品生产区内，当在两个危险性建筑物之间设置临时存药洞时，应符合下列规定：
1 临时存药洞应镶嵌在天然山体内。存药洞门应离山体前坡脚不小于800mm。
2 临时存药洞的净空尺寸宽不大于800mm，高不大于1000mm，存药洞净深不大于600mm，存药洞底宜高出存药洞外人行地面600mm。
3 临时存药洞前面宜设置平开木门。
4 临时存药洞墙体可采用不小于240mm的密实砌体或钢筋混凝土墙体。
5 临时存药洞上部覆土厚度不应小于500mm，两侧墙顶覆土宽度不应小于1500mm。
6 临时存药洞内应用水泥砂浆抹面，四周有土处应采取防水及隔潮措施。存药洞上部应有良好的排水措施。

8．1．7 距离本厂围墙小于12m的危险性建筑物，危险性建筑物面向围墙方向的外墙宜为实体墙；如设有门、窗或洞口，应采取防火措施。


8．2 危险品生产区危险性建筑物的结构选型和构造

8．2．1 1.1级建筑物的结构形式应符合下列规定：
1 除本规范第8．2．1条第2款规定以外的1.1级建筑物，均应采用现浇钢筋混凝土框架结构。
2 当符合下列条件之一者，可采用钢筋混凝土柱、梁承重结构或砌体承重结构：
1)建筑面积小于20m2，且操作人员不超过2人的厂房。
2)远距离控制而室内无人操作的厂房。

8．2．2 1.3级建筑物的结构形式应符合下列规定：
1 除本规范第8．2．2条第2款规定以外的1.3级建筑物，均应采用现浇钢筋混凝土框架结构。
2 当符合下列条件之一者，可采用钢筋混凝土柱、梁承重结构或砌体承重结构：
1)同时满足跨度不大于7.5m、长度不大于30m、室内净高不大于4m，且横隔墙间距不大于15m的厂房。
2)横隔墙较密且间距不大于6m的厂房。

8．2．3 采用砌体承重结构的1.1级、1.3级建筑物不得采用独立砖柱承重。危险性建筑物的砌体厚度不应小于240mm，并不得采用空斗墙和毛石墙。

8．2．4 1.1级、1.3级厂房屋盖宜采用现浇钢筋混凝土屋盖，并与框架连成整体；也可采用轻质泄压屋盖。当采用钢筋混凝土柱、梁或砌体承重结构时，宜采用轻质泄压屋盖，当采用轻质泄压屋盖(如彩色复合压型钢板等)时，宜采取防止成片或整块屋盖飞出伤人的措施。1.1-2级黑火药生产厂房宜采用轻质易碎屋盖或轻质泄压屋盖。当1.3级厂房屋盖采用现浇钢筋混凝土屋盖时，宜设置能较好泄压的门窗等。

8．2．5 有易燃、易爆粉尘的厂房，应采用外形平整、不易积尘的结构构件和构造。

8．2．6 1.1级、1.3级厂房结构构造应符合下列规定：
1 在梁底标高处，沿外墙和内横墙应设置现浇钢筋混凝土闭合圈梁。
2 梁与墙或柱应锚固可靠，梁与圈梁应连成整体。
3 围护砌体和钢筋混凝土柱之间应加强联结，纵横砌体之间也应加强联结。
4 门窗洞口应采用钢筋混凝土过梁，过梁的支承长度不应小于250mm。当门洞口大于2700mm时宜设置钢筋混凝土门框架或门樘。
5 砌体承重结构的外墙四角及单元内外墙交接处应设构造柱。


8．3 抗爆间室和抗爆屏院

8．3．1 抗爆间室墙厚及屋盖应根据设计药量计算后确定，并应符合下列规定：
1 当设计药量大于1kg时，抗爆间室的墙及屋盖应采用现浇钢筋混凝土结构，墙厚不宜小于300mm。
2 当设计药量不大于1kg时，抗爆间室的墙及屋盖宜采用现浇钢筋混凝土结构，墙厚不应小于200mm。
3 当设计药量不大于1kg时，抗爆间室的墙及屋盖可采用钢板或组合钢板结构。

8．3．2 抗爆间室的墙(不包括轻型窗所在墙)和屋盖计算应符合下列规定：
1 在设计药量爆炸空气冲击波和破片的局部作用下，不应产生震塌、飞散和穿透。
2 在设计药量爆炸空气冲击波的整体作用下，允许产生一定的残余变形。按使用要求，抗爆间室的墙和屋盖按弹性或弹塑性理论设计。

8．3．3 抗爆间室朝室外的一面应设置轻型窗。窗台的高度不应高于室内地面0.4m。

8．3．4 在抗爆间室轻型窗的外面应设置现浇钢筋混凝土抗爆屏院，并应符合下列规定：
1 抗爆屏院的平面形式和最小进深应符合表8．3．4的规定。

2 抗爆屏院的高度不应低于抗爆间室的檐口高度。当抗爆屏院的进深超过4m时，抗爆屏院中墙高度应增高，增加的高度不应小于进深超过量的1／2，抗爆屏院边墙由抗爆间室的檐口高度逐渐增加至屏院中墙高度。
3 当采用平面形式为“ [image] ”的抗爆屏院时，在轻型窗处宜设置进出抗爆屏院的出入口。

8．3．5 危险品生产厂房中，采用抗爆间室时应符合下列规定：
1 抗爆间室之间或抗爆间室与相邻工作间之间不应设地沟相通。
2 输送有燃烧爆炸危险物料的管道，在未设隔火隔爆措施的条件下，不应通过或进出抗爆间室。
3 当输送没有燃烧爆炸危险物料的管道必须通过或进出抗爆间室时，应在穿墙处采取密封措施。
4 抗爆间室的门、操作口、观察孔和传递窗的结构应能满足抗爆及不传爆的要求。
5 抗爆间室门的开启应与室内设备动力系统的启停进行联锁。
6 抗爆间室的墙高出厂房相邻屋面应不少于0.5m。

8．3．6 当危险品仓库均采用抗爆间室时，可不设置抗爆屏院，结构可按不殉爆设计。


8．4 危险品生产区危险性建筑物的安全疏散

8．4．1 危险品生产厂房安全出口的设置应符合下列规定：
1 1.1级、1.3级厂房每一危险性工作间的建筑面积大于18m2时，安全出口的数目不应少于2个。
2 1.1级、1.3级厂房每一危险性工作间的建筑面积小于18m2，且同一时间内的作业人员不超过3人时，可设1个安全出口，但必须设置安全窗。当建筑面积为9m2，且同一时间内的作业人员不超过2人时，可设1个安全出口。
3 安全出口应布置在建筑物室外有安全通道的一侧。
4 须穿过另一危险性工作间才能到达室外的出口，不应作为本工作间的安全出口。
5 防护屏障内的危险性厂房的安全出口，应布置在防护屏障的开口方向或安全疏散隧道的附近。

8．4．2 1.1级、1.3级厂房外墙上宜设置安全窗。安全窗可作为安全出口，但不计入安全出口的数目。

8．4．3 1.1级、1.3级厂房每一危险工作间内由最远工作点至外部出口的距离，应符合下列规定：
1 1.1级厂房不应超过5m。
2 1.3级厂房不应超过8m。

8．4．4 厂房内的主通道宽度不应小于1.2m，每排操作岗位之间的通道宽度和工作间内的通道宽度不应小于1.0m。

8．4．5 疏散门的设置应符合下列规定：
1 应为向外开启的平开门，室内不得装插销。
2 当设置门斗时，应采用外门斗，门的开启方向应与疏散方向一致。
3 危险性工作间的外门口不应设置台阶，应做成防滑坡道。


8．5 危险品生产区危险性建筑物的建筑构造

8．5．1 1.1级、1.3级厂房的门应采用向外开启的平开门，外门宽度不应小于1.2m。危险性工作间的门不应与其他房间的门直对设置，内门宽度不应小于1.0m。内、外门均不得设置门槛。外门口不应设置影响疏散的明沟和管线等。

8．5．2 危险品生产区内建筑物的门窗玻璃宜采用防止碎玻璃伤人的措施。

8．5．3 黑火药和烟火药生产厂房应采用木门窗。门窗的小五金应采用在相互碰撞或摩擦时不产生火花的材料。

8．5．4 安全窗应符合下列规定：
1 窗洞口的宽度不应小于1.0m。
2 窗扇的高度不应小于1.5m。
3 窗台的高度不应高出室内地面0.5m。
4 窗扇应向外平开，不得设置中梃。
5 窗扇不宜设插销，应利于快速开启。
6 双层安全窗的窗扇，应能同时向外开启。

8．5．5 危险性工作间的地面应符合现行国家标准《建筑地面设计规范》GB 50037的有关要求，并应符合下列规定：
1 对火花能引起危险品燃烧、爆炸的工作间，应采用不发生火花的地面。
2 当工作间内的危险品对撞击、摩擦特别敏感时，应采用不发生火花的柔性地面。
3 当工作间内的危险品对静电作用特别敏感时，应采用不发生火花的防静电地面。

8．5．6 有易燃易爆粉尘的工作间不宜设置吊顶，当设置吊顶时，应符合下列规定：
1 吊顶上不应有孔洞。
2 墙体应砌至屋面板或梁的底部。

8．5．7 危险性工作间的内墙应抹灰。有易燃易爆粉尘的工作间，其地面、内墙面、顶棚面应平整、光滑，不得有裂缝，所有凹角宜抹成圆弧。易燃易爆粉尘较少的工作间内墙面应刷1.5m～2.0m高油漆墙裙；经常冲洗的工作间，其顶棚及内墙面应刷油漆，油漆颜色与危险品颜色应有所区别。收集冲洗废水的排水沟，其内壁宜平整、光滑，所有凹角宜抹成圆弧，不得有裂缝，排水沟的坡度不
宜小于1％。


8．6 危险品总仓库区危险品仓库的建筑结构

8．6．1 危险品仓库应根据当地气候和存放物品的要求，采取防潮、隔热、通风、防小动物等措施。

8．6．2 危险品仓库宜采用现浇钢筋混凝土框架结构，也可采用钢筋混凝土柱、梁承重结构或砌体承重结构。屋盖宜采用现浇钢筋混凝土屋盖，也可采用轻质泄压或轻质易碎屋盖。1.3级仓库屋盖当采用现浇钢筋混凝土屋盖时，宜多设置门和高窗或采用轻型围护结构等。

8．6．3 危险品仓库安全出口的设置应符合下列规定：
1 当仓库(或储存隔间)的建筑面积大于100m2(或长度大于18m)时，安全出口不应少于2个。
2 当仓库(或储存隔间)的建筑面积小于100m2，且长度小于18m时，可设1个安全出口。
3 仓库内任一点至安全出口的距离不应大于15m。

8．6．4 危险品仓库门的设计应符合下列规定：
1 仓库的门应向外平开，门洞的宽度不宜小于1.5m，不得设门槛。
2 当仓库设计门斗时，应采用外门斗，且内、外两层门均应向外开启。
3 总仓库的门宜为双层，内层门为通风用门，通风用门应有防小动物进入的措施。外层门为防火门，两层门均应向外开启。

8．6．5 危险品总仓库的窗宜设可开启的高窗，并应配置铁栅和金属网。在勒脚处宜设置可开关的活动百叶窗或带活动防护板的固定百叶窗。窗应有防小动物进入的措施。

8．6．6 危险品仓库的地面应符合本规范第8．5．5条的规定。当危险品已装箱并不在库内开箱时，可采用一般地面。


8．7 通廊和隧道

8．7．1 危险品运输通廊设计应符合下列规定：
1 通廊的承重及围护结构宜采用不燃烧体。
2 通廊宜采用钢筋混凝土柱或符合防火要求的钢柱承重。
3 运输中有可能撒落药粉的通廊，其地面面层应与连接的危险性建筑物地面面层相一致。

8．7．2 防护屏障的隧道应采用钢筋混凝土结构。运输中有可能撒落药粉的隧道地面，应采用不发生火花地面，且不应设置台阶。


9 消 防

9．0．1 烟花爆竹生产项目和经营批发仓库必须设置消防给水设施。消防给水可采用消火栓、手抬机动消防泵等不同形式的给水系统。

9．0．2 消防给水的水源必须充足可靠。当利用天然水源时，在枯水期应有可靠的取水设施；当水源来自市政给水管网而厂区内无消防蓄水设施时，消防给水管网应设计成环状，并有两条输水干管接自市政给水管网；当采用自备水源井时，应设置消防蓄水设施。

9．0．3 当厂区内设置蓄水池或有天然河、湖、池塘可利用时，应设有固定式消防泵或手抬机动消防泵。消防泵宜设有备用泵。

9．0．4 危险品生产厂房和中转库的室外消防用水量，应按现行国家标准《建筑设计防火规范》GB 50016中甲类建筑物的规定执行。
当单个建筑物的体积均不超过300m3时，室外消防用水量可按10L／s计算，消防延续时间可按2h计算。

9．0．5 1.3级厂房宜设室内消火栓系统，室内消火栓系统的设置应符合现行国家标准《建筑设计防火规范》GB 50016中对甲类建筑物的规定。

9．0．6 易发生燃烧事故的工作间宜设置雨淋灭火系统，并应符合下列规定：
1 存药量大于1kg且为单人作业的工作间内，宜在工作台上方设置手动控制的雨淋灭火系统或翻斗水箱等相应灭火设施。
翻斗水箱容积应根据工作台面积，按16L／m2计算确定。
2 作业人员少于6人，建筑面积大于9m2且小于60m2的工作间内，宜设置手动控制的雨淋灭火系统，消防延续时间按30min计算。
3 雨淋灭火系统的喷水强度不宜低于16L／(min·m2)，最不利点的喷头压力不宜低于0.05MPa。

9．0．7 对产品或原料与水接触能引起燃烧、爆炸或助长火势蔓延的厂房，不应设置以水为灭火剂的消防设施，应根据产品和原料的特性选择灭火剂和消防设施。

9．0．8 危险品总仓库区根据当地消防供水条件，可设消防蓄水池、高位水池、室外消火栓或利用天然河、塘。室外消防用水量应按现行国家标准《建筑设计防火规范》GB 50016中甲类仓库的规定执行，消防延续时间按3h计算。供消防车或手抬机动消防泵取水的消防蓄水池的保护半径不应大于150m。

9．0．9 消防储备水应有平时不被动用的措施。使用后的补给恢复时间不宜超过48h。

9．0．10 烟花爆竹生产项目和经营批发仓库宜按现行国家标准《建筑灭火器配置设计规范》GB 50140的有关规定配置灭火器。


10 废水处理

10．0．1 烟花爆竹生产项目的废水排放设计，应遵循清污分流、少排或不排出废水的原则。有害废水应采取必要的治理措施，并应达到国家现行有关排放标准的规定后排放。

10．0．2 有易燃易爆粉尘散落的工作间宜用水冲洗，并应设排水沟。排水沟的设计应符合国家现行有关标准的规定。

10．0．3 含药废水宜用管道集中收集。集中收集的含药废水宜先经污水池沉淀或过滤，再集中处理排放，沉淀及过滤的沉渣应定期挖出销毁。污水沉淀或过滤池的设计应符合国家现行有关标准的规定。


11 采暖通风与空气调节

11．1 采 暖

11．1．1 当危险性建筑物需采暖时，宜采用散热器采暖，严禁使用火炉或其他明火采暖，并应符合下列规定：
1 黑火药生产的1.1-2级厂房、烟火药生产的1.1-1级厂房及其他危险品生产中危险品呈干燥松散和裸露状态的厂房，采暖热媒应采用不高于90℃的热水。
2 黑火药制品和烟火药制品加工的生产厂房，采暖热媒宜采用不高于110℃的热水或压力不大于0.05MPa的低压蒸汽。

11．1．2 危险性建筑物散热器采暖系统的设计应符合下列规定：
1 散发燃烧爆炸危险性粉尘的厂房，散热器应采用光面管或其他易于擦洗的散热器，不应采用带肋片或柱形散热器。散热器和采暖管道外表面油漆颜色与燃烧爆炸危险性粉尘的颜色应有所区别。
2 散热器外表面距墙内表面不应小于60mm，距地面不宜小于100mm，散热器不应设在壁龛内。
3 抗爆间室的散热器不应设在轻型面。采暖干管不应穿过抗爆间室的墙，抗爆间室内散热器支管上的阀门应设在操作走廊内。
4 采暖管道不应设在地沟内。当必须设在过门地沟内时，应对地沟采取密闭措施。
5 蒸汽或高温水管道的入口装置和换热装置不应设在危险工作间内。

11．1．3 当危险性建筑物采用热风采暖时，送风温度宜大于35℃并小于70℃。热风采暖系统的设置应符合本规范第11．2节中的有关规定。


11．2 通风和空气调节

11．2．1 在危险品生产厂房内，对散发燃烧爆炸危险性粉尘或气体的设备和操作岗位宜设局部排风，并宜分别设置。

11．2．2 危险品生产厂房的通风和空气调节系统设计应符合下列规定：
1 散发燃烧爆炸危险性粉尘或气体厂房的通风和空气调节系统应采用直流式，其送风机的出口应装止回阀。
2 散发燃烧爆炸危险性粉尘或气体的厂房内，通风和空气调节系统风管上的调节阀应采用防爆型。
3 黑火药生产厂房内不得设计机械通风。

11．2．3 空气中含有燃烧爆炸危险性粉尘或气体的厂房中，机械排风系统的设计应符合下列要求：
1 排除燃烧爆炸危险性粉尘或气体的风机及电机应采用防爆型，且电机和风机应直联。
2 含有燃烧爆炸危险性粉尘的空气应经过除尘处理后再排入大气，除尘处理宜采用湿法方式。当粉尘与水接触能引起爆炸或燃烧时，不应采用湿法除尘。除尘装置应置于排风系统的负压段上，且排风机应采用防爆型。
3 水平风管内的风速应按燃烧爆炸危险性粉尘不在风管内沉积的原则确定。水平风管应设有不小于1％的坡度。
4 排风管道不宜穿过与本排风系统无关的房间。

11．2．4 危险品生产厂房的通风和空气调节机室应单独设置，不应与危险性工作间相通，且应设置单独的外门。

11．2．5 各抗爆间室之间、抗爆间室与其他工作间及操作走廊之间不应有风管、风口相连通。

11．2．6 散发燃烧爆炸危险性粉尘厂房内的通风、空气调节系统的风管不宜暗设。

11．2．7 危险性建筑物中，送、排风管道宜采用圆形截面风管，风管上应设置检查孔，井架空敷设；风管应采用不燃烧材料制作，且风管和设备的保温材料也应采用不燃烧材料。风管涂漆颜色与燃烧爆炸危险性粉尘的颜色应易于分辨。


12 危险场所的电气

12．1 危险场所类别的划分

12．1．1 危险场所划分为F0、F1、F2三类，并应符合下列规定：
1 F0类：经常或长期存在能形成爆炸危险的黑火药、烟火药及其粉尘的危险场所。
2 F1类：在正常运行时可能形成爆炸危险的黑火药、烟火药及其粉尘的危险场所。
3 F2类：在正常运行时能形成火灾危险，而爆炸危险性极小的危险品及粉尘的危险场所。
4 各类危险场所均以工作间(或建筑物)为单位。
5 生产、加工、研制危险品的工作间(或建筑物)危险场所分类和防雷类别应符合表12．1．1—1的规定。储存危险品的场所、中转库和仓库危险场所分类和防雷类别应符合表12．1．1—2的规定。

注：1 表中装药、筑(压)药包括烟火药、黑火药的装药、筑(压)药；
2 当本规范表3．1．3—1生产工序危险等级分类为1.1级建筑物同时满足总存药量小于10kg、单人操作、建筑面积小于12m2时，其防雷类别可划为二类；
3 表中未列品种、加工工序，其危险场所分类和防雷类别划分可参照本表确定。

12．1．2 当危险场所既存在黑火药、烟火药，又存在易燃液体时，危险场所类别的划分除应符合本规范的规定外，还应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058中有关爆炸性气体环境危险区域划分的规定。

12．1. 3 危险场所与相毗邻场所采取不燃烧体密实墙隔开且隔墙上设有相通的门，当门经常处于关闭状态(除有人出入外)时，与危险场所相毗邻的场所类别可按表12．1．3确定；当门经常处于敞开状态时，与危险场所相毗邻的场所类别应与危险场所类别相同。

注：1 本条不适用于配电室(电机室、控制室、仪表室等)；
2 密实墙应为不燃烧体的实体墙，墙上除门外无其他孔洞。

12．1．4 排风室的危险场所类别应按下列规定分类：
1 为F0类危险场所(黑火药除外)服务的排风室划为F1类危险场所。
2 为F1类、F2类危险场所服务的排风室与所服务的危险场所类别相同。
3 为各类危险场所服务的排风室，当采用湿式净化装置时，可划为F2类危险场所(黑火药除外)。

12．1．5 为危险场所服务的送风室，当通往危险场所的送风管能阻止危险物质回到送风室时，该送风室危险场所类别可划为非危险场所。

12．1．6 运输危险品的敞开式或半敞开式通廊，其危险场所类别应划为F2类，防雷类别宜为二类。

12．1．7 雷雨天存放危险品的晒场宜设置防直击雷装置，避雷装置保护范围的滚球半径可取60m。


12．2 电气设备

12．2．1 危险场所的电气设备应符合下列规定：
1 正常运行和操作时，可能产生电火花或高温的电气设备应安装在无危险或危险性较小的场所。
2 危险场所采用的防爆电气设备必须是按照现行国家标准生产的合格产品。
3 危险场所电气设备允许最高表面温度为T4(135℃)。
4 危险场所采用的接线盒、挠性连接等选型，应与该场所电气设备防爆等级相一致。
5 危险场所电动机的电气设计应符合现行国家标准《通用用电设备配电设计规范》GB 50055中第二章电动机的规定。
6 生产时严禁工作人员入内的工作间，其用电设备的控制按钮应安装在工作间外，并应将用电设备的启停与门连锁，门关闭后用电设备才能启动。
7 危险场所不宜设置接插装置。当确需设置时，应选择相应防爆型、插座与插销带连锁保护装置，并满足断电后插销才能插入或拔出的要求。
8 危险场所不应使用无线遥控设备等。

12．2．2 危险场所采用非防爆电气设备隔墙传动时，应符合下列规定：
1 安装电气设备的工作间应采用不燃烧体密实墙与危险场所隔开，隔墙上不应设门、窗、洞口。
2 传动轴通过隔墙处的孔洞必须采用填料函封堵或有同等效果的密封措施。
3 安装电气设备工作间的门应设在外墙上或通向非危险场所，且门应向室外或非危险场所开启。

12．2．3 F0类危险场所不应安装电气设备。当确有必要时，可设置检测仪表(黑火药除外)，检测仪表选型应符合本规范第12．2．5条的规定。

12．2．4 F0类危险场所电气照明应采用可燃性粉尘环境21区用电气设备DIP21，外壳防护等级为IP65级的灯具，安装在固定窗外照明或采用能够满足有关规范安全要求的壁龛灯。
门灯及安装在外墙外侧的开关、控制按钮、控制箱等，选型应选用与灯具防爆级别相同的产品。

12．2．5 F1类危险场所电气设备的选型应符合下列规定：
1 电气设备应采用可燃性粉尘环境用电气设备21区DIP21、IP65，爆炸性气体环境用电气设备Ⅱ类B级隔爆型、本质安全型(IP54)，灯具及控制按钮可采用增安型。
2 门灯及安装在外墙外侧的开关应采用可燃性粉尘环境用电气设备不低于22区DIP22、IP54。

12．2．6 F2类危险场所电气设备、门灯及安装在外墙外侧的开关应采用可燃性粉尘环境用电气设备22区DIP22、IP54。


12．3 室内电气线路

12．3．1 危险场所电气线路应符合下列规定：
1 危险性建筑物低压配电线路的保护应符合现行国家标准《低压配电设计规范》GB 50054的有关规定。
2 电气线路严禁采用绝缘电线明敷或穿塑料管敷设。
3 电气线路应采用铜芯阻燃绝缘电线或铜芯阻燃电缆。
4 电气线路的电线和电缆的额定电压不得低于450V／750V。保护线的额定电压应与相线相同，并应在同一钢管或护套内敷设。电话线路电线的额定电压不应低于300V／500V。
5 插座回路应设置额定动作电流不大于30mA、瞬时切断电路的剩余电流保护器。
6 检测仪表线路可采用线芯截面不小于1.0mm2的铜芯聚氯乙烯护套内钢带铠装控制电缆；也可采用线芯截面不小于1.5mm2的铜芯阻燃绝缘电线穿镀锌焊接钢管敷设。
7 危险场所电气线路绝缘电线或电缆线芯的材质和最小截面应符合表12．3．1的规定。

8 保护线(PE线)截面的确定应符合现行国家标准的有关规定。

12．3．2 危险场所电气线路穿钢管敷设应符合下列规定：
1 穿电线的钢管应采用公称口径不小于15mm的镀锌焊接钢管，钢管间应采用螺纹连接，且连接螺纹不应少于6扣。在有剧烈振动的场所应设防松装置。
2 电气线路与防爆电气设备连接处必须作隔离密封。
3 电气线路宜采用明敷。

12．3．3 危险场所电气线路采用电缆敷设应符合下列规定：
1 电缆明敷时，应采用金属铠装电缆。
2 电缆沿桥架敷设时，宜采用绝缘护套电缆；桥架应采用金属槽式结构。
3 电缆不宜敷设在电缆沟内。当必须敷设在电缆沟内时，应设置防止水及危险物质进入沟内的措施，电缆沟在过墙处应设隔板，并对孔洞严密封堵。
4 电力电缆不应有分支或中间接头。照明线路的分支接头应设在接线盒内。
5 在有机械损伤可能的部位应穿钢管保护。

12．3．4 F0类危险场所电气线路应符合下列规定：
1 危险场所不应敷设电力和照明线路，可敷设本工作间的控制按钮及检测仪表线路。灯具安装在固定窗外的电气线路应采用线芯截面不小于2.5mm2的铜芯绝缘电线穿镀锌焊接钢管敷设，亦可采用线芯截面不小于2.5mm2的铜芯金属铠装电缆明敷。
2 当采用穿钢管敷设时，接线盒的选型应与防爆电气设备的等级相一致。当采用铠装电缆时，与设备连接处应采用铠装电缆密封接头。
3 控制按钮线路线芯截面选择应符合本规范表12．3．1的规定。

12．3．5 F1类危险场所电气线路应符合下列规定：
1 电线或电缆线芯截面选择应符合本规范表12．3．1的规定。
2 引至1kV以下的单台鼠笼型感应电动机供电回路，电线或电缆线芯截面长期允许载流量不应小于电动机额定电流的1.25倍。
3 移动电缆应采用线芯截面不小于2.5mm2的重型橡套电缆。

12．3．6 F2类危险场所的电气线路应符合下列规定：
1 电气线路采用的绝缘电线或电缆的线芯截面选择应符合本规范表12．3．1的规定。
2 引至1kV以下的单台鼠笼型感应电动机供电回路，绝缘电线或电缆线芯截面长期允许载流量不应小于电动机的额定电流。当电动机经常接近满载运行时，线芯的载流量应留有适当裕量。
3 移动电缆应采用线芯截面不小于1.5mm2的中型橡套电缆。


12．4 照 明

12．4．1 烟花爆竹生产厂房主要工作间的照度标准宜为200lx，且主要生产的工作间出入口应设置应急照明，其照度值应不低于该场所正常照明照度值的10％，应急时间宜为30min。

12．4．2 烟花爆竹生产的辅助厂房、库房的照度标准宜分别为100lx、50lx。


12．5 10kV及以下变(配)电所和厂房配电室

12．5．1 烟花爆竹企业的供电设计应符合现行国家标准《供配电系统设计规范》GB 50052中有关三级负荷的规定。

12．5．2 烟花爆竹生产过程中因突然中断供电有可能导致燃爆事故发生的用电设备，以及企业设置的视频监控系统、安全防范系统均应设置应急电源。消防系统宜设置应急电源。

12．5．3．危险品生产区10kV及以下变电所应为独立变电所。危险品总仓库区10kV及以下变电所宜为独立变电所。

12．5．4 变电所设计除执行本规范外，尚应符合现行国家标准《10kV及以下变电所设计规范》GB 50053的有关规定。

12．5．5 变压器低压侧中心点接地电阻不应大于4Ω。

12．5．6 厂房配电室、电机间、控制室可附建于各类危险性建筑物内，但应符合下列规定：
1 与危险场所相毗邻的隔墙应为不燃烧体密实墙，且不应设门、窗与危险场所相通。
2 门、窗应设在建筑物的外墙上，且门应向外开启。
3 与配电室、电机间、控制室无关的管线不应通过配电室、电机间、控制室。
4 设在黑火药生产厂房内的配电室、电机间、控制室除应满足上述要求外，配电室、电机间、控制室的门、窗与黑火药生产工作间的门、窗之间的距离不宜小于3m。


12．6 室外电气线路

12．6．1 引入危险性建筑物的1kV以下低压线路的敷设应符合下列规定：
1 从配电端到受电端宜全长采用金属铠装电缆埋地敷设，在入户端应将电缆的金属外皮、钢管接到防雷电感应的接地装置上。
2 当全线采用电缆埋地有困难时，可采用钢筋混凝土杆和铁横担的架空线，并应使用一段金属铠装电缆或护套电缆穿钢管直接埋地引入，其埋地长度应符合下式的要求，但不应小于15m。

3 在电缆与架空线换接处尚应装设避雷器。避雷器、电缆金属外皮、钢管和绝缘子的铁脚、金属器具等应连在一起接地，其冲击接地电阻不应大于10n。

12．6．2 引入黑火药生产工房的1kV以下低压线路，从配电端到受电端应全长采用铜芯金属铠装电缆埋地敷设。

12．6．3 与烟花爆竹企业无关的电气线路和通信线路严禁穿越、跨越危险品生产区和危险品总仓库区。当在危险品生产区或危险品总仓库区围墙外敷设时，10kV及以下电力架空线路和通信架空线路与危险性建筑物外墙的水平距离不应小于35m。

12．6．4 危险品生产区和危险品总仓库区10kV及以下的高压线路宜采用埋地敷设。当采用架空敷设时，其轴线与危险性建筑物的距离应符合下列规定：
1 距1.1级厂房外墙不应小于35m，距1.1级仓库外墙不应小于50m。
2 距1.3级建筑物外墙不应小于电杆高度的1.5倍。

12．6．5 当危险品生产区和危险品总仓库区架空敷设1kV以下的电气线路和通信线路时，其轴线与1.1级、1.3级建筑物外墙的距离不应小于电杆高度的1.5倍，与生产烟火药和干法生产黑火药建筑物外墙的距离不应小于35m。

12．6．6 危险品生产区和危险品总仓库区不应设置无线通信塔。
当无线通信塔设置在危险品生产区和危险品总仓库区围墙外时，无线通信塔与围墙的距离不应小于100m。


12．7 防雷与接地

12．7．1 危险性建筑物应采取防雷措施。防雷设计应符合现行国家标准《建筑物防雷设计规范》GB 50057的有关规定。危险性建筑物防雷类别应符合本规范表12．1．1—1和12．1．1—2的规定。

12．7．2 变电所引至危险性建筑物的低压供电系统宜采用TN-OS接地形式，从建筑物内总配电箱开始引出的配电线路和分支线路必须采用TN—S系统。

12．7．3 危险性建筑物内电气设备的工作接地、保护接地、防雷电感应等接地、防静电接地、信息系统接地等应共用接地装置，接地电阻值应取其中最小值。

12．7．4 危险性建筑物内穿电线的钢管、电缆的金属外皮、除输送危险物质外的金属管道、建筑物钢筋等设施均应等电位联结。

12．7．5 危险性建筑物总配电箱内应设置电涌保护器。

12．7．6 当危险场所设有多台需要接地的设备且位置分散时，工作间内应设置构成闭合回路的接地干线。接地体宜沿建筑物墙外埋地敷设，并应构成闭合回路，且每隔18m～24m室内与室外连接一次，每个建筑物的连接不应少于两处。

12．7．7 架空敷设的金属管道应在进出建筑物处与防雷电感应的接地装置相连接。距离建筑物100m内的金属管道应每隔25m左右接地一次，其冲击接地电阻不应大于20Ω。埋地或地沟内敷设的金属管道在进出建筑物处亦应与防雷电感应的接地装置相连。

12．7．8 平行敷设的金属管道，当其净距小于100mm时，应每隔25m左右用金属线跨接一次；当交叉净距小于100mm时，其交叉处亦应跨接。


12．8 防 静 电

12．8．1 危险场所中可导电的金属设备、金属管道、金属支架及金属导体均应进行直接静电接地。

12．8．2 静电接地系统应与电气设备的保护接地共用同一接地装置。

12．8．3 危险场所中不能或不宜直接接地的金属设备、装置等，应通过防静电材料间接接地。

12．8．4 当危险场所采用防静电地面及工作台面时，其静电泄漏电阻值应控制在0.05MΩ～1.0MΩ。

12．8．5 危险场所需要采用空气增湿方法泄漏静电时，其室内空气相对湿度宜为60％。黑火药生产的危险场所空气相对湿度应为65％。当工艺有特殊要求时可按工艺要求确定。

12．8．6 危险场所不应使用静电非导体材料制作的工装器具。当必须使用静电非导体材料制作的工装器具时，应对其进行导静电处理，使其静电泄漏电阻值符合要求。

12．8．7 黑火药、烟火药生产危险场所入口处的外墙外侧应设置人体综合电阻监测仪和人体静电指示及释放仪，在其附近宜设置备用接地端子。


12．9 通 讯

12．9．1 危险品生产区和危险品总仓库区应设置畅通的固定电话。

12．9．2 危险场所电话设备选型及线路的技术要求应符合本规范的有关规定。


12．10 视频监控系统

12．10．1 危险品生产场所和危险品总仓库区宜设置视频监控系统，系统的构成应符合相关规范的规定。

12．10．2 危险场所视频监控设计，电气设备选型、线路技术要求及敷设方式等均应符合本规范的规定。


12．11 火灾报警系统

12．11．1 危险品生产区和危险品总仓库区可设置火灾自动报警系统。

12．11．2 危险场所火灾自动报警设计，电气设备选型、线路技术要求及敷设方式、防雷接地均应符合本规范的规定。

12．11．3 当危险品生产区和危险品总仓库区不设置火灾自动报警系统时，可采用畅通的电话系统兼作火灾报警装置。


12．12 安全防范工程

12．12．1 烟花爆竹总仓库区及库房的安全防范措施应采用“人防、物防、技防”相结合的方式。

12．12．2 烟花爆竹的危险品仓库及库区宜设置安全防范系统。


12．13 控 制 室

12．13．1 烟花爆竹生产项目和经营批发仓库的消防控制室、安全防范系统监控中心及自动控制室宜设置在单独建筑物内，亦可附建在非危险性建筑物内。

12．13．2 1.1级建筑物内不应附建有人值班的控制室。1.3级建筑物内可附建控制室，但应符合本规范第12．5．6条的规定。

12．13．3 当1.1级建筑物需要设置有人值班的控制室时，应将控制室嵌入防护土堤外侧或布置在防护土堤外符合安全要求的位置。


附录A 防护屏障的防护范围

A．0．1 防护屏障的防护范围见图A．0．1。

A．0．2 “一字防护土挡墙”防护屏障的防护要求见图A．0．2。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


引用标准名录

《烟花爆竹 安全与质量》GB 10631—2004
《烟花爆竹劳动安全技术规程》GB 11652—1989
《建筑设计防火规范》GB 50016—2006
《建筑地面设计规范》GB 50037—1996
《供配电系统设计规范》GB 50052—1995
《10kV及以下变电所设计规范》GB 50053—1994
《低压配电设计规范》GB 50054—1995
《通用用电设备配电设计规范》GB 50055—1993
《建筑物防雷设计规范》GB 50057—1994
《爆炸和火灾危险环境电力装置设计规范》GB 50058—1992
《建筑灭火器配置设计规范》GB 50140—2005
《地下及覆土火药炸药仓库设计安全规范》GB 50154—2009


中华人民共和国国家标准

烟花爆竹工程设计安全规范

GB 50161-2009

条文说明

修订说明

国家标准《烟花爆竹工厂设计安全规范》GB 50161—92(以下简称原规范)自1992年发布实施后，为规范烟花爆竹行业规划建设、设计管理、安全生产等提供了重要的法规性决策依据，对工厂的安全生产起到了重要的保障作用。近年来，随着国家对安全生产越来越重视，“以人为本”的安全理念不断深入，烟花爆竹行业法制化建设的不断健全、生产企业周边环境的不断变化、社会安全性责任的不断加强，国家安全生产监督管理总局对烟花爆竹行业发展提出了新要求：即工厂化、机械化、科技化、标准化、集约化，推进行业技术进步，提高生产工艺技术水平；对于高风险的烟花爆竹行业有必要提升准入的基础条件，提高企业的本质安全度，防止重大群死群伤事故的发生。为适应烟花爆竹行业安全形势和发展需要，促进行业安全、健康发展，有必要对原规范进行一次全面修订。
本次修订遵循的是安全第一、科技进步、与国际接轨、覆盖行业范围、实事求是、可操作性及全面修订的基本原则。修订后的规范名称为《烟花爆竹工程设计安全规范》。
原规范11章、2个附录，共134条。本次修订在原规范的基础上，保留了33条，修改了98条，取消了3条、2个附录，增加了114条、1个附录。规范修订后分12章、1个附录，共245条，主要内容包括工艺、总图、建筑、结构、消防、废水处理、采暖通风、电气等专业的安全必要规定。主要修订内容有：
1．对建筑物危险等级进行了修订。将原规范的A级、C级修订为1.1级、1.3级。对1.1级建筑物根据建筑物内危险品的破坏威力分为1.1-1级和1.1-2级。采用1.1、1.2、1.3……的分级方法，首先可以避免与现行国家标准《烟花爆竹 安全与质量》GB 10631—2004中产品等级A、B、C、D相混淆；其次与国际、国内标准接轨，便于交流与合作。
2．对生产工序危险等级分类表和仓库危险等级分类表进行了修订。修订后的生产工序危险等级分类表3．1．3—1，包括了现行国家标准《烟花爆竹 安全与质量》GB 10631—2004中的全部14类产品的生产工序，比原规范分类更细、更易于操作；同时对部分工序的名称进行了修订，尽可能与行业内其他规范统一；根据行业发展和技术进步的成果对部分工序的危险等级进行了调整。
3．根据国家、行业对安全生产的要求，增加了安全防护的规定。在生产工艺上，提倡采用机械化、自动化、自动监控的生产工艺技术；在安全防护上，对有燃烧、爆炸危险的作业要求采取隔离操作，并采取防传爆、防殉爆措施；在生产工房布置上，对燃烧、爆炸危险性大的工序要求单独设置厂房。体现了“以人为本”的安全理念。
4．总结工厂的实践经验，增加了临时存药洞的相关安全规定。临时存药洞投资少、使用方便，而且对减少操作人员身边的存药量能起到一定作用，在烟花爆竹主产区应用非常普遍。但是各地的临时存药洞五花八门，存在不少安全隐患。对临时存药洞的设置条件、存药量、安全距离、结构等进行规定非常必要。
5．总体规划增加了烟花爆竹批发经营企业仓库的内容，扩大了规范涵盖的范围。原规范只对烟花爆竹工厂设计提出规定，没有涵盖经营批发企业仓库等单位，修订后的规范覆盖了国家安全生产监督管理总局对烟花爆竹行业的监管范围，增加了经营批发企业仓库设计的安全规定。
6．对部分危险性建筑物内、外部最小允许距离要求进行了修订，对烟花爆竹工厂燃放试验场的安全距离进行了修订，鉴于原规范安全距离标准比较低，在规范修订过程中，重新核算了原规范给出的安全距离数值，结合历史上兵器工业安全技术研究所爆炸试验的科学研究成果，参考事故调查报告，通过详细计算，对危险品生产区和危险品总仓库区的内部最小允许距离作了适当调整，对
防护屏障的设置提高了要求，以符合提升安全的生产要求。
根据专家评审意见、考虑行业现状，并参照国家现行标准《焰火晚会烟花爆竹燃放安全规程》GA 183附录B中礼花弹基本安全参数，结合工厂燃放试验的特点通过计算对工厂燃放试验场的安全距离进行了适当调整。
7．对危险性建筑物的结构选型进行了修订，吸收了国内、外有关抗爆结构要求，引入抗爆间室特种结构形式，对抗爆间室和抗爆屏院提出了具体要求，有利于在工程建设中采用。
8．对危险场所电气进行了修订，增加了工厂供电负荷等级、防静电、火灾报警、视频监控、安全防范工程的要求，对电气危险场所的分类重新进行了规定，根据行业危险性建筑物发生雷电事故的可能性和后果对其防雷类别进行了适当调整，与原规范相比更符合行业现状。
随着烟花爆竹行业的发展，不断出现新型烟花爆竹药物配方，需要对新型烟花爆竹药物的相容性、安全性能参数、TNT当量进行试验测试，建立药物配方与安全性能参数的数据库。
为便于广大设计、施工、科研、学校等单位有关人员在使用本标准时能正确理解和执行条文规定，《烟花爆竹工程设计安全规范》编制组按章、节、条顺序编制了本标准的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明，还着重对强制性条文的强制性理由作了解释。但是，本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握标准规定的参考。


1 总 则

1．0．1 本条强调了烟花爆竹工程设计必须贯彻的安全方针，以及制定本规范的目的，使所建工程从本质上符合安全要求，以利投入使用后对国家和人民生命财产安全有一定保障。

1．0．2 本条规定了本规范的适用范围和不适用范围。对新建、扩建工程，应按规范要求建成一个本质安全型的企业。对现有企业，由于历史原因，存在着不少安全隐患，在改建时为了消除这些不安全因素，防止事故发生以及限制事故波及范围，所以也应遵守本规范，使改建部分达到规范要求。
本次修订明确了烟花爆竹批发经营企业的仓库建设工程适用本规范。
对零售烟花爆竹的储存，以及军用烟火的制造、运输和储存，因其条件不同，不适用本规范。

1．0．3 本条是从保障人民群众生命和财产安全出发强调了外部安全距离规定的外延要求。

1．0．5 本规范主要规定了烟花爆竹建设工程在安全上的特殊要求，不能包括工程设计中的所有问题，因此，本规范未规定的其他问题应执行现行国家工程建设相关标准、规范的规定，如《建筑设计防火规范》GB 50016、《工业企业设计卫生标准》GBZ 1以及土建、供排水、电气设计等一系列有关专业的标准、规范。


3 建筑物危险等级和计算药量

3．1 建筑物危险等级

3．1．1 对烟花爆竹生产项目的建筑物划分危险等级，主要是为了便于确定危险性建筑物与相邻的建筑物、构筑物、设施及场所的安全距离，其次是为了确定危险性建筑物的结构形式和应采取的安全措施。
建筑物的危险等级是根据建筑物内所含的生产工序和制造、加工或储存危险品的危险性决定的。危险品的危险性是根据危险品的感度、一旦发生爆炸事故时所产生的对外界的破坏力为主要依据。本规范中的危险品指烟花、爆竹成品、已装药的半成品及其药剂，事故指涉及烟花、爆竹成品、已装药的半成品及其药剂的燃烧、爆炸事故。
实践证明，烟花爆竹企业的事故主要有两种形式，即爆炸和燃烧，这两种情况下，对外界破坏遵循的规律不一样，须分别处理。
本规范中将危险等级分为两级：1.1级为具有整体爆炸危险的建筑物，1.3级为具有燃烧危险的建筑物。
1.1级建筑物主要特点是其中的危险品具有整体爆炸危险或有进射危险性。该建筑物一旦发生事故，主要以爆炸冲击波和爆炸破片的形式对外界产生破坏，且这种破坏不局限于本建筑物中，周围的建筑物及附近的人员也会受到严重破坏和伤害，尤其是冲击波和破片的速度非常快，来不及疏散或采取相应的补救措施，一般多采用安全距离来防范对周围的危害。
通过我们对典型烟花爆竹药剂的TNT当量试验和全国范围的调研发现，烟花爆竹药剂爆炸时，其破坏威力变化很大，有的与TNT相当，有的与黑火药相当。对每种威力的药都定一个档次，既不可能，也不必要。经过反复的考虑和比较，借鉴现行国家标准《民用爆破器材工程设计安全规范》GB 50089和国内、外同类标准的制定经验，考虑到工程处置、管理上方便，本次修订把1.1级再细分为：破坏威力与TNT相当的作为1.1-1级，破坏威力与黑火药相当的作为1.1-2级。这两级主要区别在破坏威力不同，因此在工程处置、管理上的差别主要在于安全距离不同。
1.3级建筑物主要特点是其中的危险品具有燃烧危险和较小爆炸或较小进射危险，或两者兼有，但无整体爆炸危险性。该建筑物一旦发生事故，主要是燃烧事故，事故对外界的破坏主要是靠火焰以及辐射出的热量烧伤人员和引燃其他财产，但考虑到其中的危险品多数是有爆炸可能的含有烟火药、黑火药的危险品，不同于普通的危化品，因此，不能笼统地按防火规范处理，需在本规范中单独列为一个等级以考虑它的特殊性。如烟花产品的包装厂房，所包装的对象中含有烟火药、黑火药这样一些爆炸品，但加工方式(加工时不直接接触药剂)和这些爆炸品存在的状态(分散在各个产品中)使之不易发生整体爆炸事故，只发生燃烧事故或较小爆炸事故，故将其定为1.3级建筑物。
1.3级建筑物还包括一种情况，即建筑物内的危险品偶尔有轻微爆炸，但这种爆炸轻微到破坏效应只局限于本建筑物内。同样以包装厂房为例，在包装厂房中发生火灾事故时，其中的爆竹会发生爆炸，但其威力不会波及厂房以外，因此，包装厂房在包装某些产品时，也是属于偶尔有轻微爆炸，但其破坏效应只局限于本建筑物内的厂房。
危险品成品仓库要求在仓库内只有成箱产品的搬动，没有其他操作。
本条中的制造、储存、运输均指危险建筑物内，正常生产运行时所发生的制造、储存、运输。

3．1．3 本条是根据建筑物危险等级的划分原则，对烟花爆竹企业危险品生产、加工厂房和危险品储存库房的具体规定。
通过81个典型配方的5000多次的冲击与摩擦感度试验和9个代表性配方的49次TNT当量试验，结果表明：含氯酸盐、高氯酸盐的药剂的TNT当量均大于黑火药，有些含有惰性剂的烟火药剂的TNT当量与黑火药相当，甚至还小。
因此，分级的原则主要是把烟花爆竹生产使用的烟火药剂定为1.1-1级；把黑火药和含有惰性剂(如碳酸锶)的烟火药，以及其他TNT当量值相当于黑火药的烟火药定为1.1-2级。对1.1-1级药剂进行加工的工序，定为1.1-1级工序，烟火药的TNT当量值有高有低，但在生产中同一厂房不同当量的烟火药没有区分开，因此按高的划分；对1.1-2级药剂进行加工的工序，定为1.1-2级工序。对药量比较少且分散或不直接加工危险药剂的工序定为1.3级工序。
本规范表3．1．3—1和表3．1．3—2就是依据上述原则，并考虑危险品的感度、生产工艺的危险程度、事故频率及产品包装情况等因素，对生产工序和库房划分危险等级。厂房的危险等级由其中生产工序的危险等级确定，库房的危险等级由其中储存的危险品的危险等级确定。
表3．1．3—1中所列工序，是修编组根据现场调研，综合全国大部分地区的实际情况，参照现行国家标准《烟花爆竹 安全与质量》GBl0631中的产品分类定出的，基本上能概括烟花爆竹生产的危险工序。由于各地各厂的工艺流程不同、生产习惯不同，因此难以把全国各地所有的烟花爆竹生产企业的工序一一列出，对于那些没列出的工序，可参照本规范表3．1．3—1确定危险等级。—将烟花爆竹生产中所有药物(黑火药、烟火药、效果件、开球药等)生产工序(包括烟花爆竹产品制作装药前的药物计量)的危险等级统一归入表3．1．3—1中的黑火药、烟火药栏目。单料称料工序，定义为：只有称量这一操作，称量的物质没有爆炸或自燃性质，并且称量后分开存放在容器内。这样的厂房称为原料厂房，作1.3级处理。称量的物质有爆炸或自燃性质或有混合这一操作的作为混合厂房。氧化剂、可燃物的粉碎和筛选厂房还没形成爆炸品，较少发生能波及建筑物以外的爆炸事故，因此作1.3级厂房，但其粉尘很大，事故几率相对大一些。同时，其对周围环境污染也很大，这样寻是影响周围厂房的工人健康，二是易将火灾传播出去，故要求原料称量，氧化剂、可燃物的粉碎和筛选厂房单独建设，不与其他厂房联建，这在本规范第6．0．8条中有规定。
无论黑火药引线还是烟火药引线，基本上采用机械制引，生产过程中一人管理多台设备，每台设备的药量与引火线的规格有关，随着氯酸盐药物的禁止使用，制引工序发生事故的频率大大降低，发生事故后的危害程度主要与引火线的规格有关系，修订时把引火线的制作等工序归入1.1-2级，不再细分黑火药引线和烟火药引线。该条目中的“切引”工序还包括烟花爆竹产品制作过程中的切引。
烟花爆竹已装药的钻孔工序，药都分散在纸筒、引线中，因没有集中在一起的裸露药，不易发生波及建筑物以外的爆炸事故，但该工序事故频率较高，因此，该工序在爆竹和烟花制造中定为1.1-2级，以强调它的危险性，并采用相应的措施(如单独建设)。
从全国调研情况看，各厂对这一厂房一般都是单独建设的，这样要求大家也能接受。
对于组合烟花类、礼花弹类、小礼花类、升空类、旋转类、旋转升空类、造型玩具类产品中，对烟火药或同时有烟火药、黑火药的装药、压药工序定为1.1-1级，对只有黑火药的装药、压药工序列入其中的1.1-2级；吐珠类、喷花类、架子烟花、烟雾类产品的装药，药物主要成分是黑火药、含惰性剂的烟火药，或者药物为湿态，这些产品的装药工序定为1.1-2级。
烟花爆竹制造中的插引(含机械插引，手工插引和空筒插引)工序药物分散在纸筒、引线中，不易发生波及建筑物以外的爆炸事故，在禁止使用氯酸盐药物的情况下，发生事故的频率大大降低，因此，修订中把插引工序列入1.3级，考虑到机械插引这一工序的切引具有危险性，曾引发过燃爆事故，本规范第6．0．8条对机械插引工序的工艺布置进行了特别规定。组装、包装和礼花弹制造中的糊球工序，由于不对裸露药剂进行直接加工，厂房不易发生事故，即使发生了事故，只要不严重违反技术安全规程，不大量存放成品或待加工品，是不会酿成波及本建筑物以外的爆炸事故的，故也将这几道工序定为1.3级。
电子点火头蘸药在湿态下进行，由于电子点火头药量分散，不易发生波及工房外的爆炸事故，故将检测、干燥(晾干)、包装等工序也列入1.3级。
摩擦类产品雷酸银药物配制没有包括在黑火药和烟火药范围内，故单独列出雷酸银药物配制与拌药砂工序，列入1.1-1级；发令纸中含有赤磷、高氯酸盐等物质，干燥(晾干)时可能发生燃爆事故，故发令纸干燥工序列入1.1-1级；机械蘸药工序虽然药物为湿态，但药量较多，且机械设备残留物干燥后也易于发生事故，故将机械蘸药工序列入1.1-2级；其他工序药量很少或药物为湿态不易发生事故，故列入1.3级；线香类产品装药工序列入1.1-1级，其他制作工序药物为湿态或分散，不易发生事故，故列入1.3级。
表3．1．3—2包括中转库和成品总仓库，中转库是指准备进入下一道工序的待加工品(半成品)或成品进总库区前在厂区内集中暂存的库房。
半成品的面很广，有封口的也有未封口的，有很危险的也有危险性小的，这与产品的品种、加工工艺及外贸需求有关。已封口的含爆炸音剂、笛音剂半成品感度较高，考虑药剂有纸壳约束，使爆炸威力有所削弱，因此把已封口的含爆炸音剂、笛音剂的半成品定为1.1-2级。对于已封口的单个装药量在40g及以上的烟花半成品、单个装药量在30g及以上的升空类半成品、B级及以上爆竹半成品，单个威力不小，在库房中又是集中堆放，一旦发生事故，殉爆的可能性很大，即会酿成爆炸事故，一旦发生事故，可能殉爆周围产品，考虑药剂有纸壳约束，使爆炸威力有所削弱，故将其定为1.1-2级。未封口的半成品、半成品的引火线和烟火药常暴露在 外，事故几率相对增加，产生同时爆炸的可能性也大，加之半成品库中存药量大，因此，发生爆炸事故后不易仅局限在本库房内，如1988年1月4日，山西某爆竹厂在中转库领爆竹并编爆竹，整房爆竹半成品(已制好，待编鞭)爆炸，炸死几人，并抛到几十米外；同年四川某县也有一次类似事故。因此有裸药的半成品中转库应为1.1级，考虑半成品的药剂有纸壳约束，使爆炸威力有所削弱，故将其归入1.1-2级。
A、B级成品(喷花类除外)每个装药量都很大，单个威力不小，在库房中又是集中堆放，一旦发生事故，殉爆的可能性很大，即会酿成爆炸事故，如2008年2月，广东某仓储公司仓库发生爆炸，库区20栋库房不同程度损毁(3栋库房整体炸毁、15栋库房过火烧毁、2栋库房顶板脱落)，其中储存有礼花弹等大药量A、B级产品的3栋库房发生了整体爆炸。故A、B级成品仓库应为1.1级，考虑产品中的药剂有纸壳约束，使爆炸威力有所削弱，故将其归入1.1-2级。
根据现行国家标准《烟花爆竹 安全与质量》GB 10631，C级组合烟花类产品药量可能达到1500g，如果单筒药量过大(特别是含爆炸药剂较多时)，一旦产品中的某一个筒子发生意外爆炸，可能导致整个产品发生爆炸，进而可能引起恶性爆炸事故，在进行的试验中，曾发生过一个筒子爆炸殉爆整个产品的情况，特别是当筒子壁厚较薄时发生殉爆的可能更大，标技委及相关专家反复讨论，将单筒药量≥25g的列入1.1-2级。
在中转库、总仓库中将C、D级产品(含A、B级喷花类产品)、电子点火头定为1.3级的依据，是参考了美国、德国烟花爆竹规范，并结合我国的分级原则和事故经验确定的。如对C级爆竹成品库定为1.3级，就借鉴了一例事故的经验：1983年广西合浦某爆竹厂因装卸时擦着引线，燃爆满屋的爆竹，事后爆竹的碎纸近半米厚，可是爆炸仅局限在这一厂房内，甚至该厂房都没受到损坏，也没产生火灾。
表3．1．3—1和表3．1．3—2中，“单个”产品是指没有组合的个体产品，“单筒”是特指组合烟花类产品中，相对独立的个体筒子。

3．1．4 烟花爆竹企业涉及的氧化剂、可燃物及其他化工原材料的火灾危险性类别在防火规范中均有规定，在烟花爆竹企业储存时其性质没有发生变化，故本规范不对其仓库的危险等级重新进行规定。而对危险性可能发生变化的使用工序(比如粉碎、混合等)的危险等级进行了规定。


3．2 计算药量

3．2．1 危险性建筑物的计算药量是确定建筑物安全距离的重要根据，它考虑建筑物中发生事故时对外界可能造成的最严重破坏，这就要计算建筑物正常运转中可能有的能同时爆炸或燃烧的最大药量。许多实验和事故证明，一次爆炸(燃烧)的药量若分几次爆炸(燃烧)，其威力就小得多。因此，确定计算药量的原则是：能形成同时爆炸(燃烧)或殉爆(燃)的药量，就要合起来计算；不会引起殉爆(燃)或不同时爆炸(燃烧)的药量可分别计算，取最大者。因各企业情况千差万别，很难再定的很细，作为规范也没必要很细，故这一节只定原则要求。
存药量是建筑物中所有的药量之和，而计算药量是指存药量中那些能形成同时爆炸(燃烧)的药量之和，两者是不同的。但在实践中由于难以确定存药量中哪些能同时爆(燃)，哪些不能同时爆(燃)，故常把存药量作为计算药量。

3．2．2 防护屏障内的危险品药量及运输工具内的药量，与危险性建筑物同处在一个防护屏障内，同时殉爆(燃)的可能性很大，所以应该计入危险性建筑物的计算药量内。

3．2．3 危险性建筑物抗爆间室内的药量，因考虑结构采取了抗爆防护，该部分药量不应殉爆厂房内的存药， 厂房内的存药一旦发生事故，也不会引起抗爆间室内的药量爆炸(燃烧)，为此，该部分药量可不计入危险性建筑物的计算药量。

3．2．4 当厂房内几处存药，采取防护措施(如防爆箱)隔离，不会相互引起爆炸或燃烧，则可以分别计算，取其中最大值作为危险性建筑物的计算药量。


4 工程规划和外部最小允许距离

4．1 工程规划

4．1．1 烟花爆竹生产属于危险性行业，有发生燃烧、爆炸事故的危险，一旦发生燃烧、爆炸事故，将有可能波及周围，并有一定的破坏性。所以在选择厂址时，应重点考虑避免对外界重要设施的影响，故作此特别规定。对于企业选址还应符合现行国家标准《工业企业总平面设计规范》GB 50187的规定。

4．1．2 总结易燃、易爆危险品生产、储存的实践经验和过去的事故教训(比如：1985年4月太原某烟花厂特大燃烧爆炸事故、1993年12月广西某爆竹厂特大燃烧爆炸事故、2000年3月江西某花炮厂燃爆事故)，工程规划时，应从整体布局上考虑，根据组成企业的各区功能、性质，做到分区、分开布置，这不仅有利于安全，而且便于企业管理。

4．1．3 本条具体规定了在进行分区规划时应遵循的基本原则和应考虑的主要问题。
1 本款强调在分区规划、确定各区位置时，应该全面考虑条文中所说的各种因素，同时提出危险品生产区宜设在适当位置。
一个企业最主要也是最重要的部分是生产区，其他部分是对它的配套、辅助，是为它服务的。因而布局是否合理、安全决定于危险品生产区的布置。历来的经验表明，在总体布局上合理布置，确定危险品生产区的位置是企业安全的保证，同时有助于各区的联系，合理组织生产、方便职工生活。
危险品总仓库区是集中存放危险品的地方，存药量比较大，从安全角度上考虑，宜设在有自然屏障或有利于安全的地带。燃放试验场和销毁场都是散发火星的地方，而且也容易出事，为不影响危险品生产区，故宜单独布置，且设在有利于安全的偏僻地带。
2 非危险品生产区系指不涉及烟火药或爆竹药等危险品的生产区，对内外不存在危险，所以在满足生产的原则上，可将非危险品生产区靠近住宅区方向布置，以方便职工。
3 为了确保安全，减少不安全因素，本款强调不应使无关人员和货流通过危险品生产区和危险品总仓库区，同时考虑到住宅区人员密集，从人对危险品运输的影响和危险品运输一旦出事对人员的影响两方面考虑，强调提出危险品货物运输不宜通过住宅区。这里住宅区是指本厂的住宅区。

4．1．4 在山区建厂，充分利用有利地形，布置危险性建筑物，既有利于安全，又可减少占地。但本条规定不应将危险品生产区布置在山坡陡峭的狭窄沟谷中。对于狭窄沟谷，首先人员疏散困难；第二，一旦发生爆炸，产生的有害气体不易扩散；第三，山体对爆炸冲击波还有反射作用，将加剧破坏，鉴于这三点制定本规定。

4．1．5 本条为新增条文，针对烟花爆竹批发经营企业建设危险品仓库的情况，对其应执行的外部最小允许距离和内部最小允许距离作出了明确规定。


4．2 危险品生产区外部最小允许距离

4．2．1 危险品生产区内的危险性建筑物与其周围村庄、企业、公路、铁路、城镇和本企业生活区等之间的距离，均属外部最小允许距离。由于危险品生产区内各危险性建筑物的危险等级及其计算药量不尽相同，因而所需外部最小允许距离也不一样。所以在确定外部距离时，应根据危险品生产区内1.1级、1.3级建筑物的各自要求分别计算，取最大值。
外部最小允许距离自危险性建筑物的外墙算起，与原规范相一致。对于晒场，则自晒场边缘算起。

4．2．2 本规范中，1.1级建筑物是具有集中爆炸危险品的建筑物。试验表明，不同性质的爆炸物品爆炸后所形成的空气冲击波峰值超压，在较远处差别不太明显，为此，根据试验资料、事故调查和国内外有关文献，经分析整理后，提出用本规范表4．2．2来确定1.1级建筑物的外部最小允许距离，不再区分1.1-1级和1.1-2级建筑物。
1 对零散住户和本企业总仓库区，考虑到人员较少，按轻度破坏标准考虑，即：玻璃大部分粉碎，木窗扇大量破坏、木窗框和木门扇破坏，板条内墙抹灰大量掉落，砖外墙出现较小裂缝，钢筋混凝土结构无损坏。
2 对村庄、中小型企业，考虑人员较多且相对集中；对220kV以下区域变电站、220kV架空输电线路，考虑其地区性，一旦出事影响面较广。所以以上各项均按次轻度破坏标准考虑，即：玻璃少部分到大部分破碎，木窗扇少量破坏，板条内墙抹灰少量掉落，钢筋混凝土结构和砖混结构均无损坏。
3 对于城镇规划边缘，考虑人员较多且集中，各种设施也多；对220kV以上区域变电站、220kV以上架空输电线路，考虑其跨区域性，一旦出事影响面非常广。所以以上各项均按次轻度破坏标准下限确定外部最小允许距离。
4 对铁路、二级及以上公路、通航河道和35kV架空输电线等，考虑是活动目标和线形目标，参照零散住户外部距离再适当降低确定。
5 在计算药量栏增加800kg和1000kg两档主要是考虑生产区内烘干厂房的计算药量可能超过500kg，增加相应外部最小允许距离要求。
本次修订从爆炸产生冲击波的峰值超压，爆炸飞散物密度，防火等因素考虑，规定当单个建筑物计算药量小于等于10kg时的外部最小允许距离：距零散住户、本企业独立总仓库区边缘不小于50m，距村庄边缘不小于60m，距铁路、二级及以上公路路边不小于35m，距三级公路路边不小于35m。
由于无法将外部目标一一罗列，可根据人数规模和重要性选用相应项目栏来确定外部最小允许距离(如本企业住宅区可根据人数规模选择第一项或第二项的外部最小允许距离要求)。若外部目标要求的安全距离大于本规范规定，则执行外部目标的规定。
本规范中所指住户指具备法定居住条件的有固定人员的居住场所。

4．2．3 1.3级建筑物外部最小允许距离在参照了国内外同类标准后，主要考虑的是防火，既防止外来的火引燃危险品，又防止一旦发生事故，明火传到外界，波及外部；再考虑综合安全系数。本次修订规定当单个建筑物计算药量小于100kg时的外部最小允许距离：距零散住户、本企业独立总仓库区边缘不小于35m，距村庄边缘不小于40m，距铁路、二级及以上公路路边不小于35m，距三级公路路边不小于35m。


4．3 危险品总仓库区外部最小允许距离

4．3．1 烟花爆竹危险品总仓库区与其周围村庄、企业、铁路、公路、城镇和本企业生产区、住宅区等之间的距离，均属外部最小允许距离，由于总仓库区内各危险品仓库的危险等级和计算药量不尽相同，所以要求的外部最小允许距离也不一样。故在确定总仓库区的外部最小允许距离时，应分别按总仓库区内各个仓库的危险等级和计算药量计算，取大值。

4．3．2 本条规定原则与本规范第4．2．2条基本相同，鉴于危险品总仓库区发生爆炸事故的几率很少，本着节约土地，节省投资等原则，有集中爆炸危险品的1.1级仓库，按轻度破坏标准偏下限来确定与零散住户和本厂危险品生产区边缘的外部最小允许距离；与其他日标项目的外部距离，根据其重要性确定。

4．3．3 1.3级仓库的外部最小允许距离，主要考虑防火要求，为此规定最小防火距离为35m；同时参照了国外同一类别烟火安全距离的标准，制定了本规范表4．3．3。
本次修订根据国内现有烟花爆竹危险品总仓库的实际储存情况，库房的最小计算药量从原规范2000kg降至500kg，相应的外部最小允许距离降至：距零散住户、本企业危险品生产区边缘不小于35m，距村庄边缘不小于40m，距铁路、二级及以上公路路边不小于40m，距三级公路路边不小于35m。

4．3．4 本条为新增条文。明确总仓库区和生产区之间执行外部最小允许距离，且取各自要求的最大值。


4．4 燃放试验场和销毁场外部最小允许距离

4．4．1 本条规定了燃放试验场的外部最小允许距离，根据专家评审意见并参照《焰火晚会烟花爆竹燃放安全规程》GA 183附录B中礼花弹基本安全参数进行了适当调整。表4．4．1中的地面烟花燃放试验主要指鞭炮、玩具类烟花、喷花类产品(A级产品除外)的燃放试验。

4．4．2 本条规定了烟花爆竹生产企业日常销毁危险品的销毁场外部最小允许距离。危险品的销毁可以采用多种方式，常用的是烧毁法。本条规定了当采用烧毁法时，考虑有可能发生爆炸的危险，限定一次烧毁药量不应超过20kg，以控制一旦爆炸对外界的影响，同时规定外部最小允许距离不应小于65m，是按次轻度破坏标准确定的。


5 总平面布置和内部最小允许距离

5．1 总平面布置

5．1．1 总结多年来的生产、建设实践经验，为使厂区布置更加科学、合理，确保安全，本条提出了对危险品生产区总平面布置的一般原则和基本要求。
1 根据多年的生产、建设经验，企业根据生产工艺特性、产品种类分别建立生产线，做到分小区布置，不仅方便管理，也有利于安全。
2 本款提出生产线的厂房布置应符合生产匹配，且应符合工艺流程，宜避免危险品往返和交叉运输，是从生产能力配套、安全生产，减少危险品的运输环节和相互影响等方面考虑而制定的。
3 建筑物之间的距离要满足内部最小允许距离的要求，是为了控制一旦发生事故，对周围建筑物的影响不得超过允许的破坏标准。
4 本款提出同一危险等级的厂房和库房宜集中布置，是指同一生产线上的同类厂房和库房，目的是为了减少较危险的厂房和库房对危险性小的厂房的影响，使整个厂区危险性降低，这样不仅可以减少厂区的占地面积，还有利于安全。
5 本款强调了危险品生产区厂房布置的总原则，小型、分散，留有防护距离。这对于机械化程度不高，大量手工操作的烟花爆竹行业的生产是非常必要的，是多年来烟花爆竹生产经验和事故教训的总结。
6 当危险品生产厂房靠山布置时，要考虑到山体的稳定、防洪以及山体对空气冲击波阻挡而产生的反射波。靠山布置太近时，山体对空气冲击波的反射作用会使邻近厂房和相对面产生的灾害加强，所以不宜太近，具体距离多少要综合考虑。
对于危险品生产厂房布置在山凹中，从利用地形因素上讲是合适的，但不利于人员的安全疏散和有害气体的扩散，所以提出应考虑人员安全疏散的问题。

5．1．2 本条提出了对危险品总仓库区的总平面布置的一般原则。
1 一般危险品的总仓库存药量较大，发生爆炸事故时破坏性较强，所以结合地形，布置不同等级的危险品仓库，不仅可以减少占地，而且有利于安全。
2 比较危险或计算药量大的危险品仓库一般容易发生爆炸事故，或者一旦出事破坏性较大，考虑到库区的值班室一般都设在库区出入口附近，而且车辆、人员都必须经过出入口，故本款提出不宜布置在库区出入口附近。
3 本款规定运输道路设计时，运输危险品的车辆不应在其他防护屏障内通过是为了安全起见。因为车辆通过其他防护屏障内，增加了车和人与危险品仓库的接触，增加了不安全因素，提高了发生事故的几率。
4 本款为新增条款。本款提出同一等级的仓库宜集中布置，计算药量大和危险性大的仓库宜布置在总仓库区的边缘地带，目的是为了减少较危险的仓库对危险性较小的仓库的影响，使整个总仓库区危险性降低，这样不仅可以减少库区的占地面积，还有利于安全。

5．1．3 为确保危险品生产区和危险品总仓库区的安全，方便管理，也为了能真正起到防护作用，本条强调应分别设置密砌围墙。特殊地形设置密砌围墙有困难时，也应设置围墙，但设置方法可以结合具体地形条件因地制宜处理。
对于围墙与危险性建筑物的距离，由原规范规定不宜小于5m现改为宜为12m，不得小于5m的规定是为了提高防火能力，防止从围墙外扬进火星把危险性建筑物引燃。在新建时宜加大围墙与危险性建筑物、构筑物的距离。

5．1．4 危险品生产区和危险品总仓库区的绿化不仅可以美化环境，调节气温，改善工人工作条件，而且还有助于削弱爆炸产生的冲击波，同时还能阻挡爆炸产生的飞片，从而达到减少对周围建筑物的破坏。本条提出宜种植阔叶树，是因为它不易引燃，在此强调选择树种时，不应选用易引燃的针叶树或竹子。

5．1．5 本条为新增条文，是为了提高防山火的能力。


5．2 危险品生产区内部最小允许距离

5．2．1 危险品生产区内各建筑物之间距离属于内部最小允许距离，由于危险品生产区内有着不同等级的危险性厂房，还有为危险品生产区服务的车间办公室，公用建筑物、构筑物，如锅炉房、变电所、水塔等，而且各危险性厂房的计算药量又不尽相同，对这些不同危险等级、不同计算药量和不同用途、不同重要性的各公用建筑物、构筑物，都有自己各自不同的内部最小允许距离要求，在确定各建筑物之间的内部最小允许距离时，要全面考虑彼此各方的要求，综合结果，取大值。同时根据危险性建筑物的耐火等级，还应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定。
内部最小允许距离自危险性建筑物的外墙算起，与原规范相一致。对于晒场，则自晒场边缘算起。

5．2．2 本条规定了危险品生产区内1.1-1级建筑物内部最小允许距离。这是根据国内多年爆炸危险品生产的实践，试验资料的总结，事故材料的统计结果，并参考了现行国家标准《民用爆破器材工程设计安全规范》GB 50089而确定的。
表5．2．2规定的1.1-1级建筑物内部最小允许距离，是按一旦危险性建筑物发生爆炸，周围邻近砖混建筑物按次严重破坏的标准考虑确定的，即：玻璃粉碎、木门窗扇摧毁、窗框掉落、砖外墙出现严重裂缝并有严重倾斜，砖内墙也出现较大裂缝。在制定表5．2．2时，主要考虑冲击波破坏，不考虑偶尔飞片的破坏和杀伤。
1.1级建筑物应设防护屏障。表5．2．2中所列的双方无屏障是指由于防护屏障有开口，形成了无防护作用范围，造成无防护作用范围内的建筑物与该建筑物之间形成双方无防护的情况。
根据现状调研，原规范规定的内部距离表中计算药量小于等于1kg的建筑物存在意义不大，故在表5．2．2中删除。原规范在确定建筑物内部最小允许距离时要求有防火墙，但实际上并未设置，导致小药量的内部最小允许距离要求偏小，故本次修订增加对防火墙的要求，否则加大内部最小允许距离。

5．2．3 本条为新增条文。涵盖了原规范中对A3级建筑物的内部距离要求。

5．2．4 本条为新增条文。原规范规定的建筑物内部距离要求建筑物均应有外墙，但企业现状存在大部分建筑物为无墙体的敞开面，故对这种情形作出增加20％内部最小允许距离的规定。

5．2．5 本条为新增条文。对于镶嵌在山坡陡峻的山体中的危险性建筑物，考虑到山体对爆炸冲击波有反射作用，漏泄出的冲击波压力将加强。同时参考现行国家标准《地下及覆土火药炸药仓库设计安全规范》GB 50154中危险性建筑物面对面布置时内部距离增大系数的规定，而制定本条。

5．2．6 本条为新增条文。根据国内多年事故资料的统计结果，有进射危险产品的生产线在发生事故时，对周围建筑物影响加大，故对生产这类产品的建筑物内部最小允许距离作出增加50％的规定。

5．2．7 本条规定了1.1级建筑物与公用建筑物、构筑物之间的内部最小允许距离。鉴于公用建筑物服务面广，牵涉范围大，所以根据不同的公用建筑物、构筑物的重要性和对安全的影响程度，采用不同的允许破坏标准来确定内部最小允许距离。
1 锅炉房考虑到它们是全厂供热的中心，一旦遭破坏将直接影响整个企业，独立变电所、水塔和高位水池及消防蓄水池考虑到它们是全厂供电、供水的中心，一旦遭破坏将直接影响整个企业，故内部最小允许距离按砖混结构轻度破坏标准计算，破坏特征：玻璃大部分粉碎，木窗扇大量破坏、木窗框和木门扇破坏，板条内墙抹灰大量掉落，砖外墙出现较小裂缝，钢筋混凝土结构无损坏。
2 厂部办公室、辅助部分建筑物考虑到人员密集，故内部最小允许距离按砖混结构轻度破坏标准下限计算。

5．2．8 本条规定了危险品生产区内1.3级建筑物与邻近建筑物的内部最小允许距离。1.3级建筑物主要是集中燃烧的危险，着重从防火的角度确定与邻近建筑物的最小允许距离，同时考虑了偶尔有轻微爆炸的危险。表5．2．8所规定的内部最小允许距离是总结了国内外军工、烟花爆竹标准中集中燃烧级的内部最小允许距离规定而制定的。
本次修订根据国内现有烟花爆竹危险品生产区内的实际生产、储存情况，对表5．2．8中的计算药量进行适当调小，增加了计算药量≤50kg和100kg两档；针对原规范实际要求建筑物的外墙为防火墙，但部分企业并未设置，导致内部距离要求偏小，故增加对防火墙的设置要求。

5．2．9 本条规定了1.3级建筑物与公用建筑物、构筑物之间的内部最小允许距离，主要还是考虑防止火灾。

5．2．10 本条为新增条文。为减少厂房内作业人员身边的存药量，部分企业使用了此种存储方式。表5．2．10规定的内部最小允许距离，一是按照临时存药洞事故时不致引起邻近建筑物内药物发生殉爆的距离，二是为避免临时存药洞事故时对邻近建筑物产生抛掷现象，按照相邻建筑物设置在临时存药洞爆炸漏斗半径以外的距离。该距离允许相邻建筑倒塌。


5．3 危险品总仓库区内部最小允许距离

5．3．1 危险品总仓库区内务建筑物之间的距离属于危险品总仓库区的内部最小允许距离。由于危险品总仓库区内各仓库的危险等级不一，计算药量不相同，所以要求也不一样。在确定危险性仓库之间的内部最小允许距离时，应根据各仓库危险等级、计算药量分别计算，取大值。

5．3．2 本条规定了危险品总仓库区内1.1-1级仓库的内部最小允许距离。表5．3．2中列出的单有、双有屏障的内部最小允许距离是参考了国内外有关资料，一旦某仓库爆炸，相邻仓库按允许次严重破坏标准上限而定的，即：门窗框掉落、门窗扇摧毁，木屋架杆件偶然折裂，木檩条折断，支座错位，钢筋混凝土屋盖出现明显裂缝，砖外墙出现严重裂缝并有严重倾斜，砖内墙出现较大裂缝，但不至于倒塌。
本次修订根据国内现有烟花爆竹危险品库区内的实际储存情况，对表5．3．2中的计算药量进行适当调小，增加了药量≤100kg的档；删除了药量＞10000kg且≤15000kg和＞15000kg且≤20000kg的档。

5．3．3 本条为新增条文。涵盖了原规范对A3级仓库的内部距离要求。

5．3．4 本条规定了危险品总仓库区内1.3级仓库的内部最小允许距离。表5．3．4中列出的内部最小允许距离是根据燃烧试验和美国有关烟火库的标准而制定的。

5．3．5 本条规定了在危险品总仓库区内设置10kV及以下变电所时，变电所与各级仓库的内部最小允许距离。

5．3．6 库区值班室是昼夜有固定人员的地方，为保证安全，本条强调宜结合地形布置在有自然屏障的地方，既方便管理，又确保安全。
值班室与1.1级仓库的内部最小允许距离，按一旦仓库爆炸，值班室受到中等破坏标准而制定。
值班室与1.3级仓库的内部最小允许距离，按防火要求确定。
本次修订增加了表5．3．6—2。

5．3．7 为管理方便，在危险品总仓库区内可以设置无固定值班人员的岗哨位。考虑岗哨位无固定人员，岗哨位与各级仓库的距离不限。

5．3．8 本条为新增条文。明确洞库和覆土库应执行的规范。


5．4 防护屏障

5．4．1 本条指出防护屏障有多种形式，可以根据需要采用不同的形式。规范中规定的为人工防护屏障，同时强调设置的防护屏障要能真正起到对被保护建筑物的防护作用。

5．4．2 本条规定了在危险品生产区和危险品总仓库区内各级危险性建筑物设置防护屏障的要求。
1 强调了对于有集中爆炸危险的1.1级建筑物应设置防护屏障，以阻挡爆炸产生的飞散物，削弱爆炸产生的冲击波，达到减少对周围影响的目的。
2 本款是针对夯土防护墙的结构强度作出的修订。对于计算药量小的建筑物，采用简易的夯土防护墙就可起到防护作用。
3 对1.3级建筑物，主要考虑燃烧危险，即使轻微爆炸对外影响也很小，故可以不设防护屏障。

5．4．3 防护屏障从阻挡爆炸空气冲击波和阻拦爆炸飞散物防护作用来讲，与建筑物的距离越小防护作用越好，但考虑到施工、使用、采光、排水等因素，两者之间还应有一定距离。
1 规定了当建筑物前面与防护屏障之间需考虑汽车回转半径、联系通道时，防护屏障的内坡脚与建筑物外墙的水平距离不应大于9m，同时应增加防护屏障的高度，宜增高1m。
2 规定了当只考虑建筑物采光、排水等因素时，防护屏障的内坡脚与建筑物外墙的水平距离不应大于3m，且不应小于1.5m。

5．4．4 防护屏障的高度直接影响防护屏障的作用效果，为有效阻挡爆炸空气冲击波，阻拦大部分飞散物，起到防护作用，故作本条规定。

5．4．5 在设置防护屏障时，应同时考虑生产运输、人员疏散。本次修订补充了对运输通道、运输隧道和安全疏散隧道的具体要求。

5．4．6 本条规定了防护土堤的具体做法要求。该要求是试验、事故、实践的总结，只有这样的防护土堤，才能有真正的防护作用。防护土堤应分层夯实，确保其整体强度、边坡稳定。防护土堤坡度应根据不同土质材料确定；当采用土堤底宽为高度的1.5倍时，由于坡度很陡，应采取构造措施。

5．4．7 本条规定了夯土防护墙的具体做法要求。

5．4．8 当采用钢筋混凝土防护挡墙时，应根据建筑物的计算药量、与建筑物的距离，通过计算爆炸作用荷载来确定钢筋混凝土防护挡墙的厚度和配筋。


6 工艺与布置

6．0．1 烟花爆竹行业属高危行业，从安全上考虑，鼓励烟花爆竹生产采用机械化、自动化，采用隔离操作工艺技术，以减少事故对人员的伤害，有利于安全。
在工程建设和管理中，应尽可能减少危险性建筑物的存药量和作业人员，做到小型分散，这是根据我国的国情和烟花爆竹行业长期实践中总结出来的控制事故规模、减少事故损失的经验，应推广。

6．0．2 本条为新增条文，强调工艺设计的配套、协调、顺畅，不交叉、不倒流，满足产品生产流程，各工序与生产能力应匹配，不出现生产瓶颈，从工程设施上保证达到均衡、安全生产的条件。

6．0．3 各种机械和监控设施在危险场所的应用必须满足环境的安全要求，即电气设备应防尘、防爆或采取隔墙传动等技术防护措施，接触危险品物料的设备、仪器、工器具的材质应与接触的危险品物料具有相容性，且应符合安全使用要求。

6．0．4 本条要求在有易燃易爆粉尘的工作场所应设置清洗设施，是为了及时清洗易燃易爆粉尘，避免粉尘聚集引发事故。

6．0．5 危险品生产厂房的允许最大存药量在满足生产的前提下，应尽量减少。
现行国家标准《烟花爆竹劳动安全技术规程》GB 11652对各危险品生产厂房的允许最大存药量均进行了规定，本规范不再作具体规定。从全国烟花爆竹主产区现场调研情况看，有些地方烘干房药量比较大，对生产区的安全是一个很大威胁，应严格执行《烟花爆竹劳动安全技术规程》GB 11652的有关要求。
危险品中转库的允许最大存药量，考虑到有利于生产周转，故限定不超过两天生产需要量。因不同企业、不同规模、不同产品相差较大，有些企业某些产品两天的生产量过大，而生产区不允许大量集中存放，故对中转库单库最大存药量进行了限制。
临时存药间和临时存药洞是从减少作业人员身边的存药量和便于组织生产，减少从中转库取药次数而设置的。临时存药间与操作间一般仅一墙之隔，存药量不宜过大；临时存药洞一般布置在两个厂房中间的防护土堤内，药量过大与生产厂房的安全距离难以保证，故其最大存药量以不超过10kg为限。

6．0．6 单层厂房比两层厂房的事故危害要小，加之发生事故时，楼上的人员不好疏散，因此，从安全上要求危险厂房和仓库都应为单层。矩形的厂房和库房(仓库)当某一点发生偶然事故时，对本厂房和库房(仓库)中其余部分的影响要比其他形式的建筑物小，所以危险厂房和库房(仓库)的平面都宜采用矩形。

6．0．7 1.1级厂房危险性相对较大，事故率高，历年来烟花爆竹工厂的事故多集中在这一类厂房。规定这类厂房单机单栋或单人单栋、独立建设，可限制事故规模，避免引起连锁反应，造成重大事故。但若采取有效的抗爆防护措施，如抗爆间室或经计算确定的其他防护间，在一个工作间内的燃烧爆炸事故不会影响相邻工作间时，则可以联建，可减少占地面积。从调研情况看，引火线制造均采用机械制引，一人可以看管几台设备，每台制引机的药量较少，发生事故基本上是爆燃事故，工作间之间采用符合防护要求的实体墙隔离后，可以联建，但不超过4间，这样可以减轻作业人员的劳动条件、减少占地面积，厂房危险品数量也不至于过大。

6．0．8 1.3级厂房联建时，应采用密实砌体墙隔开。机械插引的引线数量相对较多，为避免事故时的相互影响及操作人员的及时疏散，每个工作间只能布置插引机1台，应采用密实墙隔离，可以联建但不应超过4间。1.3级厂房中的原料称量，氧化剂、可燃剂的粉碎和筛选厂房，粉尘很多，这些粉尘又都是可燃剂和氧化剂，容易发生燃烧甚至粉尘爆炸，和其他1.3级厂房比事故率高；结合我国烟花爆竹工厂的实际情况，以上几个厂房应独立建设。

6．0．9 中转库存药量大，生产厂房事故率高，两者联建容易产生恶性事故。

6．0．10 危险性建筑物与非危险性建筑物分开布置是易燃易爆危险品生产、储存工程建设的基本准则，本条规定有固定操作人员的非危险品生产厂房不得与危险品厂房联建，主要是考虑危险品厂房有可能发生燃爆事故的风险，如与非危险品厂房联建，将波及该厂房，扩大事故的灾害；另外，非危险品生产的作业人员可避免受危险品生产的威胁，所以不允许联建。

6．0．11 设置必需的生产辅助用室(如工器具室等)，可以减少工器具的搬动和作业人员的交叉，利于安全管理。但1.1级厂房固有的危险性决定了它不要附建除更衣室外的其他辅助用室。

6．0．12 本条是新增条文，是对设置临时存药间和临时存药洞的基本要求。从对全国主产区调研情况看，设置临时存药间和临时存药洞可以最大限度达到“存药岗位不操作、操作岗位少存药”，对减少事故发生概率和降低事故伤害程度是有利的。

6．0．13 本条是对危险品生产厂房工艺路线、工艺设备布置的原则要求。设备挡住操作者的疏散道路、工作面太小等在发生事故时不利于人员迅速疏散。

6．0．14 危险品生产宜采取人机隔离、远距离操作。对危险品进行直接加工的工序当无法远距离操作时，应设置有效的个体防护隔离措施。从发生的事故案例和试验分析，作业人员与危险品面对面操作时，一旦发生燃爆事故就可能对作业人员的脸部和胸部烧伤，根本来不及跑开，对这些工序设置个体防护设施是保护作业人员的最有效可行的措施。

6．0．15 规定人均最少使用面积，以利于减少作业场地小，互相干扰而引起的事故。还可控制人员密度，减少事故的伤亡。1.1级厂房人均面积不宜少于9.0m2是通过核算单机单栋(或单人单栋)设备或作业台的面积而定的，1.3级厂房的人均使用面积不宜少于4.5m2是通过核算作业台面积、人员疏散要求等设定的。通过对全国主产区的调研情况看，在原规范的基础上适当增大人均面积是必要的，也符合大多数企业的现状。

6．0．16 本条为新增条文，是根据升空进射类产品的危险特性及事故案例而规定的。例如，2006年湖南浏阳某烟花厂升空进射类产品生产工房发生事故，进射出的产品引起邻近中转库发生燃烧爆炸，导致多人死亡，整个工厂基本被毁。

6．0．17 采用日光干燥方式，可以节约能源、减少投资。但近年来因日光干燥出现安全生产事故比较多，故本次修订对采用日光干燥提出了安全要求。
采用暖气干燥方式，要求热媒采用热水或低压饱和蒸汽，热水温度不高于90℃，低压饱和蒸汽压力不大于0.05MPa，经军用烟火生产企业实践证明，这样可保证药粉掉在散热器上不至于马上引燃。
从调研情况看，部分企业采用热风干燥方式。对药剂和带裸药的半成品采用热风干燥方式，干燥厂房容易形成药剂扬尘，增加事故风险。在满足烘干温度要求的情况下，对无裸露药剂的成品、半成品和无药的半成品可采用热风干燥的方式，若药剂和带裸药半成品的烘干采用热风干燥，应采取防止药物发生扬尘的有效措施，以降低事故风险。
由于明火，温度不好控制，易直接引燃药物。故严禁采用明火烘烤，包括火炕、在锅上烘烤等间接的形式。

6．0．18 本条为新增条文，对干燥的产品为防止在产品未完全凉透之前进行装箱，造成热量积聚，引发事故，需要配套凉药厂房。
从调研情况看，有些地区晒场(特别是亮珠晒场)产品进入晒场后一直到产品晾晒达到要求后才收集，没有设置凉药工房，对于这种情况要求晒场设置可靠的防雨设施，同时要求晒架不能太低，能可靠防止雨水反溅影响产品。

6．0．19 当危险品运输采用廊道时，应采用敞开式和半敞开式廊道，防止传爆，不允许采用封闭式廊道。

6．0．20 本条为新增条文，曾有产品陈列室发生过事故，故作此规定。


7 危险品储存和运输

7．1 危险品储存

7．1．1 危险品应分类分级分库存放，防止相互影响，扩大事故。

7．1．2 对危险品库房(仓库)的单库存药量和面积进行限定，是为了减少库房一旦发生燃烧、爆炸时对外界造成的影响。危险品生产区内作业人员较多，严格控制生产区内中转库房的存药量，以防止一旦发生事故造成重大人员伤亡。本规范主要根据单栋仓库中存药量发生事故对周围建筑物的影响考虑的，故对单栋仓库中最大存药量进行限制。为防止仓库越建越大、提供超储的可能，本次规范修订在本条第3款对危险品总仓库的最大面积作了限制，仓库建筑面积宜根据单库存药量的多少及其他要求进行确定，建议“1.3级成品仓库单栋建筑面积不宜超过1000m2，每个防火分区的最大允许建筑面积不应超过500m2；1.1级成品仓库单栋建筑面积不宜超过500m2。”

7．1．3 对危险品的堆放通道，定出垛间距及堆垛与内墙壁的距离，是为了便于通风和人员检查，按一般人体肩宽0.4m～0.5m而定的。搬运通道宽1.5m，主要考虑手推车运输和搬运作业的需要。
对危险品的堆放高度，成箱成品的堆垛高度限定，主要从不压坏最底层包装箱和便于装卸防止倒垛考虑而定。散件成品、半成品的堆垛高度是为了方便搬运而定的。


7．2 危险品运输

7．2．1 危险品运输从安全上有特殊的要求，本条规定应采用带有防火罩装置的汽车运输。三轮车不易控制，不宜用于危险品运输；畜力车、翻斗车和挂斗车，更由于有失控和不灵活等不安全因素，故而严禁使用。对于危险品运输车的具体规定以及运输危险品从业人员的管理规定还需执行相关的法律法规。

7．2．2 本条第1、2款的规定，一方面是考虑在生产过程中，危险品药粉有可能散落在1.1级和1.3级建筑物的附近，保持一定距离可以避免行驶车辆碾压危险品药粉而发生事故；另一方面是从运输、生产过程中发生事故时减少相互影响考虑的。第3款的规定是防止火星飞到运输的危险品车上造成事故。本次修订补充了有相应防护条件情况下可减少主干道中心线与各类建筑物的距离。
主干道为连接危险品生产区(或库区)主要出入口用于运输危险品的公用道路。

7．2．3 本条为新增条文，原规范只对危险品生产区有规定，而危险品总仓库区没有相应规定，本次修订考虑危险品总仓库区运输的危险品主要是包装好的、无散落的危险品粉尘，故危险品总仓库区运输危险品的主干道中心线与各类建筑物的距离较危险品生产区的规定有所减小。

7．2．4 根据现行国家标准《厂矿道路设计规范》GBJ 22的规定，厂内各类道路的最大纵坡，在平原微丘区主干道为6％，在山岭重丘区主干道为8％。考虑到危险品生产区和危险品总仓库区运输危险品的特殊要求，故对主干道纵坡规定不宜大于6％，用手推车运输的道路纵坡不宜大于2％，以防止重车上、下坡停不住而发生意外。

7．2．5 本条规定机动车应在危险性建筑物门前2.5m以外进行作业，是考虑一旦建筑物内发生偶然事故时，机动车不会堵住门口，有利于人员疏散。

7．2．6 对人工提送危险品的人行道，规定不应设有台阶，是防止踩空、绊脚，造成危险品掉落，发生意外事故。


8 建筑结构

8．1 一般规定

8．1．1 现行国家标准《建筑设计防火规范》GB 50016规定，甲类生产厂房或库房均要求不低于二级耐火等级。而烟花爆竹生产均含有甲类第五项物质，理应遵守该规定。本次修订明确了化学原料仓库建筑物耐火等级的规定。

8．1．2 鉴于烟花爆竹生产的作业做到少量、分散，有的建筑物很小，为此按生产特点和现行国家标准《建筑设计防火规范》GB50016的规定，对建筑面积小于20m2的1.1级建筑物和建筑面积不超过300m2的1.3级建筑物适当放宽，可不低于三级耐火等级。

8．1．3 本条增加危险性建筑物应有适当的净空，以满足正常的采光和通风要求。一般工房的净空不小于3.2m，面积较大、人员较多的1.3级工房，房内净空高度一般均在4m以上。根据行业的现状和特点，本条仅提出设计时同时满足梁或板中的最低净空要求不宜小于2.8m，避免出现室内净空太低的情况。其他建筑规范有具体的采光和通风要求，本规范不作具体规定。

8．1．4 在危险品生产区内设置办公用室和生活辅助用室，一是直接指挥生产和紧急处理事故；二是工人卫生保健，不带粉尘离开危险品生产区，宜在危险品生产区内更换洁净后方可离开。明确了危险品仓库区内除设置警卫值班室外，不宜设置其他辅助用室。

8．1．5 生活辅助用室系指洗涤、更衣室、浴室、厕所等，考虑到1.1级厂房具有爆炸危险不应设置，防止扩大危害；而1.3级厂房则主要为燃烧危险，可以设置，但应布置在较安全一端，并用防火墙分隔，万一出事，可以及时疏散。同时，规定门窗不宜面对相邻厂房的泄爆面，主要避免波及生活辅助用室。车间办公室是与生产调度、现场管理直接相关的，为方便管理，可以附设在1.3级厂房，它的设置与生活辅助用室的要求相同。
办公室一般为生产指挥首脑机构，不应在发生事故时一起摧毁而失去紧急指挥，所以宜单独设置。

8．1．6 本条为新增加条文。明确是在“生产区内”，为了减少生产作业厂房的药量，在两个危险性建筑物之间的天然山体等内镶嵌临时存放药物的洞室，对临时存放药物洞室的尺寸及做法等提出具体要求。把药物临时存放在洞室内，不对药物进行直接操作且临时存药洞四周覆土，极大减少了发生事故的概率，万一发生事故，则因有覆土减弱了冲击波和破片的次生灾害。

8．1．7 对建筑物外墙与本厂围墙的距离小于12m的危险性建筑物，为了防止围墙外有火星等传人建筑物内，此墙不宜开设门洞和窗户。如开设时，面向围墙方向的外墙尽量少开设门洞和窗户，且对开设的门洞和窗户宜采取防止火焰传播的措施，如采用防火门、窗户外设置挡板或密格铁丝网等措施、加高围墙至不低于屋脊高度及留有不小于12m的防火隔离带等防火措施。


8．2 危险品生产区危险性建筑物的结构选型和构造

8．2．1 1.1级建筑物有爆炸危险，为防止墙倒屋塌，所以对墙体有一定要求。砖墙承受爆炸冲击波的能力较低，容易倒塌，所以1.1级建筑物的结构形式除符合本条第2款条件者外，应采用现浇钢筋混凝土框架结构。现浇钢筋混凝土框架结构整体性及抗震性能较好，采用现浇钢筋混凝土框架承重结构，墙即使倒塌，柱仍能支持屋盖，不会出现墙倒屋塌的灾难性次生灾害事故。而符合本条第2款条件者，可采用钢筋混凝土柱、梁承重结构或砌体承重结构，主要是考虑鉴于有些厂房不大、人员也少，或室内无人的厂房，在满足规定的条件下，允许采用钢筋混凝土柱、梁承重结构或砖墙承重结构。

8．2．2 1.3级建筑物主要是燃烧危险，但一般厂房较大、人员也较多，为防止墙倒屋塌对室内人员的重大伤害，所以对结构形式有一定要求。砖墙承受爆炸冲击波的能力较低，容易倒塌，所以1.3级建筑物的结构形式除符合本条第2款条件者外，也应采用现浇钢筋混凝土框架结构。当厂房不大、人员也少，或横隔墙比较密的情况下，也可采用钢筋混凝土柱、梁承重结构或砖墙承重结构。当采用砖墙承重结构时，第1款对跨度、长度、净高、横隔墙间距同时提出要求，第2款对药量较小的理化、分析室等，只对横隔墙提出了要求，是为了避免1.3级厂房中人员较密集而厂房采用砖墙承重结构，由于横隔墙间距太大带来的安全隐患。

8．2．3 独立砖柱、180mm墙、空斗墙、毛石墙，强度不高，较容易为气浪摧毁，所以独立砖柱、180mm墙不应使用。虽然空斗墙、毛石墙在南方普遍使用，但现行国家标准《建筑抗震设计规范》GB 50011和《砌体结构设计规范》GB 50003中也不允许采用180mm墙、空斗墙等墙体承重，所以规定危险性建筑物不得采用。

8．2．4 屋面采用钢筋混凝土屋盖，容易做到平整光滑，易于满足规范中表面平整光滑的要求。但一旦发生事故，发生事故的建筑物本身也会造成重大损失。原规范建议危险性厂房屋盖宜采用轻质易碎屋盖，主要考虑屋盖泄压的作用。根据烟花爆竹的事故分析，当采用现浇钢筋混凝土屋盖，可以在发生爆炸事故的相邻建筑物产生隔燃、隔爆的作用，可以避免“火烧连营”的事故，基本不会发生某一建筑物发生事故时，造成整个工厂或库区全部毁灭性破坏的局面。故本次修订规范首先建议使用现浇钢筋混凝土屋盖。
对易燃易爆建筑物可采用轻质易碎或轻质泄压屋盖。现在南方普遍采用小青瓦屋盖，该屋盖总重量可能符合要求，但不属于易碎，在爆炸事故时，每一片瓦都成为破片，对周围破坏比较大，且易于积尘掉灰。本次提出危险性建筑物采用的轻质泄压屋盖(如彩色复合压型钢板等)时，应采取防止成片或整块屋盖飞出伤人的措施的要求，如采取屋檐处板上加钢梁加强锚固而屋脊处减弱连接的方法等。
当1.3级厂房屋盖采用现浇钢筋混凝土屋盖时，须满足门窗泄压面积F≥3P(其中，户为存药量，单位为t；F为泄压面积，单位为m2)的要求。一般情况，工房开设的门窗面积均比要求的泄压面积多。当门窗面积不能满足泄压的要求时，可在现浇钢筋混凝土屋盖上开设泄压孔洞，以满足泄压面积的要求。1.1级厂房因整体爆炸，不考虑泄压面积的问题。

8．2．5 —危险性建筑物要求外形平整，主要防止积尘，有利于清洗，以免留下隐患，扩大事故危害。

8．2．6 对危险性建筑物采取构造措施，加强建筑物整体刚度，防止局部墙体倒塌而造成整体屋盖垮塌，在试验和事故中证明是有效的。本次规范主要增加钢筋混凝土构造柱、圈梁的设置要求和采用钢筋混凝土过梁的要求等。


8．3 抗爆间室和抗爆屏院

8．3．1 本条是对抗爆间室的结构形式作出的规定。
抗爆间室一般情况下应采用钢筋混凝土结构。目前国内广泛采用矩形钢筋混凝土抗爆间室，使用效果较好。钢筋混凝土系弹塑性材料，具有一定的延性，可经受爆炸荷载的多次反复作用，又具有抵抗破片穿透和爆炸震塌的局部破坏的性能。
抗爆间室的屋盖做成现浇钢筋混凝土的较好，其整体性强，可使间室的空气冲击波和破片对相邻部分不产生破坏作用，与轻质易碎屋盖相比，在爆炸事故后具有不须修理即可继续使用的优点。
所以在一般情况下，抗爆间室宜做成现浇钢筋混凝土屋盖。本次修订增加了药量较小时可采用钢板或组合钢板结构，一是工程需要，二是有了具体设计及施工方法。

8．3．2 本条是对抗爆间室提出的设防标准和要求。明确抗爆间室在设计药量爆炸空气冲击波和破片的局部作用下，不能震塌、飞散和穿透；在设计药量爆炸空气冲击波的整体作用下，允许变形、
破坏的程度。

8．3．3 抗爆间室朝向室外的一面应设置轻型窗，这是为了保证抗爆间室至少有一个泄爆面，以减少爆炸冲击波反射产生的荷载。增加窗台高度的规定，是为了防止室外雨水的侵入，又要尽可能扩大泄爆面。

8．3．4 抗爆间室轻型面的外面设置抗爆屏院，主要是从安全要求提出来的。抗爆屏院是为了承受抗爆间室内爆炸后泄出的空气冲击波和爆炸飞散物所产生的两类破坏作用，一是爆炸空气冲击波对屏院墙面的整体破坏作用，二是爆炸飞散物对屏院墙面造成的震塌和穿透的局部破坏作用。因此，必须确保在空气冲击波作用下，屏院不致倒塌或成碎块飞出。当抗爆间室是多室时，屏院还应阻挡经间室轻型窗泄出的空气冲击波传至相邻的另一间室而导致发生殉爆的可能。为了更好地保证抗爆屏院的作用，本次修订提出了抗爆屏院的平面形式和最小进深、高度以及构造的要求。

8．3．5 抗爆间室内发生爆炸事故可能性相对较大，为了避免一个抗爆间室发生爆炸时波及另一个抗爆间室或相邻工作间引起连锁爆炸，本条作了相关规定。

8．3．6 本条为新增条文。


8．4 危险品生产区危险性建筑物的安全疏散

8．4．1 安全出口是保障人员快速疏散到室外的有效措施，一般情况下不少于2个，防止有一个被堵住，尚有另一出口可通向室外。
当生产间很小且人员很少时，要设2个出口一无可能，二无必要，因此，对厂房分别规定不同的限额，可设1个，不等于一定设1个。在南方有条件多设更好，在北方由于气候关系而允许设1个，同时另有安全窗可作为逃脱口。
穿过危险工作间到达外部的出口，有可能被阻而失去疏散作用，故而不应作为本工作间的安全出口。
1.1级、1.3级厂房每一危险性工作间的面积大于18m2时，安全出口不应少于2个。因本规范第6．0．15条规定，1.1级厂房的人均使用面积不宜少于9.0m2，则面积大于18m2时基本为2人及2人以上，故规定安全出口不应少于2个。
防护土堤内厂房的安全出口应布置在防护土堤的开口方向，以利于人员安全疏散，避免被堵在土堤内。

8．4．2 为便于岗位操作工人用最短的时间就近疏散，一般在岗位附近外墙上设安全窗，以便于疏散，但它不是专门用作厂房内所有工人的疏散，因此不计入安全出口的数目。

8．4．3 本条规定是为了既能迅速疏散人员到室外，又能满足生产上的要求。该最远疏散距离是根据现有厂房估算的，与国外同类标准的要求基本一致。

8．4．4 本条规定是保证通道通畅，避免操作岗位上的工人相互影响，以利于安全；通道上是不允许堆放杂物的，以保证厂房内比较整洁，方便生产过程的联系。

8．4．5 对疏散门的设置提出具体规定，门向外开启适合人向外疏散，不许设室内插销，为防止万一发生事故人员疏散受阻。寒冷风沙地区可设门斗，应采用外门斗；门开启方向与疏散门一致，易于人员疏散；外门口不应设台阶，为防止疏散时人员摔倒。


8．5 危险品生产区危险性建筑物的建筑构造

8．5．1 1.1级、1.3级厂房门的设置要求：一是向外开，便于人流由室内顺利向室外疏散；二是门的宽度需与厂房内的疏散通道宽度匹配且不应小于1.2m，不致在出口时造成拥塞。

8．5．2 为了减少破碎玻璃伤人的次生灾害问题，增加了本条的要求，可采用塑性透光材料(如阳光板)或普通玻璃贴防爆膜及玻璃内外加密格钢丝网等方法。

8．5．3 生产厂房要求采用木门窗是考虑安全要求，钢门窗易碰撞冒火星，对黑火药、烟火药都是危险的。故而作此规定。

8．5．4 本条规定是为便于一定身高的人员能快速顺利地从安全窗疏散出去。

8．5．5 本条对地面作原则规定，材料可以自选。总的目标是不允许产生火花。常用的有不发火水磨石地面、不发火沥青地面、不发火导静电沥青地面以及导静电地面等。目前烟花爆竹行业大多采用大方砖地面，缺点是表面不光滑、拼缝较多，易积粉尘，不易清扫，更有甚者是土地面，时间长了，药尘和土混合在一起，存有隐患，这是不适宜的。

8．5．6 对有易燃易爆粉尘的工作间一般不允许设吊顶，目的是为了防止粉尘飞扬积存在吊顶内。而现在大多数为冷摊小青瓦屋顶，粉尘容易积存到小青瓦上，存在安全隐患。所以有的企业就设置了吊顶。为此规定当设置吊顶时不允许设人孔，即要求密闭；且隔墙砌到板底，起隔火墙的作用。

8．5．7 规定危险性工作间的内墙要粉刷，有利于清扫墙面上积存的粉尘。对粉尘较多的工作间要求油漆，便于用水冲洗；对粉尘较少的工作间，采用油漆墙裙，可用湿布擦洗。总之，不能让药粉长期积存在墙面上而留下隐患。本次增加了对排水沟的要求。


8．6 危险品总仓库区危险品仓库的建筑结构

8．6．1 本条为危险品仓库总的原则规定，考虑当地气候条件以及防小动物的措施。

8．6．2 本条规定危险品仓库宜采用现浇钢筋混凝土框架结构。
也可采用砌体承重，即仓库允许墙倒屋塌，因为室内无人，但里面的所有产品可能爆炸、烧毁或无法继续使用。屋盖宜采用钢筋混凝土结构，在某种程度上它比轻质易碎、轻质泄压屋盖有利。采用轻质易碎、轻质泄压结构，虽然不致造成更严重的后果且易于清理；但有可能产生次生灾害较大。
当1.3级仓库屋盖采用现浇钢筋混凝土屋盖时，也须满足门窗泄压面积(m2)F≥3P(户为存药量，单位为t)的要求。一般情况下，仓库开设的门窗面积均比要求的泄压面积多。当门窗面积不能满足泄压的要求时，可在现浇钢筋混凝土屋盖上开设泄压孔洞，以满足泄压面积的要求。

8．6．3 危险品仓库(或储存隔间)安全出口数目不应少于2个，以便于快速疏散和互为备用。当仓库小时，设2个出口将使仓库堆放面积减少，为此，规定在仓库面积小于100m2且长度小于18m时，可设1个。原规范“当仓库面积小于150m2，且长度小于18m时，可设1个”中面积小于150m2改为面积小于100m2。主要为了与现行国家标准《建筑设计防火规范》GB 50016中的要求(面积小于100m2时，可设置1个)相协调。考虑到3个柱距内至少设1个门，故从库内最远点到安全出口的距离不应大于15m，该距离大了，不安全；小了，仓库设计将增加不少门，仓库的利用面积太小。

8．6．4 危险品仓库的内、外门向外开且不设门槛，易于疏散，门宽不小于1．5m既方便运输也利于疏散。
长期储存危险品的仓库为双层门，要定期开门通风，内层门为通风门，可不打开，有利于防盗、防小动物。

8．6．5 危险品仓库的窗既要采光，又要通风，且能防盗、防小动物。故而宜配置铁栅、金属网，在勒脚处设能符合防护要求的进风小窗。

8．6．6 危险品仓库的地面应和相应生产间的要求一样，主要考虑有撒药的可能性。如果都以成品包装箱存放并不在库内开箱作业时，没有撒药的可能，则可采用一般地面。


8．7 通廊和隧道

8．7．1 本条为新增条文。室外通廊与厂房相比，属于次要建筑物，但通廊与生产厂房又直接连接，为了防止火灾通过通廊蔓延，故对通廊建筑物结构的材料提出要求，考虑到施工、安装的方便、快速以及工厂现状，规定通廊的承重及围护结构的防火性能不应低于非燃烧体。

8．7．2 本条为新增条文，是对穿过防护土堤的疏散隧道、运输隧道结构的具体规定。


9 消 防

9．0．1 烟花爆竹的生产、储存具有燃烧爆炸危险性，消防是防止事故扩大的重要措施之一，因此必须设有消防给水设施。考虑到烟花爆竹生产区和危险品仓库区距城镇消防站较远，一般情况都应设消火栓给水系统，尤其应设室外消火栓，当火灾发生时，接上消防水龙带即可灭火。考虑厂房、库房(仓库)分散，如有天然河湖或池塘可利用或建消防蓄水池，也可采用固定消防泵或手抬机动消防泵取水加压灭火。

9．0．2 本条从确保消防供水安全的角度考虑，烟花爆竹工程必须有充足的消防水源，否则无法扑救火灾。水源来自市政管网时，要求厂区设计成环状管网，并有两条输水干管接自市政给水管网，主要是提高消防供水的可靠性，考虑其中一段给水管发生故障、断水、检修时，其他管段仍可保证消防供水。对自备水源井，要求设置消防蓄水设施，如水池、水塘等，主要考虑一旦水源井取水泵损坏，厂区仍有足够的消防储备水可满足灭火需要，以防事故扩大。

9．0．3 一般烟花爆竹工程远离市镇，无法接引市镇给水管网，只能依靠天然或自备水源(如天然河、湖、池塘，水源井、水池、水塔等)，利用消防泵或手台机动消防泵加压灭火。要求设有备用消防泵，主要考虑火灾时的供水安全。

9．0．4 本条规定危险品生产厂房和中转库的室外消防用水量，应按现行国家标准《建筑设计防火规范》GB 50016中甲类建筑的规定执行。考虑到烟花爆竹工厂建筑物分散，又有防护距离要求的特点，对建筑物体积小于300m3的工厂，适当放宽室外消防用水量的计算要求。

9．0．5 本条为新增条文。根据1.3级危险品生产厂房的危险特性，同时考虑到一般1.3级厂房面积较大，作业人员较多，室内消火栓可起到控制初期火灾的作用。

9．0．6 本条根据易发生燃烧事故厂房的不同情况，提出了设置雨淋灭火系统的要求，雨淋系统启动后，立即大面积下水，能有效遏制和扑救火灾，防止事故扩大，因此推荐设置。雨淋灭火系统的喷淋强度和最不利点喷头的压力是参照现行国家标准《自动喷水灭火系统设计规范》GB 50084中严重危险级给出的。

9．0．7 有些产品和原材料遇水易引起燃烧爆炸危险，故不能采用水型灭火剂，本条提出应根据产品和原料的特性选择灭火剂和消防设施。如铝粉可采用干砂或石粉灭火。

9．0．8 本条是对危险品仓库区消防的规定。随着国家对燃放烟花政策的逐步放开，烟花仓库越建越大，危险性也随库房存药量的增加而增大，为确保有足够的消防储备水量，能及时扑灭火灾，避免事故扩大，因此本条要求烟花仓库的室外消防用水量按现行国家标准《建筑设计防火规范》GB 50016中甲类仓库的规定执行。

9．0．9 规定消防储备水平时不能被动用，是为了保证火灾时有足够的消防水用以灭火。使用后，储水量的恢复时间也作了明确规定。

9．0．10 本条为新增条文，是对灭火器配置所作的规定。


10 废水处理

10．0．1 本条是对废水排放的原则规定。要求对废水进行治理，排出厂外的废水应达到国家现行有关排放标准的规定。

10．0．2、10．0．3 对有易燃易爆粉尘散落的工作间，采用水冲洗可有效避免扬尘和摩擦危险，减少发生燃爆事故的可能性。用水冲洗时，废水较多，工作间内可设排水沟，然后用管道收集后集中处理。由于悬浮物易附着在地面、沟壁，留下安全隐患，故室外不宜采用明沟收集。
要求集中收集的含药废水先经污水池沉淀或过滤，再集中处理排放，目的是降低废水中的悬浮固体浓度，减少废水处理设施的处理负荷，提高处理效率。沉淀及过滤的沉渣仍具有一定的危险性，因此规定应定期挖出销毁。
排水沟和沉淀池的一般要求见本规范建筑结构部分规定，具体做法由设计人员依据国家有关规范进行设计。


11 采暖通风与空气调节

11．1 采 暖

11．1．1 本条是对采暖热媒的规定。
黑火药和烟火药对火焰的敏感度都比较高，与明火接触便会剧烈燃烧或爆炸，因此规定危险性建筑物内禁止用火炉和其他明火采暖。
黑火药和烟火药对温度的敏感度也较高，与高温物体接触也能引起燃烧、爆炸事故。其危险性的大小与接触物体表面温度的高低成正比。散状药物的危险性比制品和成品的危险性大，所以分别作出不同的规定。

11．1．2 本条是对采暖系统设计的安全规定。
1 规定散热器的选型要求，是为了便于清扫和擦冼，及时清除沉积于散热器表面的危险性粉尘，避免引起事故。规定散热器和管道外表面油漆的颜色应与危险性粉尘的颜色相区别，是为了易于发现和识别散热器及采暖管道表面积存的危险性粉尘，以便及时擦洗。
2 该规定是为了留出必要的操作空间，以便能将散热器和采暖管道上积存的危险性粉尘擦洗干净。
3 抗爆间室轻型面的作用是泄压，为了防止发生爆炸事故时，散热器被气浪掀出，导致事故扩大，故规定不应将散热器安装在轻型面的一面。采暖干管不应穿过抗爆间室的墙，也是避免抗爆间室发生爆炸事故时，采暖干管受到破坏而可能引起的传爆。
把散热器支管上的阀门装在操作走廊内，是考虑当抗爆间室内发生爆炸，散热器及其管道受到破坏时，能及时将阀门关闭。
4 本款是为了防止危险性粉尘进入地沟，日积月累，造成隐患而规定的。
5 蒸汽管道、高温水管道的入口装置和换热装置所使用的热媒的压力和温度都可能超过本规范第11．1．1条规定，为避免发生事故，所以规定了不应设在危险工作间内。

11．1．3 本条为新增条文。热风采暖的送风温度是参照现行国家标准《采暖通风与空气调节设计规范》GB 50019制定的。从安全角度考虑，强调热风采暖系统的设置应符合本规范第11．2节的有关规定。


11．2 通风和空气调节

11．2．1 厂房中散发的危险性粉尘，如不及时处理，不仅危害工人的身体健康，而且有可能引发事故，危及工人安全。为此，规定在这些设备和岗位上宜设局部排风。为了避免事故沿风管蔓延扩大，规定局部排风系统应按操作岗位分别设置。

11．2．2 本条是对危险品生产厂房的通风、空气调节系统的设计规定。
1 散发易燃易爆危险性粉尘的厂房，若将空气循环使用，会使危险性粉尘浓度逐渐增高，当遇到火花时就会发生燃烧、爆炸，因此规定通风、空调系统应采用直流式，不允许回风。出口装止回阀是为了防止当风机停止运转时，含有危险性粉尘的空气倒流入通风机或空气调节机内。
2 采用防爆型是因为防爆阀门在调节风量、转动阀板时不会产生火花。
3 黑火药生产厂房内，由于黑火药的摩擦感度和火焰感度都比较高，含有黑火药粉尘的空气在风管内流动时，会产生电压很高的静电，在一定条件下会放电产生火花，引起事故。为安全起见，规定了黑火药生产厂房内不应设计机械通风。

11．2．3 本条是对有燃烧爆炸危险性粉尘的厂房中机械排风系统的设计规定。
1 排除含有燃烧爆炸危险性粉尘的排风系统，由于系统内外的空气中均含有危险性粉尘，遇火花即可能引起燃烧或爆炸，为此，规定了其排风机及电机均为防爆型。规定通风机和电机应直联，是因为采用三角胶带或联轴器传动会由于摩擦产生静电而发生爆炸事故。
2 含有燃烧爆炸危险性粉尘的空气不经净化处理直接排放，不仅会污染环境，还会留下隐患，因此规定必须经过净化处理后方允许排入大气。从安全考虑，净化装置宜采用湿法除尘。对于与水接触易引起爆炸或燃烧的危险性粉尘，则不能采用湿法净化。
将净化装置放于排风机的负压段上，目的是使粉尘经过净化后再进入排风机，减少事故发生的可能。经过净化处理后的空气中仍会含有少量的危险性粉尘，所以置于湿式除尘器后的排风机仍应采用防爆型。
3 风速过低，危险性粉尘易沉积在管底，留下隐患。水平风管要求设有一定坡度，是为了便于清理。
4 本款规定为了避免发生事故时，火焰和冲击波通过风管波及到无关房间。

11．2．4 目的是为了当危险工作间发生事故时，通风机室内的人员和设备可免受伤害和损坏。

11．2．5 为了避免抗爆间室发生燃烧、爆炸时，会通过风管波及到其他抗爆间室或操作走廊而引起连锁燃烧、爆炸事故，因此规定了抗爆间室之间或抗爆间室与操作走廊之间不允许有风管、风口相连通。

11．2．6 为了便于清扫沉积于风管表面的危险性粉尘，规定风管不宜设在吊顶内。

11．2．7 风管采用圆形风管主要是为了减少危险性粉尘在其外表面的聚集，且便于清洗。设置检查孔，是便于检查、清洗风管内的粉尘。规定风管架空敷设的目的，是为了防止一旦风管爆炸时减少对建筑物的危害程度，并便于检修。为了避免火灾通过通风、空调系统的风管进一步扩大，规定了风管及风管和设备的保温材料应采用非燃烧材料制作。风管涂漆颜色应与危险性粉尘易于识别，是为了易于发现风管外表面所积存的危险性粉尘，便于及时擦洗。


12 危险场所的电气

12．1 危险场所类别的划分

12．1．1 由于烟花爆竹生产过程中，主要原料为烟火药和黑火药等危险物质，这些物质遇电火花及高温能引起燃烧爆炸。为了防止危险场所由于电气设备和线路在运行中产生电火花和高温等危险因素，将危险场所划分为三类，工程设计时根据不同的危险场所采取相应的电气安全措施。
危险场所类别划分的依据：
1 危险品存药量。
危险场所(或建筑物)中，危险品存药量的多少决定了事故风险的大小。存药量大时，一旦发生事故后的破坏程度就大，波及面广，所以危险品仓库危险类别划分的高。
2 危险品电火花感度及热感度。
危险场所(或建筑物)中，危险品种类不同，对电火花的感度及热感度是不一样的，分类应根据危险品电火花和热感度性能确定，如黑火药虽然引燃温度比较高，但点燃能量比较小，电火花感度高，因此，危险场所类别划分得比较高。
3 危险品粉尘浓度及积聚。
危险场所(或建筑物)中，危险品的粉尘扩散到空气中，当粉尘浓度未达到爆炸下限值时，一般不易发生爆炸。但当危险场所粉。尘浓度达到下限值时，遇到热源、火源会引起燃烧、爆炸，粉尘浓度大，发生事故的可能性高；另外，空气中的粉尘会降落在电气设备外壳上，粉尘浓度越高积聚的厚度可能加厚，发生事故的几率就高，因此，生产过程粉尘浓度较大的场所，危险场所类别划分得比较高。
本条所列各种危险场所分类划分，不可能包括的很齐全，在表12．1．1—1和表12．1．1—2中将常用危险品工作间及总仓库举例列出。但划分危险场所的因素很多，如生产过程中危险物质存药量的控制、散露程度、空气中散发的粉尘浓度、粉尘积聚程度、危险品干湿程度、空气流通状况等都与生产管理有着密切关系，在设计时应根据生产情况，合理确定危险场所类别，采取合理的电气安全防范措施。
危险场所的类别与建筑物危险等级不同，前者是以工作间(或建筑物)为单位，后者是以整个建筑物为单位。防雷类别也是以整个建筑物为单位。

12．1．2 本条为新增条文。危险场所中存在烟火药、黑火药，又存在易燃液体(如酒精等)时，除应符合本规范要求外，还应符合相关的现行国家标准，如果二者不一致时，则以其中要求安全措施较高者为准。

12．1．3 本条规定主要是防止危险物质(含粉尘)进入非危险环境的工作间。因为配电室、电机室等工作间安装的电气设备及元器件均为非防爆产品，操作时易产生火花或电弧，所以配电室不应采用本条的规定。

12．1．4 本条是对排风室危险场所的分类：
1 为F0类危险场所服务的排风室(生产黑火药的工作间不得安装机械排风)，危险程度有所降低，故可划为F1类危险场所。
2 该内容是借鉴了乌克兰相关规范的规定而制定的。
3 采用湿式净化装置时，由于排出的危险物质已用水过滤，排风室内粉尘很少，故可划为F2类危险场所。

12．1．5 送风机系统在正常运行情况时为保持正压，且送风管道能阻止危险物质进入送风室，故可划为非危险场所。

12．1．7 设在室外的危险品晒场需要在雷雨天存放危险品时应执行本条规定。


12．2 电气设备

12．2．1 本条为危险场所电气设备的一般规定。
2 该款内容原规范不是强制性规定，本次修订改为强制性条款。目前防爆电气设备生产厂家很多，以假乱真的现象时有发生，一旦安装了不合格的防爆电气设备，有可能产生电火花和电弧等危险因素。
3 原规范危险场所电气设备最高表面温度为140℃～160℃，由于该数值不符合现行国家防爆电气设备最高表面温度的生产标准(T1～T6)的规定，因此修订后改为T4(135℃)，安全要求比原规范严格了。
7 接插装置是为移动设备提供电源的，移动设备是不固定的，容易造成危险事故，本条规定不推荐使用移动设备。

12．2．2 由于目前我国生产的防爆电动机外壳防护等级不能满足危险场所的安全要求，所以采取电动机隔墙传动。

12．2．3、12．2．4 在F0类危险场所中，生产或储存时可能出现比较多的粉尘或存药量大的工作间，发生事故的几率比较高，且发生事故后后果严重；同时黑火药、烟火药危险场所适用的防爆电气设备没有解决，必须采取最安全的措施，所以该场所不得安装电气设备。照明采用可燃性粉尘环境用灯具安装在固定窗外，这些措施是防止由于电气设备或线路而引发的危险。
由于生产工艺确有必要安装检测仪表(黑火药除外)时，仪表的外壳应具有一定防护能力防止粉尘进入壳内，且满足最高允许表面温度值要求。该内容是借鉴了瑞典国家电气检验局的有关规定而制定的。
由于我国黑火药生产工艺叶般采用干法生产，生产时危险场所粉尘很多，同时黑火药粉尘的最小点火能量较小，因此，黑火药生产的危险场所不得安装电气设备和检测仪表。

12．2．5 根据烟花爆竹生产过程及产品的特点，F1类危险场所中，生产过程粉尘较多的工作间，电气设备采用能够阻止粉尘进入壳内的产品比较合适。目前我国现行标准《可燃性粉尘环境用电气设备 第1部分：用外壳和限制表面温度保护的电气设备 第2节：电气设备的选择、安装和维护》GB 12476．2—2006等同于国际电工委员会标准IEC 61241-1-2(1999年)。烟花爆竹生产的危险场所采用尘密外壳(DIP IP65级)电气设备，比较适用于F1类危险场所选用。同时爆炸性气体环境用电气设备dⅡB级隔爆型产品，在类似危险场所已采用多年，也可以选用。

12．2．6 F2类危险场所选用可燃性粉尘环境用电气设备防尘外壳(IP54级)比较合适。


12．3 室内电气线路

12．3．1 电气线路严禁使用绝缘电线明敷或穿塑料管敷设，是因为其机械强度低、易受损伤、绝缘易受腐蚀破坏、容易着火等。对电线或电缆线芯的材质与最小截面进行规定是为了从物理性能和机械强度方面提高可靠性，防止因线路事故中断供电或引起燃爆事故。

12．3．2 第3款规定电气线路采用明敷目的是为了方便与防爆电气连接。

12．3．3 第3款规定危险场所尽量不采用电缆敷设在电缆沟内，主要考虑电缆沟内容易积聚危险物质，又不易清除，容易形成安全隐患；另外，危险场所需经常用水冲洗地面，电缆沟有可能进水，形成安全隐患。

12．3．4 F0类危险场所不安装电气设备，当然也不敷设电气线路。控制按钮及检测仪表线路技术要求及敷设方式应满足相关条文的安全要求。

12．3．5
2 鼠笼型感应电动机有一定的过载能力，因此，引至电动机配电线路的电线或电缆线芯截面长期允许载流量应大于电动机额定电流。
3 移动电缆为了满足机械强度的要求，故需选用不小于2.5mm2的铜芯重型橡套电缆。


12．4 照 明

12．4．1 现行国家标准《建筑照明设计标准》GB 50034中没有明确规定烟花爆竹生产危险场所的照度值，本条提供了设计参考值。考虑因突然停电时，操作人员能及时安全撤离现场，因此，危险场所宜设置应急照明。

12．4．2 对非危险的生产辅助厂房、库房(仓库)的照度没有特殊要求，执行现行国家相关标准的规定。


12．5 10kV及以下变(配)电所和厂房配电室

12．5．2 烟花爆竹生产时，一般不会因突然停电而引起燃烧爆炸事故，三级供电负荷基本能满足生产要求。但对供电有特殊要求的工序、系统等应设置应急电源。随着科学技术的发展，烟花爆竹生产工艺技术也有所改进，有可能实现连续化生产和自动控制，有条件时，提高供电负荷的等级是必要的。

12．5．3 独立变电所的安全性和可靠性都比较好。

12．5．6 附建于各类危险性建筑物内的配电室，考虑其安装的均为非防爆电气设备(含电气设备、仪表、电子元器件等)，为防止危险物质及粉尘进入配电、室引起事故，故应采取必要的安全防护措施。


12．6 室外电气线路

12．6．1 为了防止雷击电气线路时，高电位侵入危险性建筑物内引起燃烧爆炸事故，低压供电线路宜采用从配电端到受电端埋地敷设，不得将架空线路直接引入建筑物内。全线埋地有困难时，允许架空线路换接一段金属铠装电缆或护套电缆穿钢管埋地引入。
应特别强调在架空线与电缆换接处和进建筑物时，必须采取规范中规定的安全措施，这样电缆进户端的高电位就可以降低很多，起到保护作用。

12．6．2 我国目前黑火药生产一般采用干法生产，生产过程危险场所粉尘很多，且黑火药的电火花感度高，为了防止电气线路引入高电位引发燃爆事故，所以要求低压供电线路从变电所至厂房应全长采用金属铠装电缆埋地敷设。

12．6．3 一是考虑烟花爆竹企业发生偶然爆炸事故时避免对外单位供电系统和通信系统的破坏，特别是高压供电线路一般为区域性供电线路，一旦遭到破坏影响大、波及面广；二是考虑外系统的供电、通信线路发生故障时，不致危及烟花爆竹企业的安全，故制定本条规定。

12．6．6 主要考虑防止电磁辐射引发安全生产事故，同时为防止烟花爆竹生产、储存发生偶然爆炸时，破坏无线电通信设施。


12．7 防雷与接地

12．7．1 根据送审稿专家审查意见和现行国家标准《建筑物防雷设计规范》GB 50057中防雷类别的划分原则，分析了烟花爆竹行业生产现状和发生雷电事故的人员伤亡和经济损失情况，在本规范表12．1．1—1中适当调整了危险性建筑物的防雷类别并补充了注2要求。原规范是遵循1983年版本的《建筑防雷设计规范》制定的，现行防雷规范采用滚球法确定接闪器的保护范围，保护范围比旧版小。

12．7．2 危险性建筑物的低压供电系统采用TN-S接地形式比较安全。因为该系统中PE线不通过电流，但是造价比较高。等电位联结能使电气装置内的电位差减少或消除，在爆炸和火灾危险场所电气装置中可有效地避免电火花发生。总等电位联结可消除TN—C-S系统电源线路中PEN线电压降在危险环境内引起的电位差，因此，各类危险性建筑物内实施等电位联结后，电源引入线可采用TN-C-S形式。但PE线和N线必须在总配电箱开始分开
后严禁再混接。

12．7．3、12．7．4 是对等电位接地的要求。一类防雷建筑物防直击雷接地必须单独设置接地装置。

12．7．5 安装电涌保护器是为了钳制过电压，使其过电压限制在设备所能耐受的数值内，使设备受到保护，避免雷电损坏设备。


12．8 防 静 电

本节为新增内容。

12．8．2 危险场所的防静电接地应与防雷电感应、防止高电位引入、电气装置内不带电金属部分等接地共用同一接地装置。

12．8．4 危险场所中防静电地面、工作台面等泄漏电阻只给出范围，具体阻值应按照该场所中危险晶的类别确定，因为危险品的种类不同，防静电地面、台面泄漏电阻要求不同。

12．8．5 危险场所中湿度对静电影响很大。美国兵工安全规范中规定危险场所内相对湿度大于65％，在澳大利亚标准《The control of undesirable static electricity》AS 1020—1984中规定，起爆药静电感度高的危险场所相对湿度不低于70％，对静电不敏感场所相对湿度要求在50％及以上。本规范参考了上述标准，并作适当的调整后确定为危险场所相对湿度宜控制在60％。黑火药静电感度高，相对湿度要求高些，应为65％。

12．8．7 黑火药、烟火药生产过程粉尘很多，同时两种危险品粉尘电火花和静电感度比较高，最小引燃能量比较小，因此，黑火药、烟火药生产危险场所除进行等电位联结外，还需要设置下列的防静电措施：如工作间地面、工作台面、工作器具、操作人员的工作服(含工作鞋、腕带)等应采用导静电材料制作，同时在危险场所入口处设置泄漏静电和检测静电装置，如果危险场所采取了以上的导静电措施后，就可以防止和减少由于静电引起的燃爆事故。静电安全与企业安全生产管理关系非常密切，所以企业必须加强管理，确保安全生产。


12．9 通 讯

12．9．1 烟花爆竹生产区应设置电话设施，为生产调度与物流提供信息系统，必要时可兼作火灾报警系统。危险品总仓库区的值班室应设置畅通电话系统设施，作为对外联络的通信系统，必要时可兼作火灾报警系统。


12．10 视频监控系统

烟花爆竹企业的原料、半成品及成品基本属于易燃易爆危险品，烟花爆竹的生产属于劳动密集型的高危行业。为防止生产、储存过程中的超药量、超人员和超范围，防止违章指挥、违章作业、违反劳动纪律等现象的发生，提高企业安全管理手段和水平，实现全天候监视危险场所的工作状况，本规范提出烟花爆竹生产区危险品生产场所和危险品总仓库区宜设置监控系统。


12．11 火灾报警系统

烟花爆竹属于易燃易爆物品，一旦发生燃烧或由此引发爆炸事故造成的后果是很严重的。为了及时检测和发现火情，以便迅速采取措施避免重大事故的发生，防止酿成重大损失，要求在危险场所设置火灾报警信号，有条件时最好设置火灾自动报警系统。
安装在危险场所的火灾检测设备及线路的技术要求应符合本规范的规定，对于系统的构成及控制可按现行国家标准《火灾自动报警系统设计规范》GB 50116的有关规定进行设计。


12．12 安全防范工程

由于烟花爆竹属于易燃易爆物品，特别是仓库储存大量的烟花爆竹等危险品，一旦遭受破坏或流入社会而引发燃烧或爆炸事故，会造成严重的后果。为了维护社会公共安全，保障人身安全和国家、集体、个人财产安全，所以烟花爆竹生产库房和危险品总仓库区宜设置安全防范系统。


12．13 控 制 室

12．13．1 烟花爆竹生产项目和经营批发仓库的消防控制室、安全防范系统监控中心及自动控制室可分项设在单独建筑物内，也可三项合建在一个建筑物内，也可附建在非危险性建筑物内。