无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

猪屠宰与分割车间设计规范

Code for design
shughtering and cuning rooms

GB 50317—2009

主编部门：中华人民共和国商务部
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 0 9 年 1 O 月 1 日

中华人民共和国住房和城乡建设部公告
第298号

关于发布国家标准
《猪屠宰与分割车间设计规范》的公告

现批准《猪屠宰与分割车间设计规范》为国家标准．编号为GB 50317—2009，自2009年10月1日起实施。其中，第3．1．2、3．2．2、5．2．5、 5．2．6、 6．1．1、 6．1．2、 6．1. 3、 6．1．8、 8．2．4、8．2．10、9．0．9、9．0. 10条为强制性条文，必须严格执行。原《猪屠宰与分割车间设计规范》GB 50317—2000同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二OO九年五月四日

前 言

本规范系根据住房和城乡建设部“关于印发《2008年工程建设标准规范制订、修订计划(第一批)》的通知”(建标[2008]102号)的要求，由国内贸易工程设计研究院会同有关单位，在原国家标准《猪屠宰与分割车间设计规范)GB 50317—2000基础上，进行全面修订而成。
本规范在修订过程中，查阅了国内外的有关文献资料，并组织到有关企业进行调研和资料的收集工作，广泛征求了全国有关部门和单位的意见，结合国内近年来在生猪屠宰和分割加工方面的成功经验，吸收了国外的先进技术和标准，对现行规范进行了全面修订，成稿后在全国有关省市征求了业内专业人士的意见，同相关标准规范管理组进行沟通和协调，最后经有关部门的共同审查而定稿。
修订后的规范为贯彻执行国务院提出的“食品安全及食品质量”的精神，进一步加强生猪屠宰行业的管理水平．确保猪肉的产品质量。参照《生猪屠宰操作规程)GB／T 17236、《欧盟卫生要求》和新加坡及香港食环署对肉联厂的要求，结合目前猪屠宰企业中存在的问题等，根据现有猪屠宰企业的发展需要，对猪屠宰车间小时屠宰量的分级范围进行调整；屠宰工艺中增加二氧化碳麻电、蒸汽烫毛、燎毛、刮黑、消毒等工艺要求；增加屠宰过程中的追溯环节；新增制冷工艺章节，增加猪肉的两段冷却工艺及副产品冷却工艺；增加生物无害化处理等内容。修订后的规范，厂址选择和总平面布置更加合理，使猪屠宰加工企业同国际接轨，体现了工艺先进，厂区现代、卫生、环保、节能、经济、高效。一级和二级猪屠宰和分割加工企业达到了国际上屠宰行业的先进水平。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，商务部负责日常管理，国内贸易工程设计研究院负责具体技术内容的解释。
本规范在施行过程中，如发现需要修改和补充之处，请将意见和有关资料寄送国内贸易工程设计研究院(通信地址：北京市右安门外大街99号，邮政编码：100069)，以供今后修订时参考。

本规范主编单位、参编单位、主要起草人和主要审查人：
主编单位：国内贸易工程设计研究院
参编单位：中国肉类协会
中国农业大学
上海五丰上食食品有限公司
主要起草人：赵秀兰 单守良 赵彤宇 邓建平 司 彪 吕济民 陈洪吉 徐 宏 马长伟 张 琳
主要审查人：边增林 王守伟 张新玲 程玉来 戴瑞彤 李 琳 吴 英 刘金英 李文祥 贾自力


1 总 则

1．0．1 为加强生猪屠宰行业的管理水平，确保猪肉的产品质量，规范猪屠宰与分割车间的设计，制定本规范。

1．0．2 本规范适用于新建、扩建和改建猪屠宰厂工程的猪屠宰与分割车间的设计。

1．0．3 猪屠宰与分割车间应确保操作工艺、卫生、兽医卫生检验符合国家有关法律、法规和方针政策要求，并应做到技术先进、经济合理、节约能源、使用维修方便。

1．0．4 猪屠宰与分割车间应按以下规定进行等级划分：
1 猪屠宰车间按小时屠宰量分为四级：
I级：300头／h(含300头／h)以上；
Ⅱ级：120头/h(含120头／h)～300头/h；
Ⅲ级：70头/h(含70头／h)～120头／h；
Ⅳ级：30头／h(含30头／h)～70头／h。
2 猪分割车间按小时分割量分为三级：
一级：200头/h(含200头/h)以上；
二级：50头/h(含50头／h)～200头／h；
三级：30头／h(含30头／h)～50头／h。

1．0．5 出口注册厂的猪屠宰与分割车间工程设计除不应低于本规范对I级猪屠宰车间及一级猪分割车间的要求外，尚应符合国家质量监督检验检疫总局发布的有关出口方面的要求和规定。

1．0．6 猪屠宰与分割车间的设计除应符合本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2．O．1 猪屠体 pig body
猪屠宰、放血后的躯体。

2．O．2 猪胴体 pig carcass
生猪刺杀、放血后，去毛(剥皮)、头、蹄、尾、内脏的躯体。

2．0．3 二分胴体(片猪肉) half carcass
沿背脊正中线，将猪胴体劈成的两半胴体。

2．0．4 内脏 offals
猪体腔内的心、肝、肺、脾、胃、肠、肾等。

2．0．5 挑胸 breast splitting
用刀刺入放血口，沿胸部正中挑开胸骨。

2．0．6 雕圈 cutting of around anus
沿肛门外围，用刀将直肠与周围括约肌分离。

2．0．7 分割肉 cut meat
二分胴体(片猪肉)去骨后，按规格要求分割成各个部位的肉。

2．0．8 同步检验 synchronous inspection
生猪屠宰剖腹后，取出内脏放在设置的盘子上或挂钩装置上并与胴体生产线同步运行，以便兽医对照检验和综合判断的一种检验方法。

2．0．9 验收间 inspection and reception department
生猪进厂后检验接收的场所。

2．0．10 隔离间 isolating room
隔离可疑病猪．观察、检查疫病的场所。

2．0．11 待宰间 waiting pens
宰前停食、饮水、冲淋和宰前检验的场所。

2．0．12 急宰间 emergency siaughtering room
屠宰病、伤猪的场所。

2．0．13 屠宰车间 slaughtering room
自致昏刺杀放血到加工成二分胴体(片猪肉)的场所。

2. 0. 14 分割车间 cutting and deboning room
剔骨、分割、分部位肉的场所。

2. 0．15 副产品加工间 by-products processing room
心、肝、肺、脾、胃、肠、肾及头、蹄、尾等器官加工整理的场所。

2．0．16 有条件可食用肉处理间 edible processing room
采用高温、冷冻或其他有效方法，使有条件可食肉中的寄生虫和有害微生物致死的场所。

2．0．17 无害化处理间 innocuous treatment room
对病、死猪和废弃物进行化制(无害化)处理的场所。

2．0．18 非清洁区 non-hygienic area
待宰、致昏、放血、烫毛、脱毛、剥皮和肠、胃、头、蹄、尾加工处理的场所。

2．0．19 清洁区 hygienic area
胴体加工、修整，心、肝、肺加工，暂存发货间，分级、计量、分割加工和包装等场所。

2．0．20 二氧化碳致昏机 C02 stunning machine
采用二氧化碳气体的方式将生猪致昏的设备。

2．0．21 低压高频电致昏机 1ow voltage high frequencv stunning machine
采用低电压高频率的方式将生猪致昏的设备。

2．0．22 预清洗机 prewashing machine
在浸烫和剥皮前．对猪屠体进行清洗的机器。

2．0．23 隧道式蒸汽烫毛 steam scalding tunnel
猪屠体由吊链悬挂在输送机上通过蒸汽烫毛隧道。

2．0．24 连续脱毛机 conunuous u—bar dehairing machine
采用两截、旋转方向为左右旋脱毛的机器。

2．O．25 预干燥机 pre-drying machine
猪屠宰脱毛后，在用火燎去残毛前先将猪屠体表面擦干的机器。

2．0．26 燎毛炉(燎毛机) flaming furnace
将猪屠体表面的残毛用火烧焦的机器。

2．0．27 抛光机 polishing machine
将燎毛后猪屠体表面的焦毛清洗去掉，使其表面光洁的机器。

2．0．28 二分胴体(片猪肉)发货间 carcass deliver goods department
二分胴体(片猪肉)发货的场所。

2．0．29 副产品发货间 by-products deliver goods department
猪副产品发货的场所。

2．O．30 包装间 packing department
猪分割肉产品的包装场所。

2．0．31 冷却间 chilling room
对产品进行冷却的房间。

2．0．32 冻结间 freezing room
对产品进行冻结工艺加工的房间。

2．0．33 快速冷却间 quick chilling room
对产品快速冷却的房间。

2．O．34 平衡间 balancing room
使二分胴体(片猪肉)表面温度与中心温度趋于平衡的房间。


3 厂址选择和总平面布置

3．1 厂址选择

3．1．1 猪屠宰与分割车间所在厂址应远离供水水源地和自来水取水口，其附近应有城市污水排放管网或允许排入的最终受纳水体。厂区应位于城市居住区夏季风向最大频率的下风侧，并应满足有关卫生防护距离要求。

3．1．2 厂址周围应有良好的环境卫生条件。厂区应远离受污染的水体，并应避开产生有害气体、烟雾、粉尘等污染源的工业企业或其他产生污染源的地区或场所。

3．1．3 屠宰与分割车间所在的厂址必须具备符合要求的水源和电源，其位置应选择在交通运输方便，货源流向合理的地方，根据节约用地和不占农田的原则，结合加工工艺要求因地制宜地确定，并应符合规划的要求。


3．2 总平面布置

3．2．1 厂区应划分为生产区和非生产区。生产区必须单独设置生猪与废弃物的出入口，产品和人员出入口需另设，且产品与生猪、废弃物在厂内不得共用一个通道。

3．2．2 生产区各车间的布局与设施必须满足生产工艺流程和卫生要求。厂内清洁区与非清洁区应严格分开。

3. 2．3 屠宰清洁区与分割车间不应设置在无害化处理间、废弃物集存场所、污水处理站、锅炉房、煤场等建(构)筑物及场所的主导风向的下风侧，其间距应符合环保、食品卫生以及建筑防火等方面的要求。


3．3 环境卫生

3．3．1 屠宰与分割车间所在厂区的路面、场地应平整、无积水。主要道路及场地宜采用混凝土或沥青铺设。

3．3．2 厂区内建(构)筑物周围、道路的两侧空地均宜绿化。

3．3．3 污染物排放应符合国家有关标准的要求。

3．3．4 厂内应在远离屠宰与分割车间的非清洁区内设有畜粪、废弃物等的暂时集存场所，其地面，围墙或池壁应便于冲洗消毒。运送废弃物的车辆应密闭，并应配备清洗消毒设施及存放场所。

3．3．5 原料接收区应设有车辆清洗、消毒设施。生猪进厂的入口处应设置与门同宽、长不小于3．00m、深(0．10～0．15)m，且能排放消毒液的车轮消毒池。


4 建 筑

4．1 一般规定

4．1．1 屠宰与分割车间的建筑面积与建筑设施应与生产规模相适应。车间内各加工区应按生产工艺流程划分明确，人流、物流互不干扰，并符合工艺、卫生及检验要求。

4．1．2 地面应采用不渗水、防滑、易清洗、耐腐蚀的材料，其表面应平整无裂缝、无局部积水。排水坡度：分割车间不应小于1．0％，屠宰车间不应小于2．0％。

4．1．3 车间内墙面及墙裙应光滑平整，并应采用无毒、不渗水、耐冲洗的材料制作，颜色宜为白色或浅色。墙裙如采用不锈钢或塑料板制作时，所有板缝间及边缘连接处应密闭。墙裙高度：屠宰车间不应低于3．OOm，分割车间不应低于2．OOm。

4．1．4 车间内地面、顶棚、墙、柱、窗口等处的阴阳角，应设计成弧形。

4．1．5 顶棚或吊顶表面应采用光滑、无毒、耐冲洗、不易脱落的材料。除必要的防烟设施外，应尽量减少阴阳角。

4．1．6 门窗应采用密闭性能好、不变形、不渗水、防锈蚀的材料制作。车间内窗台面应向下倾斜45°，或采用无窗台构造。

4. 1．7 成品或半成品通过的门，应有足够宽度，避免与产品接触。通行吊轨的门洞，其宽度不应小于1．20m；通行手推车的双扇门，应采用双向自由门，其门扇上部应安装由不易破碎材料制作的通视窗。

4。1．8 车间应设有防蚊蝇、昆虫、鼠类进入的设施。

4. 1．9 楼梯及扶手，栏板均应做成整体式的，面层应采用不渗水、易清洁材料制作。楼梯与电梯应便于清洗消毒。

4．1．10 车间采暖或空调房间外墙维护结构保温宜满足国家对公共建筑节能的要求。


4．2 宰前建筑设施

4．2．1 宰前建筑设施包括卸猪站台、赶猪道、验收间(包括司磅间)、待宰间(包括待宰冲淋间)、隔离间、兽医工作室与药品间等。

4．2．2 公路卸猪站台宜设置机械式协助平台或普通站台，并应高出路面(0．90～1．00)m(小型拖拉机卸猪应另设站台)，且宜设在运猪车前进方向的左侧，其地面应采用混凝土铺设，并应设罩棚。赶猪道宽度应大于1．50m，坡度应小于l0．0％。站台前应设回车场，其附近应有洗车台。洗车台应设有冲洗消毒及集污设施。

4．2．3 铁路卸猪站台有效长度应大于40．OOm，站台面应高出轨道面1．10m。生猪由水路运来时，应设相应卸猪码头。

4．2．4 卸猪站台附近应设验收间，地磅四周必须设置围栏，磅坑内应设地漏。

4．2．5 待宰间应符合下列规定：
1 用于宰前检验的待宰间的容量宜按(1．00～1．50)倍班宰量计算(每班按7h屠宰量计)。每头猪占地面积(不包括待宰间内赶猪道)宜按(0．60～0．80)m2计算。待宰间内赶猪道宽不应小于1．50m。
2 待宰间朝向应使夏季通风良好，冬季日照充足，且应设有防雨的屋面。四周围墙的高度不应低于1．OOm。寒冷地区应有防寒设施。
3 待宰间应采用混凝土地面。
4 待宰间的隔墙可采用砖墙或金属栏杆，砖墙表面应采用不渗水易清洗材料制作，金属栏杆表面应做防锈处理。待宰间内地面坡度不应小于1．5％，并坡向排水沟。
5 待宰间内应设饮水槽，饮水槽应有溢流口。

4．2．6 隔离圈宜靠近卸猪站台，并应设在待宰间内主导风向的下风侧。隔离间的面积应按当地猪源的具体情况设置，I，Ⅱ级屠宰车间可按班宰量的0．5％～1．0％的头数计算，每头疑病猪占地面积不应小于1．50m2；Ⅲ、Ⅳ级屠宰车间隔离间的面积不应小于3．OOm2。

4．2．7 从待宰间到待宰冲淋间应有赶猪道相连。赶猪道两侧应有不低于1．OOm的矮墙或金属栏杆，地面应采用不渗水易清洗材料制作．其坡度不应小于1．0％，并坡向排水沟。

4．2．8 待宰冲淋间应符合下列规定：
1 待宰冲淋间的建筑面积应与屠宰量相适应。 I、Ⅱ级屠宰车间可按(0．5～1．0)h屠宰量计．Ⅲ、Ⅳ级屠宰车间按1．0h屠宰量计。
2 待宰冲淋间至少设有2个隔间，每个隔间都与赶猪道相连．其走道宽度不应小于1．20m。


4．3 急宰间、无害化处理间

4．3．1 急宰间宜设在待宰间和隔离间附近。

4．3．2 急宰间如与无害化处理间合建在一起时，中间应设隔墙。

4．3．3 急宰间、无害化处理间的地面排水坡度不应小于2.0％。

4．3．4 急宰间、无害化处理间的出入口处应设置便于手推车出入的消毒池。消毒池应与门同宽、长不小于2．OOm、深0．10m，且能排放消毒液。


4．4 屠宰车间

4．4．1 屠宰车间应包括车间内赶猪道、刺杀放血间、烫毛脱毛剥皮间，胴体加工间、副产品加工间，兽医工作室等，其建筑面积宜符合表4．4．1的规定。

表4．4．1屠宰车间建筑面积

按lh计算的屠宰量(头) | 平均每头建筑面积(m2)
300及其以上 | 1.20～1.00
120(含120)～300 | 1.50～1.20
50(含50)～120 | 1.80～1.50
50以下 | 2.00

4．4．2 冷却间、二分胴体(片猪肉)发货间、副产品发货间应与屠宰车间相连接。发货间应通风良好，并应采取冷却措施。 I、Ⅱ、Ⅲ级屠宰车间发货间应设封闭式汽车发货口。

4．4．3 屠宰车间内致昏、烫毛、脱毛、剥皮及副产品中的肠胃加工、剥皮猪的头蹄加工工序属于非清洁区，而胴体加工、心肝肺加工工序及暂存发货间属于清洁区，在布置车间建筑平面时，应使两区划分明确，不得交叉。

4．4．4 屠宰车间以单层建筑为宜，单层车间宜采用较大的跨度，净高不宜低于5．OOm。屠宰车间的柱距不宜小于6．OOm。

4．4．5 致昏前赶猪道坡度不应大于10．0％，宽度以仅能通过一头猪为宜，侧墙高度不应低于1．OOm，墙上方应设栏杆使赶猪道顶部封闭。

4．4．6 屠宰车间内与放血线路平行的墙裙，其高度不应低于放血轨道的高度。

4．4．7 放血槽应采用不渗水、耐腐蚀材料制作，表面光滑平整，便于清洗消毒。放血槽长度按工艺要求确定，其高度应能防止血液外溢。悬挂输送机下的放血槽，其起始段(8．00一10．00)m槽底坡度不应小于5．0％，并坡向血输送管道。放血槽最低处应分别设血、水输送管道。

4．4．8 集血池应符合下列规定：
1 集血池的容积最小应容纳3h屠宰量的血，每头猪的放血 量按2．5L计算。集血池上应有盖板，并设置在单独的隔间内。
2 集血池应采用不渗水材料制作，表面应光滑易清洗消毒。池底应有2．0％坡度坡向集血坑，并与排血管相接。

4．4．9 烫毛生产线的烫池部位宜设天窗，且宜在烫毛生产线与剥皮生产线之间设置隔墙。

4．4．10 寄生虫检验室应设置在靠近屠宰生产线的采样处。面积应符合兽医卫生检验的需要，室内光线应充足，通风应良好。

4．4．11 Ⅰ、Ⅱ级屠宰车间的疑病猪胴体间和病猪胴体间应单独设置门直通室外。

4．4．12 副产品加工间及副产品发货间使用的台、池应采用不渗水材料制作，且表面应光滑，易清洗、消毒。

4．4．13 副产品中带毛的头、蹄、尾加工间浸烫池处宜开设天窗。

4．4．14 屠宰车间应设置滑轮、叉挡与钩子的清洗间和磨刀间。

4．4．15 屠宰车间内车辆的通道宽度：单向不应小于1．50m，双向不应小于2．50m。

4．4．16 屠宰车间按工艺要求设置燎毛炉时，应在车间内设有专用的燃料储存间。储存间应为单层建筑，应靠近车间外墙布置，并应设有直通车间外的出入口，其建筑防火要求应符合现行国家标准《建筑设计防火规范》GB 50016—2006第3．3．9条的规定。


4．5 分割车间

4．5．1 一级分割车间应包括原料二分胴体(片猪肉)冷却间、分割剔骨间、分割副产品暂存间、包装间、包装材料间、磨刀清洗间及空调设备间等。

4．5．2 二级分割车间应包括原料二分胴体(片猪肉)预冷间、分割剔骨间、产品冷却间、包装间、包装材料间、磨刀清洗间及空调设备间等。

4．5．3 分割车间内的各生产间面积应相互匹配，并宜布置在同一层平面上，其建筑面积宜符合表4，5．3的规定。

表4．5．3分割车间建筑面积

按1h分割量(头) | 平均每头建筑面积(m2)
200头(含200头)以上 | 1.50～1.20
50头／h(含50头／h)～200头／h | 1.80～1.50
30(含30头／h)～50头／h | 2.00

4．5．4 原料冷却间设置应与产能相匹配，室内墙面与地面应易于清洗。

4．5．5 原料冷却间设计温度应取(2±2)℃。

4．5．6 采用快速冷却二分胴体(片猪肉)方法时，应设置快速冷却间及冷却物平衡间。快速冷却间设计温度按产品要求确定，冷却间设计温度宜取(2土2)℃。

4．5．7 分割剔骨间的室温：二分胴体(片猪肉)冷却后进入分割剔骨间时，室温应取(10土2)℃；胴体预冷后进入分割车间时．室温宜取(10土2)℃。

4．5．8 包装间的室温应取(10±2)℃。

4．5．9 分割剔骨间、包装间宜设吊顶，室内净高不应低于3．00m。


4．6 职工生活设施

4．6．1 工人更衣室、休息室，淋浴室、厕所等建筑面积，应符合国家现行有关卫生标准、规范的规定，并结合生产定员经计算后确定。

4．6．2 生产车间与生活间应紧密联系。更衣室入口宜没缓冲间和换鞋间。

4．6．3 待宰间、屠宰车间非清洁区、清洁区、分割与包装车间、急宰间、无害化处理间生产人员的更衣室、休息室、淋浴室和厕所等应分开布置。各区生产人员的流线不得相互交叉。I级屠宰车间的副产加工生产人员的更衣室宜单独设置。

4．6．4 厕所应符合下列规定：
1 应采用水冲式厕所。屠宰与分割车间应采用非手动式洗手设备，并应配备干手设施。
2 厕所应设前室，与车间应通过走道相连。厕所门窗不得直接与生产操作场所相对。
3 厕所地面和墙裙应便于清洗。

4．6．5 更衣室与厕所、淋浴问应设有直通门相连。更衣柜(或更衣袋)应符合卫生要求，鞋靴与工作服要分别存放。更衣室应设有鞋靴清洗消毒设施。

4．6．6 Ⅰ、Ⅱ级屠宰车间清洁区与分割车间的更衣室宜设一次和二次更衣室，其间设置淋浴室。 I、Ⅱ级分割车间宜在消毒通道后，进入车间前设风淋间。


5 屠宰与分割工艺

5．1 一般规定

5．1．1 屠宰能力应根据正常货源情况，淡、旺季产销情况以及今后的发展来确定。每班屠宰时间应按7h计算。

5．1．2 屠宰工艺流程应按待宰、检验、追溯编码、冲淋、刺杀、放血、烫毛、脱毛、燎毛、刮毛(或剥皮)、胴体加工顺序设置。

5．1．3 工艺流程设置应避免迂回交叉，生产线上各环节应做到前后相协调，使生产均匀地进行。

5．1．4 从宰杀放血到胴体加工完成的时间及放血开始到取出内脏的时间均应符合现行国家标准《生猪屠宰操作规程》GB／T 17236的规定。

5．1．5 经检验合格的二分胴体(片猪肉)应采取悬挂输送方式运至二分胴体发货间或冷却间。

5．1．6 副产品中血、毛、皮、蹄壳及废弃物的流向不得对产品和周围环境造成污染。

5．1．7 所有接触肉品的加工设备以及操作台面、工具、容器、包装及运输工具等的设计与制作应符合食品卫生要求，使用的材料应表面光滑、无毒、不渗水、耐腐蚀、不生锈，并便于清洗消毒。
屠宰、分割加工设备应采用不锈蚀金属和符合肉品卫生要求的材料制作。

5．1．8 运输肉品及副产品的容器，应采用有车轮的装置，盛装肉品的容器不应直接接触地面。

5．1．9 刀具消毒器应采用不锈蚀金属材料制作，并应使刀具刃部全部浸入热水中，刀具消毒器宜采用直供热水方式。


5．2 致昏刺杀放血

5．2. 1 Ⅰ、Ⅱ级屠宰车间致昏前的生猪应设采耳号位置及追溯控制点。生猪在致昏前的输送中应避免受到强烈刺激。I、Ⅱ级屠宰车间宜设双通道赶猪，双通道终端应设有活动门。Ⅲ、Ⅳ级屠宰车间可设单通道驱赶。

5．2. 2 使用自动电致昏法和手工电致昏法致昏时，致昏的电压、电流和操作时间应符合现行国家标准《生猪屠宰操作规程》GB／T 17236的规定。采用C02致昏时的操作时间，可根据产量及C02浓度确定。

5．2. 3 采用C02致昏，车间内致昏机位置设与致昏机相匹配的机坑。手工电致昏应配备盐水箱，其安装位置应方便操作人员浸润电击器。

5．2．4 Ⅰ、Ⅱ级屠宰车间宜采用全自动低压高频三点式致昏或C02致昏。生猪致昏后应设有接收装置。Ⅲ、Ⅳ级屠宰车间猪的致昏应采用手工电致昏在致昏栏内进行。
猪在致昏后应提升到放血轨道上悬挂刺杀放血或采用放血输送机或平躺机械输送式刺杀放血。

5．2．5 从致昏到刺杀放血的时间应符合现行国家标准《生猪屠宰操作规程》GB／T 17236的规定。

5．2．6 Ⅰ、Ⅱ级屠宰车间应采用悬挂输送机刺杀放血，并应符合下列要求：
1 在放血线路上设置悬挂输送机，其线速度应按每分钟刺杀头数和挂猪间距的乘积来计算，且应考虑挂空系数。挂猪间距取0．80m。
2 悬挂输送机轨道面距地面的高度不应小于3．50m。
3 从刺杀放血处到猪屠体浸烫(或剥皮)处，应保证放血时间不少于5min。
Ⅲ、Ⅳ级屠宰车间的刺杀放血可在手推轨道上进行。其放血轨道面距地面的高度和放血时间均应符合本条I、Ⅱ级屠宰车间的规定。

5．2．7 采用悬挂输送机时，放血槽长度应按猪屠体运行时间不应少于3min计算。

5．2．8 Ⅰ、Ⅱ级屠宰车间猪屠体进入浸烫池(或预剥皮工序)前应设有猪屠体洗刷装置；Ⅲ级屠宰车间宜设有猪屠体洗刷装置；Ⅳ级屠宰车间可设猪屠体水喷淋清洗装置。洗刷用水的水温冬季不宜低于40℃。


5．3 浸烫脱毛加工

5．3．1 Ⅰ、Ⅱ级屠宰车间猪屠体烫毛宜采用隧道式蒸汽烫毛或运河烫池，Ⅲ、Ⅳ级屠宰车间宜采用运河烫池或普通浸烫池。

5．3．2 采用隧道式蒸汽烫毛或运河烫池时应符合下列要求：
1 猪屠体浸烫应由悬挂输送机的牵引链拖动进行。
2 采用隧道式蒸汽烫毛或浸烫池除出入口外，池体上部均应设有密封盖。
3 池体使用不渗水材料制作时应装有不锈蚀的内衬。池壁应采取保温措施。
4 隧道式蒸汽烫毛机体宽度宜取(0．90～1．20)m，净高度宜取(4．20～4．35)m。池体长度依拖动链条速度和浸烫时间来确定，运河烫池入口、出口段宜各取2．OOm，入口、出口段应有导向装置。池体宽度宜取(0．60—0．75)m，不包括密封盖的池体净高度宜取(O．80～1．00)m。
5 隧道式蒸汽烫毛机及浸烫池应装设温度指示装置，温度调节范围宜取(58～63)℃。
6 运河烫池入口段应设溢流管，出口段应有补充新水装置。
7 隧道式蒸汽烫毛机及运河浸烫池底部应有坡度，并坡向排水口。

5．3．3 使用普通浸烫池时应符合下列要求：
1 Ⅲ、Ⅳ级屠宰车间浸烫池内宜使用摇烫设备，采用摇烫设备时，应留有大猪通道，除池体出入口外宜加密封罩。
2 烫池侧壁应采取保温措施。
3 使用摇烫设备的浸烫池尺寸应按实际需要确定。不使用摇烫设备的浸烫池净宽不应小于1．50m，深度宜取(0．80～0．90)m，其长度应按下式计算：

L = L1+L2+L3 (5.3.3 - 1)

L2 = ATl/60 (5.3.3 - 2)

式中：L——浸烫池长度(m)；
L1——猪屠体降落浸烫池内所占长度，不应小于1．OOm；
L2——浸入烫池的猪屠体在烫池中所占长度(m)；
L3 —— 猪屠体从烫池中捞出所占长度，可按1．50m计算；
A——小时屠宰量(头)；
T——浸烫需要时间，按(3～6)min计算；
l——每头猪屠体在烫池中所占长度，按0．50m计算(m／头)；
60——单位为分钟(min)。

4 浸烫池水温应根据猪的品种和季节进行调整，调节范围宜取(58～63)℃。浸烫池应设有水温指示装置。
5 浸烫池应设溢流管，并应装有补充新水装置。
6 浸烫池底部应有坡度，并坡向排水口。

5．3．4 浸烫后应使用脱毛机脱毛，脱毛机应符合下列要求：
1 脱毛机应与屠宰量相适应，
2 脱毛机上部应有热水喷淋装置。
3 脱毛机的安装应便于排水和安装集送猪毛装置。
4 脱毛机两侧应留有操作检修位置。

5．3．5 脱毛机送出猪屠体的一侧应设置接收工作台或平面输送机。

5．3．6 接收工作台或平面输送机在远离脱毛机的一端应设有提升装置，其附近应设有存放滑轮和叉挡的设施或有集送滑轮和叉挡的轨道。

5．3．7 Ⅰ、Ⅱ级屠宰车间在猪屠体被提升送入胴体加工生产线的起始段，应布置为猪体编号及可追溯的操作位置。

5．3．8 猪屠体送人胴体加工生产线的轨道面的高度应符合下列规定：
1 采用的加工设备为预干燥机、燎毛炉、抛光机时，轨道面距地面的高度不应小于3．30m。
2 猪屠体采用悬挂输送机或手推轨道输送，使用人工燎毛，刮毛、清洗装置时，其轨道面距地面的高度不应小于2．50m。

5．3．9 Ⅰ、Ⅱ级屠宰车间应采用悬挂输送机传送猪屠体至胴体加工区。悬挂输送机的输送速度每分钟不得超过(6～8)头，挂猪间距宜取1．OOm。Ⅲ级屠宰车间宜采用胴体加工悬挂输送机。Ⅳ级屠宰车间为手推轨道。

5．3．10 猪屠体浸烫脱毛后，可采用预干燥机、燎毛炉、抛光机等设备完成浸烫脱毛的后序加工。

5．3．11 预干燥机的机架内部应设有内壁冲洗装置。由鞭状橡胶或塑料条组成的干燥器具至少应有2组，其长度应满足干燥猪屠体的需要。

5．3．12 燎毛炉设置在预干燥机后，距干燥机的距离宜取2．OOm。燎毛炉上方应装有烟囱，悬挂输送机在燎毛炉中的一段轨道应设有冷却装置。
燎毛炉使用的液体、气体燃料应放置在车间内专设的燃料储存间中。

5．3．13 抛光机设置在燎毛炉后，两机间距宜取2．OOm。抛光机顶部应设有喷淋水装置，机架底部应装有不渗水材料制作的排水沟。为防止冲洗水外溢，排水沟四周应设有挡水槛。

5．3．14 在已脱毛的猪屠体被提升上轨道后，如不设置机器去除残毛，则应设置人工燎毛装置，并应在轨道两侧地面上留有足够地方设置人工刮毛踏脚台。

5．3．15 人工燎毛、刮毛后应设置猪屠体洗刷装置，洗刷处应安装挡水板，下部应有不渗水材料制作的排水沟和挡水槛。

5．3．16 在猪屠体脱掉挂脚链进入浸烫池或预剥皮处，应设有挂脚链返回装置。


5．4 剥皮加工

5．4．1 猪屠体应采用落猪装置或使悬挂轨道下降的方法将其放入剥皮台或预剥输送机上，也可设置猪屠体的接收台，再转入预剥输送机上。

5．4．2 采用预剥输送机剥皮时，其传动线速度应适合人工操作，并与剥皮机速度相协调，但线速度不宜超过8.OOm／min。根据剥皮机的生产能力，卧式剥皮机配用的输送机长度不宜小于16．OOm，立式剥皮机配用的输送机长度宜取13．OOm。

5．4．3 采用卧式剥皮机剥皮，应配备转挂台，转挂台应紧靠剥皮机出胴体侧布置。转挂台宜采用不锈钢制作，其长度应与剥皮机和转挂台末端提升猪屠体位置相匹配。在转挂台的末端应有存放滑轮、叉挡的设施或有集放滑轮、叉挡的轨道。

5．4．4 转挂台的末端应设有提升机，将剥皮后的猪屠体提升到轨道上。

5．4．5 立式剥皮机的预剥皮机末端应设有将猪屠体转挂到轨道上的操作位置，其附近应有存放滑轮、叉挡的设施或有集放滑轮、叉挡的轨道。

5．4．6 立式剥皮机前后各约2．OOm的悬挂猪屠体轨道应为手推轨道。

5．4．7 Ⅰ、Ⅱ级屠宰车间应采用预剥皮输送机和剥皮机。Ⅲ、Ⅳ级屠宰车间可使用手工剥皮台。

5．4．8 剥皮猪屠体提升上轨道后，应在生产线上设置人工修割残皮的操作位置。

5．4．9 使用剥皮机时，剥下的皮张应设有自动输送设备将其运至暂存间。手工剥下的皮张也应及时运出。

5．4．10 车间内应配备盛放头、蹄、尾的容器和运输设备，以及相应的清洗消毒设施。


5．5 胴体加工

5．5．1 胴体加工与兽医卫生检验宜按下列程序进行：
头部与体表检验后的猪屠体→雕圈→猪屠体挑胸、剖腹→割生殖器、摘膀胱等→取肠胃→寄生虫检验采样→取心肝肺→冲洗→胴体初验→合格胴体去头、尾→劈半→去肾、板油、蹄→修整→二分胴体(片猪肉)复验→过磅计量→二段冷却→成品鲜销、分割或入冷却间。
可疑病胴体转入叉道或送入疑病胴体间待处理。

5．5．2 从取肠胃开始至胴体初验，其间工序应采用胴体和内脏同步运行方法或采用统一对照编号方法进行检验。
I、Ⅱ级屠宰车间应采用带同步检验的设备。Ⅲ、Ⅳ级屠宰车间可采用统一对照编号方法进行检验的设备。Ⅲ级屠宰车间采用悬挂输送机时，宜采用带同步检验的设备。

5．5．3 内脏同步线上的盘、钩或同步检验平面输送机上的盘子，在循环使用中应设有热水消毒装置。热水出口处应有温度指示装置。

5．5．4 同步检验输送线的长度应与取内脏、寄生虫检验、胴体初验等有关工序所需长度相对应。

5．5．5 悬挂输送内脏检验盘子的间距不应小于0．80m，盘子底部距操作人员踏脚台面的高度宜取0．80m。挂钩距踏脚台面的高度宜取1．40m。

5．5．6 劈半工具附近应设有方便使用的82℃热水消毒设施。

5．5．7 使用输送滑槽输送原料时，应配备必须的清洗消毒设施。

5．5．8 Ⅰ、Ⅱ级胴体劈半后应布置编号及可追溯的操作位置，并应在悬挂输送线上或手椎轨道上安排修整工序的操作位置。

5．5．9 Ⅰ、Ⅱ级屠宰车间过磅间外应设置电子轨道秤及读码装置。Ⅲ、Ⅳ级屠宰车间可使用普通轨道秤。

5．5．10 胴体整理工序中产生的副产品及废弃物，应有专门的运输装置运送。

5．5．11 二分胴体(片猪肉)销售后返回的叉挡及运输上述副产品的车辆，应进行清洗消毒。

5．5．12 二分胴体(片猪肉)加工间应设有输送胴体至鲜销发货间的轨道，还应设置输送胴体至快速冷却间或冷却间的轨道。鲜销发货间二分胴体(片猪肉)悬挂间距海米不宜超过(3～4)头，轨道面距地面高度不应小于2．50m。


5．6 副产品加工

5．6．1 副产品包括心肝肺、肠胃、头、蹄、尾等．它们的加工应分别在隔开的房间内进行。Ⅳ级屠宰车间心肝肺的分离可在胴体加工间内与胴体加工线隔开的地方进行。

5．6．2 各副产品加工间的工艺布置应做到脏净分开，产品流向一致、互不交叉。

5．6．3 Ⅰ、Ⅱ级屠宰车间的肠胃加工间应采用接收工作台和带式输送机等加工设备，胃容物应采用气力输送装置。Ⅲ、Ⅳ级屠宰车间的肠胃加工间内应设置各类工作台、池进行肠胃加工。

5．6．4 副产品加工台四周应有高于台面的折边，台面应有坡度，并坡向排水孔。

5．6．5 带毛的头、蹄、尾加工间应设浸烫池、脱毛机、副产品清洗机及刮毛台、清洗池等设备。

5．6. 6 加工后的副产品如进行冷却，应将其摆放在盘内送入冷却间。鲜销发货间内应设有存放副产品的台、池。

5．6．7 生化制药所需脏器应按其工艺要求安排加工及冷却，冷却间设置宜靠近副产品加工间。


5．7 分割加工

5．7．1 分割加工宜采用以下两种工艺流程：
1 原料[二分胴体(片猪肉)]快速冷却→平衡→二分胴体(片猪肉)接收分段→剔骨分割加工→包装入库。
2 原料[二分胴体(片猪肉)]预冷→二分胴体(片猪肉)接收分段→剔骨分割加工→产品冷却→包装人库。

5．7．2 采用悬挂输送机输送胴体时，其输送链条应采用无油润滑或使用含油轴承链条。

5．7．3 原料预冷间(或冷却间)内应安装悬挂胴体的轨道，每米轨道上应悬挂(3～4)头胴体，其轨道面距地面高度不应小于2.50m。轨道间距宜取o．80m。

5．7．4 原料[二分胴体(片猪肉)]先冷却后分割时，原料应冷却到中心温度不高于7℃方可进入分割剔骨、包装工序。

5．7．5 二分胴体(片猪肉)分段应符合以下规定：
l 悬挂二分胴体(片猪肉)采用立式分段方法时．应设置转挂输送设备，应设置立式分段锯。
2 悬挂二分胴体(片猪肉)采用卧式分段方法时，应设置胴体接收台，还应设置卧式分段锯。
3 一级、二级分割车间应布置三段编号及可追溯的操作位置。

5．7．6 一级分割车间加工的原料和产品宜采用平面带式输送设备输送。其两侧应分别设置分割剔骨人员的操作台，输送机的末端应配备分检工作台。二级分割车间可只设置分割剔骨工作台。排腔骨加工位置应设分割锯。

5．7．7 分割肉原料和产品的输送不得使用滑槽。

5．7．8 包装间内应根据产品需要设置各类输送机、包装机、包装工作台及捆扎机具等设施，以及设置不同的计量装置及暂时存放包装材料的台、架等。捆扎机具应设在远离产品包装的地方。

5．7．9 包装材料间内应设有存放包装材料的台、架，并设有包装材料消毒装置。

5．7．10 分割车间应设有悬挂二分胴体(片猪肉)的叉挡和不锈钢挂钩的清洗消毒设施。

5．7．11 分割剔骨间及包装间使用车辆运输时，应留有通道及回车场地。

5．7．12 分割间、包装间内运输车辆只限于内部使用，必须输送出车间的骨头等副产品应设置外部车辆，在车间外接收。


6 兽医卫生检验

6．1 兽医检验

6．1．1 屠宰与分割车间的工艺布置必须符合兽医卫生检验程序和操作的要求。

6．1．2 宰后检验应按顺序设置头部、体表、内脏、寄生虫、胴体初验、二分胴体(片猪肉)复验和可疑病肉检验的操作点。各操作点的操作区域长度应按每位梭验人员不小于1．50m计算，踏脚台高度应适合检验操作的需要。

6．1．3 头部检验操作点应设置在放血工序后或在体表检验操作点前，检验操作点处轨道平面的高度应适合检验操作的需要。

6．1．4 体表检验操作点应设置在刮毛、清洗工序后。

6．1．5 在摘取肠胃后，应设置寄生虫采样点。

6．1．6 胴体与内脏检验应符合下列规定：
1 Ⅰ、Ⅱ级屠宰车间，应设置同步检验装置，在此区间内应设置收集修割物与废弃物的专用容器，容器上应有明显标记。
2 Ⅲ、Ⅳ级屠宰车间，可采用胴体与内脏统一编号对照方法检验，心肝肺可采用连体检验。在内脏检验点处应设检验工作台、内脏输送滑槽及清洗消毒设施。
3 检验轨道平面距地面的高度不应小于2．50m。

6．1．7 在劈半与同步检验结束后的生产线上，必须设置复验操作点。

6．1．8 胴体在复验后，必须设置兽医卫生检验盖印操作台。


6．2 检验设施与卫生

6．2．1 在待宰间附近，必须设置宰前检验的兽医工作室和消毒药 品存放间。在靠近屠宰车间处，必须设置宰后检验的兽医工作室。

6．2．2 在头部检验、胴体检验和复验操作的生产线轨道上，必须设有疑病猪屠体或疑病猪胴体检验的分支轨道。分支轨道应与生产线的轨道形成一个回路，I、Ⅱ级屠宰车间该回路应设在疑病猪胴体间内，疑病猪胴体间的轨道应与病猪胴体间轨道相连接。

6．2．3 在疑病猪屠体或疑病猪胴体检验的分支轨道处，应安装有控制生产线运行的急停报警开关装置和装卸病猪屠体或病猪胴体的装置。

6．2．4 在分支轨道上的疑病猪屠体或疑病猪胴体卸下处，必须备有不渗水的密闭专用车，车上应有明显标记。

6．2．5 本规范第6．1．2条列出的各检验操作区和头部刺杀放血、预剥皮、雕圈、剖腹取内脏等操作区，必须设置有冷热水管、刀具消毒器和洗手池。

6．2．6 Ⅰ、Ⅱ、Ⅲ级屠宰车间所在厂应设置检验室，检验室应设有专用的进出口。检验室应设理化、微生物等常规检验的工作室，并配备相应的检验设备和清洗、消毒设施。

6．2．7 屠宰车间必须在摘取内脏后附近设置寄生虫检验室，室内应配备相应的检验设备和清洗、消毒设施。

6．2．8 凡直接接触肉品的操作台面、工具、容器、包装、运输工具等，应采用不锈钢金属材质或符合食品卫生的塑料制作，符合卫生要求，并便于清洗消毒。

6．2．9 各生产加工、检验环节使用的刀具，应存放在易清洗和防腐蚀的专用柜内收藏。


7 制冷工艺

7．1 胴体冷却

7．1．1 二分胴体(片猪肉)冷却间设计温度应取(2±2)℃，出冷却间的二分胴体(片猪肉)中心温度不应高于7℃，冷却时间不应超过20h。进冷却间二分胴体(片猪肉)的温度按38℃计算。

7．1．2 采用快速冷却二分胴体方法时，宜设置快速冷却间及(冷却物)平衡间。快速冷却间内二分胴体(片猪肉)冷却时间可玫90min。平衡间设计温度宜取(2±2)℃。平衡时间不应超过18h，二分胴体(片猪肉)中心温度不应高于7℃。


7．2 副产品冷却

7．2．Ⅰ、Ⅱ级屠宰车间副产品冷却间设计温度宜取一4℃，副产品经20h冷却后中心温度不应高于3℃。

7．2．2 Ⅲ、Ⅳ级屠宰车间副产品冷却间设计温度宜取0℃，副产品经20h冷却后中心温度不应高于7℃。


7．3 产品的冻结

7．3．1 市销分割肉冻结间的设计温度应为一23℃，冻结终了时肉的中心温度不应高于一15℃。对于出口的分割肉，分割肉冻结间的设计温度应为一35℃，冻结终了时肉的中心温度不应高于—18℃。

7．3．2 包括进出货时间在内，副产品冻结间时间不宜超过48h，中心温度不宜高于一15℃。

7．3．3 冻结产品如需更换包装，应在冻结间附近安排包装间，包装间温度不应高于O℃。


8 给水排水

8．1 给水及热水供应

8．1．1 屠宰与分割车间生产用水应符合现行国家标准《生活饮用水卫生标准》GB 5749的要求。

8．1．2 屠宰与分割车间的给水应根据工艺及设备要求保证有足够的水量、水压。屠宰与分割车间每头猪的生产用水量按(0．40～0．60)m3计算。水量小时变化系数为1．5～2．0。

8．1．3 屠宰与分割车间根据生产工艺流程的需要，在用水位置应分别设置冷、热水管。清洗用热水温度不宜低于40℃，消毒用热水温度不应低于82℃，消毒用热水管小口处宜配备温度指示计。

8．1．4 屠宰与分割车间内应配备清洗墙裙与地面用的高压冲洗设备和软管，各软管接口间距不宜大于25. 00m。

8．1．5 屠宰与分割车间生产用热水应采用集中供给方式，消毒用82℃热水可就近设置小型加热装置二次加热。热交换器进水宜采用防结垢装置。

8．1．6 屠宰与分割车间内洗手池应根据《肉类加工厂卫生规范》GB l2694及生产实际需要设置，洗手池水嘴应采用自动或非手动式开关，并配备有冷热水。

8．1．7 急宰间及无害化处理间应设有冷、热水管及消毒用热水管。

8．1．8 屠宰与分割车间内应设计量设备并有可靠的节水、节能措施。

8．1．9 屠宰车间待宰圈地面冲洗可采用城市杂用水或中水作为水源，其水质必须达到国家《城市杂用水水质》GB／T 18920标准。
城市杂用水或中水管道应有标记，以免误饮、误用。


8．2 排 水

8．2．1 屠宰与分割车间地面不应积水，车间内排水流向宜从清洁区流向非清洁区。

8．2．2 屠宰车间及分割车间地面排水应采用明沟或浅明沟排水，分割车间地面采用地漏排水时宜采用专用除污地漏。

8．2．3 屠宰车间非清洁区内各加工工序的轨道下面应设置带盖明沟。明沟宽度宜为(300～500)mm，清洁区内各加工工序的轨道下面应设置浅明沟，待宰间及回车场洗车台地面应设有收集冲洗废水的明沟。

8．2．4 屠宰车间及分割车间室内排水沟与室外排水管道连接处，应设水封装置，水封高度不应小于50mm。

8．2．5 排水浅明沟底部应呈弧形。深度超过200mm的明沟，沟壁与沟底部的夹角宜做成弧形，上面应盖有使用防锈材料制作的箅子。明沟出水口宜设金属格栅，并有防鼠、防臭的设施。

8．2．6 分割车间设置的专用除污地漏应具有拦截污物功能，水封高度不应小于50mm。每个地漏汇水面积不得大于36m2。

8．2．7 屠宰车间内副产品加工间生产废水的出口处宜设置回收油脂的隔油器，隔油器应加移动的密封盖板，附近备有热水软管接口。

8．2．8 肠胃加工间翻肠池排水应采用明沟，室外宜设置截粪井或采用固液分离机处理粪便及有关固体物质。I、Ⅱ级屠宰车间截留的粪便及污物宜采用气体输送至暂存场所。

8．2．9 屠宰与分割车间内排水管道均应按现行国家标准《建筑给水排水设计规范》GB 50015的有关规定设置伸顶通气管。

8．2．10 屠宰与分割车间内各加工设备、水箱、水池等用水设备的泄水、溢流管不得与车间排水管道直接连接，应采用间接排水方式。

8．2．11 屠宰与分割车间内生产用排水管道管径宜比经水力计算 的结果大(2～3)号。 I、Ⅱ级屠宰车间排水干管管径不得小于250mm，Ⅲ、Ⅳ级屠宰车间排水干管管径不得小于200mm，输送肠胃粪便污水的排水管管径不得小于300mm。屠宰与分割车间内生产用排水管道最小坡度应大于0．005。

8．2．12 Ⅰ、Ⅱ级屠宰与分割车间室外排水管干管管径不得小于500mm，Ⅲ、Ⅳ级屠宰与分割车间室外排水管干管管径不得小于300mm。室外排水如采用明沟，应设置盖板。

8．2．13 屠宰与分割车间的生产废水应集中排至厂区污水处理站进行处理，处理后的污水应达到国家及当地有关污水排放标准的要求。

8．2．14 急宰间及无害化处理间排出的污水在排入厂区污水管网之前应进行消毒处理。


9 采暖通风与空气调节

9．0．1 屠宰车间应尽量采用自然通风，自然通风达不到卫生和生产要求时．，可采用机械通风或自然与机械联合通风。通风次数不宜小于6次／h。

9．0．2 屠宰车间的浸烫池上方应设有局部排气设施，必要时可设置驱雾装置。

9．0．3 分割车间夏季空气调节室内计算温度取值如下：一、二级车间应取(10±2)℃；包装间夏季空气调节室内计算温度不应高于(10±2)℃；空调房间操作区风速应小于0．20m／s。

9．0．4 凡在生产时常开的门，其两侧温差超过15℃时，应设置空气幕或其他阻隔装置。

9．0．5 空气调节系统的新风口(或空调机的回风口)处应装有过滤装置。

9．0．6 在采暖地区，待宰冲淋间、致昏刺杀放血间、浸烫剥皮间、胴体加工间、副产品加工间、急宰间等冬季室内计算温度宜取(14～16)℃。分割剔骨间、包装间冬季室内计算温度应与夏季空气调节室内计算温度相同。

9．0．7 屠宰车间每头猪的生产用汽量应符合表9．0．7的规定：

表9．0．7每头猪用汽量(kg／h)

序号 | 等 级 | 用汽量
1 | I级 | 2～1.4
2 | Ⅱ级 | 3～2
3 | Ⅲ、Ⅳ级 | 4～3

9．0．8 屠宰车间及分割包装间的防烟、排烟设计，应按现行国家标准《建筑设计防火规范》GB 50016执行。

9．0．9 制冷机房的通风设计应符合下列要求：
1 制冷机房日常运行时应保持通风良好，通风量应通过计算确定，且通风换气次数不应小于3次/h。当自然通风无法满足要求时应设置日常排风装置。
2 氟制冷机房应设置事故排风装置，排风换气次数不应小于12次／h。氟制冷机房内的事故排风口上沿距室内地坪的距离不应大于1．20m。
3 氨制冷机房应设置事故排风装置，事故排风量应按183m3／(m2．h)进行计算确定，且最小排风量不应小于34，000m3／h。氨制冷机房内的排风口应位于侧墙高处或屋)页。
4 制冷机房的排风机必须选用防爆型。

9. 0．10 制冷机房内严禁明火采暖。设置集中采暖的制冷机房，室内设计温度不应低子16℃。


10 电 气

10．0．1 屠宰与分割车间用电设备负荷等级应按以下要求进行划分：
Ⅰ、Ⅱ级屠宰与分割车间的屠宰加工设备、制冷设备及车间应急照明属于二级负荷，其余用电设备属于三级负荷。Ⅲ、Ⅳ级屠宰与分割车间的用电设备均属于三级负荷。

10．0．2 屠宰与分割车间应由专用回路供电，Ⅰ、Ⅱ级屠宰与分割车间动力与照明宜分开供电，Ⅲ、Ⅳ级屠宰与分割车间可合一供电。

10．0．3 屠宰与分割车间配电电压应采用AC220／380V。新建工程接地型式应采用TN-S或TN-C—S系统，所有电气设备的金属外壳应与PE线可靠连接。扩建和改建工程，接地型式宜采用TN—S或TN-C-S系统。

10．0．4 屠宰与分割车间应按洁净区、非洁净区设配电装置，宜集中布置在专用电气室中。当不设专用电气室时，配电装置宜布置在通风及干燥场所。

10．0．5 当电气设备(如按钮，行程开关等)必须安装在车间内多水潮湿场所时，应采用外壳防护等级为IP55级的密封防水型电气产品。

10．0．6 手持电动工具、移动电器和安装在多水潮湿场所的电气设备及插座回路均应设漏电保护开关。

10．0．7 屠宰与分割车间照明方式宜采用分区一般照明与局部照明相结合的照明方式，各照明场所及操作台面的照明标准值不宜低于表10．0．7的规定。

表10.0.7车间照明标准值、功率密度值

照明场所 | 照明种类及位置 | 照度 (1x) | 显色指数 (Ra) | 照明功率密度 (W／m2)
屠宰车间 | 屠宰车间 | 200 | 80 | lO
 | 检验操作部位照明 | 500 | 80 | 20
分割车间、 副产品加工间 | 操作台面照明 | 300 | 80 | 15
 | 检验操作台面照明 | 500 | 80 | 25
寄生虫检验室 | 工作台面照明 | 750 | 90 | 30
包装间 | 包装工作台面照明 | 200 | 80 | 10
冷却间 | 一般照明 | 50 | 60 | 4
待宰间、隔离间 | 一般照明 | 50 | 60 | 4
急宰间 | 一般照明 | 100 | 60 | 6

10．0．8 照明光源的选择应遵循节能、高效的原则，屠宰与分割车间宜采用节能型荧光灯或金属卤化物灯，照明功率密度值不应大于本规范表10．0．7的规定。

10．0．9 屠宰与分割车间应在封闭车间内及其主通道、各出口设应急照明和疏散指示灯、出口标志灯。应急电源的连续供电时间不应少于30mm。

10．0．10 屠宰与分割车间照明灯具应采用外壳防护等级为IP55级带防护罩的防潮型灯具，防护罩应为非玻璃制品。待宰间可采用一般工厂灯具。

10．0．11 屠宰与分割车间动力与照明配线应采用铜芯塑料绝缘电线或电缆，移动电器应采用耐油、防水、耐腐蚀性能的铜芯软电缆。

l0．0．12 屠宰车间内敷设的导线宜采用电缆托盘、电线套管敷设，电缆托盘、电线套管应采取防锈蚀措施。

10．0．13 分割车间宜采用暗配线，照明配电箱宜暗装。当有吊顶时，照明灯具宜采用嵌入式或吸顶安装。

10．0．14 屠宰与分割车间属多水作业场所，应采取等电位联接的 保护措施，并在用电设备集中区采取局部等电位联接的措施。

10．0．15 屠宰与分割车间经计算需进行防雷设计时，应按三类防雷建筑物设防雷设施。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
引表示有选择，在一定条件下可以这样做的，采用“可”。
2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


引用标准名录

《建筑设计防火规范》GB 50016
《生活饮用水卫生标准》GB 5749
《建筑给水排水设计规范》GB 50015
《肉类加工工业水污染物排放标准》GB l3457
《生猪屠宰操作规程》GB／T 17236
《畜禽病害肉尸及其产品无害化处理规范》GB l6548
《肉类加工厂卫生规范》CB 12694
《畜类屠宰加工通用技术条件》GB／T 17237
《生猪屠宰产品品质检验规程》GB／T 17996
《城市杂用水水质标准》GB／T 18920


中华人民共和国国家标准

猪屠宰与分割车间设计规范

GB 50317—2009

条文说明

修订说明

一、修订标准的依据
本规范根据中华人民共和国建设部“关于印发(2008年工程建设标准规范制订、修订计划(第一批)》的通知”(建标[2008]102号)的要求，由国内贸易工程设计研究院会同有关单位在原国家标准《猪屠宰与分割车间设计规范》GB 50317—2000基础上共同修订编制而成。
二、修订标准的目的和内容
1．目的
进入21世纪以来，随着中国经济蓬勃发展．人民收入日益提高，随着中国畜牧业，尤其是猪肉产业的长足发展，中国猪肉加工业也随之发展到一个新阶段，肉类食品安全、坚持执行猪肉加工卫生标准和产品标准更加重要．为贯彻执行国务院提出的“食品安全及食品质量”的精神，进一步加强生猪屠宰行业的管理水平，确保猪肉的产品质量。根据目前猪屠宰企业的发展状况，原标准实施8年多以来，有些条文已不符合当前猪屠宰行业的发展需要．因此，对《猪屠宰与分割车间设计规范》的修订是非常及时的。
2．内容
(1)对猪屠宰车间小时屠宰量的分级范围进行调整或限定，分割车间按小时量分为三级；
(2)术语中增加了二氧化碳致昏和低压高频的致昏方式，增加了快速冷却间、平衡间；
(3)屠宰工艺中增加二氧化碳麻电、蒸汽烫毛、燎毛、刮黑、消毒等工艺要求；增加屠宰过程中的可追溯环节；
(4)新增制冷工艺章节，增加猪肉的两段冷却工艺及副产品冷却工艺；
(5)增加生物无害化处理等内容。
修订后的规范，厂址选择和总平面布置更加合理，一级和二级猪屠宰和分割加工企业达到了国际上屠宰行业的先进水平。
三、本规范修订过程
根据项目要求，于2008年1月组建了规范修订起草小组。由从事多年食品加工设计的专业技术人员10人组成，全部是教授级高工。“规范”编制组成立后，查阅了国内外的有关文献资料，于2008年2月提出编写大纲的要求，各专业制定出编制内容及完成计划。
2008年4月组织到河南双汇集团、上海五丰上食食品有限公司、北京顺鑫农业股份有限公司鹏程食品分公司、北京千喜鹤集团公司、香港上水屠房等加工厂调研和资料的收集工作，2008年5月底完成“规范”初稿。在设计院内听取了各专业的意见。
2008年6月底在本院各专业讨论“规范”编制初稿的基础上，修改完成“征求意见稿”。7月向有关主管部门、相关学会、设计单位、生产企业等单位及个人寄出“规范”(征求意见稿)14份，有7个单位提出了96条(其中重复条款有l0条)修改意见。“规范”起草组根据返回的意见，认真地对“规范”进行了修改，形成送审稿，报送有关主管部门。2008年11月，商务部组织召开了“规范”(送审稿)审查会，并根据专家提出的意见进行了修改完善。


1 总 则

1．0．4 根据目前全国猪屠宰场加工的现状，将屠宰厂按小时屠宰量分为四级。其中I、Ⅱ级屠宰车间所在厂多为大中型企业，按班屠宰量计为3，000头以上(按小时屠宰量计，应大于每小时120头，一班按7h计)．这些企业中有的以生产熟肉制品为主，有的以生产冷却肉和分割肉产品为主，有的以销售鲜肉为主。Ⅲ、Ⅳ级屠宰车间所在厂多为小型企业．按班屠宰量计为(300～500)头，一般为县以上屠宰厂，供应品种以销售鲜肉为主。Ⅳ级以下屠宰车间宜控制。
本条采用小时屠宰量分级的原因：
l 选用的设备是根据小时屠宰量计算的。
2 一些屠宰厂往往只屠宰4h左右，小时屠宰量较大，若按班屠宰量计则与实际有出入。
3 这种计算方法与国外相一致。
4 采用小时分割量与屠宰量一致，现屠宰分割车间是按小时分割的头数计算。

1．0．5 本条是考虑到出口注册厂的特殊性制定的。

1．0．6 本条规定了本规范与其他有关规范的关系。
屠宰与分割车间工程设计，除执行《中华人民共和国食品安全法》、《中华人民共和国动物防疫法》、《中华人民共和国环境保护法》、《生猪屠宰管理条例》(中华人民共和国国务院令第525号)和本规范外，还需同时执行相关的标准、规范。目前有关屠宰与卫生方面要求的标准和规范主要有：《生猪屠宰操作规程》GB／T 17236、《畜类屠宰加工通用技术条件)GB／T 17237、《生活饮用水卫生标准》GB 5749、《肉类加工厂卫生规范》GB 12694、《肉类加工工业水污染物排放标准》GB 13457及《畜禽病害肉尸及其产品无害化处理规程》GB l6548等。


2 术 语

2．0．27 抛光机。由于各国使用语言的差异，对这台机器有的称为抛光和最终(清洗)机，也有的就称为清洗机，为区别一般清洗机，本术语采用抛光机，以表示燎毛后该机器的作用。

2．0．34 平衡间。 I、Ⅱ级屠宰车间采用快速冷却时，第二段的冷却间也称为平衡间。


3 厂址选择和总平面布置

3．1 厂址选择

3．1．1 屠宰加工厂的原料区、屠宰车间前区和副产加工区、无害化处理间及污水处理站等都散发有明显异味并严重污染空气的气体，因此厂址不得建于城市中心地带，同时应避免其对城市水源及居住区的污染。根据环保部门要求，屠宰加工厂的生产污水必须经过污水处理站处理后才能排放。厂址与厂外污水排放设施的距离不宜过远。
卫生防护距离参见《肉类联合加工厂卫生防护距离标准》GB 18078—2000。若只建设分割车间，不设屠宰、副产车间，则可不受风向、卫生防护距离限制。

3．1．2 为保证肉食品安全，对厂区周边卫生环境方面提出要求是必要的。本条为强制性条文。


3．2 总平面布置

3．2．1 为保证食品卫生，防止活猪、废弃物等污染肉品，强调活猪、废弃物与产品和人员出入口需单独设置，因此，厂区至少应设2个出入口。废弃物若用密闭车辆运输，可与活猪共用出入口。

3．2．2 工艺流程顺畅、洁污分区明确是保证肉品质量的必要条件，本条为强制性条文。

3．2．3 本条对屠宰、分割车间与厂内有关建(构)筑物的防护距离作了较大修改，不再规定防护距离的具体数值，仅提出了原则性的要求，理由如下：
1 原条文中防护距离的数值是参考20世纪60、70年代原苏联相关标准制定的，现已不符合我国当前经济形势发展和节省用 地的要求。
2 原条文中规定的防护距离数值偏大，在许多地区都难以执行。另据调查，现在国外对肉类加工企业也无此类具体规定。


3．3 环境卫生

3．3．2 本条规定在厂区道路两侧及建筑四周空地宜进行绿化，这对提高厂区空气清洁度、改善环境卫生条件无疑是有益的。

3．3．4 由于畜类、废弃物等也是屠宰厂或肉联厂内较明显的污染源，故作此条规定。

3．3．5 为了防止运输车辆的车轮将厂外污染物带入厂内，所以规定车辆进厂时必须经过消毒池消毒。


4 建 筑

4．1 一般规定

4．1．1—4．1．9 这几条是为保证建筑设计能做到满足肉品卫生的要求而规定的，并与当前国外同类厂的要求与标准是基本一致的。

4．1．6 车间内的门、窗及窗台的构造要求方便清洗和维护，易保持车间的洁净。


4．2 宰前建筑设施

4．2．2 赶猪道坡度应小于10．0％的规定是综合各地赶猪道的情况，在原商业部设计院编写的《商业冷藏库设计技术规定》基础上确定的。这次修编规范时又对此作了调查和复核。因各地猪种不同，猪的爬坡能力也不一样，具体设计时可根据当地情况适当加以调整。

4．2．5 待宰间的容量按(1．00～1，50)倍班宰量计算，是根据我国屠宰有淡旺季生产的实际情况确定的。我国养猪多为农民散养，旺季日收猪量超过正常班宰量，因此待宰间的面积不能按正常一个班的班宰量计算。每头猪占地面积(不包括待宰间内赶猪道)按(0. 60～0．80)m2计算，是考虑到各地区因猪种不同而给出的一个范围，便于设计时选用。本条是为了使猪在宰杀前具有良好的待宰环境，从根本上保证肉品的质量制定的。

4．2．6 隔离间的面积，根据近年实际情况看，各地差别较大，因此本条作山了具体规定。

4．2．7 赶猪道两侧墙定为1．00m，是根据对多数厂的调查后确定的。

4．2．8 为了使活猪宰前体表清洁，在进入屠宰车间前应通过冲淋，去掉污物。由于各地猪源及饲养条件的差异，所以对冲淋时间不作规定。冲淋间的大小，是以冲淋后能保证屠宰的连续性、均匀性为前提设置的。


4．3 急宰间、无害化处理间

4．3．1—4．3．3 这三条是根据原《猪屠宰与分割车间设计规范》GB 50317—2000的规定，并考虑近年来国内部分企业在生产实践及卫生要求上所必须具备的条件修订的。为与国外接轨，对原车间名称作了个别更改，但性质内容未变。


4．4 屠宰车间

4．4．1 原本条规定屠宰车间的面积大小与原商业部设计院编制的《商业冷藏库设计技术规定》中提出的面积大小比较如下(见表1)：

从上表看出，班宰量在(500～2，000)头之间的屠宰车间每头猪增加0．20m2。其原因是近年来根据国外兽医专家建议，检验方法由分散检验改为同步检验或对号集中检验方法，增加了同步检验线．与此同时，将旋毛虫检验室和疑病猪胴体都安排布置在生产线附近。此外，为了避免交叉污染又增加了输送设备，加宽了运输通道，因此增加了车间的使用面积。
本次修订数据系根据上表换算成1h的屠宰量，结合近年实践 和调查制定。

4．4．2 为了提高胴体发货过程的环境卫生状况，减少对肉品的污染，保证冷链连续，特提出发货间设封闭发货口的措施。
胴体发货间及副产品发货间的面积是按发货量来确定的，但由于各地情况不一，所以本条对其面积未作具体规定。

4．4．4 国外屠宰车间多为单层建筑，在处理加工过程中产生非食用肉、内脏、废弃物时，应将清洁的原料、半成品与能引起污染的物料分开，以保证加工产品质量。因此采用单层设计时，应注意安排好非清洁物料的流向。
国外屠宰车间一般采用大跨度，车间内很少有柱子，便于工艺设计布置。本条结合国内情况，提出柱距不宜小于6．00m(主要针对多层厂房)。单层宜采用较大跨度．层高应能满足通风、采光、设备安装、维修和生产的要求。

4．4．6 由于电击深度不够或电击后停留时间过长．部分猪在宰杀放血后会苏醒挣扎，造成血液飞溅至墙壁高处。所以i此段墙裙高度规定不应低于放血轨道的高度，目的是便于冲洗墙面血污．保持车间卫生。

4．4．10 有些厂旋毛虫检验室与旋毛虫检验采样处相距较远，采集的肉样不能及时进行检验并取得结果，待发现问题时，该胴体己与其他健康合格的胴体混在一起，易发生交叉污染。因此，本条规定检验室应靠近采样处，在对号或同步检验完成前，旋毛虫检验已出结果，这样可避免交叉污染发生。

4．4．16 燃料储存间为单层建筑、靠车间外墙布置及对外设有出入口等都是为了防火和避免发生人身安全事故制定的。燃料间防火要求按现行国家标准《建筑设计防火规范》GB 50016有关条文执行。


4．5 分割车间

4．5．3 根据原商业部食品局组织编制的《分割肉、肉制品生产车间设计标准基本要求》和原商业部基建司编制的《关于建设分割肉车间和小包装车间技术标准的若干规定》，结合我院多年承接分割车间工程设计的实际情况调查，认为前两个文件中提出的设计技术标准和基本规定中的面积比较小，现屠宰分割车间是按小时分割头数计算，因此将原行业规范中的车间面积改成按平均每头建筑面积计算较为合理，同屠宰车间的建筑面积计算一致。

4．5．5—4．5．8 分割车间中各类需制冷房间的设计温度是根据理论与实践两方面因素并参考国外标准，以保证达到肉质要求制定的。

4．5．9 对于分割剔骨间、包装间是否应设吊顶，始终存在两种不同意见．主张设与不设其出发点都是为了保证车间内的清洁卫生。
但从调查中发现，设有吊顶的车间由于受气候，环境(车间湿度)以及车间温度可能出现变化(暂时歇产、倒班)或其他原因，造成车间吊顶出现发霉或结露，反而达不到清洁的目的，因此规范修订组认为不宜设吊顶。在本规范送审稿审定会上，部分代表提出，随着冷分割工艺的采用，车间温度降低到(6～12)℃，因此应对围护结构做隔热处理，屋顶隔热可采用吊顶方法解决，同时还具有清洁美观的效果。随着吊顶材料的更新，防霉的问题也会得到解决，只要加强管理，使用吊顶还是利大于弊，所以本规范改为宜设吊顶。


4．6 职工生活设施

4．6．1 本条文中的规范、标准系指《肉类加工厂卫生规范》GB 12694—1990、《食品企业通用卫生规范》GB 14881—1994、2002年5月20日实施的《出口食品生产企业卫生要求》和2003年12月31日实施的《出口肉类屠宰加工企业注册卫生规范》。

4．6．3 既然屠宰车间非清洁区、清洁区和分割车间的生产线路已明确划分开，因此其生产人员线路也应划分开，以防止对产品的交叉污染。

4．6．4 厕所本身的卫生条件和设施，直接关系到其所在生产企业的卫生状况，对于食品加工企业来说更是如此。因此，对厕所作出相关规定是极其必要的。


5 屠宰与分割工艺

5．1 一般规定

5．1．1 屠宰能力按全年不少于250个工作日计算，过去是根据我国以收购农民散养猪为主的情况确定的，农民售猪有季节性，形成了生产淡旺季。现在虽然养猪场和养猪专业户在全国已有一定的发展，正在改变收购生猪的淡旺季特点，但我国养猪业这些年来总是呈现波浪式起伏变化，均衡发展生产还未形成，所以规定应根据各地实际情况确定。

5．1．2 为保证肉品卫生安全设置宰前检疫及可追溯编码等。

5．1．4 活猪刺杀后体内热量不易散发，加速了脏器、特别是肠胃的腐败过程，为保证肉品质量，应尽早剖腹取出内脏，尽快结束胴体加工过程，以保证肉品的新鲜程度。欧盟对肉类加工的卫生要求也作了相应的规定。本条是根据我国实际情况并参照国外标准制定的。

5．1．5 胴体采用悬挂方式运输的目的主要是为了肉品的卫生，悬挂胴体还易于热量的散发，因此胴体的暂存和冷却都采用悬挂方式。


5．2 致昏刺杀放血

5．2．1 猪在输送过程中由于使用了不正确的方法，使其神经紧张，受到了强刺激，造成电击昏后屠宰放血不净或产生PSE肉(渗水白肌肉)及DFD肉(肉表面干燥，色深暗)。为此，对宰前猪的休息、赶猪及输送都提出了要求，同时对检验方式提出了要求。

5．2．3 利用盐水导电性能好的特点，保证电击致昏的时间。

5．2．4 采用全自动低压高频三点式击昏或CO2致昏方法可减少 PSE肉，提高肉品质量，但会相应增加设备投资。

5．2．5 本条规定是为了控制猪被电击昏的程度，创造最佳放血条件制定的。本条为强制性条文。

5．2．6 猪的大量放血是在最初的(1～2)min之内，2min之内放出的血量约占全部出血量的90％，以后为间断出血和滴血，5min后滴血已经很少，所以放血时间按不少于5min来确定。本条为强制性条文。
1 为避免增加挂猪密度，产生交叉污染；
2 防止冲洗地面时，脏水溅到胴体上；
3 为保证产品质量而制定强制性条文。

5．2．7 猪刺杀放血3min后处于滴血状态，所以按3min放血时间确定放血槽长度。

5．2．8 本条是为猪屠体进入浸烫池或预剥皮输送机时有一个清洁的体表面，尽量减少污染环节．所以要求设置洗猪机械，这与国外先进的屠宰工艺要求一致。


5．3 浸烫脱毛加工

5．3．2 隧道式蒸汽烫毛机是目前国际上采用的先进设备，猪由吊链悬挂在输送机上通过蒸汽烫毛隧道，在烫毛过程中，加热加湿从下方向上流动在猪体上冷凝。空气由蒸汽加热到60°并由热水加湿，蒸汽的循环由风扇和风道进行。运河烫池浸烫方法是国外20世纪70年代采用的设备，在浸烫过程中，猪屠体挂脚链不松开，被悬挂输送机拖动在浸烫池中行进，完成浸烫后再提升至脱毛机前气动落猪装置外，整个浸烫过程无需人工操作。这两种方式适用于品种相同、体重较为一致的猪屠体依次浸烫，不同品种和体重不同的猪屠体浸烫要另行调整时间和水温。国内已有厂家生产此种设备，I、Ⅱ级屠宰车间使用较为适宜。
这两种设备是隧道和烫池上有密封盖．保温效果好、节能，同时减少生产中的雾气散发，无交叉污染。

5．3．4 脱毛机型式有多种，各地根据习惯选用设备，不作统一规定。

5．3．5 目前国内多数厂在脱毛机脱毛后使用清水池。将猪屠体浸泡在清水池中进行修刮残毛，可节省操作工体力。但由于在池中浸泡，池水对刺杀刀口附近的肉会造成污染，增加了胴体的修割量，减少了出肉率。所以在《对外注册肉联厂卫生与工艺基本要求的暂行规定》的说明中取消了清水池。但是使用刮毛输送机或把猪屠体挂在轨道上刮毛，也还存在一些问题，主要是劳动强度比在清水池中大，刮毛效果也不够理想，但可避免猪屠体进一步受到污染。在权衡利弊后，本规范取消了可使用清水池的提法。

5．3．11 预干燥机是为燎去猪屠体上未脱净的猪毛而设置的前加工设备。它采用鞭状橡胶或塑料条鞭打猪屠体，使其表面脱水、干燥，从而使燎毛设备节省能源消耗。

5．3．12 燎毛炉是国外常用设备，过去由于该机国内不生产，且能源消耗大，增加了生产成本，所以都采用人工喷打燎毛刮毛。随着生产的发展，卫生要求的提高，已有国内厂家向国外订货，准备采用燎毛炉。使用燎毛炉燎毛可使猪屠体表面温度增高，起到杀菌作用，也有利于猪屠体的表面清洁，有条件的I、Ⅱ级屠宰车间可选用此种设备。
通过燎毛炉内的一段悬挂轨道因燎毛火焰的烧烤而使温度升高，通常在采用圆管轨道时内部有冷却水流过对轨道进行冷却。
根据防火规范的要求，燎毛炉使用的燃料要有单独的存放房间。

5．3．13 抛光机与预干燥机、燎毛炉是一套去除猪屠体残毛的设备，燎毛后的猪屠体在抛光机上刷去猪屠体上的焦毛和进行表面清洗，完成体表面的最后加工。以上设备为国外先进屠宰线必装设备。

5．3．16 猪屠体挂脚链在放血至浸烫(或剥皮)工位之间使用．摘下的脚链送回是为了循环使用。


5．4 剥皮加工

5．4．2 如果线速度超过8．00m／min时，现有剥皮机剥皮速度将赶不上预剥皮的速度，使生产不协调，因此提出本条要求。

5．4．3 转挂台的作用有二：一是接收剥皮后的猪屠体；二是在转挂台的末端将剥皮后的猪屠体穿上叉挡，挂在提升机上，送入剥皮后的轨道。所以转挂台的长度与二者有关。如果预剥皮输送机上的猪屠体沿输送机前进方向猪臀部在后面时，转挂台还要有一个使猪屠体转向180°的作用，以便猪屠体的提升。

5．4．6 立式剥皮机前后各留2．00m的手推悬挂轨道是为了剥皮的操作，靠人工预剥皮和剥完皮后推出剥皮机都需要留有手工操作位置。


5．5 胴体加工

5．5．1 本条是按现行国家标准《生猪屠宰操作规程》GB／T 17236的要求制定的。对于出口注册厂，参照欧盟标准，采用在取心肝肺工序后立即进入胴体劈半工序，劈半后再进行兽医检验，为的是能看清脊椎处有无病变，检验一次完成。但国内许多厂都使用桥式劈半电锯，它不能放入同步检验线，所以在此情况下，国内兽医检验分为初验和复验，采用先检验未劈半胴体，待劈半后再做胴体复验。

5．5．2 控制生产线上每分钟均匀通过(6～8)头猪屠体，主要是保证兽医检验人员的必要检验时间和肉品质量。这个数据的采用，既能满足检验的必要时间，又不影响生产的速度，以7h计算，一条生产线每班可屠宰(2，520～3，360)头猪。这个规定与欧盟规定的屠宰线上每分钟屠宰(6～8)头一致。

5．5．9 本条是根据现行国家标准《生猪屠宰操作规程》GB／T 17236的要求而制定。


5．6 副产品加工

5．6．1 副产品中肠胃因包含内容物和粪便，必须在单独的隔间内进行加工；头、蹄，尾加工时要浸烫脱毛，也必须单独设置房间加工；而心肝肺则不同，健康猪打开胸膛时是无菌的，所以可在胴体加工间进行加工整理。为此，本条对Ⅳ级屠宰车间作了此项规定，主要考虑到生产量小，无需再专门设房间加工，但为了避免交叉污染，加工位置应与胴体生产线隔开。


5．7 分割加工

5．7．1 分割加工采用原料(胴体)先经冷却再分割的加工工艺，目的是为了保证肉品质量，国外企业也规定先冷却胴体再分割。国内多数企业过去常采用原料先经预冷、再剔骨分割、最后冷却分割产品的加工工艺。

5．7．2 在分割车间内输送胴体的线路一般比较短，负荷较轻，可采用无油润滑链。本条编制目的是防止链条滴油污染肉品。

5．7．5 胴体接收分段通常有两种方法，国内过去多采用立式分段法，这时要求采用转挂线。通过立式锯分段。卧式分段法近年来采用较多，这与国外先进分割工艺一致。

5．7．6 分割剔骨加工在一级分割车间中．由于生产量大，要求使用输送机来保证生产流水线的正常运行，同时也为食品卫生创造良好的条件。二级分割车间加工量相对较小，使用不锈钢工作台也可满足需要。

5．7．7 因滑槽不能像屠宰车间那样及时清洗，为了产品卫生，特作本条规定。


6 兽医卫生检验

6．1 兽医检验

6．1．1 为保证肉制品的卫生安全而制定的强制性条文。

6．1．2、6．1．3 为满足兽医检验的要求而制定的强制性条文。

6．1．6 现在多数厂采用的是分散的检验方法，它是将猪屠体各部位由卫检人员分别检验，检验过的部位(如内脏器官)即可与猪胴体分离进入后一工序加工，一旦后序检验部位发现疾病时，已离体部位就找不到了，这就失去了从整体上综合判断的作用和控制疫病扩散的可能。
统一编号的对照检验方法是将胴体和内脏编上相同号码，内脏集中在专设检验台处检验，发现疾病时，可按编号找到相应的胴体和内脏进行综合判断处理。由此可见，把分散的检验，改为相对集中的对照检验或内脏与胴体同步检验是采用了更为先进的检验方法，它对我国屠宰厂兽医检验工作无疑将起到巨大的推动作用。

6．1．8 为满足兽医检验的要求而制定的强制性条文。


6．2 检验设施与卫生

6．2．6 根据《中华人民共和国食品卫生法》和食品卫生标准的有关规定，食品经营企业应对其生产企业的生产用水、生产加工的原料、半成品和产成品是否合格做出微生物、理化项目的法定检验。
为承担其职责和任务，应设置检验室。Ⅳ级屠宰车间可将采集的样品送有关检验单位检验。

6．2．7 寄生虫检验室的设置是根据《肉品卫生检验试行规程》确定的，它是法定检验项目，检验方法以镜检法为主。近年来国外采用了一种快速简易检验寄生虫的方法，称为消化法。采用此种检验方法有先决条件，即必须有连续三年寄生虫检验检出率低于十万分之一至五十万分之一的记录地区，才可使用消化法。
我国目前市场上以销售热鲜猪肉为主，为了把住检验关，应采用镜检法来做寄生虫检验。


7 制冷工艺

7．1 胴体冷却

7．1．1 二分胴体中心温度低于7℃可抑制细菌的繁殖。

7．1．2 调查中发现，快速冷却间设计温度大多采用(一20～一25)℃，冷却时间大致采用(70～100)min。


7．2 副产品冷却

7．2．1、7．2．2 这两条规定与目前国外标准一致。


7．3 产品的冻结

7．3．1 分割肉的冻结要在24h之内完成．在一35℃冻结间内必须采用盘装包装．在冻结间内把肉冻好后，再进入包装间把盘装换成纸箱包装入库，目的是提高肉品质量。我国目前只有少数用于出口的分割肉冻结间，其内温度可达到这个水平。考虑到国内实际情况，只提出冻肉的终了温度，没有对冻结时间作统一规定。

7．3．2 副产品冻结时间要求比肉冻结时间要短，冻结后温度要低，目的也是保证获得好的质量。国外先进的标准要求副产品在12h内冻到一18℃，使用平板冻结器可达到这一要求。结合我国情况，提出24h冻结达到一18℃是可行的，只是冻结间库温要达到一23℃以下才行，执行起来也应无问题。


8 给水排水

8．1 给水及热水供应

8．1．1 本条是根据《中华人民共和国食品卫生法》及国家认监委《出口肉类屠宰加工企业注册卫生规范》(国认注函(2003)167号)对食品加工用水水质的要求制定的。

8．1．2 原规范第7．1．2条规定：屠宰车间与分割车间每头猪生产用水量按(0．50～0．70)m3计算。这次规范修订时，我们对全国屠宰加工企业实际生产用水量又进行了一次调查．从调查的资料来看．一方面，各企业实际用水量与原规范规定的数值相差不大，但是从大部分企业来看，加强节水意识及管理，用水量可大大减少。另一方面，由于国家加强定点屠宰，设计规模增大，用水标准相应减少。故这次规范将用水量标准调低一个档次，为(0．40～0．60)m3，生产用水量标准包括屠宰与分割车间的生活用水。

8．1．3 本条是根据国家认监委《出口肉类屠宰加工企业注册卫生规范》(国认注函(2003)167号)第7．3．4条对车间消毒要求制定的。

8．1．9 本条主要是从节能减排方面考虑制定的。冲洗待宰圈地面采用城市杂用水或中水作为水源能满足卫生要求。


8．2 排 水

8．2．1、8．2．2 屠宰加工过程中污水排放比较集中，污水中含有大量的血、油脂、胃肠内容物、皮毛，粪便等杂物。为了满足车间卫生要求，地面水应尽快排出且不应堵塞。根据目前各厂实际运行情况，屠宰车间设明沟排水(或浅明沟)较好，一方面污物能及时排放，另一方面清洗卫生方便。

8．2．3 本条是根据屠宰工艺要求制定的。

8．2．4 设置水封装置是防止室外排水管道中有毒气体通过明沟窜入室内，污染车间内的环境卫生。本条为强制性条文。

8．2．6 分割车间可采用明沟(浅明沟)或专用除污地漏排水，专用除污地漏应带有网筐，首先将污物拦截于筐内，水从筐内流入下水管道，否则污物易堵塞下水管道。每个地漏排水的汇水面积参照国外有关标准确定为36．00m2。

8．2．8 屠宰加工中胃肠内容物及粪便都流人室外截粪井，每日截粪井都应出清运送，卫生条件较差，所以本条规定可采用固液分离机处理粪便及有关固体物质。并对I、Ⅱ级屠宰车间提出宜安装气体输送装置送至暂存场所，这样可以减少对周边环境的污染。

8．2．10 间接排水指卫生设备或容器与排水管道不直接连接，以防止污浊气体进入设备或容器。本条为强制性条文。

8．2．11 本条是根据本行业屠宰污水排放比较集中、污物较多、管道宜堵塞等情况将管径放大的，从调查实际运行生产厂家，车间内管道及室外排水管道堵塞情况普遍，管内结垢(油垢)严重，按计算选择管径实际使用偏小，也不便于管道内清洗，故将管径放大。

8．2．14 急宰间及无害化处理间排出的污水和粪便应先收集、沉淀和消毒处理后，才准许排入厂区内污水管网。


9 采暖通风与空气调节

9．0．1 根据我国实际情况，屠宰车间应以自然通风为主，对于散发臭味多的加工间，如副产品肠胃加工间，换气次数不宜小于6次/h。如果达不到换气要求，就应辅助以机械通风。

9．0．2 本条是根据现行国家标准《采暖通风与空气调节设计规范》GB 50019—2003第5，1．9条制定。

9．0．3 根据国家商检局《出口畜禽肉及其制品加工企业注册卫生规范》(国检监[1995]165号)，分割车间夏季空气调节室内计算温度应保持在15℃以下。目前国际上普遍采用冷分割工艺，室内温度控制在10℃左右。

9．0．4 分割及包装间温度常年一般在(10～12)℃之间，车间人员及货物进出门时冷耗太大。为了节约能耗，在设计时门上应设置空气幕或其他装置。

9．0．5 为了保证食品和人员卫生安全，在食品加工车间有空调要求场合，空调系统新风吸入口及回风口应设过滤装置。

9．0．6 本条是根据现行国家标准《采暖通风与空气调节设计规范》GB 50019—2003第3．1．1条制定。

9．0．7 本条参考了原商业部设计院编制的《冷藏设计统一技术措施》中有关用汽量指标。条文表9．0．7中数据是指以烫毛为主的屠宰车间，若以剥皮为主时，其用汽量酌情减少。

9．0．9 本条是对制冷机房的通风设计提出的具体要求。本条为强制性条文。
1 制冷机房日常运行时，一方面．为了防止制冷剂的浓度过大，应保证通风良好。另一方面，在夏季良好的通风可以排除制冷机房内电机和其他电气设备散发的热量，以降低制冷机房内温度， 改善操作人员的工作环境。日常通风的风量，以消除夏季制冷机房内余热，取机房内温度与夏季通风室外计算温度之差不大于10℃来计算。
2 事故通风是保障安全生产和保障工人生命安全的必要措施。对在事故发生过程中可能突然散发有害气体的制冷机房，在设计中应设置事故通风系统。氟制冷机房事故通风的换气次数与现行国家标准《采暖通风与空气调节设计规范》GB 50019中的规定相一致。
3 氨制冷机房，在事故发生时如果突然散发大量的氨制冷剂，其危险性更大。国外相关资料制冷机房每平方米推荐的紧急通风量是50．8L／s，紧急通风量最低值是9. 440L／s。9.440L／s是基于假定某根管断裂，而使机房内氨浓度保持在4％以下的最小排风量。

9．0．10 当氨蒸气在空气中的含量达到一定比例时，就与空气构成爆炸性气体，这种混合气体遇到明火时会发生爆炸。一些氟利昂制冷剂蒸气接触明火时会分解成有毒气体——光气，对人有危害。因此规定制冷机房内严禁明火采暖。本条为强制性条文。


10 电 气

10．0．1 屠宰与分割加工生产的正常运行，是确保肉品质量和食品卫生的关键环节，如供电不能保证，一旦停电，势必造成肉品加工生产停止，肉温上升，导致肉品变质，从而造成较大的经济损失。
根据猪屠宰与分割加工产品质量标准和卫生标准的要求，为提高供电的可靠性，对I、Ⅱ级屠宰与分割车间的屠宰加工设备、制冷设备及应急照明按二级负荷供电。

10．0．2 屠宰与分割车间是肉联厂或屠宰厂主要的用电负荷，为提高其供电的可靠性并便于独立核算，应采用专用回路供电。

l0．0．3 屠宰与分割车间属多水潮湿场所，操作工人也经常带水作业，为提高用电安全，故规定此条内容。

lO．0．4 根据现行国家标准《食品企业通用卫生规范》GB 14881的有关规定及屠宰与加工车间潮湿多水的特点制定本条。

l0．0．5 潮湿多水场所电气设备选型的一般要求。

l0．0．6 为了提高安全用电水平的一般规定。

l0．0．7 经对屠宰与分割车间照明照度的调查，根据现行国家标准《建筑照明设计标准》GB 50034及《食品企业通用卫生规范》GB 14881的有关规定，对屠宰与分割车间的照明标准值作出规定。考虑到设计时布灯的需要和光源功率及光通量的变化不是连续的实际情况，设计照度值与照度标准值可有一10％～+10％的偏差。

10．0．8 经对屠宰与分割车间调查收集到的资料进行分析，根据现行国家标准《建筑照明设计标准》GB 50034的要求对屠宰与分割车间照明光源的选择原则和照明功率密度值作出规定。

10．0．9 屠宰与分割车间属人员密集的工作场所，当突然停电时，为便于工作人员进行必要的操作和安全疏散制定本条。

10．0．10 根据现行国家标准《肉类加工厂卫生规范》GB 12694的要求及为提高用电安全制定本条。

10．0．11 屠宰与分割车间属多油脂场所，且在对设备及地面进行卫生冲洗时，会使用一些具有一定腐蚀性的物质(如碱等)，因此应选择适宜的导线或电缆，以提高电气线路的使用寿命。

10．0．12 根据屠宰车间潮湿多水的特点及肉品加工卫生标准制定本条。

10．0．13 分割车间属清洁区，在电气设计中应减少影响肉品卫生及车间美观的因素。

10．0．14 当发生接地故障时，为降低操作人员间接接触电压，以防止可能发生的人身安全事故，应采取等电位联接的保护措施。

10．0．15 根据现行国家标准《建筑物防雷设计规范》GB 50057的规定，屠宰与分割车间属三类防雷建筑物。