无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

工业建筑防腐蚀设计规范

Code for anticorrosion design of industrial constructions

GB 50046—2008

主编部门：中国工程建设标准化协会化工分会
批准部门：中华人民共和国建设部
施行日期：2 0 0 8 年 8 月 1 日

中华人民共和国建设部公告
第827号

建设部关于发布国家标准
《工业建筑防腐蚀设计规范》的公告

现批准《工业建筑防腐蚀设计规范》为国家标准，编号为GB 50046—2008，自2008年8月1日起实施。其中，第4．2．3、4．2．5、4．3．1、4．3．3、4．8．2、4．8．3、6．1．10条为强制性条文，必须严格执行。原《工业建筑防腐蚀设计规范》GB 50046—95同时废止。
本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二OO八年三月十日

前 言

本规范是根据建设部《关于印发“二OO四年工程建设国家标准制订、修订计划”的通知》(建标(2004)第67号)的要求，由中国工程建设标准化协会化工分会为主编部门，中国寰球工程公司为主编单位，会同有关设计、科研、施工、生产企业对原国家标准《工业建筑防腐蚀设计规范》GB 50046—95(以下简称原规范)进行全面修订。
在修订过程中，规范修编组进行了广泛的调查，开展了专题讨论和试验研究，总结了近年来我国工业建筑防腐蚀设计的实践经验，与国内相关的规范进行了协调，并借鉴了有关的国际标准。在此基础上以多种方式广泛征求了全国有关单位的意见，经反复讨论、修改，最后经审查定稿。
本规范共分7章和3个附录。主要内容有：总则，术语，基本规定，结构，建筑防护，构筑物，材料等。
本次修订的主要内容有：
1．对气态、液态、固态介质的腐蚀性等级进行了局部修订；删去原规范腐蚀性水和污染土对建筑材料的腐蚀性等级，改为按现行国家标准《岩土工程勘察规范3GB 50021的有关规定确定；把原规范腐蚀性等级的“无腐蚀”改为“微腐蚀”。
2．结构章增加了两节：一是“一般规定”，二是“钢与混凝土组合结构”。
3．混凝土结构充实了预应力混凝土结构内容；适当地提高了结构混凝土的基本要求；将原规范“受力钢筋的混凝土保护层最小厚度”改为“钢筋的混凝土保护层最小厚度”。
4．增加了门式刚架、网架和高强螺栓等内容。
5．增加了预应力混凝土管桩和混凝土灌注桩等内容。
6．增加了地面和涂层等防护层的使用年限。
7．增加了树脂细石混凝土和树脂自流平涂层地面；适当地提高了地面垫层、结合层的设防标准。
8．适当地提高了储槽、污水处理池的衬里标准，增加了玻璃钢内衬的厚度要求，并对玻璃钢提出了含胶量的规定。
9．删去了原规范砖砌排气筒、半铰接活动管架等内容。
10．增加了环氧乳液水泥砂浆、抗硫酸盐的外加剂、矿物掺和料、环氧自流平涂料、丙烯酸环氧涂料、丙烯酸聚氨酯涂料、高氯化聚乙烯涂料等新材料，删去了原规范聚氯乙烯胶泥、环氧煤焦油类材料、过氯乙烯涂料、聚苯乙烯涂料、氯乙烯醋酸乙烯共聚涂料等不常用的或不符合环保要求的材料。
本规范由建设部负责管理和对强制性条文的解释，中国寰球工程公司负责具体技术内容的解释。在执行过程中，请各单位结合工程实践，认真总结经验，如发现需要修改或补充之处，请将意见和建议寄中国寰球工程公司《工业建筑防腐蚀设计规范》国家标准管理组(地址：北京市朝阳区樱花园东街7号，邮编：100029)，以供今后修订时参考。

本规范主编单位、参编单位和主要起草人：
主编单位：中国寰球工程公司
参编单位：化学工业第二设计院
中广电广播电影电视设计研究院
中国航空工业规划设计研究院
华东理工大学华昌聚合物有限公司
中冶集团建筑研究总院
中国有色工程设计研究总院
中国石化工程建设公司
上海富晨化工有限公司
中国建筑材料科学研究总院
黄石市汇波防腐技术有限公司
扬州美涂士金陵特种涂料有限公司
江苏兰陵化工集团有限公司
张家港顺昌化工有限公司
临海市龙岭化工厂
上海正臣防腐科技有限公司
浙江星岛防腐工程有限公司
河北太行花岗岩防腐装饰有限公司
河南省沁阳市太华防腐材料厂

主要起草人：范迪恩 何进源 杨文君 熊 威 曾晓庄 马洪娥 侯锐钢 王东林 王香国 方 芳 陆士平 刘光华 白 月 余 波 卞大荣 陈春源 顾长春 钱计兴 刘文慧 林松新 田志民 杨南方


1 总 则

1．0．1 为保证受腐蚀性介质作用的工业建筑物、构筑物在设计使用年限内的正常使用，特制定本规范。

1．0．2 本规范适用于受腐蚀性介质作用的工业建筑物和构筑物防腐蚀设计。

1．0．3 工业建筑防腐蚀设计应遵循预防为主和防护结合的原则，根据生产过程中产生介质的腐蚀性、环境条件、生产操作管理水平和施工维修条件等，因地制宜，区别对待，综合选择防腐蚀措施。对危及人身安全和维修困难的部位，以及重要的承重结构和构件应加强防护。

1．0．4 工业建筑防腐蚀设计，除应符合本规范的规定外，尚应符合国家现行有关标准的规定。


2 术 语

2．0．1 腐蚀性分级 corrosiveness classification
在腐蚀性介质长期作用下，根据其对建筑材料劣化的程度，即外观变化、重量变化、强度损失以及腐蚀速度等因素，综合评定腐蚀性等级，并划分为：强腐蚀、中腐蚀、弱腐蚀、微腐蚀4个等级。

2．0．2 防护层使用年限 service life of protective layer
在合理设计、正确施工和正常使用和维护的条件下，防腐蚀地面、涂层等防护层预估的使用年限。

2．0．3 树脂玻璃鳞片胶泥 resin—bonded glass flake mastic
以树脂为胶结料，加入固化剂、玻璃鳞片和各种助剂、填料等，配制而成的、可采用刮抹施工的混合材料。

2．0．4 密实型水玻璃类材料 dence type water glass bonded materials
抗渗等级大于或等于1．2MPa的水玻璃耐酸胶泥、砂浆、混凝土等材料。

2．0．5 树脂细石混凝i resin fine aggregate concrete
以树脂为胶结料，加入固化剂和耐酸集料等配制而成的细石混凝土。


3 基本规定

3. 1 腐蚀性分级

3．1．1 腐蚀性介质按其存在形态可分为气态介质、液态介质和固态介质；各种介质应按其性质、含量和环境条件划分类别。
生产部位的腐蚀性介质类别，应根据生产条件确定。

3．1．2 各种介质对建筑材料长期作用下的腐蚀性，可分为强腐蚀、中腐蚀、弱腐蚀、微腐蚀4个等级。
同一形态的多种介质同时作用同一部位时，腐蚀性等级应取最高者。

3．1．3 环境相对湿度应采用构配件所处部位的实际相对湿度；生产条件对环境相对湿度影响较小时，可采用工程所在地区的年平均相对湿度；经常处于潮湿状态或不可避免结露的部位，环境相对湿度应取大于75％。

3．1．4 常温下，气态介质对建筑材料的腐蚀性等级应按表3．1．4确定。

3．1，5 常温下，液态介质对建筑材料的腐蚀性等级应按表3．1．5确定。

3．1．6 常温下，固态介质(含气溶胶)对建筑材料的腐蚀性等级应按表3．1．6确定。
当固态介质有可能被溶解或易溶盐作用于室外构配件时，腐蚀性等级应按本规范第3．1．5条确定。

3．1．7 地下水、土对建筑材料的腐蚀性等级，应按现行国家标准《岩土工程勘察规范》GB 50021的有关规定确定。

3．1．8 建筑物和构筑物处于干湿交替环境中的部位，应加强防护。

3．1．9 微腐蚀环境可按正常环境进行设计。


3．2 总平面及建筑布置

3．2．1 总平面布置中，宜减少相邻装置或工厂之间的腐蚀影响。生产过程中大量散发腐蚀性气体或粉尘的生产装置，应布置在厂区全年最小频率风向的上风侧。

3．2．2 生产或储存腐蚀性溶液的大型设备，宜布置在室外，并不宜邻近厂房基础。储罐、储槽的周围宜设围堤，酸储罐、酸储槽的周围应设围堤。

3．2．3 淋洒式冷却排管宜布置在室外，位于建筑物全年最小频率风向的上风侧。冷却水池壁外缘距离建筑物外墙面不应小于4m。

3．2．4 在有利于减轻腐蚀、防止腐蚀性介质扩散和满足生产及检修要求的前提下，建筑的形式以及设备、门窗的布置，应有利于厂房的自然通风；设备、管道与建筑构配件之间的距离，应满足防腐蚀工程施工和维修的要求。

3．2．5 控制室和配电室不得直接布置在有腐蚀性液态介质作用的楼层下；其出入口不应直接通向产生腐蚀性介质的场所。

3．2．6 生产或储存腐蚀性介质的设备，宜按介质的性质分类集中布置，并不宜布置在地下室。

3．2．7 建筑物或构筑物局部受腐蚀性介质作用时，应采取局部防护措施。

3．2．8 输送强腐蚀介质的地下管道，应设置在管沟内；管沟与厂房或重要设备的基础的水平净距离，不宜小于1m。

3．2．9 穿越楼面的管道和电缆，宜集中设置。不耐腐蚀的管道或电缆，不应埋设在有腐蚀性液态介质作用的底层地面下。


4 结 构

4．1 一般规定

4．1．1 在腐蚀环境下，结构设计应符合下列规定：
1 根据各类材料对不同介质的适应性，合理选择结构材料。
2 结构类型、布置和构造的选择，应有利于提高结构自身的抗腐蚀能力，能有效地避免腐蚀性介质在构件表面的积聚或能够及时排除，便于防护层的设置和维护。
3 当某些次要构件的设计使用年限不能与主体结构的设计使用年限相同时，应设计成便于更换的构件。

4．1．2 在腐蚀环境下，超静定结构构件的内力不应采用塑性内力重分布的分析方法。


4．2 混凝土结构

4．2．1 混凝土结构及构件的选择，应符合下列规定：
1 框架宜采用现浇结构。
2 屋架、屋面梁和工作级别等于或大于A4的吊车梁，宜选用预应力混凝土结构。
3 腐蚀性等级为强、中时，柱截面宜采用实腹式，不应采用腹板开孔的工形截面。

4．2．2 预应力混凝土结构的设计应符合下列规定：
1 腐蚀性等级为强、中时，宜采用先张法或无粘结预应力混凝土结构。
2 预应力混凝土结构应采用整体结构，不应采用块体拼装式结构。
3 无粘结预应力混凝土结构中，无粘结预应力锚固系统应采用连续封闭的防腐蚀体系。
4 先张法预应力混凝土构件不应采用直径小于6mm的钢筋和钢丝作预应力筋。用于预应力混凝土构件的钢绞线，单丝直径不应小于4mm。
5 后张法预应力混凝土结构应采用密封和防腐蚀性能优良的孔道管，不应采用抽芯成形孔道和金属套管。
6 后张法预应力混凝土结构的锚固端，宜采用埋入式构造。

4．2．3 在腐蚀环境下，结构混凝土的基本要求应符合表4．2．3的规定。

4．2．4 钢筋混凝土和预应力混凝土结构构件的裂缝控制等级和最大裂缝宽度允许值，应符合表4．2．4的规定。

4．2．5 钢筋的混凝土保护层最小厚度，应符合表4．2．5的规定。后张法预应力混凝土构件的预应力钢筋保护层厚度为护套或孔道管外缘至混凝土表面的距离，除应符合表4．2．5的规定外，尚应不小于护套或孔道直径的1／2。

4．2．6 当楼板上的管道、设备留孔有可能受泄漏液态介质或有冲洗水作用时，孔洞的边梁与孔洞边缘的距离不宜小于200mm。
当工艺要求必须将边梁布置在孔洞边缘时，梁底面及侧面应按本规范第5．2．7条的规定进行防护。

4．2．7 主要承重构件的纵向受力钢筋直径不宜小于16mm。

4．2．8 浇筑在混凝土中并部分暴露在外的吊环、支架、紧固件、连接件等预埋件，宜与受力钢筋隔离。需在梁上设置起重吊点时，应预埋耐腐蚀套管。

4．2．9 混凝土结构外露的钢制预埋件、连接件的防护，应根据腐蚀性等级、重要性和检查维修困难程度分别采取以下措施：
1 采用树脂或聚合物水泥的混凝土包裹，混凝土的厚度30—50mm。
2 采用树脂或聚合物水泥的砂浆抹面，砂浆的厚度10—20mm。
3 采用树脂玻璃鳞片胶泥防护，胶泥的厚度1～2mm。
4 采用防腐蚀涂层防护，涂层的厚度200—320／μm。
5 改用耐腐蚀金属制作。

4．2．10 先张法外露的预应力筋应采用树脂或聚合物水泥的混凝土进行封闭，保护层厚度不应小于50mm。
后张法预应力混凝土的锚固端，当采用暴露式布置时，应采用树脂或聚合物水泥的混凝土包裹，保护层厚度不小于50mm，且锚固端部位应防止腐蚀性介质和水积聚。


4．3 钢 结 构

4．3．1 腐蚀性等级为强、中时，桁架、柱、主梁等重要受力构件不应采用格构式和冷弯薄壁型钢。

4．3．2 钢结构杆件截面的选择，应符合下列规定：
1 杆件应采用实腹式或闭口截面，闭口截面端部应进行封闭；对封闭截面进行热镀浸锌时，应采取开孔防爆措施。
2 腐蚀性等级为强、中时，不应采用由双角钢组成的T形截面或由双槽钢组成的工形截面；腐蚀性等级为弱时，不宜采用上述T形或工形截面。
3 当采用型钢组合的杆件时，型钢间的空隙宽度应满足防护层施工和维修的要求。

4．3．3 钢结构杆件截面的厚度应符合下列规定：
1 钢板组合的杆件，不小于6mm。
2 闭口截面杆件，不小于4mm。
3 角钢截面的厚度不小于5mm。

4．3．4 门式刚架构件宜采用热轧H型钢，当采用T型钢或钢板组合时，应采用双面连续焊缝。

4．3．5 网架结构宜采用管形截面、球型节点，并应符合下列规定：
1 腐蚀性等级为强、中时，应采用焊接连接的空心球节点。
2 当采用螺栓球节点时，杆件与螺栓球的接缝应采用密封材料填嵌严密，多余螺栓孔应封堵。

4．3．6 不同金属材料接触的部位，应采取隔离措施。

4．3．7 桁架、柱、主梁等重要钢构件和闭口截面杆件的焊缝，应采用连续焊缝。角焊缝的焊脚尺寸不应小于8mm；当杆件厚度小于8mm时，焊脚尺寸不应小于杆件厚度。
加劲肋应切角；切角的尺寸应满足排水、施工维修要求。

4．3．8 焊条、螺栓、垫圈、节点板等连接构件的耐腐蚀性能，不应低于主体材料。螺栓直径不应小于12mm。垫圈不应采用弹簧垫圈。螺栓、螺母和垫圈应采用热镀浸锌防护，安装后再采用与主体结构相同的防腐蚀措施。

4．3．9 高强螺栓构件连接处的接触面的除锈等级，不应低于Sa2· 1/2，并宜涂无机富锌涂料；连接处的缝隙，应嵌刮耐腐蚀密封膏。

4．3．10 钢柱柱脚应置于混凝土基础上，基础顶面宜高出地面不小于300mm。

4．3．11 当腐蚀性等级为强时，重要构件宜选用耐候钢制作。


4．4 钢与混凝土组合结构

4．4．1 在腐蚀环境下，不应采用下列结构：
1 钢与混凝土组合的屋架和吊车梁。
2 以压型钢板为模板兼配筋的混凝土组合结构。

4．4．2 当采用钢与混凝土的组合梁结构时，应符合下列规定：
1 可用于气态介质的弱腐蚀环境，且楼面无液态介质作用。
2 混凝土翼板与钢梁的结合处应密封。


4．5 砌体结构

4．5．1 承重砌体结构的材料选择，应符合下列规定：
1 砖砌体宜采用烧结普通砖、烧结多孔砖，强度等级不宜低于MUl5。
2 砌块砌体应采用混凝土小型空心砌块，强度等级不宜低于MU10。
3 砌筑砂浆宜采用水泥砂浆，强度等级不应低于M10。

4．5．2 承重砌体结构的设计应符合下列规定：
1 受大量易溶固态介质作用且干湿交替时，不应采用砌体结构 。
2 腐蚀性等级为强、中时，不应采用独立砖柱。
3 腐蚀性等级为强、中时，不应采用多孔砖和混凝土空心砌块。
4 对钢的腐蚀性等级为强、中时，不应采用配筋砌体构件。


4．6 木 结 构

4．6．1 木结构用材宜选用针叶材，有条件时亦可选用胶合木。

4．6．2 木结构的连接件宜采用非金属耐腐蚀材料或耐腐蚀金属材料制作。


4．7 地 基

4．7．1 污染土的勘察，应按现行国家标准《岩土工程勘察规范》GB 50021的有关规定进行评价。
当地基土存在溶陷性、盐胀性时，应按现行国家行业标准《盐渍土地区建筑规范》SY／T 0317的有关规定进行评价。
当拟建生产装置的泄漏介质可能对污染土产生影响时，应进行评估。

4．7．2 已污染或可能污染场地的地基处理方法，应符合下列规定：
1 当土中含有氢离子或硫酸根离子介质时，不应采用灰土垫层、石灰桩、灰土挤密桩等加固方法。
2 当土中含有腐蚀性液态介质时，垫层材料不应采用矿渣、粉煤灰。
3 当土中含有酸性液态介质时，振冲桩、砂石桩的填料不应采用碳酸盐类材料。
4 当污染土对水泥类材料的腐蚀性等级为强、中时，不宜采用水泥粉煤灰碎石桩、夯实水泥土桩、水泥土搅拌法等含有水泥的加固方法。但硫酸根离子介质腐蚀时，可采用抗硫酸盐硅酸盐水泥。
5 当土中含有酸性介质或硫酸盐类介质时，不应采用碱液法。
6 污染土或地下水的pH值小于7，或生产过程中有碱性溶液作用时，不应采用单液硅化法。

4．7．3 当污染土层厚度不大，且溶陷性或盐胀性较大时，宜采用换土垫层法；垫层材料宜采用非污染土或砂石类材料。
当污染土层较厚、采用换土垫层法不合理时，可采用桩基础或墩式基础穿越污染土层。


4．8 基 础

4．8．1 基础、基础梁的腐蚀性等级，应按下列规定确定：
1 位于受污染的场地时，应按现行国家标准《岩土工程勘察规范》GB 50021的有关规定确定。
2 生产过程中泄漏的介质对基础、基础梁的腐蚀性等级，可按本规范表3．1．5降低一级确定。
3 当污染土、地下水和生产过程中泄漏的介质共同作用时，应按腐蚀性等级高的确定。

4．8．2 基础材料的选择应符合下列规定：
1 基础应采用素混凝土、钢筋混凝土或毛石混凝土。
2 素混凝土和毛石混凝土的强度等级不应低于C25。
3 钢筋混凝土的混凝土强度等级宜符合本规范表4．2．3的要求。

4．8．3 基础的埋置深度应符合下列规定：
1 生产过程中，当有硫酸、氢氧化钠、硫酸钠等介质泄漏作用，能使地基土产生膨胀时，埋置深度不应小于2m。
2 生产过程中，当有腐蚀性液态介质泄漏作用时，埋置深度不应小于1．5m。

4．8．4 基础附近有腐蚀性溶液的储槽或储罐的地坑时，基础的底面应低于储槽或地坑的底面不小于500mm。

4．8．5 基础应设垫层。基础与垫层的防护要求应符合表4．8．5—1的规定，基础梁的防护要求应符合表4．85—2的规定。

4. 8. 6 采用掺入抗硫酸盐的外加剂、钢筋阻锈剂、矿物掺和料的混凝土，其性能满族防腐蚀要求时，可用于制作垫层、基础、基础梁，并可不做表面防护。

4. 8. 7 地沟穿越条形基础时，基础应留洞，洞边应加强防护。


4.9 桩基础

4. 9. 1 污染土和地下水对钢筋混凝土桩和预应力混凝土桩的腐蚀性等级，应按现行国家标准《岩土工程勘察规范》GB50021的有关规定确定。

4. 9. 2 桩基础的选择宜符合下列规定：
1 腐蚀环境下宜选用预制钢筋混凝土桩。
2 腐蚀性等级为中、弱时，可采用预应力混凝土管桩或混凝土灌注桩。

4．9．3 桩承台的埋深不宜小于2．5m；当承台埋深小于2．5m时，桩身处于2．5m以上的部位宜加强防护。

4．9．4 混凝土桩基础的结构设计应符合下列规定：
1 预制钢筋混凝土桩的混凝土强度等级不应低于C40，水灰比不应大于0.4；腐蚀性等级为中、弱时，抗渗等级不应低于S8；腐蚀性等级为强时，抗渗等级不应低于SIO；钢筋的混凝土保护层厚度不应小于45mm。
2 预应力混凝土管桩的混凝土强度等级不应低于C60，抗渗等级不应低于S1O：钢筋的混凝土保护层厚度不应小于35mm；桩尖宜采用闭口型。
3 混凝土灌注桩的混凝土强度等级不应低于C35，水灰比不宜大于0．45，抗渗等级不应低于S8；钢筋的混凝土保护层厚度不应小于55mm。

4. 9. 5 混凝土桩身的防护应符合表4.9.5的规定。

3 在预应力混凝土管桩中，不得采用亚硝酸盐类的阻锈剂。
4 桩身涂刷防腐蚀涂层的长度，应大于污染土层的厚度。
5 当有两类介质同时作用时，应分别满足各自防护要求，但相同的防护措施不叠加。
6 在强腐蚀环境下必须选用预应力混凝土管桩时，应经试验论证，并采取可靠措施，确能满足防腐蚀要求时方可使用。
7 表中“一”表示不应采用此类防护措施。

4．9．6 混凝土预制桩应减少接桩数量，接头宜位于非污染土层中。
预制钢筋混凝土桩和预应力混凝土管桩的接桩，可采用焊接接桩或法兰接桩；预应力混凝土管桩的接桩也可采用机械啮合接头接桩或机械快速螺纹接桩。
位于污染土层中的桩接头，接桩钢零件应涂刷防腐蚀耐磨涂层或增加钢零件厚度的腐蚀裕量不小于2mm，有条件时也可采用热收缩聚乙烯套膜保护。

4．9．7 当桩的表面涂有防腐蚀涂料时，桩的竖向极限承载力应通过试验确定；在确定承载力时，亦可不计人涂层范围内的桩侧阻力。

4．9．8 桩基承台的垫层和表面防护，应符合本规范表4．8．5—1的规定。


5 建筑防护

5．1 地 面

5．1．1 地面面层材料应根据腐蚀性介质的类别及作用情况、防护层使用年限和使用过程中对面层材料耐腐蚀性能和物理力学性能的要求，结合施工、维修的条件，按表5．1．1选用，并应符合下列规定：
1 整体面层材料、块材及灰缝材料，应对介质具有耐腐蚀性能。常用面层材料在常温下的耐腐蚀性能宜按本规范附录A确定。
2 有大型设备且检修频繁和有冲击磨损作用的地面，应采用厚度不小于60mm的块材面层或水玻璃混凝土、树脂细石混凝土、密实混凝土等整体面层。
设备较小和使用小型运输工具的地面，可采用厚度不小于20mm的块材面层或树脂砂浆、聚合物水泥砂浆、沥青砂浆等整体面层。
无运输工具的地面可采用树脂自流平涂料或防腐蚀耐磨涂料等整体面层。
3 树脂砂浆、树脂细石混凝土、沥青砂浆、水玻璃混凝土和涂料等整体面层以及采用沥青胶泥砌筑的块材面层，不宜用于室外。
4 面层材料应满足使用环境的温度要求；树脂砂浆、树脂细石混凝土、沥青砂浆和涂料等整体面层，不得用于有明火作用的部位。
5 操作平台可采用玻璃钢格栅地面。

5．1．2 地面面层厚度和使用年限宜符合表5．1．2的规定。

5．1．3 块材面层的结合层材料，应符合表5．1．3的规定。

5．1．4 地面隔离层的设置，应符合下列规定：
1 受腐蚀性介质作用且经常冲洗的楼层地面，应设置隔离层。
2 受强、中腐蚀性介质作用且经常冲洗的底层地面，应设置隔离层。
3 受大量易溶盐类介质作用且腐蚀性等级为强、中时，地面应设置隔离层。
4 受氯离子介质作用的楼层地面和苛性碱作用的底层地面，应设隔离层。
5 水玻璃混凝土地面和采用水玻璃胶泥或砂浆砌筑的块材地面，应设置隔离层。

5. 1. 5 地面隔离层的材料，应符合下列规定：
1 当面层厚度小于30mm且结合层为刚性材料时，隔离层不应选用柔性材料。
2 沥青砂浆地面和采用沥青胶泥或砂浆砌筑的块材地面，其隔离层可采用高聚物改性沥青防水卷材或沥青基聚氨酯厚涂层等材料。
3 树脂砂浆、树脂细石混凝土、树脂自流平涂料等整体地面和采用树脂胶泥或砂浆砌筑的块材地面，其隔离层应采用厚度不小于lmm、含胶量不小于45％的玻璃钢。

5．1．6 树脂砂浆、树脂细石混凝土、涂料等整体地面的找平层材料，应采用强度等级不低于C30的细石混凝土。

5．1．7 地面垫层材料及构造，应符合下列规定：
1 垫层材料应采用混凝土。地面地基的加强层在酸性介质或硫酸根离子介质作用下，不得采用三合土、四合土、灰土和矿渣等材料。压实填土地基的要求应符合现行国家标准《建筑地面设计规范》GB 50037的有关规定。
2 室内地面垫层的混凝土强度等级不应低于C20，厚度不宜小于120mm。室外地面垫层的混凝土强度等级不应低于C25，厚度不宜小于150mm。
树脂砂浆、树脂细石混凝土、涂料等整体地面垫层的混凝土强度等级不宜低于C30，厚度不宜小于200mm。
3 室外地面、面积较大的地面、树脂细石混凝土地面、树脂砂浆地面、树脂自流平涂料地面、有大型运输工具冲击磨损作用的地面或地基可能产生不均匀变形时，宜采用配筋的混凝土垫层。配筋应采用直径不小于6mm、间距不大于150mm的双向钢筋网。
垫层配筋当采用单层配筋时，钢筋距上表面宜为50mm；当采用双层配筋时，上层钢筋距上表面宜为50mm，下层钢筋距下表面宜为30mm。
4 配筋混凝土垫层应分段配筋和浇灌，每段的长度、宽度不宜大于30m。
5 室外土壤有冻结的地区，室外地面垫层下应设置防冻胀层，其厚度不应小于300mm；室内防冻胀层的设置应符合现行国家标准《建筑地面设计规范》GB 50037的有关规定。
6 在树脂砂浆、树脂细石混凝土和涂料等整体地面的垫层下，应设防潮层；当地下水位较高时，应设防水层。

5．1．8 当楼板为预制时，必须在预制板上设置配筋的细石混凝土整浇层。细石混凝土的强度等级不应低于C30，厚度不应小于40mm，并应配置直径不小于6mm、间距不大于150mm的双向钢筋网(距上表面宜为20mm)。

5．1．9 地面排水应符合下列规定：
1 受液态介质作用的地面，应设朝向排水沟或地漏的排泄坡面。底层地面排泄坡面的坡度不宜小于2％；楼层地面排泄坡面的坡度不宜小于1％。
底层地面宜采用基土找坡，楼层地面宜采用找平层找坡。
2 排水沟和地漏应布置在能迅速排除液体的位置，排泄坡面长度不宜大于9m，各个方向的排泄坡面长度不宜相差太大。
3 排水沟内壁与墙边、柱边的距离，不应小于300mm。
4 地漏中心与墙、柱、梁等结构边缘的距离，不应小于400mm。地漏的上口直径不宜小于150mm。地漏应采用耐腐蚀材料制作，与地面的连接应严密。

5．1．10 有液态介质作用的地面的下列部位应设挡水：
1 不同材料的地面面层交界处。
2 楼层地面、平台的孔洞边缘和平台边缘。
3 地坑四周、排风沟出口与地面交接处及变形缝两侧。

5．1．11 地面与墙、柱交接处，应设置耐腐蚀的踢脚板；踢脚板的高度不宜小于250mm。

5．1．12 支承在地面上的钢构件，应设置耐腐蚀的底座。钢支架的底座高度不宜小于300mm；钢梯、钢栏杆的底座高度不应小于100mm。

5．1．13 地面变形缝的构造应严密。嵌缝材料应采用弹性耐腐蚀密封材料。伸缩片应采用橡胶、塑料、耐腐蚀的金属等材料制作。

5．1．14 设备基础的防护，应符合下列规定：
1 设备基础顶面高出地面面层不应小于lOOmm。
2 设备基础的地上部分，应根据介质的腐蚀性等级、设备安装、检修和使用要求，结合基础的型式及大小等因素，选择防腐蚀材料和构造。当基础顶面与所在地面的高差小于300mm时，基础的防护面层宜与地面一致。
泵基础宜采用整体的或大块石材等耐冲击、抗振动的面层材料。
3 液态介质作用较多的设备基础，其基础顶面及四周地面宜采取集液、排液措施。
4 设备基础锚固螺栓孔的灌浆材料，上部应采用耐腐蚀材料，其深度不宜小于50mm。
5 重要设备基础地下部分的设计，应符合本规范第4．8节的规定。

5．1．15 地沟和地坑的防护，应符合下列规定：
1 地沟和地坑的材料应采用混凝土或钢筋混凝土；混凝土的强度等级不应低于地面垫层混凝土的强度等级。
2 建筑物的墙、柱、基础不得兼作地沟和地坑的底板和侧壁。
3 管沟不应兼作排水沟。
4 地沟和地坑的底面应坡向集水坑或地漏。地沟底面的纵向坡度宜为0．5％一1％；地坑底面的坡度不宜小于2％。
5 当有地下水或滞水作用时，地沟和地坑应设外防水；当位于潮湿土中时，应设置防潮层。
6 排水沟和集水坑的面层材料和构造，除应满足防腐蚀要求外，尚应满足清污工作的要求。排水沟和集水坑应设置隔离层，并与地面隔离层连成整体；当地面无隔离层时，排水沟的隔离层伸入地面面层下的宽度不应小于300mm。
7 排水沟宜采用明沟。沟宽超过300mm时，应设置耐腐蚀的箅子板或沟盖板。
8 地下排风沟应根据作用介质的性质及作用条件设防，内表面可选用涂料、玻璃钢或其他面层防护。
9 地沟穿越厂房基础时，基础应预留洞孔；沟盖板与洞顶、沟侧壁与洞边，均应留有不小于50mm的净空。
地沟的变形缝不得设置在穿越厂房基础的部位，离开基础的距离不宜小于1m。


5．2 结构及构件的表面防护

5．2．1 在气态介质和固态粉尘介质作用下，混凝土结构、钢结构和砌体结构的表面涂层，应根据介质的腐蚀性等级和防护层使用年限等因素综合确定。
涂层系统应由底层、中间层、面层或底层、面层配套组成。涂料的选择和配套要求应符合本规范第7．10节的规定。

5．2．2 混凝土结构的表面防护，应符合表5．2．2的规定。

5．2．3 钢结构的表面防护，应符合表5．2．3的规定。

5．2．4 钢铁基层的除锈等级，应符合表5．2．4的规定。

5．2．5 砌体结构的表面防护，应符合表5。2．5的规定。

5．2．6 当地面需经常冲洗或堆放固态介质时，墙、柱面应设置墙裙，其面层材料的选用应符合下列要求：
1 腐蚀性介质为酸性时，宜采用玻璃钢、树脂玻璃鳞片涂层、树脂砂浆或耐腐蚀块材。
2 腐蚀性介质为碱性或中性时，宜采用聚合物水泥砂浆、防腐蚀涂层或玻璃钢。

5．2．7 孔洞周围的边梁和板受到液态介质作用时，宜设置玻璃钢或树脂玻璃鳞片涂层。

5．2．8 厂房围护结构设计应防止结露，不可避免结露的部位应加强防护。


5．3 门 窗

5．3．1 对钢的腐蚀性等级为强时，宜采用平开门。

5．3．2 在氯、氯化氢、氟化氢、硫酸酸雾等气体或碳酸钠粉尘作用下，不应采用铝合金门窗。

5．3．3 当生产过程中有碱性粉尘作用时，不应采用木门窗。

5．3．4 硬聚氯乙烯塑钢门窗、玻璃钢门窗，应选用防腐蚀型的。

5．3．5 钢门窗、木门窗应根据环境的腐蚀性等级涂刷防腐蚀涂料。

5．3．6 对钢的腐蚀性等级为强、中时，侧窗、天窗的开窗机应选用防腐蚀型的。


5．4 屋 面

5．4．1 屋面形式应简单，宜采用有组织外排水。生产过程中散发腐蚀性粉尘较多的建筑物，不宜设女儿墙。

5．4．2 屋面材料的选择，应符合下列规定：
1 轻型屋面应根据腐蚀性介质的性质等条件，选用铝合金板、彩涂压型钢板、玻璃钢瓦及塑料瓦等材料。
2 在氯、氯化氢、氟化氢气体，碱性粉尘或煤、铜、汞、锡、镍、铅等金属及其化合物的粉尘作用下，不应采用铝合金板。
3 在腐蚀性粉尘的作用下，不应采用刚性防水屋面和水泥、混凝土的瓦屋面。当采用彩涂压型钢板屋面时，屋面坡度不应小于10％。
4 屋面配件宜采用混凝土、玻璃钢、工程塑料或不锈钢等材料制作，不宜采用薄钢板或镀锌薄钢板制作。

5．4．3 金属板屋面的连接件，应采取防止不同金属接触腐蚀的隔离措施。

5．4．4 雨水管和水斗宜选用硬聚氯乙烯塑料、聚乙烯塑料、玻璃钢、不锈钢等材料制作。

5．4．5 受液态介质或固态介质作用的屋面，应按防腐蚀楼层地面设计，并应设置耐腐蚀的排水设施。

5．4．6 腐蚀性气体、气溶胶或粉尘排放口周围的屋面，应加强防护。


5．5 墙 体

5．5．1 承重或非承重的砌体墙材料，应符合本规范第4．5．1条的规定；其表面防护应符合本规范第5．2．5条的规定。

5．5．2 内隔墙可选用纤维增强水泥条板、轻质混凝土条板、铝合金玻璃隔墙、不锈钢玻璃隔墙、塑钢玻璃隔墙、复合彩钢板和轻钢龙骨墙板体系。
纤维增强水泥条板、轻质混凝土条板的表面防护，可按本规范第5．2．5条的规定确定。

5．5．3 轻钢龙骨墙板体系材料的选择，应符合下列规定：
1 轻钢龙骨应采用厚度不小于1mm的冷轧镀锌薄钢板。
2 墙板应具有防水性和耐腐蚀性能，不得采用石膏板。


6 构 筑 物

6．1 储槽、污水处理池

6．1．1 本节适用于常温、常压下储存或处理腐蚀性液态介质的钢筋混凝土储槽和污水处理池。

6．1．2 储槽的槽体设计，应符合下列规定：
1 槽体应采用现浇钢筋混凝土。
2 槽体不应设置伸缩缝。
3 槽体宜采用条形或环形基础架空设置，当工艺要求布置在地下时，宜设置在地坑内。
4 容积大于lOOm3的矩形储槽宜分格。

6．1．3 污水处理池的池体应采用现浇钢筋混凝土。池体不宜设置伸缩缝，必须设置时，构造应严密，并应满足防腐蚀和变形的要求。

6．1．4 储槽、污水处理池的钢筋混凝土结构设计除应符合本规范第4．2节规定外，尚应符合下列规定：
1 混凝土抗渗等级不应低于S8。
2 侧壁和底板的厚度不应小于200mm。混凝土内表面应平整，侧壁可采用聚合物水泥砂浆局部抹平，底板可采用细石混凝土找平并找坡。
3 受力钢筋直径不宜小于lOmm，间距不应大于200mm，钢筋的混凝土保护层厚度不应小于35mm。

6．1．5 储槽、污水处理池的内表面防护宜符合表6．1．5的规定，并应符合下列规定：
1 块材宜采用厚度不小于30mm的耐酸砖和耐酸石材。砌筑材料可采用树脂类材料、水玻璃类材料，不得采用沥青类材料。
2 水玻璃混凝土应采用密实型材料，其厚度不应小于80mm。
3 玻璃钢的增强材料应采用玻璃纤维毡或玻璃纤维毡与玻璃纤维布复合；复合时的富胶层厚度不应小于玻璃钢厚度的1／3。玻璃纤维布的含胶量不小于45％，玻璃纤维短切毡的含胶量不小于70％，玻璃纤维表面毡的含胶量不小于90％。
4 采用块材、水玻璃混凝土衬里时，应设玻璃钢隔离层；玻璃钢的毡或布不应少于2层，厚度不应小于1mm。
5 采用玻璃钢或涂层防护的储槽、污水处理池，在受冲刷和磨损的部位宜增设块材或树脂砂浆层。

6．1．6 储槽、污水处理池地上部分的外表面和地坑的内表面，应根据腐蚀性介质的作用条件，按本规范第3．1节确定腐蚀性等级，按本规范第5．1和5．2节的有关规定采取表面防护措施。

6．1．7 储槽、污水处理池与土壤接触的表面，应设置防水层。

6．1．8 管道出入口宜设置在储槽、污水处理池的顶部。当确需在侧壁设置时，应预埋耐腐蚀的套管；套管与管道间的缝隙应采用耐腐蚀材料填封。

6．1．9 腐蚀性等级为强时，储槽、污水处理池的内表面不应埋设钢制预埋件。储槽的栏杆和池内的爬梯、支架等，宜采用玻璃钢型材或耐腐蚀的金属制作。

6．1．10 当衬里施工过程中可能产生有害气体时，储槽、污水处理池的顶盖应采用装配式或设置不少于两个供施工通风用的孔洞。


6．2 室外管架

6．2．1 室外管架应采用钢筋混凝土结构、预应力混凝土结构或钢结构。

6．2．2 对钢的腐蚀性等级为强、中时，不宜采用吊索式、悬索式管架。

6．2．3 钢筋混凝土管架的设计除应符合本规范第4．2节的规定外，尚应符合下列规定：
1 柱宜采用矩形截面。
2 跨度大于或等于12m的梁，宜采用预应力混凝土梁。
3 混凝土构件的表面防护，应符合本规范第5．2节的规定。

6．2．4 钢管架的设计除应符合本规范第4．3节的规定外，尚应符合下列规定：
1 柱、桁架、梁宜采用H型截面和管型截面。
2 圆钢吊杆或拉杆的直径不应小于20mm。
3 钢构件的表面防护，应符合本规范第5．2节的规定。

6．2．5 防腐蚀地面范围内的管架柱下部以及有腐蚀性液体作用的检修平台或走道，应加强防护。


6．3 排 气 筒

6．3．1 排气筒型式的选择，应符合下列规定：
1 排放的气体中含有酸性冷凝液时，宜采用套筒式或塔架式排气筒。
2 排放的气体或粉尘对钢筋混凝土的腐蚀性等级为弱时，可采用单筒式排气筒。

6．3．2 单筒式排气筒应符合下列规定：
1 筒壁应采用钢筋混凝土；筒壁的厚度不宜小 160mm，混凝土的抗渗等级不宜低于S8；钢筋混凝土的结构设计应符合本规范第4．2节的规定，筒首20m范围内的最大裂缝宽度不应大于0．15mm。
2 筒壁可能结露时，应沿筒壁全高设耐腐蚀材料的内衬，筒壁内表面宜预先涂刷厚度不小 100μm的防腐蚀涂料或树脂胶料。
3 当筒壁不可能结露时，筒壁内表面应沿全高涂刷厚度不小于250μm的防腐蚀涂料。

6．3．3 套筒式排气筒应符合下列规定：
1 外筒应采用钢筋混凝土；外筒的厚度不宜小于160mm，混凝土的抗渗等级不宜低于S8；钢筋混凝土的结构设计，应符合本规范第4．2节的规定。筒首20m范围内的最大裂缝宽度，不应大于0．15mm。外筒内表面及支承内筒的梁、柱及平台、楼梯等构件的表面防护，应符合本规范第5．2节的规定。
2 内筒应根据排放气体的腐蚀性采用耐腐蚀材料制作。

6．3．4 塔架式排气筒应符合下列规定：
1 塔架应采用钢结构，并应符合本规范第4．3节的规定。
2 塔架结构主要杆件应选用管型截面。
3 塔架顶部lOm范围内的钢材厚度，可增加腐蚀裕量1mm。
4 筒体应根据排放气体的腐蚀性采用耐腐蚀材料制作。
5 钢塔架基础应高出地面不小于500mm。

6．3．5 气体进口、转折及出口部位，应加强防护；可能产生气体结露的部位，应采取防止冷凝液积聚和沿筒身流下的措施。

6．3．6 单筒式筒壁的外表面、套筒式外筒的外表面和塔架，应根据排出气体和周围大气中气态、固态介质的类别，按本规范第5．2节的规定进行防护。筒首部位10m范围内应加强防护。

6．3．7 排气筒内部和外部地面受液态介质作用时，应根据介质的种类、浓度，按本规范第5．1节的规定设置防腐蚀地面。

6．3．8 爬梯、平台和栏杆宜采用耐候钢制作。表面防护宜采用厚度不小于300μm耐候性优良的防腐蚀涂层或喷、镀、浸金属层上再涂防腐蚀涂料的复合面层。预埋件和连接螺栓宜采用耐候钢或不锈钢制作。
有条件时，爬梯和栏杆可采用不锈钢制作。


7 材 料

7．1 一般规定

7．1．1 材料的选择，应根据腐蚀性介质的性质、浓度和作用条件，结合材料的耐腐蚀性能和物理力学性能、使用部位的重要性、施工的可操作性、材料供应状况等因素综合确定。

7．1．2 常温下，常用材料的耐腐蚀性能宜按本规范附录A确定；常用材料的物理力学性能宜按本规范附录B确定。
当材料受多种介质混合作用、交替作用及非常温介质作用时，其耐腐蚀性能除确有使用经验外，应通过试验确定。
当采用新型材料时，应经科学试验和工程实践证明行之有效方可采用。

7．1．3 耐腐蚀材料的施工配合比，应符合现行国家标准《建筑防腐蚀工程施工及验收规范》GB 50212的有关规定。


7．2 水泥砂浆和混凝土

7．2．1 水泥品种的选择，应符合下列规定：
1 混凝土和水泥砂浆宜选用硅酸盐水泥、普通硅酸盐水泥，地下结构或在弱腐蚀条件下，也可选用矿渣硅酸盐水泥或火山灰质硅酸盐水泥。
硅酸盐水泥宜掺入矿物掺和料；普通硅酸盐水泥可掺入矿物掺和料。
2 受碱液作用的混凝土和水泥砂浆，应选用普通硅酸盐水泥或硅酸盐水泥，不得选用高铝水泥或以铝酸盐成分为主的膨胀水泥，并不得采用铝酸盐类膨胀剂。
3 中抗硫酸盐硅酸盐水泥，可用于硫酸根离子含量不大于2500mg／1的液态介质；高抗硫酸盐硅酸盐水泥，可用于硫酸根离子含量不大于8000mg／1的液态介质。
在下列环境下，抗硫酸盐硅酸盐水泥的耐腐蚀性能除确有使用经验外，尚应经过试验确定：
1)介质的硫酸根离子含量大于上述指标；
2)介质除含有硫酸根离子外，还含有其他腐蚀性离子；
3)构件一个侧面与硫酸根离子液态介质接触，另一个侧面暴露在大气中。

7．2．2 掺入混凝土中的外加剂，应符合下列规定：
1 外加剂对混凝土的性能应无不利影响，对钢筋不得有腐蚀作用。
2 在混凝土中掺入矿物掺和料、钢筋阻锈剂或抗硫酸盐的外加剂时，其掺量、使用方法和耐腐蚀性能可按相应产品的使用说明并经验证后确定。

7．2．3 混凝土的砂、石应致密，可采用花岗石、石英石或石灰石，但不得采用有碱骨料反应的活性骨料。

7. 2．4 强度等级不低于C20的混凝土和1：2水泥砂浆，可用于浓度不大于8％氢氧化钠作用的部位。
抗渗等级不低于S8的密实混凝土，可用于浓度不大于15％氢氧化钠作用的部位。
采用铝酸三钙含量不大于9％的普通硅酸盐水泥或硅酸盐水泥，且抗渗等级不低于S12的密实混凝土，可用于浓度不大于22％氢氧化钠作用的部位。

7．2．5 聚合物水泥砂浆的品种可选用氯丁胶乳水泥砂浆、聚丙烯酸酯乳液水泥砂浆和环氧乳液水泥砂浆。聚合物水泥砂浆可用于盐类介质、中等浓度的碱液和酸性水等介质作用的部位。


7．3 耐腐蚀块材

7．3．1 耐酸砖、耐酸耐温砖可用于酸、碱、盐类介质作用的部位，但不得用于含氟酸、熔融碱作用的部位。

7．3．2 耐酸砖应选用素面砖，其吸水率不应大于0．5％。当用于受高温气态介质作用时，应选用耐酸耐温砖。

7．3．3 耐酸石材宜用于酸性介质作用的部位，也可用于碱、盐类介质作用的部位，但不得用于含氟酸、熔融碱和骤冷骤热介质作用的部位。

7．3．4 耐碱石材可用于碱性介质作用的部位，不得用于酸性介质作用的部位。

7．3．5 炭砖可用于含氟酸作用的部位。


7．4 金 属

7．4．1 铸铁和碳素钢常温时可用于氢氧化钠或硫化钠溶液作用的部位。

7．4．2 铝和铝合金可用于有机酸、浓硝酸、硝酸铵、尿素等介质作用的部位。

7．4．3 锌、铝及其合金，以及喷、镀、浸锌、铝金属层的钢材，不应用于下列介质作用频繁的部位：
1 碳酸钠粉尘、碱或呈碱性反应的盐类介质。
2 氯、氯化氢、氟化氢等气体。
3 铜、汞、锡、镍、铅等金属的化合物。

7．4．4 不锈钢不得用于含氯离子介质作用的部位。

7．4．5 铝和铝合金与水泥类材料或钢材接触时，应采取隔离措施。


7．5 塑 料

7．5．1 聚氯乙烯、聚乙烯和聚丙烯塑料，不得用于高浓度氧化性酸作用的部位。

7．5．2 聚氯乙烯、聚乙烯和聚丙烯塑料，不得用于有明火作用或受机械冲击作用的部位。


7．6 木 材

7．6．1 木材可用于醋酸酸雾、氟化氢、氯、二氧化硫等气态介质作用的部位，不得用于硝酸、铬酸、硫酸、氢氧化钠等液态介质作用的部位。

7．6．2 木材不宜用于介质干湿交替频繁作用的部位。


7．7 树脂类材料

7．7．1 树脂品种可选用环氧树脂、不饱和聚酯树脂、乙烯基酯树脂、呋喃树脂和酚醛树脂，但不得采用酚醛树脂配制树脂砂浆和树脂混凝土。

7．7．2 在酸(含氟酸除外)、碱、盐类介质作用下，集料应选用石英石、花岗石、石英砂等骨料和石英粉、瓷粉、铸石粉等粉料。玻璃钢的增强材料宜选用玻璃纤维布和玻璃纤维毡。
在含氟酸作用下，集料应选用重晶石的石、砂和粉料；玻璃钢的增强材料宜选用有机纤维布和有机纤维毡，也可选用麻布或脱脂纱布，但不得选用玻璃纤维布和玻璃纤维毡。

7．7．3 不饱和聚酯树脂材料和乙烯基酯树脂材料，不应选用有阻聚作用或有促进作用的颜料、粉料。

7．7．4 当树脂类材料用于潮湿基层时，应选用湿固化的环氧树脂胶料封底。


7．8 水玻璃类材料

7．8．1 水玻璃品种可选用钾水玻璃和钠水玻璃。水玻璃类材料可用于酸性介质作用的部位，不宜用于盐类介质干湿交替作用频繁的部位，不得用于碱和呈碱性反应的介质以及含氟酸作用的部位。

7．8．2 常温介质作用时，宜选用密实型水玻璃类材料；当介质温度高于100℃时，不应选用密实型水玻璃类材料。
经常有稀酸或水作用的部位，应选用密实型水玻璃类材料。

7．8．3 钠水玻璃材料不得与水泥砂浆、混凝土等呈碱性反应的基层直接接触。

7．8．4 配筋水玻璃混凝土的钢筋表面，应涂刷防腐蚀涂料。


7．9 沥青类材料

7．9．1 沥青类材料可用于中等浓度及以下的酸、碱和盐类介质作用的部位，不得用于有机溶剂作用的部位，不得用于高温和有明火作用的部位。

7．9．2 沥青类材料宜用于室内和地下工程。


7．10 防腐蚀涂料

7．10．1 防腐蚀面涂料的选择，应符合下列规定：
1 用于酸性介质环境时，宜选用氯化橡胶、聚氨酯、环氧、聚氯乙烯萤丹、高氯化聚乙烯、氯磺化聚乙烯、丙烯酸聚氨酯、丙烯酸环氧和环氧沥青、聚氨酯沥青等涂料。
用于弱酸性介质环境时，可选用醇酸涂料。
2 用于碱性介质环境时，宜选用环氧涂料，也可选用本条第1款所列的其他涂料，但不得选用醇酸涂料。
3 用于室外环境时，可选用氯化橡胶、脂肪族聚氨酯、聚氯乙烯萤丹、氯磺化聚乙烯、高氯化聚乙烯、丙烯酸聚氨酯、丙烯酸环氧和醇酸等涂料，不应选用环氧、环氧沥青、聚氨酯沥青和芳香族聚氨酯等涂料。
4 用于地下工程时，宜采用环氧沥青、聚氨酯沥青等涂料。
5 对涂层的耐磨、耐久和抗渗性能有较高要求时，宜选用树脂玻璃鳞片涂料。

7．10．2 底涂料的选择，应符合下列规定：
1 锌、铝和含锌、铝金属层的钢材，其表面应采用环氧底涂料封闭；底涂料的颜料应采用锌黄类，不得采用红丹类。
2 在有机富锌或无机富锌底涂料上，宜采用环氧云铁或环氧铁红的涂料，不得采用醇酸涂料。
3 在水泥砂浆或混凝土表面上，应选用耐碱的底涂料。

7．10．3 防腐蚀涂料的底涂料、中间涂料和面涂料等，应选用相互间结合良好的涂层配套。
涂层与钢铁基层的附着力不宜低于5MPa；涂层与水泥基层的附着力不宜低于1．5MPa；附着力的测试方法为拉开法，应符合现行国家标准《涂层附着力的测定拉开法》GB／T 5210的规定。
当涂层与基层的附着力采用拉开法测试确有困难时，可采用划格法进行测试，其附着力不宜低于1级；划格法应符合现行国家标准《漆膜的划格试验》GB／T 9286的规定。
常用防腐蚀涂层配套可按本规范附录C选用。


附录A 常用材料的耐腐蚀性能

A．0．1 耐腐蚀块材、塑料、聚合物水泥砂浆、沥青类、水玻璃类材料和弹性嵌缝材料的耐腐蚀性能，宜按表A．0．1确定。

A．0．2 树脂类材料的耐腐蚀性能，宜按表A．0．2确定。


附录B 常用材料的物理力学性能

B．0．1 聚合物水泥砂浆、沥青类和水玻璃类材料的物理力学性能，宜按表B．0．1确定。

B．0．2 树脂类材料的物理力学性能，宜按表B．0．2确定。


附录C 防腐蚀涂层配套

C．0．1 在气态和固态粉尘介质作用下，常用防腐蚀涂层的配套可按表C．0．1选用；当涂层用于室外时，涂料的品种应符合本规范第7．10节的规定，且涂层的总厚度宜增加20～40μm。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。
2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的用词，采用“可”。
2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

工业建筑防腐蚀设计规范

GB 50046-2008

条文说明


1 总 则

1．0．1 在化工、冶金、石油、化纤、机械、医药、轻工等许多工业部门的生产中，普遍存在着各种酸、碱、盐类腐蚀性介质；这些介质对建筑物和构筑物的构配件有不同程度的腐蚀破坏作用。本规范是从设计的角度对建筑、结构的布置和选型直至表面防护等采取一系列合理有效的措施，保证建筑结构的安全性、耐久性。
结构的设计使用年限，应按现行国家标准《建筑结构可靠度设计统一标准》GB 50068确定。建筑防腐蚀措施主要采取提高结构自身耐久性和采取附加措施。有些附加措施(如：钢结构的涂层)需根据防护层的使用年限，进行多次修复或更换才能满足设计使用年限的要求。

1．0．2 腐蚀的范围很广，介质种类繁多，腐蚀形式多种多样。本规范是针对工业生产常见的介质对建筑结构的防腐蚀设计。

1．0．3 “预防为主”是指采取先进的工艺技术措施，采用密闭性好的设备和管道，做到工艺流程中无泄漏或少泄漏，并通过合理地布置生产设备和对腐蚀性介质进行有组织的回收或排放等技术，避免或减轻腐蚀性介质对建筑、结构的腐蚀。
“防护结合”是腐蚀性介质不可避免对建筑物、构筑物产生作用时，防腐蚀设计应根据介质的性质、含量、作用程度和防护层使用年限等因素，因地制宜采取各种有效的保护措施，并在使用中经常维护。
建筑防腐蚀设计考虑的因素比较多，除了介质的种类、作用量、温度、环境条件等因素外，还要预估生产以后的管理水平和维修条件等，而且还应和工艺、设备、通风、排水等专业一起采取综合措施，才能取得较好的效果。
由于构配件的表面防护比一般装修昂贵得多，因此，对重要构件和次要构件应区别对待，重要构件和维修困难、危及人身安全的部位应采用耐久性较高的保护措施。

1．0．4 本规范与现行国家标准《建筑防腐蚀工程施工及验收规范》GB 50212配套使用。与其他建筑结构规范配合使用时，凡处于工业腐蚀条件下，应遵守本规范的设计规定。
有些腐蚀环境，如杂散电流的腐蚀以及酸雨、冻融、海洋环境等自然环境介质的腐蚀，尚应符合国家现行有关标准的规定。


2 术 语

2．0．1 在国内外有关的防腐蚀标准中，腐蚀性介质对建筑材料劣化的程度(即腐蚀性程度)，有的分为3级，有的分为4、5、6、7级。
本规范仍按原规范的规定，将腐蚀性程度分为4级(即：强、中、弱、微)。其理由是既可与国内一些规范配套使用，而且便于操作。从现代科学的防腐蚀技术水平来看，对于某一腐蚀环境下的防护手段，无非只有几种。因此如果级别分得太多，其相应的防护措施并不可能分得那么细。
本规范将原规范腐蚀性等级的“无腐蚀”改为“微腐蚀”。使用词更科学、更准确。在自然界中，材料在任何情况下都会有腐蚀，只是腐蚀的程度不同，无腐蚀是不存在的。微腐蚀并不是一点腐蚀都没有，而是指腐蚀很轻微、可忽略。
腐蚀性分级，尤其是对非金属材料的腐蚀性分级，至今尚无国内外的统一标准。因此除有约定外，不同规范中的“强腐蚀”，其内容也不尽相同。

2．0．2 防护层使用年限是预估的使用年限，应在设计、施工、使用、维护等各个环节上得到保证。
“合理设计”是指建筑防腐蚀设计应以本规范为依据，正确分析设计条件，采取合理的防护措施。如果设计不合理，实际使用效果一定很差。例如：某肉类加工厂的地面为了防止脂肪酸的腐蚀作用而采用了耐酸混凝土(即水玻璃耐酸混凝土)；这种地面是耐脂肪酸的。但设计人员忽略了清洗地面时需要用碱水去掉油脂的要求，而水玻璃类材料是不耐碱性介质的，所以这块地面使用不久就被腐蚀破坏了。
“正确施工”是指建筑防腐蚀工程应以现行的国家标准《建筑防腐蚀工程施王及验收规范》GB 50212为依据，精心施工，确保工程质量。防腐蚀工程的施工与一般建筑装饰工程的施工是有区别的。某防腐蚀工程在混凝土面上施工防腐蚀涂层时采用普通装饰工程的油灰打底，虽然表面很平整，但使用不到3年，就成片脱落。
“正常使用和维护”是指防腐蚀工程的使用单位应提倡文明生产，制定相应的生产、管理制度。例如：某硝铵车间地面上的固态硝铵，应干扫去除，但却采用自来水冲洗，造成液态介质干湿交替作用腐蚀，使厂房破坏严重。
根据国家标准《建筑结构可靠度设计统一标准》GB 50068—2001的规定，“正常维护”应包括必要的检测、防护及维修。
防护层使用年限是预估的年限，不是防护层的实际使用年限。当使用年限超过预估年限时，应对防护层进行全面评估，以确定是否需要大修或继续使用。


3 基本规定

3．1 腐蚀性分级

3．1．1 腐蚀性介质按其存在形态可分为三大类：气态介质：液态介质和固态介质。将原规范的腐蚀性水和酸碱盐溶液并为液态介质。各种介质再按其性质、含量和环境条件进行腐蚀性等级分类。
凡规范中未列入的介质，由设计人员根据介质的性质和含量等情况按相近的介质确定类别。
设计时应根据生产工艺条件确定腐蚀性介质的类别。为了便于使用，表1列举了各行业有腐蚀性生产装置部位以及室外大气的腐蚀性介质类别。但由于生产工艺、设备的不断更新以及管理水平的差异，可能导致腐蚀的介质浓度以及泄漏程度等会有所变化，因此腐蚀类别还应根据实际条件确定。

3．1．2 在介质环境中，建筑材料的腐蚀性等级与污染介质的成分、含量或浓度、潮润时间等综合因素有关。本规范仍按原规范的规定分为4级：强、中、弱、微，将原规范的“无腐蚀”改为“微腐蚀”。
一般从概念上可理解为：在强腐蚀条件下，材料腐蚀速度较快，构配件必须采取附加的防腐蚀措施，如有可能宜改用其他耐腐蚀性材料；在中等腐蚀条件下，材料有一定的腐蚀，可采用附加的防腐蚀措施；在弱腐蚀条件下，材料腐蚀较慢，可采用提高构件的自身质量，个别情况也可采取简易的附加防腐蚀措施；微腐蚀条件时，材料无明显腐蚀。
建筑材料是指建筑结构或构配件的常用材料：钢筋混凝土、素混凝土、钢、铝、烧结砖砌体、木。其中烧结砖砌体的腐蚀性等级是综合烧结粘土砖和水泥砂浆的耐腐蚀性能而定的。预应力混凝土与钢筋混凝土的耐腐蚀性，虽有差异，但基本相同。
同一形态的多种介质同时作用同一部位时，腐蚀性等级应取最高者，但防护措施应综合满足各种不同的要求。例如：有酸碱作用的地面，一般说来，酸为强腐蚀，碱可能是中腐蚀，因此该地面的腐蚀性等级为强腐蚀，但该地面的防护要求，不但需要满足酸(强腐蚀)作用的要求，还需满足碱(中腐蚀)作用的要求。

3．1．3 环境相对湿度，是指在某一温度下空气中的水蒸气含量与该温度下空气中所能容纳的水蒸气最大含量的比值，以百分比表示。环境相对湿度应采用构配件所处部位的实际相对湿度，不能不加区别都采用工程所在地区年平均大气相对湿度值。例如：湿法冶炼车间的相对湿度常大于地区年平均相对湿度，而有热源辐射反应炉附近的相对湿度常小于地区年平均相对湿度。因此，在生产条件对相对湿度影响较小时才可采用工程所在地区的年平均相对湿度。

对于大气中水分的吸附能力，不同物质或同一物质的不同表面状态是不同的。当空气中相对湿度达到某一临界值时，水分在其表面形成水膜，从而促进了电化学过程的发展，表现出腐蚀速度剧增，此时的相对湿度值就称为某物质的临界相对湿度。值得注意的是金属的临界相对湿度还往往随金属表面状态不同而变化，如：金属表面越粗糙，裂缝与小孔愈多，其临界相对湿度也愈低；当金属表面上沾有易于吸潮的盐类或灰尘等，其临界值也会随之降低。
表3．1．4和表3．1．6中环境相对湿度的取值主要依据碳钢的腐蚀临界湿度确定，其他材料略有差异。

3．1．4 气态介质指各种腐蚀性气体、酸雾和碱雾(含碱水蒸气)，主要作用于室内外的上部建筑结构及构配件，其腐蚀性与介质的性质、含量以及环境相对湿度有关。
酸雾和碱雾本是以液体为分散相的气溶胶，但其腐蚀特征和作用部位更接近气态介质，因此列入气态介质范围内。酸雾、碱雾的含量仍以定性描述，目前尚不具备定量的条件。
这次修编，将原规范Q3氯化氢的含量1—15 mg／ m3改为1～10 mg／ m3，理由：①国内几十个工程调查表明，Q3氯化氢含量一般仅为1～2 mg／ m3，不超过10 mg／ m3；②与国外一些标准匹配。
另外，将原规范Q9氟化氢的含量5～50 mg／ m3改为1～10mg／ m3，理由：①某电解车间室内氟化氢含量为1．84mg／ m3，对厂房已有腐蚀；②某厂氟化氢洗涤塔，净化前的含量为20一30mg／ m3，净化后的含量为1．40—2．24 mg／ m3，所以厂房内不会达到50mg／ m3那么高的浓度。
表3．1．4中Q12、Q13、Q14、Q15、Q18所在行第三列介质含量原为“大量”或“少量”作用，不够准确，现改为“经常”或“偶尔”作用。这里经常作用是指在一定的浓度范围内，同种腐蚀性介质经常或周期性作用下，对建筑结构的腐蚀较大；偶尔作用是指同种腐蚀性介质不经常或间断作用，对建筑结构的腐蚀较小。

3．1．5 液态介质指的是生产过程中直接作用或泄漏的液态介质，多作用于池、槽、地面和墙裙，是以介质不同性质和pH值或浓度进行分类的。
硫酸、盐酸、硝酸等无机酸的pH值为1时，其浓度约为0．4％一0．6％。
当生产用水(包括污水)采用离子浓度分类时，其腐蚀性等级可按现行国家标准《岩土工程勘察规范》GB 50021地下水的离子浓度进行分类。

3．1．6 固态介质包括碱、盐、腐蚀性粉尘和以固体为分散相的气溶胶，主要作用于地面、墙面和地面以上的建筑结构及构配件。固态介质只在溶解后才对建筑材料产生腐蚀，因此，腐蚀程度与水和环境相对湿度有关。不溶和难溶的固体基本上不具腐蚀性，完全溶解后的易溶固体按液态介质进行腐蚀性评定；处于户外部分的易溶固体因有雨水作用，按液态介质考虑。在无水环境中，固体吸湿性大小与环境相对湿度有关。易吸湿的固体在环境相对湿度大于60％时通常都会有不同程度地吸湿后潮解成半液体状或局部溶解。
这次修编将G1的“硅酸盐”，改为“硅酸铝”，因为硅酸钠、硅酸钾是溶于水的；删去G1的“铝酸盐”，因为铝酸钠是溶于水的。
这次修编将表3．1．6中G2的氯化锂删除，因其平衡时相对湿度为12％，属易吸湿介质，不是难吸湿介质。

3．1．7 为了与现行国家标准《岩土工程勘察规范》GB 50021协调一致，本规范不再另列入水、土对建筑材料的腐蚀性等级。

3．1．8 干湿交替作用的情况有多种多样。地面受液态介质作用，时干时湿属于干湿交替作用；基础和桩基础在地下水位变化的部位，有干湿交替作用；储槽、污水池、排水沟在液面变化的部位，也有干湿交替作用。
在介质的干湿交替作用下，材料会加速腐蚀；但不同的干湿交替作用情况，加速腐蚀的程度是不同的。如果干湿交替作用能产生介质的积聚、浓缩(如：构件一个侧面与硫酸根离子液态介质接触，而另一个侧面暴露在大气中)，则腐蚀速度快。如果干湿交替作用基本上不能产生介质的积聚、浓缩(如：土壤深处地下水位的变化对桩身的腐蚀)，则腐蚀速度慢。由于干湿交替作用的情况不同，因此其加强防护的措施也有区别。

3．1．9 微腐蚀环境下，材料腐蚀很缓慢，因此构配件可按正常环境下进行设计，即可以不采取本规范所规定的防护措施。


3．2 总平面及建筑布置

3．2．1 工程实践表明，大量散发腐蚀性气体或粉尘的生产装置对邻近建筑物和装置的设备仪表均有影响，总平面布置合理对减轻腐蚀极为有利，其中风向和风频是主要考虑因素；由于有一些地区的最大风频与次风频是正对的，所以这些生产装置应布置在厂区全年最小频率风向的上风侧，而不应是最大风频的下风侧。总平面布置时，除了考虑厂区内各街区之间的影响外，也要考虑相邻工厂之间的相互影响。实践证明，在正常情况下，地下水的扩散影响较小，因此没有强调提出。

3．2．2 “设备”也包括储罐、储槽等。腐蚀性溶液的大型储罐发生过泄漏事故，这类储罐如果设在厂房内或靠近基础，一旦发生泄漏，腐蚀严重，其后果往往会造成地基沉陷或膨胀，很难维修加固。
设围堤是针对突发性大量腐蚀性液体外漏事故时防止造成次生灾害的措施。围堤也可以不采用耐腐蚀材料，但要能保持溶液在短时间内不致大量流失，能及时采取回收措施。

3．2．3 淋洒式冷却排管和水池所在的环境水雾弥漫，遍地是水。凡设在室内而且在有腐蚀介质作用条件时，严重加剧腐蚀。近年来设计已吸取经验将排管和水池移到室外，但是过于靠近厂房，水雾对墙面仍有明显腐蚀作用。水池距离建筑物外墙面不小于4m，可以减少影响。

3．2．4 建筑的形式，如厂房开敞和半开敞的问题，虽然从厂房而言是有利于稀释腐蚀性气体而减轻了腐蚀，但是开敞除应符合环保和生产、检修条件外，还应注意当厂房开敞后的雨水作用，特别是有腐蚀性粉尘条件下，反而会加剧腐蚀。

3．2．5 调查表明，在液态介质作用的楼层，容易因渗漏(尤其是在孔洞周围和地漏附近)对下层的顶棚、墙面，甚至设备和电线等造成腐蚀。控制室和配电室若与具有腐蚀性的场所直接相通，气体、粉尘会逸入室内，液体会被带人(如从鞋底)。控制室和配电室内的仪表和配线对腐蚀比较敏感，一旦腐蚀，后果严重。

3．2．6 将同类腐蚀性介质的设备相应集中，能减少或避免不同腐蚀性介质的交替作用，简化设防，减少选材上的困难。
地下室的地面标高较低，排除地面上腐蚀性液体困难较大，而且通风条件差，难以排除腐蚀性气体或粉尘。因此，将有腐蚀性介质的设备布置在地下室，客观上给防腐蚀造成困难。

3．2．7 局部设防是为了缩小腐蚀影响，减少设防范围。气态介质和固态粉尘主要用隔墙隔开，液态介质主要在地面设置挡水。

3．2．8 大量实例表明，强腐蚀性介质渗入厂房地基后，容易引起地基变形，厂房开裂。为避免这一现象发生，要求输送上述液体的管道设在管沟内，离厂房基础的水平距离不小于1m。

3．2．9 楼面开孔是遭受液态介质腐蚀的薄弱部位，墙面开孔也对防护不利。将各类管线相对集中，减少开孔，有利于防护。


4 结 构

本章提出了各类结构设计的规定；地面以下的构件(基础和桩基等)应按本章的规定进行防护，地面以上的构件(柱、梁、板等)应按本规范第5章的规定进行防护。

4．1 一般规定

4．1．1 本条提出了在腐蚀环境下结构耐久性设计的基本原则，从材料的选择、结构的布置、选型、构造及构件更换等诸方面提出要求，这种“概念性”设计对提高结构防腐蚀能力是十分重要的。
选材要扬长避短，充分发挥材料的特性。如混凝土耐氯气的腐蚀比钢强；密实性较高的材料抗结晶腐蚀比孔隙多的材料好。
在腐蚀条件下，结构设计应从布置、截面形状、连接方式及构造上力求简洁，尽量减少构件的外表面积、棱角和缝隙，以避免水和腐蚀性介质在结构表面的积聚并利于其迅速排除。
钢结构杆件放置方向不能积水；构件表面平整与否以及杆件节点和布置，要利于腐蚀性介质、灰尘和积水的排除。
设计时要考虑固定走道、升降平台等设施和照明，以便于防护层的施工、检查和维修，不能出现无法施工和维修的区域。
彩涂压型钢板、檩条等次要构件，往往不能与主体结构的使用年限相同，因此，当业主要求使用时，应采取便于更换的措施。

4．1．2 在腐蚀环境下，超静定结构构件内力若采用塑性内力重分布的分析方法，要求某些截面形成塑性铰并能产生所需的转动，在混凝土结构中会产生裂缝，在腐蚀环境中不利于结构的耐久使用；由于裂缝处变形较大，也可造成表面防护层的开裂。
对于钢结构，截面内塑性发展会引起内力重分配，变形加大，造成应力集中，电化学腐蚀严重。


4. 2 混凝土结构

4．2．1 混凝土结构的耐久性，除了在材料上应有保证以外，还应由结构和构件的选型、裂缝控制和构造措施以及表面防护来保证，其中结构和构件的选型有时会起主导作用。规范吸取了国内外的经验教训，提出若干要求。
1 现浇钢筋混凝土框架结构具有整体性好和便于防护的优点，没有钢埋件和装配节点可能形成的薄弱环节，因此其耐久性相对较好。
本次规范修订，对钢筋混凝土框架结构只推荐现浇式。因装配整体式在国内实践中已很少采用，而现浇式已具备速度快、质量好的优势，配套设施相当完善，施工经验十分丰富。
2 预应力混凝土构件具有强度等级高、密实性和抗裂性较好的特点。混凝土在应力条件下的腐蚀性，根据一些试验表明，受拉部分要比受压部分严重，因此从耐久性角度来讲，预应力混凝土构件要比钢筋混凝土构件优越。
3 柱截面的形式宜采用实腹式，其目的是为了减少受腐蚀的外露面积，同时规整的截面也便于防护。腹板开孔的工字形柱的表面积大，容易遭受腐蚀，所以在腐蚀性等级为强、中时不应采用。

4．2．2 近年来，随着施工水平的提高，国内预应力混凝土的应用得到较大发展，其中使用最为广泛的是后张整体式。
1 先张法预应力混凝土结构在预制工厂完成，质量较易保证，混凝土密实度较高，预应力筋的保护较为严密，在工业腐蚀环境中，耐久性能较强。·前苏联《建筑防腐蚀设计规范》(73版、85版)均推荐先张法。
2 预应力混凝土结构推荐采用整体结构。因块体拼装式结构存在拼接缝隙，此缝隙难以密封，腐蚀性介质会从缝隙渗入，腐蚀预应力钢筋。某厂21m跨度的拼装式梯形屋架，因腐蚀性介质从拼缝中渗入腐蚀预应力钢筋，使用10年后，预应力钢筋蚀断而突然掉落。所以块体拼装后张法预应力构件在腐蚀的条件下不应使用。
3 无粘结预应力混凝土结构采用多重手段防护且施工方便，可检测，可更换。目前国内科研、设计、施工水平逐步提高，应用也愈趋广泛。根据国家行业标准《无粘结预应力混凝土结构技术规程》JGJ 92—2004和国内外的应用经验表明，对处于腐蚀条件下的无粘结预应力锚固系统应采用连续封闭体系，经过10kPa静水压力下不透水试验，可保证其耐久性。
4 由于预应力筋处于高应力状态，容易产生应力腐蚀，若钢丝(或钢筋)直径较细(φ<6mm)，稍有腐蚀，其截面面积损失比例较大，故不应使用直径小于6mm的钢筋和钢丝作预应力筋。
预应力混凝土构件的钢绞线应控制单丝直径。
5 后张法预应力混凝土结构的预应力筋要密封防锈。抽芯成形的预应力钢筋孔道密封性能差，金属套管的耐腐蚀性能不佳，均不应采用；可选用耐老化性能较好的塑料波纹管。
6 后张法预应力混凝土结构的锚具及预应力筋外露部分，均为防腐蚀薄弱环节，它的失效将导致整个结构的破坏。因此要进行严格封闭，宜采用埋入式构造，可按国家行业标准《无粘结预应力混凝土结构技术规程》JGJ 92—2004第4．2．5条的有关规定执行。

4．2．3 保证结构混凝土的耐久性是防腐蚀设计的重要环节。与原规范相比较，本规范在最低混凝土强度等级、最小水泥用量、最大水灰比等方面的要求均有所提高，并根据腐蚀性等级的不同区别对待。这是由于国内对这些问题已有共识(海港、铁路等行业标准都提高了对结构混凝土的基本要求)，本规范与国际标准不能差距过大，适当进行了调整。
本次修订还增加了对最大氯离子含量的规定，与国家标准《混凝土结构设计规范》GB 50010—2002接轨。
某些试验表明，原200号混凝土的密实性较差。，它的抗碳化能力约为原300号混凝土的1／2、原400号混凝土的1／8。国家标准《混凝土结构设计规范》GB 50010—2002规定，处于环境类别为三类的结构混凝土强度等级不应低于C30。所以本规范规定在弱腐蚀等级时，最低混凝土强度等级为C30。
腐蚀性介质对构件的腐蚀，一般是由外表向内部逐渐进行的。混凝土的抗渗性能对腐蚀速度起重要影响。混凝土的抗渗性能主要决定于混凝土的密实度，而对混凝土密实度起控制作用的是水灰比和水泥用量，其中水灰比起主要作用。水灰比与碳化系数之间有近似的线性关系；水泥用量与碳化系数之间也近似呈线性关系，但水泥用量小于300kg／ m3 时，系数明显增加。国内外关于混凝土耐久性的设计规定中都对最大水灰比和最小水泥用量有明确规定，结构混凝土水灰比一般控制在0．55(抗渗等级相当于0．6MPa)以内，预应力混凝土为0．45(抗渗等级相当于0．8MPa)以内。本条按国家标准《混凝土结构设计规范》GB 50010—2002，处于环境类别为三类的结构混凝土最大水灰比和最小水泥用量限值的规定作为弱腐蚀等级的取值。
在结构混凝土的基本要求中规定“最低混凝土强度等级”(而非抗渗标号)，便于设计人员采用较高强度的混凝土，且施工中利于控制。预应力混凝土构件最大氯离子含量0．06％指水溶性试验方法，不能采用酸溶性试验方法。
当混凝土中需要掺入矿物掺和料时，应符合国家现行有关标准规范的规定。表4．2．3注2中的“胶凝材料”是水泥和掺入的矿物掺和料的总称；“水胶比”即为水与胶凝材料之比。

4．2．4 本条所指“裂缝”均为受力产生的横向裂缝。构件的横向裂缝宽度对耐久性有一定的影响，宽度过大将导致钢筋的锈蚀。
控制裂缝及裂缝宽度也是防腐蚀设计的一个要点。与原规范相比较，本次修订控制级别严了一些，并与国家标准《混凝土结构设计规范》GB 50010—2002、行业标准《无粘结预应力混凝土结构技术规程》JGJ 92—2004接轨。
预应力混凝土构件中的配筋，处于高应力工作状态，而又大都采用高强钢材，对腐蚀比较敏感，在腐蚀性介质和拉应力共同作用下，容易产生应力腐蚀倾向。如果混凝土裂缝过大，预应力混凝土构件的腐蚀程度要比钢筋混凝土构件严重，所以应从严控制。

4．2．5 混凝土对钢筋的保护，除需要一定密实度的混凝土外，还需要有—定厚度的保护层，这是提高混凝土结构耐久性的重要措施。根据调查，保护层厚度若减少1／4，则混凝土中性化层到达钢筋表面的时间可缩短一半。
本条混凝土保护层的厚度针对所有钢筋，即纵筋、钢箍、分布筋均要满足该表的要求。因为从防腐蚀机理出发，钢箍锈蚀不仅会导致构件抗剪能力的下降，而且钢箍的锈蚀会诱导纵向受力钢筋锈蚀，从而导致构件丧失承载能力。国际上的观点都很明确，必须包括全部钢筋。
表4．2．5面形构件中只提板、墙，取消了壳。因壳体较薄，混凝土保护层厚度一般不能满足要求，且在腐蚀条件下应用很少。
混凝土保护层厚度的增加对防腐蚀设计十分重要，目前国际上都有加厚保护层的趋势。但厚度也不能增加过多，因为保护层太厚时，受弯构件横向裂缝会加大，涂料防护层也易脱落。

4．2．6 有液态介质或有冲洗水作用时，设备或管道留孔周围的梁板可能经常受到液态介质的作用，腐蚀情况较为严重。为了保护边梁不受腐蚀，可将边梁离开孔洞边缘布置而将板挑出，这种布置方法在铜电解厂房中取得了良好的效果。

4．2．7 主要承重构件纵向受力钢筋不要采用多而细的钢筋，防止细钢筋较快被腐蚀而丧失承载力。

4．2．8 固定管道、设备支架的预埋件和吊环，部分暴露在外。当腐蚀性介质作用时，在混凝土内、外形成阴极和阳极，其腐蚀情况比较严重。如果预埋件与受力钢筋接触，会引起受力钢筋的腐蚀。
直接预埋在梁上的起重吊点，其腐蚀情况也较为严重，会造成吊点周围混凝土的开裂。在梁上预埋耐腐蚀的套管，钢吊索便可穿过套管固定，既便于更换，对梁又无不良影响，效果较好。

4．2．9 钢预埋件腐蚀后，很难修复，也无法更换，造成许多隐患，甚至还可能影响到构件本身。对预埋件的防护，根据工程经验可采用树脂或聚合物水泥的砂浆、混凝土包裹，也可采用防腐蚀涂层、树脂玻璃鳞片胶泥等防护。防腐蚀涂层包括涂料层或涂料和金属的复合涂层。复合涂层防护(即在喷、镀、浸的铝、锌金属覆盖层上再涂刷涂料层)，可在腐蚀较为严重时采用；屋架支座和设备地脚螺栓可采用树脂砂浆、树脂混凝土包裹；非常重要且检修困难的预埋件推荐采用耐腐蚀金属，如不锈钢制作。
在装配式结构中，构件之间的连接件，如大型屋面板与屋架或梁的连接节点、天窗架与屋架的节点、屋架与柱的节点，是保证结构整体性的关键部件。调查时，发现焊缝与埋件均有不同程度的锈蚀，如太原市某水厂安装两年后网架支座(未做镀锌处理，未用混凝土包裹)就发生锈蚀，严重的甚至全部锈蚀，所以必须认真保护。

4．2．10 后张法预应力混凝土的外露金属锚具，先张法端部钢筋的外露部分，都是关键部位，采用树脂或聚合物水泥的混凝土包裹，以确保其可靠。


4．3 钢 结 构

4．3．1 钢结构构件和杆件形式，对结构或杆件的腐蚀速度有重大影响。如山西某化肥厂散装仓库为三铰拱结构(角钢格构式)，某厂酸洗车间采用格构柱，均腐蚀严重。
按照材料集中原则的观点，截面的周长与面积之比愈小，则抗腐蚀性能愈高。薄壁型钢壁较薄，稍有腐蚀对承载力影响较大；格构式结构杆件的截面较小，加上缀条、缀板较多，表面积大，不利于防腐。

4．3．2 一些试验表明，由两根角钢组成的T形截面，其腐蚀速度为管形的2倍或普通工字钢的1．5倍，而且两角钢之间的缝隙很难进行防护，形成腐蚀的集中点。因此规范对上述结构和杆件，均限制了使用范围。杆件截面的选择应以实腹式或闭口截面较好。
当必须采用型钢组合截面的杆件时，其型钢间的空隙宽度应满足防护层施工检查和维修的要求。国际标准《涂料与清漆一用防护涂料系统对钢结构进行防腐蚀保护》ISO 12944中提出：对于型钢组合截面，型钢间的空隙宽度应满足图1的要求。

闭口截面杆件端部封闭是防腐蚀要求。闭口截面的杆件采用热镀浸锌工艺防护时，杆件端部不应封闭，应采取开孔防爆措施，以保证安全。若端部封闭后再进行热浸镀锌处理，则可。能会因高温引起爆炸。
本规范取消了轻型钢结构的条文。因国家标准《钢结构设计规范》GB 50017—2003中已取消了轻型钢结构的章节，且本规范第4．3．3条对角钢截面已作了截面厚度不小于5mm的规定。

4．3．3 为保证钢构件的耐久性，必须有一定的截面厚度要求。太薄的杆件一旦腐蚀便很快丧失承载力。规范中规定的最小限值，是根据使用经验确定的。

4．3．4 门式刚架是近年来使用较多的钢结构，它造型简捷，受力合理。在腐蚀条件下推荐采用热轧H型钢。因整体轧制，表面平整，无焊缝，可达到较好的耐腐蚀性能。
采用双面连续焊缝，使焊缝的正反面均被堵死，密封性能好。

4．3．5 网架结构能够实现大跨度空间且造型美观，近年发展迅速，应用于许多工业与民用建筑。本次规范修订增加了防腐设计的专门条款。
钢管截面、球型节点是各类网架中杆件外表面积小、防腐蚀性能好又便于施工的空间结构型式，也是工业建筑中广泛应用的型式。
焊接连接的空心球节点虽然比较笨重，施工难度大，但其防腐蚀性能好，承载力高，连接相对灵活。在强、中腐蚀条件下不推荐螺栓球节点，因钢管与球节点螺栓连接时，接缝处难以保持严密，工程中曾出现倒塌事故。
网架作为大跨度结构构件，防腐蚀非常重要，本条提出螺栓球接缝处理和多余螺栓孔封堵问题都是防止腐蚀气体进入的重要措施。

4．3．6 不同金属材料接触时会发生接触反应，腐蚀严重，故要在接触部位采取隔离措施。如采用硅橡胶垫做隔离层并加密封措施。

4．3．7 焊接连接的防腐性能优于螺栓连接和铆接，但焊缝的缺陷会使涂层难以覆盖，且焊缝表面常夹有焊渣又不平整，容易吸附腐蚀性介质，同时焊缝处一般均有残余应力存在，所以，焊缝常常先于主体材料腐蚀。焊缝是传力和保证结构整体性的关键部位，对其焊脚尺寸必须有最小要求。断续焊缝容易产生缝隙腐蚀，若闭口截面的连接焊缝采用断续焊缝，腐蚀介质和水气容易从焊缝空隙中渗入内部。所以对重要构件和闭口截面杆件的焊缝应采用连续焊缝。
加劲肋切角的目的是排水，避免积水和积灰加重腐蚀，也便于涂装。焊缝不得把切角堵死。国际标准《涂料与清漆一用防护涂料系统对钢结构进行防腐蚀保护》ISO 12944中提出加劲肋切角半径不应小于50mm。

4. 3．8 构件的连接材料，如焊条、螺栓、节点板等，其耐腐蚀性能(包括防护措施)应不低于主体材料，以保证结构的整体性。
本次修订增加了螺栓直径和螺栓、螺母、垫圈的外防护要求等。
弹簧垫圈(如防松垫圈、齿状垫圈)容易产生缝隙腐蚀。

4．3．9 高强螺栓自20世纪60～70年代开始在国内铁道桥梁上应用以来，已达40年。
连接处接触面在采取其他涂料防护时，要保证摩擦系数的要求。

4．3．10 钢柱柱脚均应置于混凝土基础上，不允许采用钢柱插入地下再包裹混凝土的做法。钢柱于地上、地下形成阴阳极，雨季环境温度高或积水时。电化学腐蚀严重。大连某化工厂曾采用这种构造，腐蚀严重。
另外，室内外地坪常因排水不畅而积水，所以本规范规定钢柱基础顶面宜高出地面不小于300mm，以避免柱脚积水锈蚀。

4．3．11 耐候钢即耐大气腐蚀钢，是在钢中加入少量的合金元素，如铜、铬、镍等，使其在工业大气中形成致密的氧化层，即金属基体的保护层，以提高钢材的耐候性能，同时保持钢材具有良好的焊接性能。耐候钢宜采用可焊接低合金耐候钢，其质量应满足现行国家标准《焊接结构用耐候钢》GB／T 4172的规定。
在工业气态介质环境下，耐候钢表面也需要采用涂料防腐。耐候钢表面的钝化层增强了与涂料附着力。另外，耐候钢的锈层结构致密，不易脱落，腐蚀速度减缓。故涂装后的耐候钢与普通钢材相比，有优越的耐蚀性，适宜室外环境使用。
国家标准《钢结构设计规范》GB 50017—2003第3．3. 7条规定：“对处于外露环境，且对耐腐蚀有特殊要求的或在腐蚀性气态和固态介质作用下的承重结构，宜采用耐候钢”。国家标准《烟囱设计规范》GB 50051—2002第3．3节中已给出耐候钢的计算指标。
经调查，耐候钢已在上海几个钢厂生产，价格比一般碳素钢约贵10％，具备了推广使用的条件。


4．4 钢与混凝土组合结构

4．4. 1 钢与混凝土的组合屋架和吊车梁，虽然能发挥两种材料的各自长处，具有节省材料和方便施工的优点。但在腐蚀环境中，由于不同材料对腐蚀性介质的敏感性不同，因此这种结构具有特殊的腐蚀特征。据某些工厂的调查，组合结构的腐蚀有时会比单独的钢筋混凝土或钢结构更严重，特别是在混凝土与钢接触的界面上。在现行国家标准图目录中，已没有钢与混凝土组合的屋架和吊车梁标准图。
以压型钢板为模板兼配筋的混凝土组合结构(也称整合板)，在钢与混凝土的接触面处形成的缝隙腐蚀，使金属腐蚀加剧，耐久性能差，压型钢板又无法更换，故不允许采用。

4．4．2 钢与混凝土组合梁系指由混凝土翼板与钢梁通过抗剪连接件组合而成能整体受力的梁。这种结构在一般建筑中应用较广，但在调查中发现在钢梁顶面与混凝土板接触处腐蚀严重，也属缝隙腐蚀，故采取限制使用的规定。
东海某桥的大跨度叠合梁斜拉桥中，对叠合梁采取了提高混凝土板抗渗、抗裂、抗冲击能力，改进构造细节并采取辅助措施，加强混凝土与钢梁结合部位密封性能，提高结合部位钢结构耐蚀能力以确保剪力钉完好。


4．5 砌体结构

4．5．1 为提高砌体结构的耐久性，本次规范修订分别对各类砌体和水泥砂浆标号予以提高。
石砌体目前在工程中极少采用，本次规范修订中予以取消。
1 根据国家标准《砌体结构设计规范》GB 50003—2001和防腐蚀需要，本规范在腐蚀条件下，推荐采用烧结普通砖和烧结多孔砖。烧结砖分烧结粘土砖、烧结页岩砖、烧结煤矸石砖、烧结粉煤灰砖。经烧结后材料陶瓷化，稳定性好，可用于腐蚀环境。为贯彻国家政策节省粘土，宜采用后几种砖。由自燃煤矸石烧结的多孔砖，烧结后陶体裂缝较多，腐蚀环境中或地下应用时，要在孔洞中浇灌混凝土、抹面或提高标号。
蒸压灰砂砖和蒸压粉煤灰砖均含一定量的石灰胶结料，同时由于其孔隙率大，吸水率高，在腐蚀条件下承重结构不应采用。
为提高砌体的耐久性，国家标准《砌体结构设计规范》GB50003—2001对潮湿房间或层高大于6m的墙，要求砖的最低强度等级为MUl0。因此本规范要求在承重结构中烧结砖的强度等级不宜低于MUl5。
2 混凝土中型空心砌块因重量大不便施工，已在国家标准《砌体结构设计规范》GB 50003—2001中取消。
轻骨料混凝土砌体在腐蚀环境中无使用经验，不建议使用。
3 由于目前水泥的标号较高，低强度等级砂浆中水泥含量过少，密实性差，容易受到腐蚀，所以要求砂浆强度等级不低于M10。
混合砂浆含有石灰，对防腐蚀不利，本次修编予以删除。

4．5．2 本条提出了承重砌体结构的设计要求。
1 砖和砌块均为多孔材料，极易吸收腐蚀性液体，在干湿交替条件下，容易产生盐的结晶膨胀腐蚀，使砌体迅速破坏，在上述条件下不应使用。
2 独立砖柱截面较小，受力单一，并由于四面遭受腐蚀，在强、中腐蚀条件下使用不够安全，故限制使用。
3 烧结多孔砖孔洞率达25％以上，孔的尺寸小而数量多，孔洞增加了与腐蚀性介质接触的表面积，在强、中腐蚀条件下，不允许采用。
对于混凝土空心砌块，在对混凝土为强、中腐蚀时，也不应采用。
4 配筋砖砌体和配筋砌块砌体，均在砌体(砖)缝中配有钢筋，砌筑砂浆的密实度和厚度不足，钢筋很容易遭受腐蚀，故在对 钢为强、中腐蚀时，不应采用配筋砌体构件。


4．6 木 结 构

4．6．1 针叶类木材比较致密，胶合木无钢构件，均对防腐蚀有利，故本条推荐使用。

4．6．2 木结构构件的节点是防护的薄弱环节，节点和接头处又极易集聚腐蚀性介质，往往腐蚀严重，所以应尽量减少钢连接件的使用。


4．7 地 基

4．7．1 已污染土的评价应按现行国家标准《岩土工程勘察规范》GB 50021的有关规定执行。还应按现行国家行业标准《盐渍土地区建筑规范》SY／T 0317确定土的溶陷性和盐胀性。土的溶陷性和盐胀性会造成基础上升或下降，致使结构开裂，是个很值得关注的问题。
拟建生产装置可能泄漏的介质是否会对污染土产生影响，产生什么样的影响?应进行分析和评估，必要时要进行一些试验。
下面列举几类腐蚀性液态介质对土壤的作用可能产生的影响：
①硫酸、氢氧化钠、硫酸钠、硫酸铵等介质，与土壤中的一些成分发生作用后，生成了新的盐类，或由于离子交换作用改变了土壤的物理性能。这种反应的结果，一般会使土壤具有膨胀性；另一种情况是介质在土壤孔隙中结晶，使土体膨胀。这两种情况都会使上部结构上升变形、开裂。
②腐蚀性介质(如盐酸)与土壤作用后所产生的易溶性腐蚀产物的流失，使土壤的孔隙增大；或者土壤中某些胶结盐类的溶蚀，使土壤的化学粘聚力丧失。这样可能导致土壤的物理、力学性能发生变化，孔隙比增大，颗粒变细，承载力、压缩模量可能降低，而导致基础下沉，上部结构开裂。
③在污染场地上新建厂房时，由于生产条件的变化，可能导致水文地质条件的改变，而破坏原来的平衡条件，使已污染土层产生膨胀或溶陷。
在工程设计中，尤其是旧厂改造时，根据污染土的评价结论，可请有关单位(如《岩土工程勘察规范》编制组等)结合建筑物的具体情况、腐蚀性介质的性质和浓度、生产环境等因素，依照已有经验，结合上述影响，采取措施，必要时要进行试验后做出评估。

4．7．2 已污染地基和生产中可能受泄漏液态介质污染的地基，在选择地基加固方法时，应考虑下列因素：
1 石灰类材料在酸或硫酸盐作用下所产生的盐类，有的具有膨胀性质，有的使石灰土不能固结失去加固作用。
2 国家行业标准《建筑地基处理技术规范》JGJ 79—2002第4．2．5条指出“易受酸、碱影响的基础或地下管网不得采用矿渣垫层”。
矿渣、粉煤灰含碱性物质，若作为垫层，使地下水呈现弱碱性，对基础、管道均不利；若有液态腐蚀介质作用，则会发生反应。
3 酸性液态介质会与碳酸盐发生反应，降低振冲桩、砂石桩的承载能力，故在选择加固材料时，不应采用碳酸盐类材料。
5 当有酸性介质或硫酸盐类介质作用时，若采用碱液法处理地基，则会发生反应，使加固方法失去作用。
6 单液硅化法在施工中采用碱性的水玻璃类材料，若土中或地下水中存在酸性介质，则会发生反应，影响加固效果。
单液硅化法加固地基后形成SiO2, 是一种不耐碱的物质。所以若生产过程中有碱性介质泄漏的话，则会降低加固后的地基承载力。

4．7．3 已污染土地基的处理，目前在工程上常用的较成熟的方法有下列几种：
1 换土垫层法：可挖去污染且溶陷或盐胀性较大的土，采用非污染土或砂石类材料压实。这是最有效和可靠的方法，设计及施工要求可见国家行业标准《建筑地基处理技术规范》JGJ 79—2002第4章。
2 当污染土层较厚，不能全部挖除，而建筑物又较为重要时，可采用桩基础或墩式基础穿越污染土层，支承于未污染土层上。桩基础和墩式基础的设计度防护见本规范第4．8节和第4．9节。
设计时应进行技术经济比较后确定地基处理方案。


4．8 基 础

4．8．1 作用于地面上的介质，有可能通过地面、地沟和排水设施渗入地基，对基础形成腐蚀。但其渗入量是受到限制的，所以其腐蚀性等级按本规范表3．1．5降低一级确定。

4．8．2 基础耐久性是结构安全使用的关键。毛石混凝土、素混凝土和钢筋混凝土，有较高的密实性和整体性，表面平整易于防护，所以推荐采用。砖基础耐久性较差，大放脚曲折较多，不易防护，不适合作为腐蚀介质作用的基础材料。本次修订提高了素混凝土和毛石混凝土的强度等级，以利于基础的耐久性。
钢筋混凝土基础、基础梁的结构设计要求见本规范第4．2节。

4．8．3 硫酸、氢氧化钠、硫酸钠等介质渗入土壤后，能使地基土膨胀，造成上部结构开裂、倒塌。基础适当深埋，可减轻或消除这种影响。
某冶炼厂生产30多年，渗漏的介质使污染土层深达1．5m。拆迁时采用挖去1．5～2m已污染土的换土处理方法。

4．8．4 储槽或储罐的地坑，一般难以保证完全不泄漏，为使基础下的土层不受腐蚀，基础底面应低于储槽或储罐的地坑底面。

4．8．5 基础是建筑物的重要构件，且又深埋于地下，很难定期进行检查和维修，为确保安全，在强、中腐蚀等级下应进行表面防护。
基础设垫层可使防护层封闭，故有表面防护的素混凝土和毛石混凝土基础也要设垫层。
采用沥青胶泥的表面防护层，已有多年的使用经验，效果良好。规范组曾在天津某碱厂、大连某氯碱厂检查基础上30年前涂刷的沥青胶泥(二底二面)，发现仍完好如初。为解决热施工和在潮湿基层上施工的困难，可采用湿固化型的环氧沥青和聚氨酯沥青涂层。
聚合物水泥浆和聚合物水泥砂浆，也可以在潮湿基层上施工，且附着力优良。
采用树脂玻璃鳞片涂层价格较高，可在强腐蚀条件下的重要基础上采用。
基础梁在地面附近，易处于干湿交替环境，腐蚀情况较为严重，加之截面又较小，其防护要求比基础适当提高。本次修订增加了树脂玻璃鳞片涂层、聚合物水泥类材料、聚氨酯沥青涂层，给设计人员更多的选择。

4．8．6 当基础垫层采用掺入抗硫酸盐的外加剂或矿物掺和料的混凝土制作，评定其性能满足防腐要求时，可不再采取其他防腐措施。
当基础和基础梁采用掺人抗硫酸盐的外加剂、钢筋阻锈剂、矿物掺和料的混凝土时，其性能若能满足防腐蚀要求，则可不做表面防护。


4．9 桩 基 础

4．9．1 桩顶离地面一般为2～2．5m，且有承台保护，所以桩基础只考虑污染土和地下水的腐蚀作用，而不考虑地面介质渗漏对其的腐蚀作用。

4．9．2 预制钢筋混凝土桩(实心桩)的混凝土密实性高，质量容易控制，也容易进行防护。
近10年来由于离心成型施工方法的完善及高强混凝土的发展，预应力混凝土管桩在沿海地区的工业与民用建筑中逐步得到推广使用。管桩具有强度高、耐打性好、工期短、造价低等优势，已成为沿海地区常用的桩基础形式之一。本规范适应这一形势，将预应力混凝土管桩列入。但目前因考虑管壁较薄，预应力筋对腐蚀敏感，使用经验还不足，故仅限在中、弱腐蚀条件下使用。
在强腐蚀环境下(尤其pH值为强腐蚀时)，预应力混凝土管桩再高的抗渗性能也无法抵御酸性介质的侵蚀。薄壁结构内外受介质侵蚀，对其受力是很不利的。因此，工程中，在强腐蚀条件下，只有经试验论证，采用有效的防护措施(如加大保护层厚度，掺入耐腐蚀材料，表面涂刷防腐蚀涂层等)且确有保证时方可采用。
灌注桩在混凝土未硬化的情况下就与介质接触，同时防护较为困难。但随着灌注桩在工程上广泛使用且施工水平日臻成熟，本规范列入灌注桩并限其使用于中、弱腐蚀条件下。
钢桩缺乏在腐蚀条件下的使用经验，腐蚀裕度难以确定，且价格比混凝士桩贵2—3倍，所以未予列入。木桩由于使用很少，为节约木材，也不列入。

4．9．3 桩承台埋深较浅时，生产中泄漏的介质会腐蚀桩身，且桩可能处于干湿交替和冻融等因素作用强烈的环境，故埋深2．5m以上的桩身要加强防护措施。

4．9．4 钢筋混凝土桩的自身耐久性能对桩的耐久性有重要作用，所以对混凝土的强度等级、水灰比、抗渗等级和钢筋的混凝土保护层均有较高的要求。本规范提出的数值与国内外的有关规定基本相当。
若桩身混凝土中掺入矿物掺和料时，本条文中的水灰比应改为“水胶比”。

4．9．5 本规范对混凝土桩身的防护提出2—3种可行的措施。在硫酸根离子、氯离子介质腐蚀条件下，首先推荐桩身采用耐腐蚀材料制作的措施是个治本的办法，当已能满足防腐蚀性能要求时，可以不再考虑其他防护措施。
采用抗硫酸盐硅酸盐水泥和掺入抗硫酸盐的外加剂、钢筋阻锈剂、矿物掺和料等外加剂，详见本规范第7．2．1和7．2．2条的条文及说明。
本规范对于混凝土桩采用增加混凝土腐蚀裕量的方法，即为了保证桩基在腐蚀环境下的使用安全，在结构计算或构造所需要的截面尺寸以外增加的腐蚀损耗预见量。欧洲规范称之为“牺牲层”。结构计算时不能考虑。
腐蚀裕量是一种传统的方法，目前钢桩就是采用此法。本表数值参照国内外有关资料确定，是最小下限要求。
硫酸根离子和酸性介质(pH值)是对混凝土的腐蚀，本规范采用了增加混凝土腐蚀裕量的措施；而氯离子是对钢筋的腐蚀，不推荐采用增加混凝土腐蚀裕量的措施。
当预制桩需要采取表面防护措施时，桩表面可采用环氧沥青、聚氨酯(氰凝)的涂层。这些涂层在国内均有使用经验，在细粒土的地层中，打桩时一般不会磨损。
表4．9．5注2所述的混凝土包括普通混凝土和掺入表中耐腐蚀材料的混凝土。

4．9．6 预制桩的接桩处是耐久性的薄弱环节，故接桩数量应减少，位置应位于非污染土层且构造应严密，防止腐蚀性介质进入桩内，对管桩形成管壁内外双面受腐蚀作用的不利情况。
接桩方式不能采用硫黄胶泥连接，对抗地震不利。
接桩钢零件采用耐磨涂层防护时，可选择“快干型”的涂料。采用“热收缩聚乙烯套膜保护”是新的工艺，可保证质量，但费用较高且工艺较复杂，可用于重要工程。


5 建筑防护

5．1 地 面

5．1．1 各种面层材料都具有各自的特性。水玻璃混凝土具有耐酸性好、机械强度高、亦可耐较高的温度，不耐氢氟酸、不耐碱性介质、抗渗性较差。树脂类材料具有耐中等浓度的酸、耐碱、抗渗性好、强度高等优点，不耐浓的氧化性酸、不耐高温。
地面的面层材料，除受到腐蚀性介质的作用外，还可能受到各种物理作用。面层材料除应满足耐蚀性外，同时还要满足冲击强度、耐磨性、耐候性和耐温性等方面的要求。
因此，设计者要根据腐蚀性介质的性质、地面使用等条件，扬长避短，正确选择面层材料。

5．1．2 “耐酸石材”包括花岗石、石英石等，这些石材均有优良的耐蚀性及物理机械性能，工程中使用颇多，规范中统称为“耐酸石材”。
耐酸石材的厚度：由于石材工业的发展，机械切割工艺已为许多石材厂采用，故石材的厚度范围可以从20mm到100mm，设计者可根据地面的使用情况，合理确定石材厚度。目前由于使用机械切割，石材的表面平整度亦大大提高，不仅可减少砌筑胶泥的使用量，降低造价，而且能提高地面的质量。
树脂自流平涂料在施工中有一定的流展性，干燥后没有施工痕迹。这种地面具有耐腐蚀、不积灰尘、易清洁和整体无缝等特点，常用于轻度腐蚀并有洁净要求的地面。
树脂玻璃鳞片胶泥的地面具有很好的抗渗性，但机械强度稍低，而且工程实例不多，所以没有列入地面面层。

5．1．3 耐酸砖的尺寸较小，一般采用挤浆铺砌法施工，不推荐结合层材料与灰缝材料不同的“勾缝”法施工。
耐酸石材的尺寸较大，当灰缝材料为树脂胶泥时，为了节约费用，允许结合层材料采用较便宜的其他材料(如：水玻璃类材料或聚合物水泥砂浆等)。

5．1．4 地面隔离层可提高地面的抗渗能力和弥补面层的不足，从整体上提高防腐蚀地面工程的可靠性。
水玻璃混凝土面层和采用水玻璃胶泥或砂浆作结合层的块材面层，由于抗渗性较差，而且钠水玻璃材料不能与混凝土直接接触，所以应设置隔离层。

5．1．5 当面层厚度小于30mm且结合层为刚性材料时，隔离层不应选用柔性的材料，否则当地面受到重力冲击时，会造成灰缝开裂。

5．1．6 由于水泥砂浆抹面容易产生裂缝、裂纹和脱层等缺陷，所以树脂砂浆、树脂混凝土和涂料等整体面层的找平层材料应采用细石混凝土。

5. 1．7 混凝土垫层质量的好坏，直接影响到防腐蚀面层的使用效果。因此，规定室内地面的混凝土垫层的强度等级不应低于C20，厚度不宜小于120mm；室外地面的混凝土垫层的强度等级不应低于C25，厚度不宜小于150mm；树脂整体地面的垫层混凝土强度等级不宜低于C30，厚度不宜小于200mm。
室外地面、面积较大或有大型运输工具的地面，受温度应力和较大可变作用的影响，容易开裂变形。树脂类整体地面，由于面层材料固化收缩应力较大，对垫层的要求更高，故要求配置钢筋。
国家标准《混凝土结构设计规范》GB 50010—2002的规定：在室内或土中现浇钢筋混凝土结构伸缩缝的最大间距不宜大于30m。所以本规范规定：配筋混凝土垫层应分段配筋和浇灌，每段的长度、宽度不宜大于30m，当采取有效措施时(如：补偿收缩、加膨胀剂、采用纤维混凝土、设置滑动层、后浇带等)分段的长、宽可适当增大(如采用钢纤维混凝土时可增大到45m)。
室外地面，按地面规范在地下冻深大于600mm时，才要求设置防冻层。但是防腐蚀地面对防裂要求较高，为了防止冻胀，凡室外土壤有冻结地区的室外地面；均应设厚度不小于300mm的防冻层。
树脂砂浆、树脂自流平涂料等整体面层，常常会发生起壳现象，这与地下水的毛细渗透作用有关，由于基层表面的潮湿，使面层与基层的黏结力降低。所以要求对垫层采取防水或防潮措施。
“地下水位较高”指毛细作用上升高度可达地面垫层的底部。设计时应考虑生产后地下水位可能上升的情况。

5．1．8 在预制板上直接铺设面层，极易在板缝处产生裂纹，故规定设置配筋的整浇层以保证其整体性。

5．1．9 有腐蚀性液体作用的地面，应设有坡度，使介质迅速排除，
保持地面不积液，减少腐蚀。地面坡度大对防腐蚀有利，但太大了也有各种缺点。根据工程调查，楼层地面坡度大于或等于l％、底层地面坡度大于或等于2％较合理。楼层地面坡度如小于1％则排水不畅，坡度太大则找坡层太厚。如生产介质中有泥砂或废渣，地面流水不畅，且厂房内无车辆行驶时，底层地面坡度也可适当加大到3％一4％。
通常底层地面都用基土找坡，这样做最简单合理；楼层地面一般用找平层找坡，但用料较多，荷重较大；用结构找坡，材料省，荷重轻，但结构设计及施工较复杂，有条件时可采用。
实际调查表明，排水沟及地漏均易渗漏，对附近的结构造成明显腐蚀。为避免殃及附近重要构件，故规定了排水沟与墙、柱边的最小距离，以及地漏中心与墙、柱、梁等结构边缘的最小距离。
地漏是楼层地面或底层地面的重要配件。据调查，在生产厂房中有效而完整的地漏极少，95％以上的地漏残缺不全，使用中还有堵塞、渗漏现象，使周围的楼板受到严重腐蚀。因此地漏要选择耐腐蚀且有一定强度的材料，尺寸比普通排水地漏适当加大，在构造上要严密，防止连接处的渗漏。

5．1．10 为了防止腐蚀性液体的扩散或向下层的溢流，所有的孔洞均要设置挡水。挡水的高度应根据实际情况确定。在一般情况下，孔洞边缘的挡水高度为150mm，但有车辆行驶的变形缝两侧的斜坡挡水高差可为50mm，室内外交界处的挡水高度也不应太高，所以本规范不作硬性规定。

5．1．11 为了防止地面腐蚀性液体对墙、柱根部的腐蚀，地面与柱、墙交接处均需设置踢脚板，其高度应根据液体可能滴溅高度，并考虑块材的尺寸确定，不宜小于250mm。

5．1．12 钢柱、钢梯及栏杆的底部设防腐蚀的底座是为了避免地面上的腐蚀介质对钢构件的直接作用。

5．1．13 地面变形缝是防腐蚀的薄弱环节，腐蚀性介质极易在此处渗漏造成腐蚀，故必须作严密的防渗漏处理。一般在缝底设置能变形的伸缩片，其上嵌入耐腐蚀、有弹性且粘结性能好的材料。过去曾用沥青胶泥，但耐久性很差，因此不再推荐。聚氯乙烯胶泥的主要成分煤焦油，由于环保的要求，不再推荐使用。嵌缝材料可采用氯磺化聚乙烯胶泥和聚氨酯密封膏等。伸缩片也有可能接触腐蚀性介质，因此也应选用耐腐蚀的材料。

5．1．14 设备基础的螺栓孑L用耐腐蚀胶泥封填，主要是防止腐蚀介质的渗入，同时也要保证螺栓的锚固力。

5．1．15 地沟和地坑内一般均有腐蚀性液体长期作用，也常有渗漏现象。为保证承重结构的安全，不受腐蚀，规定墙、柱、基础不得兼作沟、坑的侧壁和底板。
管沟一般只有较简单的防腐措施，达不到排水沟的要求。若在排水沟内铺设管道，则管道会受腐蚀，管道的固定节点也会破坏防腐层的完整性。所以管沟不应兼作排水沟。
排水沟和集水坑有液态介质长期作用且有泥砂等沉积需要清理，易产生机械损伤，其使用条件比地面更为恶劣，设隔离层是为了提高其抗渗性。
排水沟采用明沟的形式是便于清理，加盖板是安全及生产操作的需要。
地沟穿越厂房基础时，如在基础附近设缝，则介质渗漏后会腐蚀基础。沟与基础之间预留50mm的净空是为了防止厂房沉降时使地沟受力而断裂。


5．2 结构及构件的表面防护

5．2．3 用于钢结构的防腐蚀涂层一般分为三大类：第一类是喷、镀金属层上加防腐蚀涂料的复合面层；第二类是含富锌底漆的防腐蚀涂层；第三类是不含金属层，也不含富锌底漆的防腐蚀涂层。
钢结构涂层的厚度，应根据构件的防护层使用年限及其腐蚀性等级确定。本条所规定的涂层厚度比目前一般建筑防腐蚀工程上的实际涂层稍厚，因为防护层使用年限增大到10—15a；与国际标准ISO 12944相比较，本规范“弱腐蚀”的室内涂层厚度近似于ISO的C3，“中腐蚀”的室内涂层厚度近似于ISO的C4，而“强腐蚀”的室内涂层厚度近似于ISO的C5；但从腐蚀程度分类来看，本规范的“弱、中、强”分别比ISO的"C3、C4、C5'严重一些。
室外构件应适当增加涂层厚度。

5．2．4 钢结构采用涂料防护的效果与基层除锈有很大关系。除锈效果不同的基层，其涂层使用寿命的差别达2～3倍。钢材的锈蚀等级及除锈等级按现行国家标准《涂装前钢材表面锈蚀等级和除锈等级》GB／T 8923—1988的规定。除锈等级的要求与涂料的品种以及构件的重要性有关。

5．2．5 砌体在气态介质作用下，腐蚀性等级一般只有中、弱、微腐蚀，如砌体表面结露导致形成液态介质腐蚀，其腐蚀性等级可能变成强腐蚀。

5．2．6 墙裙一般受到液态介质作用，但作用比地面轻，尤其是液态介质，不可能长期作用，故对防护材料及构造的要求较低。在酸性介质作用下，可用厚度不大于20mm的耐酸块材或玻璃钢、树脂砂浆、玻璃鳞片涂层等便可满足防腐要求；在碱性介质作用下，用聚合物水泥砂浆、玻璃钢或涂料已
可满足要求。

5．2．7 孔洞周围的边梁和板，当受到液态介质作用时，应加强防护。

5．2．8 厂房围护结构的结露，容易发生在多雨地区和寒冷地区的建筑物内部，结露的部位会使气态或固态介质转化为液态介质而加重腐蚀。如某镍电解厂房，侧窗四周的墙面经常结露，墙体受到干湿交替作用及硫酸盐的结晶作用而破坏严重。
对少数经常有蒸汽作用和湿度很大的厂房要完全避免结露是很难的，故规范中提出对可能结露的部位要加强防护。


5．3 门 窗

5．3．1 推拉门、金属卷帘门、提升门或悬挂式折叠门，其金属零件腐蚀后容易造成无法开启，故宜采用平开门。

5．3．4 塑钢门窗、玻璃钢门窗具有优良的耐蚀性。塑钢门窗、玻璃钢门窗已有标准图，许多有腐蚀厂房中已采用，故纳入规范，并要求塑钢门窗、玻璃钢门窗所有配套的五金件应采用防腐型的金属配件、优质工程塑料及特制的紧固件。


5．4 屋 面

5．4．1 采用有组织排水的目的是为了避免带有腐蚀性介质的雨水漫流而腐蚀墙面。调查表明，散发腐蚀性粉尘较多的建筑物屋面上设置女儿墙后，在女儿墙处大量积聚粉尘，不易排除，加重腐蚀。

5．4．2 屋面材料的选择应结合环境中的腐蚀性介质综合考虑，选择合适的耐腐蚀材料。
许多工程实例表明，在强腐蚀和高湿度的环境下，彩涂压型钢板使用时间一般仅为1～2年，弱腐蚀环境下一般可使用5—10年。在腐蚀环境下，尤其是在强腐蚀环境下采用彩涂压型钢板时，应采取必要的防腐蚀措施。
①压型钢板必须采用耐腐蚀优良的基板、镀层和涂层，并有足够的厚度。单层压型钢板屋面板的反面彩涂面漆、道数、厚度等应与正面相同。
②当为单层压型钢板与玻璃棉或岩棉等保温材料组成的复合保温板时，应设置隔气层防止湿气的聚集。
③压型钢板屋面应采用隐藏式的紧固件连接、搭接构造。
④在腐蚀性粉尘的作用下，压型钢板屋面坡度不宜小于10％，腐蚀性等级为强、中时屋面坡度不宜小于8％。
⑤铝锌合金镀层钢板应避免与混凝土、铜和铅接触。
⑥压型钢板屋面工程在使用过程中应有定期的检查、维修措施。
⑦不能与主体结构的设计使用年限相同时，应设计成便于更换的构件。


5．5 墙 体

5．5．2 工业建筑的内隔墙多指厂房内的控制室、生活室等功能房间的围护墙体，可以使用轻质隔墙。这类隔墙应具有良好的耐腐蚀性。各类多孔材料、加气材料，因其疏松、膨胀、含水率高，不适用于防腐蚀厂房。

5．5．3 轻钢龙骨墙板体系中，外挂板应具有高防水性，质密，材质中的成分应具有耐酸、碱性腐蚀，如二氧化硅、石英、硅酸盐等。各类普通石膏板不适用于防腐蚀厂房。


6 构 筑 物

6．1 储槽、污水处理池

6．1．1 本节所列储槽、污水处理池规定为常温、常压。因为当温度和压力很高时，结构和防护材料需经必要的试验才能确定。
本节所列储槽、污水处理池仅限于钢筋混凝土结构，不推荐下述材料：
①砖砌体。因耐久性、抗渗性差，不应采用。
②素混凝土。在工程上很少采用，为抵抗温度应力，必须配置一些构造钢筋。
③花岗石块材砌筑的储槽和整体花岗石储槽。花岗岩有较好的耐腐蚀性能，但整体花岗石储槽容积很小(2m3以下)，实用价值不大，制作、加工、运输困难，不易保证质量，价格也较高；花岗石块材砌筑的储槽，因整体性差，构造复杂、施工不便，难以保证灰缝密实，故未列入。
④金属储槽、有衬里的金属储槽、整体树脂混凝土储槽、整体水玻璃混凝土储槽等以上储槽属化工设备，制造和安装有特殊要求，故未列入。

6．1．2 储槽的结构应采用现浇钢筋混凝土，这种结构整体性好，不易开裂且便于防腐衬里的施工。
储槽的密闭性和整体性是保证腐蚀性介质不泄漏的基本要求，目前伸缩缝的材料和构造尚无足够保证，槽内介质一般腐蚀性较强，一旦泄漏，不仅造成浪费，而且污染地基和地下水，所以储槽不应设置伸缩缝，以确保使用。
储槽架空设置的目的在于能够及时检漏，检查衬里使用情况并及时修复。地下储罐设置在地坑内时，地坑应设置集水坑，以利 于将地坑的地面水抽出。
容积较大的矩形储槽，槽壁刚度较差，易产生裂缝，而且内衬大面积施工变形较大，不利于检查和维修，故规定容积大于100m3的矩形储槽宜设分格。

6．1．3 污水处理池的结构宜采用现浇钢筋混凝土结构，这是比较经济稳妥的。污水处理池的平面尺寸，主要取决于工艺需要。为防止渗漏，应采取措施，尽量加大伸缩缝的距离。但由于池子的尺寸有时比较大，必须设置变形伸缩缝时，构造应严密。

6．1．4 储槽、污水处理池的衬里因水泥砂浆抹面层的起壳、脱落而导致损坏的事例时有发生，为保证槽体与内衬(特别是树脂玻璃钢内衬)的良好粘结，储槽、污水处理池内表面不采用水泥砂浆层找平。

6．1．5 钢筋混凝土储槽、污水处理池内表面的防护，应采取区别对待的原则。
根据腐蚀性介质的性质和浓度指标，确定介质对钢筋混凝土结构的腐蚀性等级，然后采取不同标准的防护措施。
在同一腐蚀等级中，对储槽的防护标准应比污水处理池相对高一些。这是由于在生产上储槽比污水处理池重要，而且内部常常是“强腐蚀等级”的介质，储槽中溶液浓度比较高。
内表面防护材料保留了原规范中效果良好的块材、玻璃钢、水玻璃混凝土、玻璃鳞片涂料及胶泥、厚浆型防腐蚀涂料和聚合物水泥砂浆。
玻璃鳞片涂料和胶泥：抗渗性能高，而且施工简便。
玻璃钢的质量应控制厚度和含胶量。玻璃钢的增强材料采用毡或毡和布的复合，可发挥玻璃纤维毡含胶量高、粘结力强、耐腐蚀性能好的优势。本规范规定了玻璃钢外表面的富胶层厚度不应小于玻璃钢厚度的1／3，因此取消了原规范在玻璃钢表面上需要再覆盖树脂玻璃鳞片涂料的做法。
聚合物水泥砂浆具有良好的抗渗性、抗裂性和粘结力，可耐弱酸、中等浓度的碱和盐类介质，可在潮湿的混凝土表面上施工，而且价格又低于一般防护内衬，可用于腐蚀性较弱的储槽、污水处理池。
厚浆型防腐蚀涂料：近年来厚浆型涂料发展较快，品种较多。
其涂膜厚，抗渗性能较好．，价格相对便宜，可用于腐蚀性较弱的储槽、污水处理池。
块材厚度不应小于30mm，以达到防腐蚀要求；目前花岗石和石英石均可采用机械切割，可以加工成较薄的尺寸。块材的砌筑材料，应根据腐蚀性介质的性能，结合储槽、污水处理池使用条件，按本规范附录A选用。由于沥青类材料与块材的粘结强度低，对温度敏感，故砌筑材料不得采用沥青类材料。
普通型水玻璃混凝土的抗渗性较差，因此推荐密实型水玻璃混凝土。这类材料不耐碱性介质，钠水玻璃类材料又不能与水泥砂浆、混凝土等碱性基层直接接触，因此，应设置隔离层。块材内衬的灰缝多，容易造成渗漏，也应设置隔离层。
由于硬聚氯乙烯板易老化，热膨胀系数大，而且工程实例不多，所以本规范未列入池槽的衬里。

6．1．7 储槽、污水处理池地下部分与土壤接触的外表面(若有地坑，则指地坑外表面)，应设防水层，这是吸取了工程教训，为了保证储槽、污水处理池的使用和内衬的质量而采取的措施。

6．1．8 储槽、污水处理池的防腐蚀内衬是一道封闭式的整体，当管道穿过槽壁和底板，势必造成薄弱环节，很容易引起渗漏，所以应预埋耐腐蚀套管。

6．1．9 储槽、污水处理池壁上预埋件连接各类构件后，很难再使块材、玻璃钢内衬严密，是个薄弱环节。污水池内的爬梯、支架和储槽顶部的安全栏杆，过去一般为钢结构加涂料防护，使用寿命均不长。
目前国内已可以生产机械成型的工字型、槽型、角型等各种截面形状的玻璃钢型材、玻璃钢管材、玻璃钢格栅板，这些型材具有很好的耐腐蚀性能，同时具有强度高、重量轻等优点，可用于槽池内的爬梯、支架和槽顶的栏杆。

6．1．10 储槽、污水处理池内表面防护内衬施工时，会产生对人体有害或会发生爆炸的气体，为保证安全，顶盖的设计应采用装配式或设置不少于2个人孔，以利于通风。


6．2 室外管架

6．2．1 钢筋混凝土结构的管架包括预制钢筋混凝土结构和现浇钢筋混凝土结构。钢结构管架形式灵活多样，可适应扩建、改建要求，目前国内已广泛应用。砖结构、木结构因耐久性差，故不推荐使用。

6．2．2 吊索式、悬索式管架，因主要受力构件均为钢拉杆，一旦破坏，会发生很严重的后果。所以在对钢的腐蚀性等级为强、中的条件下不宜采用。
钢筋混凝土半铰接管架因工程应用极少，所以取消。

6．2．3 混凝土管架构件与厂房构件相比较，其特点是截面积小、表面积大，故应以结构自身防护为主，并辅以必要的表面防护措施。
钢筋混凝土管架柱在选型上宜采用表面积较小的矩形截面；对跨度较大的梁，推荐采用预应力混凝土结构。这些都是提高混凝土自身防护能力的措施。离心管柱因工程应用很少，不予推荐。

6．2．4 钢管架的柱子宜采用表面积较小的H型钢和管型截面；某些构件控制截面最小尺寸，均是为了提高自身防护能力和利于表面防护。

6．2．5 在防腐蚀地面范围内的管架柱下部，常遭受液态腐蚀性介质的滴溅或冲洗作用，故应根据实际的腐蚀情况，采取相应的防护措施。如：钢筋混凝土管架柱可按踢脚或墙裙的做法，钢管架基础露出地面部分可按地面进行防护。
在管架上的检修平台或走道，检修时可能有腐蚀性液体流出，所以，应当根据腐蚀性液体的特性，对平台或走道采取加强防护的措施。


6．3 排 气 筒

6．3．1 排气筒的型式分单筒式、套筒式和塔架式。单筒式的内衬紧靠筒壁设置；套筒式为外筒内设置单个或多个内筒；塔架式则用塔架支承排气筒。
型式的确定是工艺设计的首要问题，而防腐蚀措施主要取决于对排放气体的腐蚀性。不同型式的排气筒造价相差很大，但若设防不当造成停产检修，后果会很严重。
排气筒设计首先应具备以下技术资料：
①排放气体的化学成分、浓度，排放气体中所含尘粒和盐类的成分和含量，由此可根据本规范表3．1．4～表3．1．6确定其对筒壁或外筒的腐蚀性等级。
②排放气体的温度、含水量、冷凝温度，由此可确定是否含冷凝液。
③在内衬或筒壁内表面是否结露，结露后形成冷凝液的化学成分，是判定对筒壁的腐蚀性等级的重要依据。
④筒内气体的流速和静压；决定是否需要采取措施(如合理的简体曲线或对内外筒间隙内空气层采取强制通风)，使排气筒高度的任何标高处都处于负压工作，以保证排放气体不致渗入内衬。
⑤工艺专业对排气筒型式的要求。
由上述资料可综合分析排放气体或粉尘是否含冷凝液，是否会渗入内衬，是否会结露并确定其对筒壁支承结构的腐蚀性等级。
鉴于确定排气筒的型式是较复杂的问题，况且各行业习惯不同，故本规范对型式的确定仅提出下列两条比较成熟的规定：
①排放气体中含酸性冷凝液(通常是在温度低、湿度大的条件下出现)，冷凝液会顺内衬或内筒壁向下流淌，并可能通过块材砌体内衬的灰缝渗入外筒壁内表面时，推荐采用套筒式或塔架式。
②当排放气体或粉尘对筒壁的腐蚀性等级为弱腐蚀时，则可采用既简单又价廉的单筒式。

6．3．2、6．3．3 由于排气筒属特殊重要而又难以维修的高耸构筑物，因此，支承结构应选用整体性及耐久性较好的材料。
现浇钢筋混凝土筒壁或外筒，即使局部受到腐蚀，但由于其整体刚度较大，还能坚持使用，故推荐采用。
砖筒由于灰缝太多，尤其竖缝不易饱满，局部遭受腐蚀破坏会引起整体失稳，不易修复，而且砖的孔隙比较多，介质容易渗透到结构内部，故在本规范中不推荐使用。

6．3．4 由于钢塔架的重要性，基础应高出地面500mm，以防止地面积水腐蚀钢塔架柱根部。

6．3．5 在气体进口、转折和出口部位，排放的气体容易聚集，尤其在出口处易冷凝，这些地方均是腐蚀严重的部位，因此，设计时在进口、转折处可做成斜角，出口处可设铸铁、耐酸混凝土或陶瓷等耐酸材料的压顶，钢内筒的筒首部位可衬铝板或不锈钢。滴水板可采用耐酸混凝土或铸石板制作成带凸檐的构件，并完全覆盖下一节内衬。

6．3．6 单筒式的筒壁、套筒式外筒的外表面和塔架的防护，首先根据排出气体和大气环境中气态或固态介质的种类、浓度、环境相对湿度，确定腐蚀性等级，然后按本规范第5．2节采取防护措施。
筒首部位易受排出气体或相邻排出气体的作用，腐蚀比较严重，故在防护时可提高设防标准。

6．3．7 排气筒内部、外部的地面，应根据实际腐蚀情况进行防护。排气筒内的冷凝液一般由漏斗聚集并由排出管排除，但有些行业的烟囱冷凝液或烟灰直接落到内部地面，此时应按耐酸地面防护。

6．3．8 由于排气筒的爬梯、平台和栏杆位置很高，维修极其困难，故宜采用耐候钢制作，有条件时也可采用耐腐蚀材料制作，以减少维修次数。


7 材 料

7．1 一般规定

7．1．1 腐蚀性介质对建筑材料的腐蚀作用，与介质的性质、浓度、温度、湿度以及作用情况都有密切关系。各种材料在不同条件作用下的耐腐蚀性能是不同的。对一般材料而言，腐蚀性介质的浓度愈高则腐蚀性愈强，但对少数材料则不然；水玻璃类材料耐浓酸性能比耐稀酸的性能好，某些不饱和聚酯树脂材料耐稀碱的性能比耐浓碱的性能差。因此，耐腐蚀材料的选择应进行综合分析，要充分发挥材料所长，物尽其用，扬长避短，区别对待，避免材料在其不利条件下采用。

7．1．2 本规范所列材料的耐腐蚀性能是在常温介质作用下的性能评定。一般的规律是：介质温度升高，腐蚀性增强。有的材料在高温介质作用下会完全失去耐蚀能力。耐酸砖在常温下可耐任何浓度的氢氧化钠，但却不耐高温状态的氢氧化钠。介质的温度变化与材料的耐蚀性的关系十分复杂，所以在非常温的情况下，材料的耐蚀指标应经过试验或有可靠的使用经验才能确定。
材料的耐蚀性不能按简单的逻辑推理。材料能耐几种单一介质，并不等于也耐这几种介质的混合作用或交替作用。
对于本规范未列入的新型防腐蚀材料，应慎重采用。

7．1．3 耐腐蚀材料的配合比，应符合现行国家标准《建筑防腐蚀工程施工及验收规范》GB 50212的规定。由于本规范与上述规范的修编时间不是同步进行，所以本规范增加的新材料(如：环乳水泥砂浆)，其配合比仅在规范的专题报告中予以介绍，这样可避免设计与施工这两本觑范产生不必要的矛盾。


7．2 水泥砂浆和混凝土

7．2．1 关于水泥品种的选择，说明如下：
1 硅酸盐水泥和普通硅酸盐水泥具有早期强度高、凝结硬化快、碱度高、碳化慢等特点。在普通硅酸盐水泥和硅酸盐混凝土中，掺入矿物掺和料，可改善混凝土的微孔结构，降低混凝土的渗透性，从而提高混凝土的耐久性。
掺入矿物掺和料的用量和方法可参见现行国家行业标准《海港工程混凝土结构防腐蚀技术规范》TJ 275、《铁路混凝土结构耐久性设计暂行规定》铁建设[2005]157号、《公路工程混凝土结构防腐蚀技术规范》JTG／TB07等标准的有关规定。
矿渣硅酸盐水泥和火山灰质硅酸盐水泥的早期强度低，干缩性大，有泌水现象，而且其碱度较低，所以在一定条件下才可使用。
2 在碱液作用下，混凝土和水泥砂浆应对水泥中的铝酸三钙含量加以限制。
高铝水泥由于含有较多不耐碱的酸性氧化物，所以不得用于受碱液作用的部位。同理，在碱液作用下也不得采用以铝酸盐成分为主的膨胀水泥，并不得采用铝酸盐类膨胀剂。
3 硫酸盐溶液对混凝土的腐蚀，主要表现为结晶膨胀腐蚀。硫酸根离子与混凝土中的游离氢氧化钙作用，生成二水硫酸钙；与水化铝酸钙作用，生成硫铝酸钙。每次反应都使固相体积增大一倍多。所以受硫酸盐腐蚀的水泥砂浆、混凝土普遍出现体积膨胀。
中、高抗硫酸盐硅酸盐水泥，由于其铝酸三钙的含量分别不大于5％、3％，硅酸三钙的含量分别不大于55％、50％，这对于上述膨胀反应是有抑制作用的，所以具有较好的抗硫酸盐性能。
原国家标准《抗硫酸盐硅酸盐水泥》GB 748—1996建议：中、高抗硫酸盐硅酸盐水泥可分别用于硫酸根离子含量不超过2500mg／L、8000 mg／L的纯硫酸盐的腐蚀。虽然国家标准《抗硫酸盐硅酸盐水泥》GB 748—2005没有列入这一建议，但从水泥中硅酸三钙和铝酸三钙含量分析，这两个版本是相同的。所以本规范沿用了这一建议。当含量超过这一指标时，应进行耐腐蚀性的复核试验。
由于抗硫酸盐硅酸盐水泥的抗蚀性试验是采用Na2S04介质，这里的Na+离子不具备腐蚀作用，当介质为MgS04、(NH4)2S04等介质时，Mg2+、NH4-离子是有腐蚀性的，此时抗硫酸盐硅酸盐水泥的耐蚀性应经试验确定。
当构件的一个侧面与硫酸根离子液态介质接触而另一个侧面暴露在大气中时(如水池的侧壁)，属频繁的干湿交替，混凝土外壁由于蒸发作用，使盐的浓度增大，产生盐结晶腐蚀，应慎重对待。
近几年，发现除了上述钙矾石型腐蚀外，碳硫硅钙石型腐蚀也是混凝土受硫酸盐腐蚀的另一种形式。对于碳硫硅钙石型腐蚀，仍处于研讨阶段，所以本规范未列入。

7．2．2 外加剂的使用主要是为了提高混凝土的密实性或对钢筋的阻锈能力，从而提高混凝土结构的耐久性。外加剂的使用，应对混凝土的性能无不利影响，对钢筋不得有腐蚀作用。
抗硫酸盐的外加剂目前国内种类较多，某建筑材料科学研究院研制的“混凝土抗硫酸盐类侵蚀防腐剂”是比较成熟的材料。掺入该类材料配制的混凝土，在价格上略低于采用抗硫酸盐水泥配制的混凝土；在性能上也不低于高抗硫酸盐水泥，并能改善水泥的某些性能，还可弥补抗硫酸盐水泥产量较少的问题。
国家行业标准《混凝土抗硫酸盐类侵蚀防腐剂》JC／T 101l一2006规定：掺入适量这种防腐剂的混凝土，其抗蚀系数(K)应≥0．85，膨胀系数(E)≤1．5。抗蚀系数试验方法采用国家标准《水泥抗硫酸盐侵蚀快速试验方法》GB 2421—1981。膨胀系数试验方法采用国家行业推荐标准《膨胀水泥膨胀率检验方法》JC／T313—1996，介质有：5％Na2S04、NaCl60g／1、MgS044．8g／l、MgCl25．6g／l、CaS042．4g／1，KHC030．4g／1等水溶液，E值(即：在介质中的膨胀率与淡水中的膨胀率之比)均不大于1．50。
钢筋阻锈剂可以推迟钢筋开始生锈的时间和减缓钢筋腐蚀发展的速度，从而达到延长结构使用寿命的目的。
掺入适量的矿物掺和料可以提高混凝土的耐久性，但由于矿物掺和料的品种较多，而且耐腐蚀性的定量试验数据不多，因此亦应经验证后确定。

7．2．3 关于受酸性气态介质作用的混凝土可采用致密的石灰石问题。试验表明：将石灰石和石英石骨料分别制成的混凝土试件浸入0．5％的硫酸溶液12个月，在试件的外观、重量变化和强度变化等指标方面，以石英石为骨料的试件不仅没有表现出优越性，而且在某些性能上还不如以石灰石为骨料的试件。工程实践表明：某厂抹灰层在氯和氯化氢作用下，采用石英石骨料的抹灰层，虽然骨料没有腐蚀，但骨料周围的水泥石已被腐蚀，形成凹槽，许多骨料自行脱落；而采用碳酸盐骨料的抹灰层，虽然骨料已随砂浆一起被腐蚀了一部分，但骨料与水泥黏结仍很好，不易取下。因此，在酸性气态介质作用下可以采用致密的石灰石。
关于在碱液介质作用下的混凝土可采用致密的石英石、花岗石问题。试验表明：石英石虽然在理论上可与氢氧化钠发生作用，但由于它具有整齐的结晶形态，很高的强度、硬度和密实度，因此在氢氧化钠溶液作用下化学腐蚀过程很缓慢，结晶腐蚀极少；用石英砂配制的耐碱混凝土，在20％和30％氢氧化钠溶液中浸泡10个月的耐蚀性较好，而用不够纯净的石灰石配制的耐碱混凝土的性能反而较差。所以，在碱液介质直接作用下是可以采用致密的石英石、花岗石的。
碱骨料反应会影响混凝土的耐久性。混凝土碱骨料反应是指混凝土中来自水泥、外加剂等的可溶性碱在有水的作用下和骨料中某些组分之间的反应。一般把碱骨料反应分为两类：一类为碱一硅酸反应，是指碱与骨料中活性Si02反应，生成碱硅凝胶，凝胶吸水导致混凝土膨胀或开裂；另一类为碱一碳酸盐反应，是指碱与骨料中微晶白云石反应生成水镁石和方解石，在白云石表面和周围基质之间的受限空间内结晶生长，使骨料膨胀，进而使混凝土膨胀开裂。
形成碱骨料反应的三大条件是：①高含碱量的水泥；②采用活性集料；③水。为了避免碱骨料反应，混凝土的砂、石不得采用有碱骨料反应的活性骨料。

7．2．4 试验表明：强度等级为C20的混凝土当水灰比在0．58以下时，对浓度小于10％的氢氧化钠有一定耐蚀性。考虑到试验与施工的差异，以及实际生产作用条件的差异，采用8％的浓度值。
密实混凝土只提出关键的直接指标，即抗渗等级不应低于S8。抗压强度、水泥用量和水灰比等属于间接指标，它虽与直接指标有一定关系，但不是相互对应的关系。控制指标提多了，有时反而不能相互协调，所以只控制直接指标。

7．2．5 氯丁胶乳水泥砂浆、聚丙烯酸酯乳液水泥砂浆和环氧乳液水泥砂浆，具有耐稀酸，耐中等浓度以下的氢氧化钠和盐类介质的性能，而且与各种基层粘结力强，可在潮湿的水泥基层上施工。
关于环氧乳液水泥砂浆的性能，主要是引用某建筑材料科学研究院的科研成果和工程实例的总结。


7．3 耐腐蚀块材

7．3．1 耐酸砖的主要成分是二氧化硅，它在高温焙烧下形成大量的多铝红柱石，这是一种耐酸性能很高的物质，因此，耐酸砖具有优良的耐酸性能。由于耐酸砖结构致密，吸水率小，所以常温下可耐任何浓度碱性介质，但不耐热碱和溶融碱。
含氟酸能溶解陶瓷制品中的二氧化硅。

7．3．2 有釉的砖板表面光滑、性脆易掉釉，与胶泥粘结力差，且釉面耐蚀性差异很大(有好有差的)，所以应选用素面的耐酸砖。


7．4 金 属

7．4．1 铸铁和碳素钢，在氢氧化钠作用下能生成不溶性氢氧化亚铁及氢氧化铁，这些腐蚀产物与金属紧密结合，能起保护作用。

7．4．2 铝易氧化成氧化铝，使表面覆盖一层致密的保护膜，在醋酸、浓硝酸、尿素等介质作用下，是稳定的。

7．4．3 铝、锌材料不耐碱性介质，不耐氯、氯化氢和氟化氢；由于电位差的原理，也不应用于铜、汞、铅等金属化合物粉尘作用的部位。

7．4．4 不锈钢不耐盐酸、氯气、氯化氢等含氯离子的介质。

7．4．5 未硬化的水泥类材料的碱性pH值大于12，已硬化的水泥类材料也有一定碱性。因此，铝材与水泥类材料接触面应采用隔离措施。


7．5 塑 料

7．5．1、7．，5．2 本次修编，除保留聚氯乙烯塑料外，还增加聚乙烯、聚丙烯塑料。这些塑料对大多数酸、碱、盐介质均有良好的耐腐蚀性能，但不耐高浓度氧化性酸。


7．6 木 材

7．6．1 硝酸、铬酸对木材的半纤维素产生硝化作用，氢氧化钠能溶解木材的半纤维素和木质素，所以木材不得用于这些介质作用的部位。

7．6．2 木材在干湿交替频繁作用下，腐蚀速度加快。


7．7 树脂类材料

7．7．1 由于环保要求，删去环氧煤焦油(5：5)树脂类材料。由于多年来无防腐蚀工程使用实例，所以删去糠酮糠醛型呋喃树脂类材料。
酚醛树脂配制的树脂砂浆、树脂混凝土因性能脆、强度低、收缩率大，故不得采用。

7．7．2 玻璃纤维毡的主要特点是纤维无定向分布，铺覆性和浸渍性能好，易增厚，含胶量高；用玻璃纤维毡作增强材料制得的玻璃钢，抗渗性能好，但强度较低，可与玻璃纤维布混合使用。

7．7．3 在颜料、粉料中，某些微量的金属可能会对不饱和聚酯树脂和乙烯基酯树脂的引发剂或促进剂产生阻聚作用或促进作用。试验表明：加入氧化锌、铁兰颜料时，会产生阻聚作用(即会起阻止不饱和聚酯树脂类材料发生聚合反应的作用)；石墨粉如果含铁量大，则铁能与酸性的引发剂或促进剂反应，消耗了部分引发剂、促进剂的数量，产生阻聚作用；但试验又表明：有些石墨粉对不饱和聚酯树脂反而会产生促进作用，使固化加快。
关于产生阻聚作用或促进作用的规律，至今尚未搞清楚。这需要大量试验数据和工程实践总结才能确定。

7．7．4 环氧树脂湿固化剂解决了树脂在潮湿基层上的推广应用。酚醛树脂、呋喃树脂、乙烯基酯树脂、不饱和聚酯树脂目前尚未解决湿固化的问题，故采用树脂类材料用于潮湿基层时，应选用湿固化的环氧树脂胶料打底，以增加与基层的结合力。在工程应用中，有些单位提出环氧树脂湿固化剂虽然能固化，但其与基层的结合力有所下降的意见。为此，修编组组织有关单位进行复核试验。试验结果证明，一些湿固化的环氧树脂封底料与饱和含水率的混凝土之间的粘结力可达2．5MPa以上。


7．8 水玻璃类材料

7．8．1 水玻璃类材料具有优良的耐酸性能，尤其是可耐高浓度的氧化性酸。这类材料的反应生成物主要是硅酸凝胶，所以不耐含氟酸，也不耐碱性介质。

7．8．2 与普通型水玻璃类材料相比，密实型水玻璃类材料具有较好的抗渗性。试验表明：普通型钠水玻璃类材料的抗渗等级为0．2MPa，普通型钾水玻璃类材料的抗渗等级为0．4～0．8MPa，而密实型的钠、钾水玻璃类材料的抗渗等级大于1.2MPa，所以用于常温介质时宜选用密实型水玻璃类材料。
普通型水玻璃类材料的气孔率大，经常有稀．酸或水作用的部位不应选用。但在高温作用时应选用普通型水玻璃类材料，不应选用气孔率小的密实型水玻璃类材料。

7．8．3 工程实践和试验表明，钠水玻璃类材料不耐碱性，与水泥基层的黏结力差，黏结试件自然脱落。钾水玻璃胶泥和砂浆与水泥基层的黏结力较好，与新浇混凝土试件的粘结强度可达1．OMPa。

7．8．4 水玻璃混凝土抗渗性较差，埋入的钢筋表面应刷涂料保护。试验表明，刷环氧涂料的钢筋与水玻璃混凝土的握裹力为4．7MPa。


7．9 沥青类材料

7．9．1 有机溶剂能溶解沥青类材料。

7．9．2 沥青类材料对温度敏感性强，温度大于50℃时易软化流淌，温度低于一5℃时易收缩开裂，而且在紫外线照射下易老化，所以沥青类材料宜用于室内工程和地下工程。


7．10 防腐蚀涂料

7．10．1 与原规范相比，面层涂料增加的品种有：高氯化聚乙烯涂料和丙烯酸环氧、丙烯酸聚氨酯等涂料。
删去的品种有：过氯乙烯涂料、氯乙烯醋酸乙烯共聚涂料、聚苯乙烯涂料和沥青涂料。前三类涂料主要是由于挥发性有机溶剂(VOC)含量较高，每道涂膜厚度较薄。沥青涂料因性能较差，工程上已被环氧沥青、聚氨酯沥青等涂料取代。
氯磺化聚乙烯涂料具有较好的耐酸、耐碱、耐氧化剂及臭氧、耐户外大气等性能，但以往这种涂料存在与金属基层附着力较低，VOC含量较高和每遍涂层的厚度较薄等问题。近几年来，一些单位经过改性研究，已降低了VOC的含量，涂层与钢铁基层的附着力已达IOMPa(超过本规范不低于5MPa的规定)，每遍涂层的厚度可达30—35μm，中间涂层的每遍厚度甚至不少于50μm。所以本规范保留这种涂料。
高氯化聚乙烯涂料是一种单组分溶剂型防腐蚀涂料，对多数酸、碱、盐都具有较好的耐蚀性，并有较好的附着力和耐候性，可在较低的温度环境下施工。
环氧涂料对基层(特别是对钢铁基层)具有优良的附着力，耐碱性好，也耐中等浓度以下的大多数酸性介质。环氧涂层的耐候性较差，涂膜易粉化、失光，所以不宜用于室外。以丙烯酸树脂改性的丙烯酸环氧涂料，可用于室外。
聚氨酯涂料是聚氨基甲酸酯树脂涂料的简称。聚氨酯涂料的耐候性与型号有关，脂肪族的耐候性好，而芳香族的耐候性差。聚氨酯是取代乙烯互穿网络涂料属于耐候性聚氨酯涂料，本规范不作为单一品种列入。含羟基丙烯酸酯与脂肪族多异氰酸酯反应而成的丙烯酸聚氨酯涂料，具有很好的耐候性和耐腐蚀性能。
本规范所列的“聚氯乙烯萤丹涂料”，即原规范所述的“聚氯乙烯含氟涂料”。这种涂料含有萤丹颜料成分，对被涂覆的基层表面起到较好的屏蔽和隔离介质作用，而且对金属基层具有磷化、钝化作用。该涂料对盐酸及中等浓度的硫酸、硝酸、醋酸、碱和大多数的盐类等介质，具有较好的耐腐蚀性能。不含萤丹的聚氯乙烯涂料的性能很差，所以该涂料不能没有“萤丹”。另外，一些单位通过试验和工程实践表明，若在聚氯乙烯萤丹涂料中加入适量的氟树脂，其耐温、耐老化和耐腐蚀性能更好。
树脂玻璃鳞片涂料可否用于室外取决于树脂的耐候性。

7．10．2 锌黄的化学成分是铬酸锌，由它配制而成的锌黄底涂料既适用于钢铁表面上，也适用于轻金属表面上。

7．10．3 关于涂层与基层的附着力，主要有两种方法：
①国家标准《漆膜的划格试验》GB／T 9286—88，这种测试方法比较简单。
②国家标准《涂层附着力的测定法拉开法》GB／T 5210—85，这种方法适用于单层或复合涂层与底衬间或涂层间附着力的定量测定。
以往国内常用的是划格法，而现在国外都使用拉开法，国内重点工程也大都采用拉开法。本规范结合国情，首先推荐拉开法，确有困难时也可采用划格法。根据规范修编组对十多个单位几十个涂层试件的测定结果，绝大多数涂层与钢铁基层的附着力(拉开法)都不低于6MPa，考虑留有余地，所以本规范规定不宜低于5MPa。涂层与水泥基层的附着力(拉开法)不宜低于1．5MPa，是沿用国家行业标准《海港工程混凝土结构防腐蚀技术规范))JTJ
275—2000的规定。
本规范取消了原规范钢铁基层表面上，底漆附着力(划圈法)的规定，因为这仅是涂层中某一过程的要求。