无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

人民防空工程设计防火规范

Code for fire protectiin design of civil air defence works

GB 50098—2009

主编部门：国 家 人 民 防 空 办 公 室
中华人民共和国公安部
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 0 9 年 1 0 月 1 日

中华人民共和国住房和城乡建设部公告
第306号

关于发布国家标准
《人民防空工程设计防火规范》的公告

现批准《人民防空工程设计防火规范》为国家标准，编号为GB 50098—2009，自2009年10月1日起实施。其中，第3．1．2、3．1．6(1、2)、 3．1. 10、 4. 1．1(5)、 4. 1．6、 4．3．3、 4．3．4、 4．4．2(1、2、4、5)、 5．2．1、 6．1．1、 6．4．1、 6．5．2、 7．2．6、 7．8．1、 8． 1．2、 8．1．5(1、2)、8．1．6、8．2．6条(款)为强制性条文，必须严格执行。原《人民防空工程设计防火规范》GB 50098—98同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二OO九年五月十三日

前 言

本规范是根据原建设部“关于印发《2005年工程建设标准规范制订、修订计划(第一批)》的通知”(建标函[2005]84号)，由总参工程兵第四设计研究院会同有关单位对《人民防空工程设计防火规范》GB 50098—98进行全面修订而成。
本规范共分八章，其主要内容有：总则，术语，总平面布局和平面布置，防火、防烟分区和建筑构造，安全疏散，防烟、排烟和通风、空气调节，消防给水、排水和灭火设备，电气等。
本规范修订的主要内容有：
一、修改和删除了个别术语。
二、提出了超过20000m2地下商店进行防火分隔的办法：规定了地下商店疏散人数的计算；对在人防工程内设置旅、店、病房、员工宿舍等提出了严格的要求；规范了防火卷帘的使用要求。
三、对防烟楼梯间和前室的送风余压值和送风量进行了修改；增加了中庭的排烟要求；机械加压送风防烟管道内自动防火阀的动作温度调整为大于70℃时自动关闭。
四、增加了局部应用系统和设置气压给水装置的规定；对自动喷水灭火系统和气体灭火系统的设置场所进行了修改；室内消火栓用水量略作了调整。
五、修改了消防用电设备配电线路敷设的规定；对公众活动场所的疏散指示标志作出了具体规定。
本规范以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，由国家人民防空办公室和公安部负责日常管理，由总参工程兵第四设计研究院负责具体技术内容的解释。本规范在执行过程中，如发 现需要修改和补充之处，请将意见和有关资料寄送本规范具体解释单位——总参工程兵第四设计研究院(地址：北京市太平路24号；邮政编码：100850)，以便今后修订时参考。

本规范主编单位、参编单位和主要起草人：
主编单位：总参工程兵第四设计研究院
参编单位：北京市民防局
常州人防建筑设计研究院有限公司
主要起草人：朱林华 田川平 李国繁 陈宝旭 陈培友 沈 纹 南江林 戴晓春 李宗新 赵玉池 陈 琦


1 总 则

1．0．1 为了防止和减少人民防空工程(以下简称人防工程)的火灾危害，保护人身和财产的安全，制定本规范。

1．0．2 本规范适用于新建、扩建和改建供下列平时使用的人防工程防火设计：
1 商场、医院、旅馆、餐厅、展览厅、公共娱乐场所、健身体育场所和其他适用的民用场所等；
2 按火灾危险性分类属于丙、丁、戊类的生产车间和物品库房等。

l. 0．3 人防工程的防火设计，应遵循国家的有关方针、政策，针对人防工程发生火灾时的特点，立足自防自救，采用可靠的防火措施，做到安全适用、技术先进、经济合理。

1．0．4 人防工程的防火设计，除应符合本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2．0. 1 人民防空工程 civil air defence works
为保障人民防空指挥、通信、掩蔽等需要而建造的防护建筑。
人防工程分为单建掘开式工程、坑道工程、地道工程和人民防空地下室等。

2．0．2 单建掘开式工程 cut-and-cover works
单独建设的采用明挖法施工，且大部分结构处于原地表以下的工程。

2．0．3 坑道工程 undermined works with low exit
大部分主体地坪高于最低出入口地面的暗挖工程。多建于山地或丘陵地。

2．0．4 地道工程 undermined works without low exit
大部分主体地坪低于最低出入口地面的暗挖工程。多建于平地。

2．0．5 人民防空地下室 civil air defence basement
为保障人民防空指挥、通信、掩蔽等需要，具有预定防护功能的地下室。

2．0．6 防护单元 protective unit
人防工程中防护设施和内部设备均能自成体系的使用空间。

2．0．7 疏散出口 evacuation exit
用于人员离开某一区域至疏散通道的出口。

2．0．8 安全出口 safe exit
供人员安全疏散用的楼梯间出入口或直通室内外安全区域的出口。

2．0. 9 疏散走道 evacuadon walk
用于人员疏散通行至安全出口或相邻防火分区的走道。

2．0．10 避难走道 fire-protection evacuation walk
走道两侧为实体防火墙，并设置有防烟等设施，仅用于人员安全通行至室外的走道。

2．0．11 防烟楼梯间 smoke prevention staircase
在楼梯间入口处设置有防烟前室，且通向前室和楼梯间的门均为不低于乙级的防火门的楼梯间。

2．0．12 消防疏散照明 lighting for fire evacuation
当人防工程内发生火灾时，用以确保疏散出口和疏散走道能被有效地辨认和使用，使人员安全撤离危险区的照明。它由消防疏散照明灯和消防疏散标志灯组成。

2．0．13 消防疏散照明灯 light for fire evacuation
当人防工程内发生火灾时，用以确保疏散走道能被有效地辨认和使用的照明灯具。

2．0．14 消防疏散标志灯 marking lamp for fire evacuation
当人防工程内发生火灾时，用以确保疏散出口或疏散方向标志能被有效地辨认的照明灯具。

2．0．15 消防备用照明 reserve lighting for fire risk
当人防工程内发生火灾时，用以确保火灾时仍要坚持工作场所的照明，该照明由备用电源供电。


3 总平面布局和平面布置

3．1 一般规定

3．1．1 人防工程的总平面设计应根据人防工程建设规划、规模、用途等因素，合理确定其位置、防火间距、消防水源和消防车道等。

3．1．2 人防工程内不得使用和储存液化石油气、相对密度(与空气密度比值)大于或等于0．75的可燃气体和闪点小于60℃的液体燃料。

3．1．3 人防工程内不应设置哺乳室、托儿所、幼儿园、游乐厅等儿童活动场所和残疾人员活动场所。

3．1．4 医院病房不应设置在地下二层及以下层，当设置在地下一层时，室内地面与室外出入口地坪高差不应大于10m。

3．1．5 歌舞厅、卡拉OK厅(含具有卡拉OK功能的餐厅)、夜总会、录像厅、放映厅、桑拿浴室(除洗浴部分外)、游艺厅(含电子游艺厅)、网吧等歌舞娱乐放映游艺场所(以下简称歌舞娱乐放映游艺场所)，不应设置在地下二层及以下层；当设置在地下一层时，室内地面与室外出入口地坪高差不应大于10m。

3．1．6 地下商店应符合下列规定：
1 不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
2 营业厅不应设置在地下三层及三层以下；
3 当总建筑面积大于20000m2时，应采用防火墙进行分隔，且防火墙上不得开设门窗洞口，相邻区域确需局部连通时，应采取可靠的防火分隔措施，可选择下列防火分隔方式：
1)下沉式广场等室外开敞空间，下沉式广场应符合本规范第3．1．7条的规定；
2)防火隔间，该防火隔间的墙应为实体防火墙，并应符合本规范第3．1．8条的规定；
3)避难走道，该避难走道应符合本规范第5．2．5条的规定；
4)防烟楼梯间，该防烟楼梯间及前室的门应为火灾时能自动关闭的常开式甲级防火门。

3．1．7 设置本规范第3．1. 6条3款1项的下沉式广场时，应符合下列规定：
l 不同防火分区通向下沉式广场安全出口最近边缘之间的水平距离不应小于13m，广场内疏散区域的净面积不应小于169m2。
2 广场应设置不少于一个直通地坪的疏散楼梯，疏散楼梯的总宽度不应小于相邻最大防火分区通向下沉式广场计算疏散总宽度。
3 当确需设置防风雨棚时，棚不得封闭，并应符合下列规定：
1)四周敞开的面积应大于下沉式广场投影面积的25％，经计算大 40m2时，可取40m2；
2)敞开的高度不得小于lm；
3)当敞开部分采用防风雨百叶时，百叶的有效通风排烟面积可按百叶洞口面积的60％计算。
4 本条第土款最小净面积的范围内不得用于除疏散外的其他用途；其他面积的使用，不得影响人员的疏散。
注：疏散楼梯总宽度可包括疏散楼梯宽度和90％的自动扶梯宽度。

3．1．8 设置本规范第3．1．6条3款2项的防火隔间时，应符合下列规定：
1 防火隔间与防火分区之间应设置常开式甲级防火门，并应在发生火灾时能自行关闭；
2 不同防火分区开设在防火隔间墙上的防火门最近边缘之间的水平距离不应小于4m；该门不应计算在该防火分区安全出口的个数和总疏散宽度内；
3 防火隔间装修材料燃烧性能等级应为A级，且不得用于除人员通行外的其他用途。

3．1．9 消防控制室应设置在地下一层，并应邻近直接通向(以下简称直通)地面的安全出口；消防控制室可设置在值班室、变配电室等房间内；当地面建筑设置有消防控制室时，可与地面建筑消防控制室合用。消防控制室的防火分隔应符合本规范第4．2．4条的规定。

3．1．10 柴油发电机房和燃油或燃气锅炉房的设置除应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定外，尚应符合下列规定：
l 防火分区的划分应符合本规范第4．1．1条第3款的规定；
2 柴油发电机房与电站控制室之间的密闭观察窗除应符合密闭要求外，还应达到甲级防火窗的性能；
3 柴油发电机房与电站控制室之间的连接通道处，应设置一道具有甲级防火门耐火性能的门，并应常闭；
4 储油间的设置应符合本规范第4．2．4条的规定。

3．1. 11 燃气管道的敷设和燃气设备的使用还应符合现行国家标准《城镇燃气设计规范》GB 50028的有关规定。

3．1．12 人防工程内不得设置油浸电力变压器和其他油浸电气设备。

3．1．13 当人防工程设置直通室外的安全出口的数量和位置受条件限制时，可设置避难走道。

3．1．14 设置在人防工程内的汽车库、修车库，其防火设计应按现行国家标准《汽车库、修车库、停车场设计防火规范》GB 50067的有关规定执行。


3．2 防火间距

3．2．1 人防工程的出入口地面建筑物与周围建筑物之间的防火间距，应按现行国家标准《建筑设计防火规范》GB 50016的有关规定执行。

3．2．2 人防工程的采光窗井与相邻地面建筑的最小防火间距，应符合表3．2．2的规定。


3．3 耐火极限

3，3．1 除本规范另有规定者外，人防工程的耐火极限应符合现行国家标准《建筑设计防火规范》GB 50016的相应规定。


4 防火、防烟分区和建筑构造

4. 1 防火和防烟分区

4．1．1 人防工程内应采用防火墙划分防火分区，当采用防火墙确有困难时，可采用防火卷帘等防火分隔设施分隔，防火分区划分应符合下列要求：
l 防火分区应在各安全出口处的防火门范围内划分；
2 水泵房、污水泵房、水池、厕所、盥洗间等无可燃物的房间，其面积可不计入防火分区的面积之内；
3 与柴油发电机房或锅炉房配套的水泵间、风机房、储油间等，应与柴油发电机房或锅炉房一起划分为一个防火分区；
4 防火分区的划分宜与防护单元相结合；
5 工程内设置有旅店、病房、员工宿舍时，不得设置在地下二层及以下层，并应划分为独立的防火分区，且疏散楼梯不得与其他防火分区的疏散楼梯共用。

4．1．2 每个防火分区的允许最大建筑面积，除本规范另有规定者外，不应大于500m2。当设置有自动灭火系统时，允许最大建筑面积可增加1倍；局部设置时，增加的面积可按该局部面积的1倍计算。

4．1．3 商业营业厅、展览厅、电影院和礼堂的观众厅、溜冰馆、游泳馆、射击馆、保龄球馆等防火分区划分应符合下列规定：
l 商业营业厅、展览厅等，当设置有火灾自动报警系统和自动灭火系统，且采用A级装修材料装修时，防火分区允许最大建筑面积不应大于2000m2；
2 电影院、礼堂的观众厅，防火分区允许最大建筑面积不应大于1000m2。当设置有火灾自动报警系统和自动灭火系统时，其允许最大建筑面积也不得增加；
3 溜冰馆的冰场、游泳馆的游泳池、射击馆的靶道区、保龄球馆的球道区等，其面积可不计入溜冰馆、游泳馆、射击馆、保龄球馆的防火分区面积内。溜冰馆的冰场、游泳馆的游泳池、射击馆的靶道区等，其装修材料应采用A级。

4．1．4 丙、丁、戊类物品库房的防火分区允许最大建筑面积应符合表4．1．4的规定。当设置有火灾自动报警系统和自动灭火系统时，允许最大建筑面积可增加1倍；局部设置时，增加的面积可按该局部面积的1倍计算。

4．1．5 人防工程内设置有内挑台、走马廊、开敞楼梯和自动扶梯等上下连通层时，其防火分区面积应按上下层相连通的面积计算，其建筑面积之和应符合本规范的有关规定，且连通的层数不宜大于2层。

4．1．6 当人防工程地面建有建筑物，且与地下一、二层有中庭相通或地下一、二层有中庭相通时，防火分区面积应按上下多层相连通的面积叠加计算；当超过本规范规定的防火分区最大允许建筑面积时，应符合下列规定：
1 房间与中庭相通的开口部位应设置火灾时能自行关闭的甲级防火门窗；
2 与中庭相通的过厅、通道等处，应设置甲级防火门或耐火极限不低于3h的防火卷帘；防火门或防火卷帘应能在火灾时自动关闭或降落；
3 中庭应按本规范第6．3．1条的规定设置排烟设施。

4．1．7 需设置排烟设施的部位，应划分防烟分区，并应符合下列规定：
l 每个防烟分区的建筑面积不宜大于500m2，但当从室内地面至顶棚或顶板的高度在6m以上时，可不受此限；
2 防烟分区不得跨越防火分区。

4．1．8 需设置排烟设施的走道、净高不超过6m的房间，应采用挡烟垂壁、隔墙或从顶棚突出不小于0．5m的梁划分防烟分区。


4. 2 防火墙和防火分隔

4．2．1 防火墙应直接设置在基础上或耐火极限不低于3h的承重构件上。

4．2. 2 防火墙上不宜开设门、窗、洞口，当需要开设时，应设置能自行关闭的甲级防火门、窗。

4. 2．3 电影院、礼堂的观众厅与舞台之间的墙，耐火极限不应低于2．5h，观众厅与舞台之间的舞台口应符合本规范第7．2. 3条的规定；电影院放映室(卷片室)应采用耐火极限不低于1h的隔墙与其他部位隔开，观察窗和放映孔应设置阻火闸门。

4．2．4 下列场所应采用耐火极限不低于2h的隔墙和1．5h的楼板与其他场所隔开，并应符合下列规定：
1 消防控制室、消防水泵房、排烟机房、灭火剂储瓶室、变配电室、通信机房、通风和空调机房、可燃物存放量平均值超过30kg／m2火灾荷载密度的房间等，墙上应设置常闭的甲级防火门；
2 柴油发电机房的储油间，墙上应设置常闭的甲级防火门，并应设置高150mm的不燃烧、不渗漏的门槛，地面不得设置地漏；
3 同一防火分区内厨房、食品加工等用火用电用气场所，墙上应设置不低于乙级的防火门，人员频繁出入的防火门应设置火灾时能自动关闭的常开式防火门；
4 歌舞娱乐放映游艺场所，且一个厅、室的建筑面积不应大于200m2，隔墙上应设置不低于乙级的防火门。


4．3 装修和构造

4．3．1 人防工程的内部装修应按现行国家标准《建筑内部装修设计防火规范》GB 50222的有关规定执行。

4．3．2 人防工程的耐火等级应为一级，其出入口地面建筑物的耐火等级不应低于二级。

4．3．3 本规范允许使用的可燃气体和丙类液体管道，除可穿过柴油发电机房、燃油锅炉房的储油间与机房间的防火墙外，严禁穿过防火分区之间的防火墙；当其他管道需要穿过防火墙时，应采用防火封堵材料将管道周围的空隙紧密填塞，通风和空气调节系统的风管还应符合本规范第6．7．6条的规定。

4．3．4 通过防火墙或设置有防火门的隔墙处的管道和管线沟，应采用不燃材料将通过处的空隙紧密填塞。

4．3．5 变形缝的基层应采用不燃材料，表面层不应采用可燃或易燃材料。


4．4 防火门、窗和防火卷帘

4．4．1 防火门、防火窗应划分为甲、乙、丙三级。

4．4．2 防火门的设置应符合下列规定：
1 位于防火分区分隔处安全出口的门应为甲级防火门；当使用功能上确实需要采用防火卷帘分隔时，应在其旁设置与相邻防火分区的疏散走道相通的甲级防火门；
2 公共场所的疏散门应向疏散方向开启，并在关闭后能从任何一侧手动开启；
3 公共场所人员频繁出入的防火门，应采用能在火灾时自动关闭的常开式防火门；平时需要控制人员随意出入的防火门，应设置火灾时不需使用钥匙等任何工具即能从内部易于打开的常闭防火门，并应在明显位置设置标识和使用提示；其他部位的防火门，宜选用常闭的防火门；
4 用防护门、防护密闭门、密闭门代替甲级防火门时，其耐火性能应符合甲级防火门的要求；且不得用于平战结合公共场所的安全出口处；
5 常开的防火门应具有信号反馈的功能。

4．4．3 用防火墙划分防火分区有困难时，可采用防火卷帘分隔，并应符合下列规定：
1 当防火分隔部位的宽度不大于30m时，防火卷帘的宽度不应大于10m；当防火分隔部位的宽度大于30m时，防火卷帘的宽度不应大于防火分隔部位宽度的1／3，且不应大于20m；
2 防火卷帘的耐火极限不应低于3h；
当防火卷帘的耐火极限符合现行国家标准《门和卷帘耐火试验方法》GB 7633有关背火面温升的判定条件时，可不设置自动喷水灭火系统保护；
当防火卷帘的耐火极限符合现行国家标准《门和卷帘耐火试验方法》GB 7633有关背火面辐射热的判定条件时，应设置自动喷水灭火系统保护；自动喷水灭火系统的设计应符合现行国家标准《自动喷水灭火系统设计规范》GB 50084的有关规定，但其火灾延续时间不应小于3h；
3 防火卷帘应具有防烟性能，与楼板、梁和墙、柱之间的空隙应采用防火封堵材料封堵；
4 在火灾时能自动降落的防火卷帘，应具有信号反馈的功能。


5 安全疏散

5．1 一般规定

5．1．1 每个防火分区安全出口设置的数量，应符合下列规定之一：
1 每个防火分区的安全出口数量不应少于2个；
2 当有2个或2个以上防火分区相邻，且将相邻防火分区之间防火墙上设置的防火门作为安全出口时，防火分区安全出口应符合下列规定：
1)防火分区建筑面积大于1000m2的商业营业厅、展览厅等场所，设置通向室外、直通室外的疏散楼梯间或避难走道的安全出口个数不得少于2个；
2)防火分区建筑面积不大于1000m2的商业营业厅、展览厅等场所，设置通向室外、直通室外的疏散楼梯间或避难走道的安全出口个数不得少于1个；
3)在一个防火分区内，设置通向室外、直通室外的疏散楼梯间或避难走道的安全出口宽度之和，不宜小于本规范第5．1．6条规定的安全出口总宽度的70％；
3 建筑面积不大于500m2，且室内地面与室外出入口地坪高差不大于10m，容纳人数不大于30人的防火分区，当设置有仅用于采光或进风用的竖井，且竖井内有金属梯直通地面、防火分区通向竖井处设置有不低于乙级的常闭防火门时，可只设置一个通向室外、直通室外的疏散楼梯间或避难走道的安全出口；也可设置一个与相邻防火分区相通的防火门；
4 建筑面积不大于200m2，且经常停留人数不超过3人的防火分区，可只设置一个通向相邻防火分区的防火门。

5．1．2 房间建筑面积不大于50m2，且经常停留人数不超过15人时，可设置一个疏散出口。

5．1．3 歌舞娱乐放映游艺场所的疏散应符合下列规定：
1 不宜布置在袋形走道的两侧或尽端，当必须布置在袋形走道的两侧或尽端时，最远房间的疏散门到最近安全出口的距离不应大于9m；一个厅、室的建筑面积不应大于200m2；
2 建筑面积大于50m2的厅、室，疏散出口不应少于2个。

5．1．4 每个防火分区的安全出口，宜按不同方向分散设置；当受条件限制需要同方向设置时，两个安全出口最近边缘之间的水平距离不应小于5m。

5．1．5 安全疏散距离应满足下列规定：
1 房间内最远点至该房间门的距离不应大于15m；
2 房间门至最近安全出口的最大距离：医院应为24m；旅馆应为30m；其他工程应为40m。位于袋形走道两侧或尽端的房间，其最大距离应为上述相应距离的一半；
3 观众厅、展览厅、多功能厅、餐厅、营业厅和阅览室等，其室内任意一点到最近安全出口的直线距离不宜大于30m；当该防火分区设置有自动喷水灭火系统时，疏散距离可增加25％。

5．1．6 疏散宽度的计算和最小净宽应符合下列规定：
1 每个防火分区安全出口的总宽度，应按该防火分区设计容纳总人数乘以疏散宽度指标计算确定，疏散宽度指标应按下列规定确定：
1)室内地面与室外出入口地坪高差不大于l0m的防火分区，疏散宽度指标应为每100人不小于0．75m；
2)室内地面与室外出入口地坪高差大于10m防火分区，疏散宽度指标应为每100人不小于l. OOm；
3)人员密集的厅、室以及歌舞娱乐放映游艺场所，疏散宽度指标应为每100人不小于1．OOm；
2 安全出口、疏散楼梯和疏散走道的最小净宽应符合表5．1．6的规定。

5．1．7 设置有固定座位的电影院、礼堂等的观众厅，其疏散走道、疏散出口等应符合下列规定：
1 厅内的疏散走道净宽应按通过人数每100人不小于0．80m计算，且不宜小于1．OOm；边走道的净宽不应小于0．80m；
2 厅的疏散出口和厅外疏散走道的总宽度，平坡地面应分别按通过人数每100人不小于0．65m计算，阶梯地面应分别按通过人数每100人不小于0．80m计算；疏散出口和疏散走道的净宽均不应小于1．40m；
3 观众厅座位的布置，横走道之间的排数不宜大于20排，纵走道之间每排座位不宜大于22个；当前后排座位的排距不小于0．90m时，每排座位可为44个；只一侧有纵走道时，其座位数应减半；
4 观众厅每个疏散出口的疏散人数平均不应大于250人；
5 观众厅的疏散门，宜采用推闩式外开门。

5．1．8 公共疏散出口处内、外1．40m范围内不应设置踏步，门必须向疏散方向开启，且不应设置门槛。

5．1. 9 地下商店每个防火分区的疏散人数，应按该防火分区内营业厅使用面积乘以面积折算值和疏散人数换算系数确定。面积折算值宜为70％，疏散人数换算系数应按表5．1．9确定。经营丁、 戊类物品的专业商店，可按上述确定的人数减少50％。

5．1．10 歌舞娱乐放映游艺场所最大容纳人数应按该场所建筑面积乘以人员密度指标采计算，其人员密度指标应按下列规定确定：
1 录像厅、放映厅人员密度指标为1．0人／m2；
2 其他歌舞娱乐放映游艺场所人员密度指标为0．5人／m2。


5．2 楼梯、走道

5. 2．1 设有下列公共活动场所的人防工程，当底层室内地面与室外出入口地坪高差大于lOm时，应设置防烟楼梯间；当地下为两层，且地下第二层的室内地面与室外出入口地坪高差不大 lOm时，应设置封闭楼梯间。
l 电影院、礼堂；
2 建筑面积大于500m2 的医院、旅馆；
3 建筑面积大于1000m2 的商场、餐厅、展览厅、公共娱乐场所、健身体育场所。

5．2．2 封闭楼梯间应采用不低于乙级的防火门；封闭楼梯间的地面出口可用于天然采光和自然通风，当不能采用自然通风时，应采用防烟楼梯间。

5．2．3 人民防空地下室的疏散楼梯间，在主体建筑地面首层应采用耐火极限不低于2h的隔墙与其他部位隔开并应直通室外；当必须在隔墙上开门时，应采用不低于乙级的防火门。
人民防空地下室与地上层不应共用楼梯间；当必须共用楼梯间时，应在地面首层与地下室的入口处，设置耐火极限不低于2h的隔墙和不低于乙级的防火门隔开，并应有明显标志。

5．2．4 防烟楼梯间前室的面积不应小于6m2 ；当与消防电梯间合用前室时，其面积不应小于l0m2 。

5．2．5 避难走道的设置应符合下列规定：
1 避难走道直通地面的出口不应少于2个，并应设置在不同方向；当避难走道只与一个防火分区相通时，避难走道直通地面的出口可设置一个，但该防火分区至少应有一个不通向该避难走道的安全出口；
2 通向避难走道的各防火分区人数不等时，避难走道的净宽不应小于设计容纳人数最多一个防火分区通向避难走道各安全出口最小净宽之和；
3 避难走道的装修材料燃烧性能等级应为A级；
4 防火分区至避难走道人口处应设置前室，前室面积不应小于6m2 ，前室的门应为甲级防火门；其防烟应符合本规范第6．2节的规定；
5 避难走道的消火栓设置应符合本规范第7章的规定；
6 避难走道的火灾应急照明应符合本规范第8．2节的规定；
7 避难走道应设置应急广播和消防专线电话。

5．2，6 疏散走道、疏散楼梯和前室，不应有影响疏散的突出物；疏散走道应减少曲折，走道内不宜设置门槛、阶梯；疏散楼梯的阶梯不宜采用螺旋楼梯和扇形踏步，但踏步上下两级所形成的平面角小于10°，且每级离扶手0．25m处的踏步宽度大于0．22m时，可不受此限。

5．2．7 疏散楼梯间在各层的位置不应改变；各层人数不等时，其宽度应按该层及以下层中通过人数最多的一层计算。


6 防烟、排烟和通风、空气调节

6．1 一般规定

6．1．1 人防工程下列部位应设置机械加压送风防烟设施：
l 防烟楼梯间及其前室或合用前室；
2 避难走道的前室。

6．1．2 下列场所除符合本规范第6．1．3条和第6．1．4条的规定外，应设置机械排烟设施：
l 总建筑面积大于200m2 的人防工程；
2 建筑面积大于50m2 ，且经常有人停留或可燃物较多的房间；
3 丙、丁类生产车间；
4 长度大于20m的疏散走道；
5 歌舞娱乐、放映游艺场所；
6 中庭。

6．1．3 丙、丁、戊类物品库宜采用密闭防烟措施。

6. 1．4 设置自然排烟设施的场所，自然排烟口底部距室内地面不应小于2m，并应常开或发生火灾时能自动开启，其自然排烟口的净面积应符合下列规定：
l 中庭的自然排烟口净面积不应小于中庭地面面积的5％；
2 其他场所的自然排烟口净面积不应小于该防烟分区面积的2％。


6．2 机械加压送风防烟及送风量

6．2．1 防烟楼梯间送风系统的余压值应为(40～50)Pa，前室或合用前室送风系统的余压值应为(25—30)Pa。防烟楼梯间、防烟前室或合用前室的送风量应符合下列规定：
1 当防烟楼梯间和前室或合用前室分别送风时，防烟楼梯间的送风量不应小于16000m3 ／h，前室或合用前室的送风量不应小于13000m3／h；
2 当前室或合用前室不直接送风时，防烟楼梯间的送风量不应小于25000m3／h，并应在防烟楼梯间和前室或合用前室的墙上设置余压阀。
注：楼梯间及其前室或合用前室的门按1．5m×2．1m计算，当采用其他尺寸的门时，送风量应根据门的面积按比例修正。

6．2．2 避难走道的前室送风余压值应为(25—30)Pa，机械加压送风量应按前室入口门洞风速(0．7～1．2)m／s计算确定。
避难走道的前室宜设置条缝送风口，并应靠近前室入口门，且通向避难走道的前室两侧宽度均应大于门洞宽度0．1m(图6．2．2)。

6．2．3 避难走道的前室、防烟楼梯间及其前室或合用前室的机械加压送风系统宜分别设置。当需要共用系统时，应在支风管上设置压差自动调节装置。

6，2. 4 避难走道的前室、防烟楼梯间及其前室或合用前室的排风应设置余压阀，并应按本规范第6．2．1条的规定值整定。

6．2．5 机械加压送风机可采用普通离心式、轴流式或斜流式风机。风机的全压值除应计算最不利环管路的压头损失外，其余压值应符合本规范第6．2．1条的规定。

6．2．6 机械加压送风系统送风口的风速不宜大于7m／s。

6．2．7 机械加压送风系统和排烟补风系统应采用室外新风，采风口与排烟口的水平距离宜大于15m，并宜低于排烟口。当采风口与排烟口垂直布置时，宜低于排烟口3m。


6．3 机械排烟及排烟风量

6．3．1 机械排烟时，排烟风机和风管的风量计算应符合下列规定：
l 担负一个或两个防烟分区排烟时，应按该部分面积每平方米不小于60m3／h计算，但排烟风机的最小排烟风量不应小于7200m3／h；
2 担负三个或三个以上防烟分区排烟时，应按其中最大防烟分区面积每平方米不小于120m3／h计算；
3 中庭体积小于或等于17000m3 时，排烟量应按其体积的6次／h换气计算；中庭体积大于17000m3时，其排烟量应按其体积的4次／h换气计算，但最小羽"因风量不应小于102000m3／h。

6．3．2 排烟区应有补风措施，并应符合下列要求：
1 当补风通路的空气阻力不大于50Pa时，可采用自然补风；
2 当补风通路的空气阻力大于50Pa时，应设置火灾时可转换成补风的机械送风系统或单独的机械补风系统，补风量不应小于排烟风量的50％。

6．3．3 机械排烟系统宜单独设置或与工程排风系统合并设置。
当合并设置时，应采取在火灾发生时能将排风系统自动转换为排烟系统的措施。


6. 4 排 烟 口

6．4．1 每个防烟分区内必须设置排烟口，排烟口应设置在顶棚或墙面的上部。

6．4．2 排烟口宜在该防烟分区内均匀布置，并应与疏散出口的水平距离大于2m，且与该分区内最远点的水平距离不应大于30m。

6．4．3 排烟口可单独设置，也可与排风口合并设置；排烟口的总排烟量应按该防烟分区面积每平方米不小于60m3／h计算。

6．4．4 排烟口的开闭状态和控制应符合下列要求：
1 单独设置的排烟口，平时应处于关闭状态；其控制方式可采用自动或手动开启方式；手动开启装置的位置应便于操作；
2 排风口和排烟口合并设置时，应在排风口或排风口所在支管设置自动阀门；该阀门必须具有防火功能，并应与火灾自动报警系统联动；火灾时，着火防烟分区内的阀门仍应处于开启状态，其他防烟分区内的阀门应全部关闭。

6．4．5 排烟口的风速不宜大于1Om／s。


6．5 机械加压送风防烟管道和排烟管道

6．5．1 机械加压送风防烟管道和排烟管道内的风速，当采用金属风道或内表面光滑的其他材料风道时，不宜大于20m／s；当采用内表面抹光的混凝土或砖砌风道时，不宜大于15m／s。

6．5．2 机械加压送风防烟管道、排烟管道、排烟口和排烟阀等必须采用不燃材料制作。
排烟管道与可燃物的距离不应小于0．15m，或应采取隔热防火措施。

6．5，3 排烟管道的厚度应按现行国家标准《通风与空调工程施工质量验收规范》GB 50243的规定执行，但当金属风道为钢制风道时，钢板厚度不应小于lmm。

6．5．4 杉L械加压送风防烟管道和排烟管道不宜穿过防火墙。当需要穿过时，过墙处应符合下列规定：
1 防烟管道应设置温度大于70℃时能自动关闭的防火阀；
2 排烟管道应设置温度大于280℃时能自动关闭的防火阀。

6．5．5 人防工程内厨房的排油烟管道宜按防火分区设置，且在与垂直排风管连接的支管处应设置动作温度为150℃的防火阀。


6．6 排烟风机

6．6．1 排烟风机可采用普通离心式风机或排烟轴流风机；排烟风机及其进出口软接头应在烟气温度280℃时能连续工作30min。
排烟风机必须采用不燃材料制作。排烟风机入口处的总管上应设置当烟气温度超过280℃时能自动关闭的排烟防火阀，该阀应与排烟风机联锁，当阀门关闭时，排烟风机应能停止运转。

6．6，2 排烟风机可单独设置或与排风机合并设置；当排烟风机与排风机合并设置时，宜选用变速风机。

6．6．3 排烟风机的全压应按排烟系统最不利环管路进行计算，排烟量应按本规范第6．3．1条计算确定，并应增加10％。

6．6．4 排烟风机的安装位置，宜处于排烟区的同层或上层。排烟管道宜顺气流方向向上或水平敷设。

6．6．5 排烟风机应与排烟口联动，当任何一个排烟口、排烟阀开启或排风口转为排烟口时，系统应转为排烟工作状态，排烟风机应自动转换为排烟工况；当烟气温度大于280℃时，排烟风机应随设置于风机入口处防火阀的关闭而自动关闭。


6. 7 通风、空气调节

6．7．1 电影院的放映机室宜设置独立的排风系统。当需要合并设置时，通向放映机室的风管应设置防火阀。

6．7．2 设置气体灭火设备的房间，应设置有排除废气的排风装置；与该房间连通的风管应设置自动阀门，火灾发生时，阀门应自动关闭。

6．7．3 通风、空气调节系统的管道宜按防火分区设置。当需要穿过防火分区时，应符合本规范第6．7．6条的规定。穿过防火分区前、后0．2m范围内的钢板通风管道，其厚度不应小于2mm。

6．7．4 通风、空气调节系统的风机及风管应采用不燃材料制作，但接触腐蚀性气体的风管及柔性接头可采用难燃材料制作。

6．7．5 风管和设备的保温材料应采用不燃材料；消声、过滤材料及粘结剂应采用不燃材料或难燃材料。

6. 7．6 通风、空气调节系统的风管，当出现下列情况之一时，应设置防火阀：
l 穿过防火分区处；
2 穿过设置有防火门的房间隔墙或楼板处；
3 每层水平干管同垂直总管的交接处水平管段上；
4 穿越防火分区处，且该处又是变形缝时，应在两侧各设置一个。

6．7．7 火灾发生时，防火阀的温度熔断器或与火灾探测器等联动的自动关闭装置一经动作，防火阀应能自动关闭。温度熔断器的动作温度宜为70℃。

6．7．8 防火阀应设置单独的支、吊架。当防火阀暗装时，应在防火阀安装部位的吊顶或隔墙上设置检修口，检修口不宜小于0．45m×O．45m。

6．7．9 当通风系统中设置电加热器时，通风机应与电加热器联锁；电加热器前、后0．8m范围内，不应设置消声器、过滤器等设备。


7 消防给水、排水和灭火设备

7．1 一般规定

7．1．1 消防用水可由市政给水管网、水源井、消防水池或天然水源供给。利用天然水源时，应确保枯水期最低水位时的消防用水量，并应设置可靠的取水设施。

7．1，2 采用市政给水管网直接供水，当消防用水量达到最大时，其水压应满足室内最不利点灭火设备的要求。


7．2 灭火设备的设置范围

7．2．1 下列人防工程和部位应设置室内消火栓：
1 建筑面积大于300m2的人防工程；
2 电影院、礼堂、消防电梯间前室和避难走道。

7．2．2 下列人防工程和部位宜设置自动喷水灭火系统；当有困难时，也可设置局部应用系统，局部应用系统应符合现行国家标准《自动喷水灭火系统设计规范》GB 50084的有关规定。
1 建筑面积大于100m2，且小于或等于500m2的地下商店和展览厅；
2 建筑面积大于100m2，且小于或等于1000m2的影剧院、礼堂、健身体育场所、旅馆、医院等；建筑面积大于100m2，且小于或等于500m2的丙类库房。

7．2．3 下列人防工程和部位应设置自动喷水灭火系统：
1 除丁、戊类物品库房和自行车库外，建筑面积大于500m2丙类库房和其他建筑面积大于1000m2的人防工程；
2 大于800个座位的电影院和礼堂的观众厅，且吊顶下表面至观众席室内地面高度不大于8m时；舞台使用面积大于200m2时；观众厅与舞台之间的台口宜设置防火幕或水幕分隔；
3 符合本规范第4．4．3条第2款规定的防火卷帘；
4 歌舞娱乐放映游艺场所；
5 建筑面积大于500m2的地下商店和和展览厅；
6 燃油或燃气锅炉房和装机总容量大于300kW柴油发电机房。

7．2．4 下列部位应设置气体灭火系统或细水雾灭火系统：
1 图书、资料、档案等特藏库房；
2 重要通信机房和电子计算机机房：
3 变配电室和其他特殊重要的设备房间。

7．2．5 营业面积大于500m2的餐饮场所，其烹饪操作间的排油烟罩及烹饪部位应设置自动灭火装置，且应在燃气或燃油管道上设置紧急事故自动切断装置。

7．2．6 人防工程应配置灭火器，灭火器的配置设计应符合现行国家标准《建筑灭火器配置设计规范》GB 50140的有关规定。


7. 3 消防用水量

7．3．1 设置室内消火栓、自动喷水等灭火设备的人防工程，其消防用水量应按需要同时开启的上述设备用水量之和计算。

7．3．2 室内消火栓用水量，应符合表7．3．2的规定。

7. 3．3 人防工程内自动喷水灭火系统的用水量，应按现行国家标准《自动喷水灭火系统设计规范》GB 50084的有关规定执行。


7．4 消防水池

7．4．1 具有下列情况之一者应设置消防水池：
l 市政给水管道、水源并或天然水源不能满足消防用水量；
2 市政给水管道为枝状或人防工程只有一条进水管。

7．4，2 消防水池的设置应符合下列规定：
1 消防水池的有效容积应满足在火灾延续时间内室内消防用水总量的要求；火灾延续时间应符合下列规定：
1)建筑面积小于3000m2的单建掘开式、坑道、地道人防工程消火栓灭火系统火灾延续时间应按1h计算；
2)建筑面积大于或等于3000m2的单建掘开式、坑道、地道人防工程消火栓灭火系统火灾延续时间应按2h计算；改建人防工程有困难时，可按1h计算；
3)防空地下室消火栓灭火系统的火灾延续时间应与地面工程一致；
4)自动喷水灭火系统火灾延续时间应符合现行国家标准《自动喷水灭火系统设计规范》GB 50084的有关规定；
2 消防水池的补水量应经计算确定，补水管的设计流速不宜大于2.5m／s；在火灾情况下能保证连续向消防水池补水时，消防 水池的容积可减去火灾延续时间内补充的水量；
3 消防水池的补水时间不应大于48h；
4 消防用水与其他用水合用的水池，应有确保消防用水量的措施；
5 消防水池可设置在人防工程内，也可设置在人防工程外，严寒和寒冷地区的室外消防水池应有防冻措施；
6 容积大于500m3的消防水池，应分成两个能独立使用的消防水池。


7．5 水泵接合器和室外消火栓

7. 5．1 当人防工程内消防用水总量大于1OL／s时，应在人防工程外设置水泵接合器，并应设置室外消火栓。

7．5．2 水泵接合器和室外消火栓的数量，应按人防工程内消防用水总量确定，每个水泵接合器和室外消火栓的流量应按(10～15)L／s计算。

7．5．3 水泵接合器和室外消火栓应设置在便于消防车使用的地点，距人防工程出入口不宜小于5m；室外消火栓距路边不宜大于2m，水泵接合器与室外消火栓的距离不应大于40m。
水泵接合器和室外消火栓应有明显的标志。


7．6 室内消防给水管道、室内消火栓和消防水箱

7．6. 1 室内消防给水管道的设置应符合下列规定：
1 室内消防给水管道宜与其他用水管道分开设置；当有困难时，消火栓给水管道可与其他给水管道合用，但当其他用水达到最大小时流量时，应仍能供应全部消火栓的消防用水量；
2 当室内消火栓总数大于10个时，其给水管道应布置成环状，环状管网的进水管宜设置两条，当其中一条进水管发生故障时，另一条应仍能供应全部消火栓的消防用水量；
3 在同层的室内消防给水管道，应采用阀门分成若干独立段，当某段损坏时，停止使用的消火栓数不应大于5个；阀门应有明显的启闭标志；
4 室内消火栓给水管道应与自动喷水灭火系统的给水管道分开独立设置。

7．6．2 室内消火栓的设置应符合下列规定：
1 室内消火栓的水枪充实水柱应通过水力计算确定，且不应小于l0m；
2 消火栓栓口的出水压力大于0．50MPa时，应设置减压装置；
3 室内消火栓的间距应由计算确定；当保证同层相邻有两支水枪的充实水柱同时到达被保护范围内的任何部位时，消火栓的间距不应大于30m；当保证有一支水枪的充实水柱到达室内任何部位时，不应大于50m；
4 室内消火栓应设置在明显易于取用的地点；消火栓的出水方向宜向下或与设置消火栓的墙面相垂直；栓口离室内地面高度宜为1．1m；同一工程内应采用统一规格的消火栓、水枪和水带，每根水带长度不应大于25m；
5 设置有消防水泵给水系统的每个消火栓处，应设置直接启动消防水泵的按钮，并应有保护措施；
6 室内消火栓处应同时设置消防软管卷盘，其安装高度应便于使用，栓口直径宜为25mm，喷嘴口径不宜小于6mm，配备的胶带内径不宜小于19mm。

7．6. 3 单建掘开式、坑道式、地道式人防工程当不舍旨设置高位消防水箱时，宜设置气压给水装置。气压罐的调节容积：消火栓系统不应小于300L，喷淋系统不应小于150L。


7．7 消防水泵

7．7．1 室内消火栓给水系统和自动喷水灭火系统，应分别独立设置供水泵；供水泵应设置备用泵，备用泵的工作能力不应小于最大一台供水泵。

7．7．2 每台消防水泵应设置独立的吸水管，并宜采用自灌式吸水，吸水管上应设置阀门，出水管上应设置试验和检查用的压力表和放水阀门。


7．8 消防排水

7．8．1 设置有消防给水的人防工程，必须设置消防排水设施。

7．8．2 消防排水设施宜与生活排水设施合并设置，兼作消防排水的生活污水泵(含备用泵)，总排水量应满足消防排水量的要求。


8 电 气

8. l 消防电源及其配电

8．1．1 建筑面积大于5000m2的人防工程，其消防用电应按一级负荷要求供电；建筑面积小于或等于5000m2的人防工程可按二级负荷要求供电。
消防疏散照明和消防备用照明可用蓄电池作备用电源，其连续供电时间不应少于30min。

8．1．2 消防控制室、消防水泵、消防电梯、防烟风机、排烟风机等消防用电设备应采用两路电源或两回路供电线路供电，并应在最末一级配电箱处自动切换。
当采用柴油发电机组作备用电源时，应设置自动启动装置，并应能在30s内供电。

8．1．3 消防用电设备的供电回路应引自专用消防配电柜或专用供电回路。其配电和控制线路宜按防火分区划分。

8. 1．4 消防配电设备应采用防潮、防霉型产品；电缆、电线应选用铜芯线；蓄电池应采用封闭型产品。

8．1．5 消防用电设备的配电线路应符合下列规定：
1 当采用暗敷设时，应穿在金属管中，并应敷设在不燃烧体结构内，且保护层厚度不应小于30mm；
2 当采用明敷设时，应敷设在金属管或封闭式金属线槽内，并应采取防火保护措施；
3 当采用阻燃或耐火电缆时，且敷设在电缆沟、槽、井内时，可不采取防火保护措施；
4 当采用矿物绝缘类不燃性电缆时，可直接明敷设；
5 消防用电设备的配电线路除矿物绝缘类不燃性电缆外，宜与其他配电线路分开敷设；当敷设在同一电缆沟、井内时，宜分别布置在电缆沟、井的两侧；当敷设在同一线槽内时，应采用不燃隔板分开。

8．1．6 消防用电设备、消防配电柜、消防控制箱等应设置有明显标志。


8．2 消防疏散照明和消防备用照明

8．2．1 消防疏散照明灯应设置在疏散走道、楼梯间、防烟前室、公共活动场所等部位的墙面上部或顶棚下，地面的最低照度不应低于5 1x。

8．2．2 消防疏散标志灯应设置在下列部位：
1 有侧墙的疏散走道及其拐角处和交叉口处的墙面上；
2 无侧墙的疏散走道的上方；
3 疏散出人口和安全出口的上部。

8．2．3 歌舞娱乐放映游艺场所、总建筑面积大于500m2的商业营业厅等公众活动场所的疏散走道的地面上，应设置能保持视觉连续发光的疏散指示标志，并宜设置灯光型疏散指示标志。当地面照度较大时，可设置蓄光型疏散指示标志。

8．2．4 消防疏散指示标志的设置位置应符合下列规定：
1 沿墙面设置的疏散标志灯距地面不应大于1m，间距不应大于15m；
2 设置在疏散走道上方的疏散标志灯的方向指示应与疏散通道垂直，其大小应与建筑空间相协调；标志灯下边缘距室内地面不应大于2．5m，且应设置在风管等设备管道的下部；
3 沿地面设置的灯光型疏散方向标志的间距不宜大于3m，蓄光型发光标志的间距不宜大于2m。

8．2．5 消防备用照明应设置在避难走道、消防控制室、消防水泵房、柴油发电机室、配电室、通风空调室、排烟机房、电话总机房以及发生火灾时仍需坚持工作的其他房间。其设置应符合下列规定：
l 建筑面积大于5000m2的人防工程，其消防备用照明照度值宜保持正常照明的照度值；
2 建筑面积不大于5000m2的人防工程，其消防备用照明的照度值不宜低于正常照明照度值的50％。

8．2．6 消防疏散照明和消防备用照明在工作电源断电后，应能自动投合备用电源。


8．3 灯 具

8．3．1 人防工程内的潮湿场所应采用防潮型灯具；柴油发电机房的储油间、蓄电池室等房间应采用密闭型灯具；可燃物品库房不应设置卤钨灯等高温照明灯具。

8．3．2 卤钨灯、高压汞灯、白炽灯、镇流器等不应直接安装在可燃装修材料或可燃构件上。

8．3．3 卤钨灯和大于100W的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采用瓷管、石棉等不燃材料作隔热保护。
开关、插座和照明灯具靠近可燃物时，应采取隔热、散热等保护措施。


8．4 火灾自动报警系统、火灾应急广播和消防控制室

8．4．1 下列人防工程或部位应设置火灾自动报警系统：
1 建筑面积大于500m2的地下商店、展览厅和健身体育场所；
2 建筑面积大于1000m2的丙、丁类生产车间和丙、丁类物品库房；
3 重要的通信机房和电子计算机机房，柴油发电机房和变配电室，重要的实验室和图书、资料、档案库房等；
4 歌舞娱乐放映游艺场所。

8．4．2 火灾自动报警系统和火灾应急广播系统的设计应按现行国家标准《火灾自动报警系统设计规范》GB 50116的规定执行。

8．4. 3 设置有火灾自动报警系统、自动喷水灭火系统、机械防烟排烟设施等的人防工程，应设置消防控制室，并应符合本规范第3．1. 9条和第4．2．4条的规定。

8．4．4 燃气浓度检测报警器和燃气紧急自动切断阀的设置，应符合现行国家标准《城镇燃气设计规范》GB 50028的有关规定。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的，采用“可”。
2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

人民防空工程设计防火规范

GB 50098—2009

条文说明


l 总 则

l. 0．1 人防工程是具有特殊功能的地下建筑，其建设使用不但要满足战时的功能需要，贯彻“长期准备、重点建设、平战结合”的战略方针，同时，要与城市的经济建设协调发展，努力适应不断发展变化的新形式。
我国人防工程建设面积不断增长，大量的大、中型人防工程相继在全国各地建成，并投入使用，防火设计已积累了较丰富的经验，相关的防火规范相继均进行了修改，故适时修改完善原规范内容，并在人防工程设计中贯彻这些防火要求，对于防止和减少人防工程火灾的危害，保护人身和财产的安全，是十分必要的、及时的。

1．0．2 根据调查统计和当前的实际情况，规定了适用于新建、扩建、改建人防工程平时的使用用途。
公共娱乐场所一般指：礼堂、多功能厅、歌舞厅、卡拉OK厅(含具有卡拉OK功能的餐厅)、夜总会、录像厅、放映厅、桑拿浴室(除洗浴部分外)、游艺厅(含电子游艺厅)、网吧等歌舞娱乐放映游艺场所等；健身体育场所一般指：溜冰馆、游泳馆、体育馆、保龄球馆、射击馆等。
为了确保人防工程的安全，人防工程不能用作甲、乙类生产车间和物品库房，只适用于丙、丁、戊类生产车间和物品库房，物品库房包括图书资料档案库和自行车库。

1．0．3 本条规定在工程防火设计中，除了应执行本规范所规定的消防技术要求外，还应遵循国家有关方针、政策。根据人防工程的火灾特点，采取可靠的防火措施。
根据人防工程的平时使用情况和火灾特点，在新建、扩建、改建时要做好防火设计，采取可靠措施，利用先进技术，预防火灾发生，一旦发生火灾，做到立足自救，即由工程内部人员利用火灾自动报警系统、自动喷水灭火系统、消防水源、防排烟设施、消防应急照明等条件，完成疏散和灭火的任务，把火灾扑灭在初期阶段。

1．0．4 人防工程的防火设计涉及面较广，除符合本规范外，国家标准如《人民防空工程设计规范》GB 50225、《人民防空地下室设计规范》GB 50038、《建筑内部装修设计防火规范》GB 50222、《汽车库、修车库和停车场设计防火规范》GB 50067等都是应当遵循的。


2 术 语

2．0．8 本条明确了安全出口的规定。
供人员安全疏散用的楼梯间指的是：封闭楼梯间、防烟楼梯间和符合疏散要求的其他楼梯间等。
直通室内外安全区域指的是：避难走道、用防火墙分隔的相邻防火分区和符合安全要求的室外地坪等。

2．0．11 本条明确了人防工程防烟楼梯间的规定。
防烟楼梯间是在发生火灾时防止烟和热气进人楼梯间的安全措施。通常情况下，由于人防工程布局和防护的特点，其防烟楼梯间的设置很难达到设置自然排烟的条件，正常做法是在楼梯间入口处设置防烟前室，并对楼梯间和前室采取机械加压送风措施，防止烟和热气进入楼梯间，保证疏散安全。


3 总平面布局和平面布置

3．1 一般规定

3．1．1 本条对人防工程的总平面设计提出了原则的规定。强调了人防工程与城市建设的结合，特别是与消防有关的地面出入口建筑、防火间距、消防水源、消防车道等应充分考虑，以便合理确定人防工程主体及出入口地面建筑的位置。

3．1．2 液化石油气和相对密度(与空气密度的比值)大于或等于0．75的可燃气体一旦泄漏，极容易积聚在室内地面，不易排出工程外，故明确规定不得在人防工程内使用和储存。
闪点小于60℃的液体，挥发性高，火灾危险性大，故规定不得在人防工程内使用。

3．1．3 婴幼儿、儿童和残疾人员缺乏逃生自救能力，尤其是在人防地下工程疏散更为困难，因此，规定这些场所不应设置在人防工程内。

3．1．4 医院病房里的病人由于病情、体质等因素，疏散比较困难，所以对上述场所的设置层数作出了限制。

3. 1．5 歌舞娱乐放映游艺场所发生火灾时，容易造成群死群伤，为保护人身安全，减少财产损失，对这些场所在地下的设置位置作了规定。
当设置在地下一层时，如果垂直疏散距离过大，也无法保证人员安全疏散，故规定室内地面与室外出入口地坪高差不应大于10m。

3，1．6 本条规定了平时作为地下商店使用时的具体要求和做法。
1 火灾危险性为甲、乙类储存物品属性的商品，极易燃烧，难以扑救，故规定不应经营和储存。
2 营业厅不应设置在地下三层及三层以下，主要考虑如果经营和储存的商品数量多，火灾荷载大，再加上垂直疏散距离较长，一旦发生火灾，火灾扑救、烟气排除和人员疏散都较为困难。
3 为最大限度减少火灾的危害，同时考虑使用和经营的需要，并参照国外有关标准和我国商场内的人员密度和管理等多方面情况，对地下商店的总建筑面积规定了：“当总建筑面积大于20000m2时，应采用防火墙进行分隔，且防火墙上不得开设门窗洞口”；但考虑到地下人防工程战时需要连通，平时开发使用也需要连通，故对局部需要连通的部位，提出了几种可供选择的防火分隔技术措施。当然在实际工作中，其他能够确保火灾不会通过连通空间蔓延的防火分隔技术措施，经过论证后均可采用。
总建筑面积包括营业、储存及其他配套服务等的建筑面积。

3．1．7 本条针对总建筑面积大于20000m2时，采取下沉式广场分隔措施的做法提出了具体规定。该规定参照了重庆市地方标准《重庆市大型商业建筑设计防火标准》DJB 50—054—2006和上海市消防局“关于印发《上海市公共建筑防火分隔消防设计若干规定(暂行)》的通知”(沪消[2006]439号)。
下沉式广场防火分隔示意见图l。

广场内疏散区域的净面积指的是广场内人员应能按疏散方向疏散的区域，不包括如喷水池等建筑小品所占用的面积和商业所占用的面积。
下沉式广场设置防风雨棚示意见图2。

3．1．8 本条针对总建筑面积大于20000m2时，采取防火隔间分隔措施的做法提出了具体规定。该规定参照了重庆市地方标准《重庆市大型商业建筑设计防火标准))DJB 50—054—2006和上海市消防局“关于印发《上海市公共建筑防火分隔消防设计若干规定(暂行)》的通知”(沪消[2006]439号)。
防火隔间防火分隔示意见图3。

防火分区与防火隔间之间设置的常开式甲级防火门，主要用于正常时的连通用，不用于发生火灾时疏散人员用，故不应计人防火分区安全出口的个数和总疏散宽度内，防火分区安全出口的设置应按本规范的有关规定执行。

3．1．9 消防控制室是工程防火、灭火设施的控制中心，也是发生火灾时的指挥中心，值班人员需要在工程内人员基本疏散完后才能最后离开，出入口方便极为重要；故对上述场所设置位置作了规定。

3．1．10 柴油发电机和锅炉的燃料是柴油、重油、燃气等，在采取相应的防火措施，并设置火灾自动报警系统和自动灭火装置后是可以在人防工程内使用的。储油间储油量，燃油锅炉房不应大于1．00m3，柴油发电机房不应大于8h的需要量，其规定是指平时的储油量；战时根据战时的规定确定储油量，不受平时规定的限制；
l 使用燃油、燃气的设备房间有一定的火灾危险性，故需要独立划分防火分区；
2 柴油发电机房与电站控制室属于两个不同的防火分区，故密闭观察窗应达到甲级防火窗的性能，并应符合人防工程密闭的要求；
3 柴油发电机房与电站控制室之间连接通道处的连通门是用于不同防火分区之间分隔用的，除了防护上需要设置密闭门外，需要设置一道甲级防火门，如采用密闭门代替，则其中一道密闭门应达到甲级防火门的性能，由于该门仅操作人员使用，对该门的开启和关闭是熟悉的，故可以采用具有防火功能的密闭门；也可增加设置一道甲级防火门。

3．1．12 油浸电力变压器和油浸电气设备一旦发生故障会造成火灾，这是因为发生故障时会产生电弧，绝缘油在电弧和高温的作用下迅速分解，析出氢气、甲烷和乙烯等可燃气体，压力增加，造成设备外壳破裂，绝缘油流出，析出的可燃气体与空气混合，形成爆炸混合物，在电弧和火花的作用下引起燃烧和爆炸；电力设备外壳破 裂后，高温的绝缘油，流到哪里就烧到哪里，致使火灾扩大蔓延，所以本规范规定不得设置。

3．1．13 大型单建掘开式工程和人民防空地下室在城市繁华地区或广场下，由于受地面规划的限制，直通地面的安全出口数量受到限制，根据已有工程的试设计经验，并参考现行国家标准《高层民用建筑设计防火规范》GB 50045有关“避难层”和“防烟楼梯间”的做法，在工程内设置避难走道，在避难走道内，采取有效的技术措施，解决安全疏散问题；坑道和地道工程，由于受工程性质的限制，也采用上述的办法来加以解决。

3．1．14 汽车库的防火设计，应按照现行国家标准《汽车库、修车库和停车场设计防火规范》GB 50067的规定执行。因为平时使用的人防工程汽车库其防火要求与地下汽车库的防火要求是一致的。


3．2 防火间距

3．2．1 本条与相关规范协调一致，所以应执行现行国家标准《建筑设计防火规范》GB 50016的有关规定。

3．2．2 有采光窗井的人防工程其防火间距是按照耐火等级为一级的相应地面建筑所要求的防火间距来考虑的，由于人防工程设置在地下，所以无论人防工程对周围建筑物的影响，还是周围建筑物对人防工程的影响，比起地面建筑相互之间的影响来说都要小，因此按此规定是偏于安全的。
关于排烟竖井，从平时环境保护角度来要求是不允许任意设置的，如较靠近相邻地面建筑物，则排烟竖井应紧贴地面建筑物外墙一直至建筑物的房顶，所以在条文中对“排烟竖井”没有再作出规定。


3．3 耐火极限

3．3．1 除本规范有特别规定外，本规范中涉及的各类生产车间、库房、公共场所以及其他用途场所，其耐火极限应按现行国家标准《建筑设计防火规范》GB 50016对相应建筑或场所耐火极限的有关规定执行。


4 防火、防烟分区和建筑构造

4．1 防火和防烟分区

4．1．1 防火分区之间一般应采用防火墙进行分隔，但有时使用上采用防火墙进行分隔有困难，因此需要采用其他分隔措施，采用防火卷帘分隔是其中措施之一。其他的分隔措施还有防火分隔水幕等。
为了防止火灾的扩大和蔓延，使火灾控制在一定的范围内，减少火灾所带采的损失，人防工程应划分防火分区，防火分区从安全出口处的防火门范围内划分。对于通向地面的安全出口为敞开式或有防风雨棚架，且与相邻地面建筑物的间距等于或大于表3．2．2规定的最小防火间距时，可不设置防火门。
人防工程内的水泵房、水池、厕所、盥洗间等因无可燃物或可燃物甚少，不易产生火灾危险，在划分防火分区时，可将此类房间的面积不计入防火分区的面积之内。
柴油发电机房、锅炉房与各自配套的储油间、水泵间、风机房等，它们均使用液体或气体燃料，所以规定应独立划分防火分区。
该防火分区包括柴油发电机房(或锅炉房)和配套的储油间、水泵间、风机房等。
对人防工程内设置旅店、病房、员工宿舍作出了严格的规定，独立的防火分区，且疏散楼梯不得与其他防火分区的疏散楼梯共用，实际上构成了一个独立的工程，目的是与其他防火分区彻底分开，确保人员的安全。

4．1．2 防火分区的划分，既要从限制火灾的蔓延和减少经济损失，又要结合人防工程的使用要求不能过小的角度综合考虑，并做到与相关防火规范相一致，本条规定一个防火分区的最大建筑面 积为500m2。当设置有自动灭火系统时，防火分区面积可增加1倍；当局部设置时，增加的面积可按该局部面积的1倍计算。
避难走道由于采取了具体的防火措施，所以它是属于安全区域，不需要划分防火分区，所以在条文中也不作规定。

4．1．3 人防工程内的商业营业厅、展览厅等，从当前实际需要以及人防工程防护单元的划分看，面积控制在2000m2较为合适。
电影院、礼堂等的观众厅，一方面，因功能上的要求，不宜设置防火墙划分防火分区；另一方面，对人防工程来说，像电影院、礼堂这种大厅式工程，规模过大，无论从防火安全上讲，还是从防护上、经济上讲都是不合适的。从上述情况考虑，对人防工程的规模加以限制是必要的。因此规定电影院、礼堂的观众厅作为一个防火分区最大建筑面积不超过1000m2。
斗留冰馆的冰场、游泳馆的游泳池、射击馆的靶道区和保龄球馆的球道区等因无可燃物或无人员停留，故可不计入防火分区面积之内。

4．1．4 人防工程内的自行车库属于戊类物品库，摩托车库属于丁类物品库。甲、乙类物品库不准许设置在人防工程内，因为该类物品火灾危险性太大。

4．1．5 在人防工程中，有时因使用功能和空间高度等方面的需要，可能在两层间留出各种开口，如内挑台、走马廊、开敞楼梯和自动扶梯等。火灾时这些开口部位是燃烧蔓延的通道，故本条规定将有开口的上下连通层，作为一个防火分区对待。

4．1. 6 该条规定与相关防火规范的规定相一致，对地上与地下相通的中庭，防火分区的面积计算从严规定，以地下防火分区的最大允许建筑面积计算。
本条第2款规定了与中庭的防火分隔可设置甲级防火门或耐火极限不低于3h的防火卷帘，由于中庭的特殊性(不能设置防火墙)，故防火卷帘的宽度可根据需要确定。

4．1．7、4．1．8 需要设排烟设施的走道、净高不超过6m的房间， 应用挡烟垂壁划分防烟分区。划分防烟分区的目的有两条：一是为了在火灾时，将烟气控制在一定范围内；二是为了提高排烟口的排烟效果。防烟分区用从顶棚下突出不小于0．5m的梁和挡烟垂壁、隔墙来划分。
当顶棚(或顶板)高度为6m时，根据标准发烟量试验得出，在无排烟设施的500m2防烟分区内，着火3min后，从地板到烟层下端的距离为4m，这就可以看出，在规定的疏散时间里，由于顶棚较高，顶棚下积聚了烟层后，室内的空间仍在比较安全的范围内，对人员的疏散影响不大。因此，大空间的房间只设一个防烟分区，可不再划分。所以本条规定，当工程的顶棚(或顶板)高度不超过6m时要划分防烟分区。


4．2 防火墙和防火分隔

4．2．2 人防工程内发生火灾，烟和火必然通过各种洞口向其他部位蔓延，所以，防火墙上如开设门、窗、洞口，且不采取防火措施，防火墙就失去了防火分隔作用，因此，在防火墙上不宜设置门、窗、洞口。但因功能需要而必须开设时，应设甲级防火门或窗，并应能自行关闭阻火。当然，防火门的耐火极限如能高些，则与防火墙所要求的耐火极限更能匹配些。但因目前经济技术条件所限，尚不易做到，而实践证明，耐火极限为1．2h的甲级防火门，基本上可满足控制或扑救一般火灾所需要的时间。因此，规定采用甲级防火门、窗。

4．2．3 本条对舞台与观众厅之间的舞台口、电影院放映室(卷片室)、观察窗和放映孔作出规定。

4．2．4 本条规定了采用耐火极限不低于2h的隔墙和1．5h的楼板与其他部位隔开的场所。
1 人防工程内的消防控制室、消防水泵房、排烟机房、灭火剂储瓶室、变配电室、通信机房、通风和空调机房等与消防有关的房间是保障工程内防火、灭火的关键部位，必须提高隔墙和楼板的耐 火极限，以便在火灾时发挥它们应有的作用；存放可燃物的房间，在一般情况下，可燃物越多，火灾时燃烧得越猛烈，燃烧的时间越长。因此对可燃物较多的房间，提高其隔墙和楼板的耐火极限是应该的。
2 储油间门槛的设置也可采用将储油间地面下负150mm的做法，目的是防止地面渗漏油的外流。
3 食品加工和厨房等集中用火用电用气场所，火灾危险性较大，故要求采用防火分隔措施与其他部位隔开。对于人员频繁出入的防火门，规范要求设置火灾时能自动关闭的防火门的目的是，一旦发生火灾，确保防火门接到火灾信号后能及时关闭，以免火灾向其他场所蔓延。
4 “一个厅、室”是指一个独立的歌舞娱乐放映游艺场所。将其建筑面积限定在200m2，是为了将火灾限制在一定的区域内，减少人员伤亡。


4．3 装修和构造

4．3．1 现行国家标准《建筑内部装修设计防火规范》GB 50222对地下建筑的装修材料有具体的规定，因此人防工程内部装修应按此规范执行。

4．3．2 地下建筑一旦发生火灾，与地面建筑相比，烟和热的排出 都比较困难，且火灾燃烧持续时间较长，因此将人防工程的耐火等级定为一级；同时人防工程因有战时使用功能的要求，结构都是较厚的钢筋混凝土，它完全可以满足耐火等级一级的要求。
人防工程的出入口地面建筑是工程的一个组成部分，它是人员出入工程的咽喉要地，其防火上的安全性，将直接影响工程主体内人员疏散的安全，如果按地面建筑的耐火等级来划分，则三、四级耐火等级的出入口地面建筑均有燃烧体构件，一旦着火，对工程内的人员安全疏散会造成威胁。出入口数量越少，这种威胁就越大，为了保证人防工程内人员的安全疏散，本规范规定出入口地面建筑的耐火等级不应低于二级。

4. 3. 3 可燃气体和丙类液体管道不允许穿过防火墙进入另一个防火分区，只允许在一个防火分区内敷设，这是为了确保一旦发生事故，使事故只局限在一个防火分区内。
其他管道如穿越防火墙，管道和墙之间的缝隙是防火的薄弱处，因此，穿越防火墙的管道应用不燃材料制作，管道周围的空隙应紧密填塞。其保温材料应用不燃材料。

4．3．4 楼板是划分垂直方向防火分区的分隔物；设置有防火门、窗的防火墙，是划分水平方向防火分区的分隔物。它们是阻止火灾蔓延的重要分隔物。必须有严格的要求，才能确保在火灾时充分发挥它的阻火作用。管道或管线沟如穿越防火墙或防火隔墙，与墙之间的缝隙是防火的薄弱处，因此，穿越防火墙或防火隔墙的管道应用不燃材料制作，管道周围的空隙应紧密填塞。其保温材料应用不燃材料。

4．3. 5 变形缝在火灾时有拔火作用，一般地下室的变形缝是与它上面的建筑物的变形缝相通的，所以一旦着火，烟气会通过变形缝等竖向缝隙向地面建筑蔓延，因此变形缝的表面装饰层不应采用可燃材料，基层亦应采用不燃材料。


4. 4 防火门、窗和防火卷帘

4. 4．1 防火门、防火窗是进行防火分隔的措施之一，要求能隔绝烟火，它对防止火灾蔓延，减少火灾损失关系很大，我国将防火门、窗定为甲、乙、丙三级。

4．4. 2 根据近年来的火灾案例和相关规范的规定，对本条进行了修改。
1 安全出口位于防火分区分隔处时，应采用甲级防火门分隔，是考虑到防火卷帘不十分可靠，在发生火灾时，有群死群伤在防火卷帘处的案例教训，故规定此款；但考虑到建筑平面布局上的需要，完全禁止用防火卷帘也不可行，故又规定当采用防火卷帘时，必须在旁边设置甲级防火门。
2 疏散门是供人员疏散用，包括设置在人防工程内各房间通向疏散走道的门或安全出口的门。为避免在发生火灾时，由于人群惊慌拥挤而压紧内开门扇，使门无法开启，疏散门应向疏散方向开启；当一些场所人员较少，且对环境及门的开启形式比较熟悉时，疏散门的开启方向可不限。防火门在关闭后能从任何一侧手动开启，是考虑在关闭后可能仍有个别人员未能在关闭前疏散，及外部人员进入着火区进行扑救的需要。用于疏散楼梯和主要通道上的防火门，为达到迅速安全疏散的目的，应使防火门向疏散方向开启。许多火灾实例说明，由于门不向疏散方向开启，在紧急疏散时，使人员堵塞在门前，以致造成重大伤亡。
3 人员频繁出入的防火门，如采用常闭的防火门，往往无法保持常闭状态，且可能遭到破坏，故规定采用常开的防火门更实际、可行，但在发生火灾时，应具有自行关闭和信号反馈的功能；人员不频繁出入或正常情况下不出入人员的防火门，正常情况下可处于关闭状态，故采用常闭防火门是合适的。
4 防护门、防护密闭门或密闭门不便于紧急情况下开启，故明确规定，在公共场所不得采用具有防火功能的防护门、防护密闭门或密闭门代替。公共场所指的是：对工程内部环境不熟悉的人均可进入的场所，如商场、展览厅、歌舞娱乐放映游艺场所等。
对非公共场所的专用人防工程，则没有限制使用，因为工程内的工作人员对具有防火功能的防护门、防护密闭门或密闭门开启和关闭的使用比较熟悉、了解，不会发生无法开启和关闭的情况。
5 要求常开的防火门具有信号反馈功能，是为了使消防值班人员能知道常开防火门的开启情况。

4．4．3 本条主要是针对一些大型人防工程，面积较大，考虑到使用上的需要，在确实难以采用防火墙进行分隔的部位允许采用防火卷帘代替防火墙。但本条对防火卷帘代替防火墙的设置宽度、防火卷帘的耐火极限、防火卷帘安装部位周围缝隙的封堵，以及防火卷帘信号反馈等内容作出了具体规定，其目的是提高防火卷帘作为防火分隔物的可靠性。
防火分隔部位指的是相邻防火分区之间需要进行防火分隔的地方。


5 安全疏散

5. 1 一般规定

5. 1．1 人防工程安全疏散是一个非常重要的问题。
1 人防工程处在地下，发生火灾时，会产生高温浓烟，且人员疏散方向与烟气的扩散方向有可能相同，人员疏散较为困难。另外排烟和进风完全依靠机械排烟和进风，因此规定每个防火分区安全出口数量不应少于2个。这样当其中一个出口被烟火堵住时，人员还可由另一个出口疏散出去。
2 当人防工程的规模有2个或2个以上的防火分区时，由于人防工程受环境及其他条件限制，有可能满足不了一个防火分区有两个出口都通向室外的疏散出口、直通室外的疏散楼梯间(包括封闭楼梯间和防烟楼梯间)或避难走道，故规定每个防火分区要确保有一个，相邻防火分区上设置的连通口可作为第二安全出口。
考虑到大于1000m2的商业营业厅和展览厅人员较多，故规定不得少于2个。避难走道和直通室外的疏散楼梯间从安全性来讲与直通室外的疏散口是等同的。
规定通向室外的疏散出口、直通室外的疏散楼梯间或避难走道等疏散出口的宽度之和不应小于本规范第5．1．6条规定的安全出口总宽度的70％，目的是防止设计人员将防火分区之间的连通疏散口开设较大，而通向室外的疏散出口、直通室外的疏散楼梯间或避难走道等的宽度开设较小。规定安全出口总宽度70％的理由是：根据第5．1．6条疏散宽度的计算和最小净宽的规定，室内地面与室外出入口地坪高差不大于lOm的防火分区，疏散宽度指标为0．75m／百人；该疏散宽度指标已经具有50％的安全系数，故在发生火灾的特殊情况下，70％的安全出口总宽度是可以在3min的疏散时间内将所有人员疏散至非相邻防火分区的安全区域。
人防下程的地下各层—般是由若干个防火分区组成，人员疏散是按每个防火分区分别计算，当相邻防火分区共用一个非相邻防火分区之间的安全出口时，该安全出口的宽度可分别计箅到各相邻防火分区安全出口的总宽度内。地下各层不需要计算各层的安全出口总宽度。
3 竖井爬梯疏散比较困难，故对建筑面积和容纳人数都有严格限制，增加了防火分区通向竖井处设置有不低于乙级的常闭防火门，用来阻挡烟气进入竖井。
4 通风和空调机室、排风排烟室、变配电室、库房等建筑面积不超过200m2的房间，如设置为独立的防火分区，考虑到房间内的操作人员很少，一般不会超过3人，而且他们都很熟悉内部疏散环境，设置一个通向相邻防火分区的防火门，对人员的疏散是不会有问题的，同时也符合当前工程的实际情况。

5．1．2 对于建筑面积不大于50m2的房间，一般人员数量较少，疏散比较容易，所以可设置，一个疏散出口。

5. 1．3 歌舞娱乐放映游艺场所内的房间如果设置在袋形走道的两侧或尽端，不利于人员疏散。
歌舞娱乐放映游艺场所，一个厅、室的出口不应少于2个的规定，是考虑到当其中一个疏散出口被烟火封堵时，人员可以通过另一个疏散出口逃生。对于建筑面积小于50m2的厅、室，面积不大，人员数量较少，疏散比较容易，所以可设置一个疏散出口。

5. 1．4 本条规定安全出口宜按不同方向分散设置，目的是为了避免因为安全出口之间距离太近形成人员疏散集中在一个方向，造成人员拥挤；还可能由于出口同时被烟火堵住，使人员不能脱离危险地区造成重大伤亡事故。故本条规定同方向设置时，两个安全出口之间的距离不应小于5m。

5．1．5 疏散距离是根据允许疏散时间和人员疏散速度确定的。
由于工程中人员密度不同、疏散人员类型不同、工程类型不同及照明条件不同等，所以规定的安全疏散距离也有一定幅度的变化。
l 房间内最远点至房间门口的距离不应大于15m，这一条是限制房间面积的。
2 平时使用的人防医院，主要是用于外科手术室和急诊病人的临时观察室等，有行动不便的人员，故将安全疏散距离定为24m。
旅馆内可燃物较多，进入的人员不固定，人员进入人防工程后，一般分不清方位，不易找到安全出口，尤其在睡觉以后发生火灾，疏散迟缓，所以安全疏散距离定为30m。
其他工程(如商业营业厅、餐厅、展览厅、生产车间等)均为人们白天活动场所，安全疏散距离定为40m。
袋形走道两侧或尽端房间的最大距离定为上述距离的一半，因为疏散方向只有一个，走错了方向，还要返回。袋形走道安全疏散距离示意图见图4。
3 对观众厅、展览厅、多功能厅、餐厅、营业厅和阅览室等，其室内任意一点到最近安全出口的直线距离可按没有设置座位、展板、餐桌、营业柜等来计算直线距离。

5．1. 6 人员从着火的防火分区全部疏散出该防火分区的时间要求在3min内完成，根据实测数据，阶梯地面每股人流每分钟通过能力为37人，单股人流的疏散宽度为550mm，则每股人流3min可疏散111人，人防工程均按最不利条件考虑，即均按阶梯地面来计算，其疏散宽度指标为0．55m／111人＝0．5m／百人，为了确保人员的疏散安全，增加50％的安全系数，则一般情况下的疏散宽度指标为0，75m／百人；对使用层地面与室外出入口地坪高差超过
10m的防火分区，再加大安全系数，安全系数取100％，则疏散宽度指标为1．00m／百人。
人员密集的厅、室以及歌舞娱乐放映游艺场所，疏散宽度指标的规定与相关规范相一致。

5．1．7 在电影院、礼堂内设置固定座位是为了控制使用人数，遇有火灾时，由于人员较多，疏散较为困难，为有利于疏散，对座位之间的纵横走道净宽作了必要的规定。

5．1．8 为了保证疏散时的畅通，防止人员跌倒造成堵塞疏散出口，制定本规定。

5．1．9 人防工程的结构所占面积比一般地下建筑多，且不同抗力等级的工程所占的比例不同，掘开式工程和坑道、地道式工程所占的比例也不同，为了在工程设计中便于操作，本规范不采用“营业厅的建筑面积”，采用了“营业厅的使用面积”作为基础计算依据，按该防火分区内营业厅的使用面积乘以面积折算值和疏散人数换算系数确定。面积折算值根据工程实际使用情况取70％。
本条所指的“防火分区内营业厅使用面积”包括营业厅内展示货架、柜台、走道等所占用的使用面积，对于处于与营业厅同一个防火分区内的仓储间、设备间、工具间、办公室等房间，则分别计算疏散人数。
本条计算出的疏散人数就是设计容纳人数。
经营丁、戊类物品的专业商店，设计容纳人数可减少50％，主要是考虑到该类专业商店营业厅内顾客较少，且经营的商品是不燃和难燃的物品。

5．1．10 为保证歌舞娱乐放映游艺场所人员安全疏散，根据我国实际情况，并参考国外有关标准，规定了这些场所的人数计算指标。


5．2 楼梯、走道

5．2．1 人防工程发生火灾时，工程内的人员不可能像地面建筑那样还可以通过阳台或外墙上的门窗，依靠云梯等手段救生，只能通过疏散楼梯垂直向上疏散，因此楼梯间必须安全可靠。
本条规定了设置防烟楼梯间和封闭楼梯间的场所。

5，2．2 人防工程的封闭楼梯间与地面建筑略有差别，封闭楼梯间连通的层数只有两层，垂直高度不大于10m，封闭楼梯间全部在地下，只能采用人工采光或由靠近地坪的出口来天然采光；通风同样可由地面出口来实现自然通风。人防工程的封闭楼梯间一般在单建式人防工程和普通板式住宅中能较容易符合本条的要求；对大型建筑的附建式防空地下室，当封闭楼梯间开设在室内时，就不能满足本条要求，则需设置防烟楼梯间。

5．2．3 为防止地下层烟气和火焰蔓延到上部其他楼层，同时避免上面人员在疏散时误入地下层，本条对地上层和地下层的分隔措施以及指示标志作出具体规定。

5．2．4 本条规定了前室的设置位置和面积指标。

5．2．5 避难走道的设置是为了解决坑、地道工程和大型集团式工程防火设计的需要，这类工程或是疏散距离过长，或是直通室外的出口很难根据一般的规定设置，故作了本条规定。
避难走道和防烟楼梯间的作用是相同的，防烟楼梯间是竖向布置的，而避难走道是水平布置的，人员疏散进入避难走道，就可视为进入安全区域，故避难走道不得用于除人员疏散外的其他用途，避难走道的设置示意见图5。
避难走道在人防工程内可能较长，为确保人员安全疏散，规定了不应少于2个直通地面的出口；但对避难走道只与一个防火分区相通时，作出了特殊规定。
通向避难走道的防火分区有若干个，人数也不相等，由于只考虑一个防火分区着火，所以避难走道的净宽不应小于设计容纳人数最多一个防火分区通向避难走道安全出口净宽的总和。另外考虑到各安全出口为了平时使用上的需要，往往净宽超过最小疏散宽度的要求，这样会造成避难走道宽度过宽，所以加了限制性用语，即“各安全出口最小净宽之和”。
为了确保避难走道的安全，所以规定装修材料燃烧性能等级应为A级，即不燃材料。
为了便于联系，故要求设置应急广播和消防专线电话。

5．2．6 为了保证疏散走道、疏散楼梯和前室畅通无阻，防止前室兼作他用，故作此条规定。
螺旋形或扇形踏步由于踏步宽度变化，在紧急疏散时人流密集拥挤，容易使人摔倒，堵塞楼梯，故不应采用。
对于螺旋形楼梯和扇形踏步，其踏步上下两级所形成的平面角不大于10°，且每级离扶手0．25m的地方，其宽度超过0．22m时不易发生人员跌跤情况，故不加限制。

5．2. 7 疏散楼梯间各层的位置不应改变，要上下直通，否则，上下 层楼梯位置错动，紧急情况下人员就会找不到楼梯，特别是地下照明差，更会延误疏散时间。二层以上的人防工程，由于使用情况不同，每层人数往往不相等，所以，其宽度应按该层及以下层中通过人数最多的一层来计算。


6 防烟、排烟和通风、空气调节

6．1 一般规定

6．1．1 本条具体规定了设置机械加压送风防烟设施的部位。
由于防烟楼梯间、避难走道及其前室(或合用前室)，在工程一旦发生火灾时，是人员撤离的生命通道和消防人员进行扑救的通行走道，必须确保其各方面的安全，故列为强制性条文。以往的工程实践经验证明，设置机械加压送风，是防止烟气侵入、确保空气质量的最为有效的方法。
防火隔间不用于在火灾时的人员疏散，故可不设置机械加压送风防烟。

6．1．2 本条具体规定了设置机械排烟设施的部位。
发生火灾时，会产生大量的烟气和热量，如不立即排除，就不能保证人员的安全撤离和消防人员扑救工作的进行，故必须设置机械排烟设施，将烟气和热量很快排除。机械排烟系统一般能在火灾时排出80％的热量及绝大部分烟气，是消防救灾必不可少的设施。
总建筑面积大于200m2的人防工程，不包括第6．1．3条的物品库和第6．1．4条的能设置自然排烟设施的场所。
“经常有人停留或可燃物较多的房间”这句话很难予以定量规定，在此列举一些例子供设计人员参考：商场、医院、旅馆、餐厅、会议室、计算机房等。
规定长度超过20m的疏散走道需设排烟设施的根据来源于火灾现场的实地观测：在浓烟中，正常人以低头、掩鼻的姿态和方法最远可通行(20—30)m。

6．1．3 “密闭防烟”是指火灾发生时采取关闭设于通道上(或房间)的门和管道上的阀门等措施，达到火区内外隔断，让火情由于缺氧而自行熄灭的一种方法。采取这种方法，可不另设防排烟通风系统，既经济简便，又行之有效。

6．1．4 设置有采光窗井和采光亮顶的工程，应尽可能利用可开启的采光窗和亮顶作为自然排烟口，采用自然排烟。


6．2 机械加压送风防烟及送风量

6．2．1 防烟楼梯间及其前室或合用前室的机械加压送风防烟设计的要领是同时保证送风风量和维持正压值。很显然，正压值维持过低不利于防烟，但正压值过高又可能妨碍门的开启而影响使用。根据科研成果确定为：防烟楼梯间的送风余压值为(40—50)Pa，前室或合用前室送风余压值(25—30)Pa。
送风风量的确定通常用“压差法”或“风速法”进行计算，并以其中大者为准进行确定。

由于人防工程的层数不多，门、窗缝隙的计算漏风总面积不大，按风压法计算的送风量较小，故实际工程设计时，应按风速法进行计算。

本条所列送风量即为按风速法计算结果并参考相关规范的取值。当门的尺寸非1.5m×2.1m时，应按比例进行修正。

6. 2．2 避难走道是人员疏散至地面的安全通路，其前室是确保避难走道安全的重要组成部分，前室的送风量和送风口设置要求是根据上海消防部门的试验结果确定的。前室送风余压值与防烟楼梯间的前室或合用前室的送风余压值相同。
避难走道的前室设置条缝送风口的目的是使空气形成气幕，阻止烟气侵入前室内。

6．2．3 提倡设置独立的送风系统，同时也指出设共用系统时应采取的技术措施。

6．2．4 加压空气的排出问题必须考虑，没有排就没有进。排风口或排风管设余压阀是必需的，其作用是在条件变化情况下维持稳定的正压值，以防止烟气倒流侵入。

6．2．5 本条规定了加压送风机可以选用的型式及其在风压计算中应注意的问题。

6．2．6 送风口风速太大，在送风口附近的人员会感到很不舒服，故作出本条规定。

6，2．7 本条强调机械加压送风和排烟补风的质量，如混有烟气，不能确保人员的安全。人防工程采风口与排烟口受各方面条件限制，有时只能垂直布置，距离太近会造成排出的烟气再次被吸入，为了保证新风质量，对高差作了具体要求。


6．3 机械排烟及排烟风量

6．3．1 排烟通风的核心是保证发生火灾的分区每平方米面积的排风量不小于60m3／h。对于担负三个或三个以上防烟分区的排烟系统，按最大防烟分区面·积每平方米不小于土20m3／h计算，是考虑这个排烟系统连接的防烟分区多、系统大、管线长、漏风点多的特点，为确保着火防烟分区的排烟量(仍为每平方米60m3／h)而特意在选择风机和风管时加大计算风量的一种保险措施。
对于担负一个或二个防烟分区的排烟系统，由于系统小、漏风少，故可不予加大，仍按实际风量选择计算。按照调整后的新方法计算排烟风量，在保证排烟需要的前提下，具有以下特点：
1 当两个防烟分区面积大小相等时，排风量与原计算方法相等；当两个防烟分区面积大小不等时，排烟风量较小，更为经济合理。例如两个面积分别为400m2和200m2的防烟分区，排烟风机的排风量按原方法计算应为400×1．20m3／h＝48000m3／h，而按调整后的新方法计算，仅为(400+200)× 60m3／h＝36000m3／h即可。
2 由于人防工程的通风系统(包括防排烟通风系统)通常按防护单元划分成区域布置，大多数包括两个防烟分区，此时如按新方法计算排烟风量，可不考虑两个防烟分区之间的系统转换，简化通风和控制设施，同时也更为安全。
中庭排烟量的计算是参照现行国家标准《建筑设计防火规范》GB 50016的规定，与该规范协调一致。

6．3．2 人防工程是一个相对封闭的空间，能否顺畅补风是能否有效排烟的重要条件。北京某住宅区地下室排烟试验时，就曾发生因补风不畅而严重影响排烟效果的事例。
通常，机械补风系统可由平时空调或通风的送风系统转换而成，不需要单独设置。但此时的空调或送风系统设计时应注意以下几点：空调或通风系统的送风机应与排烟系统同步运行；通风量应满足排烟补风风量要求；如有回风，此时应立即断开；系统上的阀门(包括防火阀)应与之相适应。

6．3．3 利用工程的空调系统转换成为排烟系统，系统设置和转换都较复杂，可靠性差，故不提倡。对于特别重要的部位，排烟系统最好单独设置。一般部位的排烟系统宜与排风系统合并设置。


6．4 排 烟 口

6．4．1 烟气由于受热而膨胀，容重较轻，故向上运动并贴附于顶棚上再向水平方向流动，因此要求排烟口的设置尽量设于顶棚或靠近顶棚墙面上部排烟有效的部位，以利于烟气的收集和排出。

6．4．2 本条规定排烟口宜在该防烟分区内均匀布置，主要考虑：均匀布置可以尽快截获火灾时的烟气和热量，可以较好地布置排烟口和利用排风口兼作排烟口。
规定排烟口避开出入口，其目的是避免出现人流疏散方向与烟气流方向相同的不利局面。
规定排烟口与该排烟分区内最远点的水平距离不应超过30m，这里的“水平距离”是指烟气流动路线的水平长度。

6. 4．3 本条规定排烟口设置中的各种方式。单独设置的排烟口，平时处于闲置无用状态，且体形较大，很难与顶棚上的其他设施匹配，故很多工程设计采用排风口兼作排烟口的方法予以协调解决。

6．4．4 本条规定排烟口特别是由排风口兼作排烟口时的开闭和控制要求。

6．4．5 本条规定了排烟口风速的最大值。


6．5 机械加压送风防烟管道和排烟管道

6．5．1 不少非金属材料的风道内表面也很光滑，按“金属”和“非金属”来分别划分风管风速的规定不尽合理，故将金属风道和内表面光滑的其他材料风道合并为同一类。此外，风道风速是经济流速，可以按具体情况选取，所以条文中采用了“宜”的用词。

6，5．2 由于排烟系统需要输送280℃的高温烟气，为防止管道等本身及附近的可燃物因高温烤着起火，故规定这些组件要采用不燃材料制作。为避免排烟管道引燃附近的可燃物，规定排烟管道应采用不燃材料隔热，或与可燃物保持一定距离。

6，5．3 近年来通风管道材料发展很广，有些风管的材料是防火的，但结构很不利防火，遇热(火)严重变形，甚至出现孔洞。故对这类风管规定不得采用是必要的。钢制排烟风道的钢板厚度不应小于lmm的规定，是参照现行国家标准《人民防空工程设计规范》GB 50225制定的。

6．5．4 加压系统风道上的防火阀熔断器熔断温度为70℃，是因为火灾初期进风道内送入低温新风，防火阀熔断器不会很快熔断而影响使用，如设置280℃的熔断器，则因熔断时间迟于排烟阀的动作，造成不安全。
烟气温度达到280℃，即有可能已出现明火，为隔断明火传播，应配置防火阀。

6．5．5 为防止火灾通过厨房的垂直排风管道蔓延，本条规定应在与垂直排风管道连接的支管处设置防火阀。
由于厨房中平时操作排出的废气温度较高，若在垂直排风管上设置70℃时动作的防火阀将会影响平时厨房操作中的排风，根据厨房操作需要和厨房常见火灾发生时的温度，本条规定与垂直排风管道连接的支管处应设置150℃时动作的防火阀。


6．6 排烟风机

6．6．1 排烟风机采用普通离心式风机和轴流风机是普遍采用的做法，并规定了进出口软接头耐高温和连续工作时间的要求。

6．6．2 本条规定了排烟风机与排风机合用时的要求。

6．6．3 本条规定了排烟风机的风量和风压计算。

6．6．4 对排烟风机的安装位置、排烟管的敷设等提出要求。

6．6．5 烟气温度超过280℃时，火灾区可能已出现明火，人员已撤离，风机的运行也已达温度极限，故随防火阀的关闭风机也随之关闭，消防排烟系统的工作即告结束。


6. 7 通风、空气调节

6. 7．1 电影放映机室的排风量很小，独立设置排风系统很不经济，故规定了合并设置系统的要求。

6．7，2 本条明确了自动阀门关闭的时机。

6. 7．3 通风、空调系统按防火分区设置是最为理想的，不仅避免了管道穿越防火墙或楼板，减少火灾的蔓延途径，同时对火灾时通风、空调系统的控制也提供了方便。由于人防工程通风、空调系统的进、排风管道按防火分区设置有时难以做到，故适当放宽此要求，但同时又规定了管道穿越防火墙的要求。
对穿过防火分区的钢板风管提出厚度要求，避免因风管耐火极限不够而变形导致烟气蔓延到其他防火分区。

6．7. 4 本条对通风、空气调节系统的风机及风管和柔性接头的制作材料提出了要求。

6．7．5 本条对风管和设备的保温材料、过滤材料、粘结剂提出了要求。

6. 7．6 通风、空调风管是火灾蔓延的渠道，防火墙、楼板、防火卷帘、水幕等防火分区分隔处是阻止火灾蔓延和划分防火分区的重要分隔设施，为了确保防火分隔的作用，故规定风管穿过防火分区处要设置防火阀，以防止火势蔓延。垂直风管是火灾蔓延的主要途径，对多层工程，要求每层水平干管与垂直总管交接处的水平管段上设置防火阀，目的是防止火灾向相邻层扩大。穿越防火分区处，该处又是变形缝时，两侧设置防火阀是为了确保当变形缝处管道损坏时，不会影响两侧管道的密闭性。

6．7．7 本条对防火阀的关闭和温度熔断器的动作温度作出了规定。

6．7．8 本条对防火阀的安装和检修口作出了规定。

6．7．9 本条对电加热器安装提出具体要求。


7 消防给水、排水和灭火设备

7．1 一般规定

7．1．1 本条对消防给水的水源作出规定。人防工程消防水源的选择，应本着因地制宜、经济合理、安全可靠的原则，采用市政给水管网、人防工程内(外)水源井、消防水池或天然水源均可，并首先考虑直接利用市政给水管网供水。本条又特别强调了利用天然水源时，应确保枯水期最低水位时的消防用水量。在我国许多地区有天然水源，即江、河、湖、泊、池、塘以及暗河、泉水等可利用。但应选择那些离工程较近、水量较大、水质较好、取水方便的天然水源。
在严寒和寒冷地区(采暖地区)，利用天然水源时，应保证在冰冻期内仍能供应消防用水。
为了战时供水需要，有些工程设置了战备水源井，也可利用其作为平时消防用水水源。
当市政给水管网、人防工程内(外)水源井和天然水源均不能满足工程消防用水量要求时，必须在工程内或工程外设置消防水池。

7．1．2 人防工程的火灾扑救应立足于自救，消防给水利用市政给水管网直接供水，保证室内消防给水系统的水量和水压十分重要。
因此，一定要经过计算，当消防用水量达到最大，如市政给水管网不能满足室内最不利点消防设备的水压要求时，应采取必要的技术措施。


7．2 灭火设备的设置范围

7．2．1 本条规定了室内消火栓的设置范围。 室内消火栓是我国目前室内的主要灭火设备，消火栓设置合理与否，将直接影响灭火效果。在确定消火栓设置范围时，一方面考虑我国人防工程发展现状和经济技术水平，同时参照国外有关地下建筑防火设计标准和规定，吸取了他们的经验。
为使设计人员便于掌握标准，修改为统一用建筑面积300m2界定设置范围。电影院、礼堂、消防电梯间前室和避难走道等也应设置消火栓。

7．2．2 本条规定了在人防工程内宜设置自动喷水灭火系统的场所，由于这些场所规模都较小，可能设置自动喷水灭火系统有困难，故也允许设置局部应用系统。

7．2．3 本条规定了人防工程内应设置自动喷水灭火系统的场所。
国内外经验都证明，自动喷水灭火系统具有良好的灭火效果。我国自1987年颁布了国家标准《人民防空工程设计防火规范》以来，大、中型平战结合人防工程都设置了自动喷水灭火系统，对预防和扑救人防工程火灾起到了良好的作用。
l 丁、戊类物品库房和自行车库属于难燃和不燃物品，故可不设自动喷水灭火系统；建筑面积小于500m2丙类库房也可不设置自动喷水灭火系统，与现行国家标准《建筑设计防火规范》GB50016的规定相一致。人防工程内的柴油发电机房和燃油锅炉房的储油间属于丙类库房，均在500m2以下，且用防火墙与其他部位分隔，故可采用本规范第6．1．3条规定的密闭防烟措施。
由于人防工程平时使用功能可能是综合性的，一个工程内既有商业街、文体娱乐设施，又有可能是库房、旅馆或医疗设施等，所以规定除了可不设置的场所外，当其他场所的建筑面积超过1000m2，就应设置自动喷水灭火系统。
2 电影院和礼堂的观众厅，由于建筑装修限制严格，不允许用可燃材料装修，因此，只规定吊顶高度小于8m时设置自动喷水灭火系统。
3 耐火极限符合现行国家标准《门和卷帘耐火试验方法》 GB 7633有关背火面辐射热判定条件的防火卷帘，该卷帘不能完全等同于防火墙，故需要设置自动喷水灭火系统来保护。
4 由于歌舞娱乐放映游艺场所，火灾危险性较大、人员较多，为有效扑救初起火灾，减少人员伤亡和财产损失，所以作出此规定。
5 建筑面积大于500m2的地下商店和展览厅，也属于火灾危险性较大、人员较多的场所，故应设置。
6 300kW及以下的小型柴油发电机房规模较小，故可只配置建筑灭火器。
对燃油或燃气锅炉房、300kW以上的柴油发电机房等设备房间，设置自动喷水灭火系统是最低要求，所以设置气体灭火系统或水喷雾灭火系统都是更好的选择，且对设备的保护更有利。

7．2．4 图书、资料、档案等特藏库房，是指存放价值昂贵的图书、珍贵的历史文献资料和重要的档案材料等库房，一般的图书、资料、档案等库房不属本条规定范围。
重要通信机房和电子计算机机房是指人防指挥通信工程中的指挥室、通信值班监控室、空情接收与标图室、程控电话交换室、终端室等。
为减少火灾时喷水灭火对电气设备和贵重物品的水渍影响，本条规定了设置气体或细水雾灭火系统的房间或部位。试验研究和实际应用表明，气体灭火系统和细水雾灭火系统对于扑救电气设备和贵重物品火灾均有成效。本条中涉及的场所通常无人或只有少量工作人员和管理人员，他们熟悉工程内的情况，发生火灾时能及时处置火情并能迅速逃生，因此采用气体灭火系统是安全可靠的。
变配电室是人防工程供配电系统中的重要设施。现行国家标准《人民防空工程设计规范》GB 50225和《人民防空地下室设计规范》GB 50038已明确规定：不采用油浸电力变压器和其他油浸电气设备，要求采用无油的电气设备。因此，干式变压器和配电设备可以设置在同一个房间内，该房间通常称为变配电室。由于变配电室发生火灾后对生产和生活产生严重影响或起火后会向人防工程蔓延，所以变配电室应设气体灭火系统或细水雾灭火系统。

7．2．5 本条规定了餐饮场所的厨房应设置自动灭火装置的部位。
厨房内的火灾主要发生在灶台操作部位及其排烟道。厨房火灾一旦发生，发展迅速且采用常规灭火设施扑救易发生复燃现象；烟道内的火灾扑救比较困难。根据国外近40年的应用经验，在该部位采用自动灭火装置进行灭火，效果比较理想。
目前在国内市场销售的产品，不同产品之间的性能差异较大。应注意选用能自动探测火灾与自动灭火动作、灭火前能自动切断燃料供应、具有防复燃功能、灭火效能(一般应以保护面积为参考指标)较高的产品。

7．2．6 灭火器用于扑救人防工程中的初起火灾，既有效，又经济。当人员发现火情时，一般首先考虑采用灭火器进行扑救，对于不同物质的火灾，不同场所工作人员的特点，需要配置不同类型的灭火器。具体设计时，应按现行国家标准《建筑灭火器配置设计规范》GB 501—40的有关规定执行。


7．3 消防用水量

7．3．1 本条对人防工程的消防用水量作了规定。要求消防用水总量按室内消火栓和自动喷水及其他用水灭火的设备需要同时开启的上述设备用水量之和计算。
人防工程消防用水总量确定，没有规定包括室外消火栓用水量，理由是发生火灾时用室外消火栓扑救室内火灾十分困难，人防工程灭火主要立足于室内灭火设备进行自救。人防工程设置室外消火栓只考虑火灾时作为向工程内消防管道临时加压的补水设施。所以，在计算人防工程消防用水总量时，不需要加上室外消火栓用水量，只按室内消防用水总量计算即可。

7．3．2 人防工程室内消火栓用水量，主要是参照了相关国家标准的有关规定，并根据人防工程特点以及其他因素，综合考虑确定的。
室内消火栓是扑救初期火灾的主要灭火设备。根据地面建筑火灾统计资料，在火场出一支水枪，火灾的控制率为40％，同时出两支水枪，火灾控制率可达65％。因此，对规模较大、可燃物较多、人员密集和疏散困难的工程，同时使用的水枪数规定为最多3支，其水量应按水枪的用水量计算；对于工程规模较小、人员较少的工程，规定使用一支水枪。工程类别主要是依据平战结合人防工程平时使用功能的大量统计资料划分的。
规定每支水枪的最小流量为5．0L／s。理由一是为了增强人防工程消火栓灭火能力；二是经全国100多项大、中型平战结合工程验收统计资料，安装水枪喷嘴口径为16mm消火栓的工程极少，安装口径为19mm的较普遍，如果消火栓最小流量选2．5L／s，而实际安装的消火栓最小流量是(4．6～5．7)L／s，使消防水池容积相差较多，保证不了在火灾延续时间内的消防用水量。
增设的消防软管卷盘，由于用水量较少，因此，在计算消防用水量时可不计入消防用水总量。消防软管卷盘属于室内消防装置，宜安装在消火栓箱内，一般人员均能操作使用，是消火栓给水系统中一种重要的辅助灭火设备。它可与消防给水系统连接，也可与生活给水系统连接。

7．3．3 自动喷水灭火系统的消防用水量，在现行国家标准《自动喷水灭火系统设计规范》GB 50084中已有具体规定。
人防工程的危险等级为中危险级，其设计喷水强度为6．0L／min·m2，作用面积为200m2，喷头工作压力为9．8×104Pa，最不利点处喷头最低工作压力不应小于4．9×104Pa(0．5kg／cm2)，设计流量约为(23．0～26，0)L／s，相当于喷头开放数为(17—20)个。按此设计，中危险级人防工程的火灾总控制率可达91．89％。


7．4 消防水池

7，4．1 本条规定了人防工程设置消防水池的条件。消防水池是用以储存和供给消防用水的构筑物，当其他技术措施不能保证消防用水量时，均需设消防水池。
当市政给水管网，不论是枝状还是环状，工程进水管不论是多条或一条，或天然水源，不管是地表水或地下水，只要水量不满足消防用水量时，如市政给水管道和进水管偏小、水压偏低、天然水源水量少、枯水期水量不足等，凡属上述情况，均需设消防水池。
当市政给水管网为枝状或工程只有一条进水管，由于检修或发生故障，引起火场供水中断，影响火灾扑救，所以也需设消防水池。

7．4．2 消防水池主要功能是储水，其储水功能应靠水池的容积来保证，容积分总容积、有效容积和无效容积。有效容积是指储存能被消防水泵取用并用于灭火的消防用水的实际容积，它不包括水池在溢流管以上被空气占用的容积，也不包括水池下部无法被取用的那部分容积，更不包括被墙、柱所占用的容积，即不包括无效容积。
1 人防工程消防水池有效容积的确定，应考虑以下情况：
1)当人防工程为单建式工程时，室外消火栓基本无室外建筑的灭火任务，只起向工程内补水作用，此时消防水池有效容积只考虑室内消防用水量的总和。
2)人防工程为附建式工程(防空地下室)，室外消火栓有扑救地面建筑火灾任务，当室外市政给水管网不能保证室外消防用水量，地面和地下建筑合用消防水池时，消防水池存储容积应包括室外消火栓用水量不足部分。室外消火栓用水量标准应按同类地面建筑设计防火规范规定选择。
消防水池的有效容积应按室内消防流量与火灾延续时间的乘积计算。所谓火灾延续时间，是指消防车到火场开始出水时起至火灾基本被扑灭时止的时间。
本规范将消火栓火灾延续时间分为两种情况，分别为1h和2h，理由是：
1)现在人防工程消防设备比较完善，除设置有室内消火栓外，大部分工程还没置有自动喷水灭火系统，气体灭火装置、灭火器等，自救能力较强，但工程内温度高，排烟困难，能见度差，扑救人员难以坚持较长时间，所以，室内消火栓用水的储水时间无需太长。因此，对建筑面积小于3000m2的工程和改建工程，消火栓火灾延续时间按1h计算。
2)根据人防工程平战结合实际情况，从建设规模看，一般都在(3000～20000)m2；从使用功能看，多数为地下商场、文体娱乐场所、物品仓库、汽车库等；从存放物质看，可燃物较多；在地下滞留人数也较多。因此，人防工程消火栓消防用水储存时间又不能太短，同时，也应与相关防火规范相协调，所以，对建筑面积大于或等于3000m2的人防工程，其火灾延续时间提高到2h是合理的，是安全可行的。
3)防空地下室消火栓灭火系统的火灾延续时间，由于它的消防水池一般不单独修建，而是与地面建筑的消防水池合用，故可与地面建筑一致。
2 在保证火灾时能连续向消防水池补水的条件下，消防水池有效容积可减去在火灾延续时间内的补充水量。
3 消防水池内的水一经动用，应尽快补充，以供在短时间内可能发生第二次火灾时使用，故规定补水时间不应超过48h。
4 消防水池与其他用水合用的水池，为了确保消防用水，应有确保消防用水的措施。
5 消防水池可建在人防工程内，也可建在人防工程外，理由是：
1)附建式人防工程，一般与地面建筑合用消防水池，容积较大，建在造价很高的人防工程内不经济，经过技术经济比较，有条件时可建在室外，并可不考虑抗力等级问题。
2)单建式人防工程，如果室外有位置，也可建在室外，如果用消防水池兼作战时人员生活饮用水储水池，则应建在人防工程的清洁区内。


7．5 水泵接合器和室外消火栓

7．5．1 水泵接合器是供消防车向室内消防给水管道临时补水的设备，对于大、中型平战结合人防工程，当室内消防用水量超过IOL／s时，应在人防工程外设置水泵接合器，并应设置相应的室外消火栓，以保证消防车快速投入供水。

7．5．2 人防工程水泵接合器和室外消火栓的数量，应根据室内消火栓和自动喷水灭火系统用水量总和计算确定。因为一个水泵接合器由一台消防车供水，一台消防车又要从一个室外消火栓取水，因此设置水泵接合器时，需要设置相同数量的室外消火栓。每台消防车的输水量约为(10～15)L／s，故每个水泵接合器和室外消火栓的流量也应按(10～15)L／s计算。

7. 5．3 为了便于消防车使用，本条规定了水泵接合器和室外消火栓距人防工程出入口不宜小于5m，目的是便于操作和出入口人员疏散。规定消火栓距路边不宜超过2m，水泵接合器与室外消火栓间距宜为40m以内，主要是便于消防车取水。规定水泵接合器和室外消火栓应有明显标志，主要是便于消防队员在火场操作，避免出现差错。


7．6 室内消防给水管道、室内消火栓和消防水箱

7．6．1 室内消防管道是室内消防给水系统的重要组成部分，为有效地供给消防用水，应采取必要的技术措施：
1 室内消防给水管道宜与其他用水管道分开设置，特别是对于大、中型人防工程，其他用水如空调冷却水、柴油电站冷却水及生活用水较多时，宜与消防给水管道分开设置，以保证消防用水供水安全；当分开设置有困难时，可与消火栓管道合用，但其他用水量达到最大小时流量时，应保证仍能供给全部消防用水量。
2 环状管网供水比较安全，当某段损坏时，仍能供应必要的水量，本条规定主要指当消火栓超过10个的消火栓给水管道设置环状管网。为了保证消防供水安全可靠，规定环状管网宜设置两条进水管，使进水管有充分的供水能力，即任一进水管损坏时，其余进水管应仍能供应全部消防水量。若室外给水管网为枝状或引入两条进水管有困难，可设置一条进水管，但消防泵房的供水管必须有两条与消火栓环状管网连接。
坑道式、地道式工程设置环状管网有困难时，可采用支状管网，同时在管网相距最远的两端均应按本规范第7．5．2条设置水泵结合器。
人防工程一般生活、生产用水量较小，消防进水管可以单独设置，并不设水表，以免影响进水管供水能力，若要设置水表时，应按消防流量选表。
3 环状管网上设置阀门分成若干独立段，是为了保证管网检修或某段损坏时，仍能供给必要的消防用水，两个阀门之间停止使用的消火栓数量不应超过5个。多层人防工程消防给水竖管上阀门的布置应保证一条竖管检修时，其余竖管仍能供应消防用水量。
4 规定消火栓给水管道和自动喷水灭火系统给水管道应分开独立设置，主要是防止消火栓或其他用水设备漏水或用水时，引起自动喷水系统的水力报警阀误报；另外，火灾时两个系统储水时间及用水量相差较大，难以保证各系统同时满足规范要求。

7．6．2 本条对消火栓的设置作了规定。
l 消火栓的水压应保证水枪有一定长度的充实水柱。充实水柱的长度要求是根据消防实践经验确定的。我国扑救低层建筑火灾的水枪充实水柱长度一般在(10～17)m之间。火场实践证明，当口径19mm水枪的充实水柱长度小于lOm时，由于火场烟雾较大、辐射热高，尤其是地下建筑，排烟困难，温升又快，很难扑救火灾。当充实水柱增大，水枪的反作用力也随之增大，如表1所示。经过训练的消防队员能承受的水枪最大反作用力不应超过20kg，一般人员不大于15kg。火场常用的充实水柱长度一般在 (10～15)m。为了节省投资和满足火场灭火的基本要求，规定人防工程室内消火栓充实水柱长度不应小于10m，并应经过水力计算确定。
水枪的充实水柱长度可按下式计算：

2 消火栓栓口的压力，火场实践证明，水枪的水压过大，开闭时容易产生水锤作用，造成给水系统中的设备损坏；一人难以握紧使用；同时水枪流量也大大超过5L／s，易在短时间内用完消防储水量，对扑救初期火灾极为不利。当栓口出水压力大于0．50MPa时，应设置减压装置，减压装置一般采用减压孔板或减压阀，减压后消火栓处压力应仍能满足水枪充实水柱要求。
3 消火栓的间距十分重要，它关系到初期火灾能否被及时有 效地控制和扑灭，关系到起火建筑物内人身和财产安危。统计资料表明，一支水枪扑救初期火灾的控制率仅为40％左右，两支水枪扑救初期火灾的控制率达65％左右。因此，本条规定当同时使用水枪数量为两支时，应保证同层相邻有两支水枪(不是双出口消火栓)的充实水柱同时到达被保护范围内的任何部位，其间距不应大于30m，如图6所示。

当同时使用水枪数量为一支时，保证有一支水枪的充实水柱到达室内任何部位，其间距不应大于50m，消火栓的布置如图7所示。

消火栓的间距可按下式计算：

4 消火栓应设置在工程内明显而便于灭火时取用的地方。
为了使人员能及时发现和使用，消火栓应有明显的标志，消火栓应涂红色，并不应伪装成其他东西。
为了减少局部水压损失，消火栓的出口宜与设置消火栓的墙面成90°角。
在同一工程内，如果消火栓栓口、水带和水枪的规格、型号不同，就无法配套使用，因此规定同一工程内应用统一规格的消火栓、水枪和水带。火场实践证明，室内消火栓配备的水带过长，不便于扑救室内初期火灾。消防队使用的水带长度一般为20m，为节省投资，同时考虑火场操作的可能性，要求水带长度不应大于25m。
5 为及时启动消防水泵，本条规定设置有消防水泵给水系统的每个消火栓处应设置直接启动消防水泵的按钮，以便迅速远距离启动。为了防止误启动，要求按钮应有保护措施，一般可放在消火栓箱内或装有玻璃罩的壁龛内。
6 室内消火栓处设置消防软管卷盘，以方便非消防专业人员进行操作灭火。

7．6．3 单建掘开式、坑道式、地道式人防工程由于受条件限制，有时设置高位消防水箱很难，故规定在此类人防工程中，当不能设置高位消防水箱时，宜设置气压给水装置，一旦发生火灾，气压给水装置是可以保证及时供水的。
防空地下室可以与地面建筑的消防稳压水箱合用。


7．7 消防水泵

7．7，1 为了保证不间断地供应火场用水，消防水泵应设置备用泵。备用泵的工作能力不应小于消防工作泵中最大一台工作泵的工作能力，以保证任何一台工作泵发生故障或需进行维修时备用 水泵投入后的总工作能力不会降低。

7．7. 2 人防工程消防水泵一般分两组，一组为消火栓系统消防水泵，用一备一，共两台水泵；另一组为自动喷水灭火系统消防水泵，也是用一备一，共两台水泵；每台水泵设置独立吸水管，以便保证一组水泵当一台泵吸水管维修或发生故障时，另一台泵仍能正常吸水工作。
采用自灌式吸水比充水式吸水启动迅速，运行可靠。
为了便于检修、试验和检查消防水泵，规定吸水管上设置阀门，供水管上设置压力表和放水阀门。为了便于水带连接，阀门的直径应为65mm，以便使试验用过的水回流至消防水池。


7．8 消防排水

7．8．1 因为人防工程与地面建筑不同，除少数坑道工程外，均不能自流排水，需设置机械排水设施，否则会造成二次灾害，故作了本条规定。
一般消防排水量可按消防设计流量的80％计算，采用生活排水泵排放消防水时，可按双泵同时运行的排水方式设计。

7．8．2 人防工程消防废水的排除，一般可通过地面明沟或消防排水管道排人工程生活污水集水池，再由生活污水泵(含备用泵)排至市政下水道。这样既简化排水系统，又节省设备投资。但在选择污水泵时，应平战结合。既应满足战时要求，又应满足平时污水、消防废水排水量的要求。


8 电 气

8．1 消防电源及其配电

8．1. 1 本条对消防电源及其负荷的等级作了规定。
消防电源是指人防工程的消防设备(如消防水泵、防烟排烟设施、消防应急照明、电动防火门、防火卷帘、自动灭火设备、自动报警装置和消防控制室等)所用的电源。
在发生火灾后，有消防电源，才能保证消防设备进行工作和疏散人员、物资。因此，合理地确定消防电源的负荷等级，对保证工程安全，是非常重要的。
对于一些较小的工程，消防用电设备少，也可用蓄电池(EPS)作备用电源。采用蓄电池(EPS)作备用电源时应注意两个问题：一个是蓄电池的容量，在正常电源断电后，对消防应急照明、排烟风机、火灾报警装置等，应能连续供电30min以上；对消防水泵，应与消火栓灭火系统和自动喷水灭火系统的火灾延续时间相一致；二是注意蓄电池平时保养及充电，使其能起到备用电源的作用。
对于汽车库的供电等级，平时可按现行国家标准《汽车库、修车库、停车场设计防火规范》GB 50067执行，战时按现行国家标准《人民防空工程设计规范》GB 50225和《人民防空地下室设计规范》GB 50038规定的要求设置柴油发电机组。

8．1．2 本条对消防设备的两路电源的切换方式、切换点及自备发电设备的启动方式作了规定。这是消防设备工作的性质决定的，只有在末级配电盘(箱)上自动切换，才能保证消防用电设备可靠的电源。
由于一般自动转换开关和自启动的时间基本上均能满足消防的需要，故对切换和启动时间未作具体规定。

8．1．3 为了保证消防用电设备供电安全可靠，本条规定了消防用电设备供电设计应采用专用的供电回路，以便把消防用电与其他一般用电严格分开。
为了防止火灾从电气线路蔓延和发生触电事故，在灭火前，首先要切断起火部位的电源。如果不把消防电源同一般电源分开，火灾时将会把全部电源切断(包括消防电源)，消防用电设备就会断电，这是不允许的。发生火灾时，消防水泵、消防应急照明、防排烟设备等要保证工作。因此，消防用电线路同普通用电线路必须严格分开。

8．1．4 本条规定在电气设计和设备、电缆、电线选型时应选用防潮、防霉型。因为一般人防工程内的湿度比较大，普通型号的电气设备在潮湿的条件下长期工作，会使其绝缘降低，有可能引起事故，发生火灾。
根据使用的经验，一般铝芯线可安全使用(6—8)年，而在潮湿场所有的只用(2—3)年就出了问题。为了保证安全，减少浪费，对人防工程内电气线路作了选用铜芯线的规定。人防工程内使用蓄电池比较多，由于一般的蓄电池在工作过程中要放出有害气体，容易造成事故。所以，人防工程内使用的蓄电池应选用封闭型产品。

8．1．5 为了保证消防用电设备正常工作，本条对消防用电设备配电线路的敷设方式和部位作了具体的规定。

8. 1．6 由于消防用电设备都是在火灾时才启用，在紧急情况下进行操作，如没有明显的标志，往往会延误操作，故作此规定。


8．2 消防疏散照明和消防备用照明

8．2．1 本条对消防疏散照明灯的设置部位和照度作了规定。
人防工程火灾造成人员伤亡的原因是多方面的，但与消防疏散照明有直接关系。工程内一旦发生火灾，为了防止触电和通过 电气设备、电气线路扩大火灾，需要切断火灾部位的电源，如无消防疏散照明，工程内将一片漆黑，人员在火灾时不知所措，加上烟气熏烤，势必造成人员伤亡。因此，在人防工程内，为了保障安全疏散，消防疏散照明灯是不可缺少的。尤其是在一些人员集中、疏散通道复杂的情况下，消防疏散照明必须保证。
消防疏散照明灯的照度确定为最低照度不低于5 1x，这是根据火场的需要和国内的实际情况确定的。确定消防疏散照明灯的照度，主要考虑烟雾对照度的影响，在有烟雾的情况下，地面照度在(1一2)1x时，人员就难以辨别方位；低于0．3 1x时，就不可能辨别方位了；所以定为5 1x。

8，2．2 本条规定了疏散标志灯的设置部位，因为这些部位是人员疏散的必经之路。人们在火灾时，情况紧急，如果在这些部位没有疏散标志灯，就不知道疏散方向，不能安全疏散。

8．2．3 歌舞娱乐放映游艺场所、规模较大的商业营业厅等公众活动场所，人员密集且流动性较大，国内外实际应用表明，在疏散走道的地面上设置发光疏散指示标志，可以有效地帮助人们在浓烟弥漫的情况下，及时识别疏散位置和方向，迅速沿发光疏散指示标志顺利疏散，避免造成伤亡事故。为此，作出本条规定。
本条所指“发光疏散指示标志”包括电致发光型(如灯光型、电子显示型等)和光致发光型(如蓄光自发光型等)，作为辅助疏散指示标志使用。
在地面上设置的疏散指示标志，一般按连续设置；如确有困难，需要间断设置时，灯光型标志的间距不宜大于3m，蓄光自发光型标志的间距不宜大于2m。

8．2．4 本条对沿墙面、地面、疏散走道上方等方式设置疏散标志灯的间距、安装高度、设置方式等作了规定。标志灯沿墙面的安装高度定为距地面土m以下，悬挂时的安装高度定为2．5m，主要是考虑到人们在行走时平视的习惯，使标志容易被人们发现。

8．2．5 避难走道、消防控制室、消防水泵房、柴油发电机室、配电室、通风空调室、排烟机房、电话总机房，以及发生火灾时仍需坚持工作的其他房间是保证人员安全疏散和消防设备火灾时能够正常运行的重要场所，为此，本条对这些场所作出应设置消防备用照明的规定，其最低工作照明的要求是工作性质决定的。

8．2．6 消防疏散照明和消防备用照明关系到人员安全疏散和人身安全，不允许间断。因此规定工程内的消防疏散照明和消防备用照明，当其工作电源断电后，应能自动投合。


8．3 灯 具

8．3，1 所谓“潮湿”场所，是指工程内湿度较大的水泵房、厨房、洗漱间等房间。

8．3．2 卤钨灯、高压汞灯这类灯具的表面温度一般高达(500～800)℃，极易引起可燃物品起火。把这类灯具直接安装在可燃材料上，是很危险的。为保障安全，作此规定。

8．3. 3 本条对卤钨灯及用白炽灯泡制作的吸顶灯、槽灯、嵌入式灯具的防火措施作了规定。本规范虽然对建筑构件、装修材料作了“应采用不燃材料”的规定，大面积使用可燃材料是不允许的。
但是可能局部地方出现可燃装修材料，由于这些灯具工作时温度高，所以对容易引起火灾的卤钨灯和散热条件差的吸顶灯、嵌入式灯具提出防火要求是必要的。


8．4 火灾自动报警系统、火灾应急广播和消防控制室

8．4．1 为了对火灾能做到早期发现、早期报警、及时扑救，减少国家和人民生命财产的损失，保障人防工程的安全，参照国内外资料，原则地规定了人防工程设置火灾自动报警装置的范围。
许多火灾实例说明，火灾报警装置的作用是十分显著的，使火灾能早期发现，及时扑救，减少了损失。
建筑面积大于500m2的地下商店，以及不论建筑面积大小的歌舞娱乐放映游艺场所均应设置火灾自动报警装置的规定，是考虑到上述场所人员密集，火灾危险性较大，必须做到早期发现、早期报警、及时疏散，故作此规定。

8．4．2 火灾自动报警系统和火灾应急广播的设计应与相关规范相一致，故规定了应按现行国家标准《火灾自动报警系统设计规范》GB 50116的有关规定执行。

8．4．3 将火灾自动报警系统、自动灭火设备、防排烟设施、消防应急照明及电源管理等，组成一个防灾系统，设置消防中心控制室，通过电子计算机和闭路电视实行自动化管理。
消防控制中心，一般由火灾自动报警装置、确认判断机构、自动灭火控制系统、消防备用照明、消防疏散照明、防烟排烟等控制系统组成。这些系统，在火灾时要迅速、准确地完成各种复杂的功能。靠人工一个一个操作，或分散在几个地方，由几个人来控制是不可行的。为了便于管理人员能在一个地方进行管理和指挥灭火，建立消防控制室，实行统一管理，统一指挥是十分必要的。当然，对于小型工程，消防控制室和配电室、值班室合为一室，也是允许的。

8．4．4 燃气浓度检测报警器和燃气紧急自动切断阀的设置，在现行国家标准《城镇燃气设计规范》GB 50028中已有规定，故按该规范执行。