无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑设计防火规范

Code of Design on Building Fire protection and prevention

GB 50016--2006

主编部门：中华人民共和国公安部
批准部门：中华人民共和国建设部
施行日期：2006年12 月1 日

中华人民共和国建设部公告
第450号

建设部关于发布国家标准《建筑设计防火规范》的公告

现批准《建筑设计防火规范》为国家标准，编号为GB 50016—2006，自2006年12月1日起实施。其中，第3.1.2、3.2.1、3.2.2、 3.2.7、 3.2.8、 3.3.1、 3.3.2、 3.3.7、 3.3.8、 3.3.10、3.3.11、 3.3.13、 3.3.14、 3.3.15、 3.3.16、 3.3.18、 3.4.1、3.4.2、 3.4.3、 3.4.4、 3.4.9、 3.4.11、 3.5.1、 3.5.2、 3.6.2、3.6.6、 3.6.8、 3.6.10、 3.6.11、 3.7.1、 3.7.2、 3.7.3、3.7.4、 3.7.5、 3.7.6、 3.8.1、 3.8.2、 3.8.3、 3.8.7、4.1.2、4.1.3、 4.1.4、 4.2.1、 4.2.2、 4.2.3、 4.2.5、 4.3.1、 4.3.2、4.3.3、 4.3.5、 4.3.6、 4.4.1、 4.4.2、 4.4.3、 4.4.4、 4.4.5、4.4.6、 5.1.1、 5.1.2、 5.1.3、 5.1.6、 5.1.7、 5.1.8、 5.1.9、5.1.10、5.1.11、 5.1.12、 5.1.13、 5.1.15、 5.2.1、 5.3.1、5.3.2、 5.3.3、 5.3.4、 5.3.5、 5.3.6、 5.3.8、 5.3.9、 5.3.11、5.3.12、 5.3.13、 5.3.14、 5.3.16、 5.3.17、 5.4.2、 5.4.3、5.4.4、 5.4.5、 5.4.6、 6.0.1、 6.0.4、 6.0.6、 6.0.7 (3、 4)、6.0.8、 6.0.9、 6.0.10、 7.1.1、 7.1.2、 7.1.3、 7.1.5、 7.1.6、7.2.1、 7.2.2、 7.2.3、 7.2.4、 7.2.5、 7.2.7、 7.2.9、 7.2.10、7.2.11、 7.3.5、 7.4.1 (1、 4、 5、 6)、 7.4.2 (1、 2、 3、 4)、7.4.3、 7.4.4、 7.4.10、 7.4.12、 7.5.2、 7.5.3、 7.6.2、8.1.2、 8.1.3、 8.2.1、 8.2.2、 8.2.3、 8.2.4、 8.2.5、 8.2.6、8.3.1、 8.4.1、 8.5.1、 8.5.3、 8.5.4、 8.5.5、 8.5.6、 8.6.1、8.6.2、 8.6.3、 8.6.4、 8.6.5、 8.6.9、 9.1.2、 9.1.3、 9.1.5、9.2.2 (1、 2、 3)、 9.3.1、 9.3.3、 9.4.1、 9.4.3 (3)、 9.4.5、10.1.2、 10.1.3、 10.1.4、 10.2.2、 10.2.3、 10.3.2、 10.3.5、10.3.6 (1)、 10.3.8、 10.3.9、 10.3.10、 10.3.12、 10.3.17、11.1.1 (1、 2 )、 11.1.3、 11.1.4、 11.1.6 ( 1 )、 11.2.1、11.2.4、 11.3.1、 11.3.2、 11.3.4、 11.3.5、 11.4.1、 11.4.2、11. 4.4条(款)为强制性条文，必须严格执行。原《建筑设计防火规范》GB J 16—87同时废止。

本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○六年七月十二日

前言

根据建设部建标[1998]94号《关于印发“一九九八年工程建设国家标准制订、修订计划(第一批)”的通知》的要求，本规范由公安部天津消防研究所会同天津市建筑设计院、北京市建筑设计研究院、清华大学建筑设计研究院、中国中元兴华工程公司、上海市公安消防总队、四川省公安消防总队、辽宁省公安消防总队、公安部四川消防研究所、建设部建筑设计研究院、中国市政工程华北设计研究院、东北电力设计院、中国轻工业北京设计院、中国寰球化学工程公司、上海隧道工程轨道交通设计研究院等单位共同修订。

本规范的修订，遵照国家有关基本建设的方针和“预防为主、防消结合”的消防工作方针，在总结我国建筑防火和消防科学技术研究成果、建筑设计和建筑火灾经验教训的基础上，广泛征求了有关科研、设计、生产、消防监督、高等院校等部门和单位的意见，同时研究和消化吸收了国外有关规范标准，最后经有关部门共同审查定稿。

本规范共分12章，其主要内容有：总则，术语，厂房(仓库)，甲、乙、丙类液体、气体储罐(区)与可燃材料堆场，民用建筑，消防车道，建筑构造，消防给水和灭火设施，防烟与排烟，采暖、通风和空气调节，电气，城市交通隧道等。

本规范中以黑体字标志的条文为强制性条文，必须严格执行。

本规范由建设部负责管理和对强制性条文的解释，公安部负责日常管理，公安部天津消防研究所负责具体技术内容的解释。

鉴于本规范是一项综合性的防火技术标准，政策性和技术性强，涉及面广，希望各单位在执行过程中，结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和资料径寄公安部天津消防研究所(地址：天津市卫津南路110号，邮政编码：300381)，以便今后修订时参考。

本规范主编单位、参编单位及主要起草人：
主编单位：公安部天津消防研究所

参编单位：天津市建筑设计院 北京市建筑设计研究院 清华大学建筑设计研究院 中国中元兴华工程公司 上海市公安消防总队 四川省公安消防总队 辽宁省公安消防总队 公安部四川消防研究所 建设部建筑设计研究院 中国市政工程华北设计研究院 东北电力设计院 中国轻工业北京设计院 中国寰球化学工程公司 上海隧道工程轨道交通设计研究院 Johns Manville中国有限公司 Huntsman聚氨酯中国有限公司 Hilti有限公司

主要起草人：经建生 倪照鹏 马 恒 沈 纹 杜 霞 庄敬仪 陈孝华 王诗萃 王万钢 张菊良 黄晓家 李娥飞 金石坚 王宗存 王国辉 黄德祥 苏慧英 李向东 宋晓勇 郭树林 郑铁一 刘栋权 冯长海 丁瑞元陈景霞宋燕燕 贺 琳 王 稚


1 总则

1.0.1 为了防止和减少建筑火灾危害，保护人身和财产安全，制定本规范。

1.0.2 本规范适用于下列新建、扩建和改建的建筑：
1 9层及9层以下的居住建筑(包括设置商业服务网点的居住建筑)；
2 建筑高度小于等于24m的公共建筑；
3 建筑高度大于24m的单层公共建筑；
4 地下、半地下建筑(包括建筑附属的地下室、半地下室)；
5 厂房；
6 仓库；
7 甲、乙、丙类液体储罐(区)；
8 可燃、助燃气体储罐(区)；
9 可燃材料堆场；
10 城市交通隧道。

注：1 建筑高度的计算：当为坡屋面时，应为建筑物室外设计地面到其檐口的高度；当为平屋面(包括有女儿墙的平屋面)时，应为建筑物室外设计地面到其屋面面层的高度；当同一座建筑物有多种屋面形式时，建筑高度应按上述方法分别计算后取其中最大值。局部突出屋顶的嘹望塔、冷却塔、水箱间、微波天线间或设施、电梯机房、排风和排烟机房以及楼梯出口小间等，可不计入建筑高度内。

2 建筑层数的计算：建筑的地下室、半地下室的顶板面高出室外设计地面的高度小于等于1.5m者，建筑底部设置的高度不超过2.2m的自行车库、储藏室、敞开空间，以及建筑屋顶上突出的局部设备用房、出屋面的楼梯间等，可不计入建筑层数内。住宅顶部为2层一套的跃层，可按1层计，其他部位的跃层以及顶部多于2层一套的跃层，应计入层数。

1.0.3 本规范不适用于炸药厂房(仓库)、花炮厂房(仓库)的建筑防火设计。
人民防空工程、石油和天然气工程、石油化工企业、火力发电厂与变电站等的建筑防火设计，当有专门的国家现行标准时，宜从其规定。

1.0.4 建筑防火设计应遵循国家的有关方针政策，从全局出发，统筹兼顾，做到安全适用、技术先进、经济合理。

1.0.5 建筑防火设计除应符合本规范的规定外，尚应符合国家现行有关标准的规定。


2 术语

2.0. 1 耐火极限 fire resistance rating
在标准耐火试验条件下，建筑构件、配件或结构从受到火的作用时起，到失去稳定性、完整性或隔热性时止的这段时间，用小时表示。

2.0.2 不燃烧体 non-combustible component
用不燃材料做成的建筑构件。

2.0.3 难燃烧体 difficult-combustible component
用难燃材料做成的建筑构件或用可燃材料做成而用不燃材料做保护层的建筑构件。

2.0.4 燃烧体 combustible component
用可燃材料做成的建筑构件。

2.0.5 闪点 flash point
在规定的试验条件下，液体挥发的蒸气与空气形成的混合物，遇火源能够闪燃的液体最低温度（采用闭杯法测定）。

2.0.6 爆炸下限 lower explosion limit
可燃的蒸气、气体或粉尘与空气组成的混合物，遇火源即能发生爆炸的最低浓度（可燃蒸气、气体的浓度，按体积比计算）。

2.0.7 沸溢性油品 boiling spill oil
含水并在燃烧时可产生热波作用的油品，如原油、渣油、重油等。

2.0.8 半地下室 semi-basement
房间地面低于室外设计地面的平均高度大于该房间平均净高1/3 ，且小于等于1/2 者。

2.0.9 地下室 Basement
房间地面低于室外设计地面的平均高度大于该房间平均净高1/2 者。

2.0.10 多层厂房（仓库） multi-storied industrial building
2 层及2 层以上，且建筑高度不超过24m 的厂房（仓库）。

2.0.11 高层厂房（仓库） high-rise industrial building
2 层及2 层以上，且建筑高度超过24m 的厂房（仓库）。

2.0.12 高架仓库 high rack storage
货架高度超过7m 且机械化操作或自动化控制的货架仓库。

2.0.13 重要公共建筑 important public building
人员密集、发生火灾后伤亡大、损失大、影响大的公共建筑。

2.0.14 商业服务网点 commercial service facilities
居住建筑的首层或首层及二层设置的百货店、副食店、粮店、邮政所、储蓄所、理发店等小型营业性用房。该用房建筑面积不超过300m2，采用耐火极限不低于1.50h 的楼板和耐火极限不低于2.00h且无门窗洞口的隔墙与居住部分及其它用房完全分隔，其安全出口、疏散楼梯与居住部分的安全出口、疏散楼梯分别独立设置。

2.0.15 明火地点 open flame site
室内外有外露火焰或赤热表面的固定地点（民用建筑内的灶具、电磁炉等除外）。

2.0.16 散发火花地点 sparking site
有飞火的烟囱或室外的砂轮、电焊、气焊（割）等固定地点。

2.0.17 安全出口 safety exit
供人员安全疏散用的楼梯间、室外楼梯的出入口或直通室内外安全区域的出口。

2.0.18 封闭楼梯间 enclosed staircase
用建筑构配件分隔，能防止烟和热气进入的楼梯间。

2.0.19 防烟楼梯间 smoke-proof staircase
在楼梯间入口处设有防烟前室，或设有专供排烟用的阳台、凹廊等，且通向前室和楼梯间的门均为乙级防火门的楼梯间。

2.0.20 防火分区 fire compartment
在建筑内部采用防火墙、耐火楼板及其它防火分隔设施分隔而成，能在一定时间内防止火灾向同一建筑的其余部分蔓延的局部空间。

2.0.21 防火间距 fire separation distance
防止着火建筑的辐射热在一定时间内引燃相邻建筑，且便于消防扑救的间隔距离。

2.0.22 防烟分区 smoke bay
在建筑内部屋顶或顶板、吊顶下采用具有挡烟功能的构配件进行分隔所形成的，具有一定蓄烟能力的空间。

2.0.23 充实水柱 full water spout
由水枪喷嘴起到射流90% 的水柱水量穿过直径380mm 圆孔处的一段射流长度。


3 厂房（仓库）

3.1 火灾危险性分类

3.1.1 生产的火灾危险性应根据生产中使用或产生的物质性质及其数量等因素，分为甲、乙、丙、丁、戊类，并应符合表3.1.1 的规定。

表3.1.1 生产的火灾危险性分类
生产 类别 | 使用或产生下列物质的生产的火灾危险性特征
甲 | 1 闪点小于28℃的液体 2 爆炸下限小于10%的气体 3 常温下能自行分解或在空气中氧化能导致迅速自燃或爆炸的物质； 4 常温下受到水或空气中水蒸汽的作用，能产生可燃气体并引起燃烧或爆炸的物质； 5 遇酸、受热、撞击、摩擦、催化以及遇有机物或硫磺等易燃的无机物，极易引起燃烧或爆炸的强氧化剂； 6 受撞击、摩擦或与氧化剂、有机物接触时能引起燃烧或爆炸的物质； 7 在密闭设备内操作温度大于等于物质本身自燃点的生产
乙 | 1 闪点大于等于28℃，但小于60℃的液体 2 爆炸下限大于等于10% 的气体 3 不属于甲类的氧化剂 4 不属于甲类的化学易燃危险固体 5 助燃气体 6 能与空气形成爆炸性混合物的浮游状态的粉尘、纤维、闪点大于等于60℃的液体雾滴
丙 | 1 闪点大于等于60℃的液体 2 可燃固体
丁 | 1 对不燃烧物质进行加工，并在高温或熔化状态下经常产生强辐射热、火花或火焰的生产 2 利用气体、液体、固体作为燃料或将气体、液体进行燃烧作其它用的各种生产 3 常温下使用或加工难燃烧物质的生产
戊 | 常温下使用或加工不燃烧物质的生产

3.1.2 同一座厂房或厂房的任一防火分区内有不同火灾危险性生产时，该厂房或防火分区内的生产火灾危险性分类应按火灾危险性较大的部分确定。当符合下述条件之一时，可按火灾危险性较小的部分确定：

1 火灾危险性较大的生产部分占本层或本防火分区面积的比例小于5%或丁、戊类厂房内的油漆工段小于10%，且发生火灾事故时不足以蔓延到其它部位或火灾危险性较大的生产部分采取了有效的防火措施；
2 丁、戊类厂房内的油漆工段，当采用封闭喷漆工艺，封闭喷漆空间内保持负压、油漆工段设置可燃气体自动报警系统或自动抑爆系统，且油漆工段占其所在防火分区面积的比例小于等于20% 。

3.1.3 储存物品的火灾危险性应根据储存物品的性质和储存物品中的可燃物数量等因素，分为甲、乙、丙、丁、戊类，并应符合表3.1.3 的规定。

表3.1.3 储存物品的火灾危险性分类
仓库类别 | 储存物品的火灾危险性特征
甲 | 1 闪点小于28℃的液体 2 爆炸下限小于10%的气体，以及受到水或空气中水蒸汽的作用，能产生爆炸下限小于10%气体的固体物质 3 常温下能自行分解或在空气中氧化能导致迅速自燃或爆炸的物质 4 常温下受到水或空气中水蒸汽的作用，能产生可燃气体并引起燃烧或爆炸的物质 5 遇酸、受热、撞击、摩擦以及遇有机物或硫磺等易燃的无机物，极易引起燃烧或爆炸的强氧化剂 6 受撞击、摩擦或与氧化剂、有机物接触时能引起燃烧或爆炸的物质
乙 | 1 闪点大于等于28℃，但小于60℃的液体 2 爆炸下限大于等于10% 的气体 3 不属于甲类的氧化剂 4 不属于甲类的化学易燃危险固体 5 助燃气体 6 常温下与空气接触能缓慢氧化，积热不散引起自燃的物品
丙 | 1 闪点大于等于60℃的液体 2 可燃固体
丁 | 难燃烧物品
戊 | 不燃烧物品

3.1.4 同一座仓库或仓库的任一防火分区内储存不同火灾危险性物品时，该仓库或防火分区的火灾危险性应按其中火灾危险性最大的类别确定。

3.1.5 丁、戊类储存物品的可燃包装重量大于物品本身重量1/4的仓库，其火灾危险性应按丙类确定。


3.2 厂房（仓库）的耐火等级与构件的耐火极限

3.2.1 厂房（仓库）的耐火等级可分为一、二、三、四级。其构件的燃烧性能和耐火极限除本规范另有规定者外，不应低于表3.2.1 的规定。

表3.2.1 厂房（仓库）建筑构件的燃烧性能和耐火极限（h）
构件名称 |  |  | 耐火等级 |  |
 |  | 一级 | 二级 | 三级 | 四级
墙 | 防火墙 | 不燃烧体3.00 | 不燃烧体3.00 | 不燃烧体3.00 | 不燃烧体3.00
 | 承重墙 | 不燃烧体3.00 | 不燃烧体2.50 | 不燃烧体2.00 | 难燃烧体0.50
 | 楼梯间和 电梯井的墙 | 不燃烧体2.00 | 不燃烧体2.00 | 不燃烧体1.50 | 难燃烧体0.50
 | 疏散走道两侧的隔墙 | 不燃烧体1.00 | 不燃烧体1.00 | 不燃烧体0.50 | 难燃烧体0.25
 | 非承重外墙 | 不燃烧体0.75 | 不燃烧体0.50 | 难燃烧体0.50 | 难燃烧体0.25
 | 房间隔墙 | 不燃烧体0.75 | 不燃烧体0.50 | 难燃烧体0.50 | 难燃烧体0.25
柱 |  | 不燃烧体3.00 | 不燃烧体2.50 | 不燃烧体2.00 | 难燃烧体0.50
梁 |  | 不燃烧体2.00 | 不燃烧体1.50 | 不燃烧体1.00 | 难燃烧体0.50
楼板 |  | 不燃烧体1.50 | 不燃烧体1.00 | 不燃烧体0.75 | 难燃烧体0.50
屋顶承重构件 |  | 不燃烧体1.50 | 不燃烧体1.00 | 难燃烧体0.50 | 燃烧体
疏散楼梯 |  | 不燃烧体1.50 | 不燃烧体1.00 | 不燃烧体0.75 | 燃烧体
吊顶（包括吊顶搁栅） |  | 不燃烧体0.25 | 难燃烧体0.25 | 难燃烧体0.15 | 燃烧体

注：二级耐火等级建筑的吊顶采用不燃烧体时，其耐火极限不限。

3.2.2 下列建筑中的防火墙，其耐火极限应按本规范表3.2.1 的规定提高1.00h：
1 甲、乙类厂房；
2 甲、乙、丙类仓库。

3.2.3 一、二级耐火等级的单层厂房（仓库）的柱，其耐火极限可按本规范表3.2.1 的规定降低0.50h 。

3.2.4 下列二级耐火等级建筑的梁、柱可采用无防火保护的金属结构，其中能受到甲、乙、丙类液体或可燃气体火焰影响的部位，应采取外包敷不燃材料或其它防火隔热保护措施：
1 设置自动灭火系统的单层丙类厂房；
2 丁、戊类厂房（仓库）。

3.2.5 一、二级耐火等级建筑的非承重外墙应符合下列规定：
1 除甲、乙类仓库和高层仓库外，当非承重外墙采用不燃烧体时，其耐火极限不应低于0.25h； 当采用难燃烧体时，不应低于0.50h：
2 4 层及4 层以下的丁、戊类地上厂房（仓库），当非承重外墙采用不燃烧体时，其耐火极限不限；当非承重外墙采用难燃烧体的轻质复合墙体时，其表面材料应为不燃材料、内填充材料的燃烧性能不应低于B2 级。B1、B2 级材料应符合现行国家标准《建筑材料燃烧性能分级方法》GB 8624 的有关要求。

3.2.6 二级耐火等级厂房（仓库）中的房间隔墙，当采用难燃烧体时，其耐火极限应提高0.25h。

3.2.7 二级耐火等级的多层厂房或多层仓库中的楼板，当采用预应力和预制钢筋混凝土楼板时，其耐火极限不应低于0.75h 。

3.2.8 一、二级耐火等级厂房（仓库）的上人平屋顶，其屋面板的耐火极限分别不应低于1.50h 和1.00h 。
一级耐火等级的单层、多层厂房（仓库）中采用自动喷水灭火系统进行全保护时，其屋顶承重构件的耐火极限不应低于1.00h 。
二级耐火等级厂房的屋顶承重构件可采用无保护层的金属构件，其中能受到甲、乙、丙类液体火焰影响的部位应采取防火隔热保护措施。

3.2.9 一、二级耐火等级厂房（仓库）的屋面板应采用不燃烧材料，但其屋面防水层和绝热层可采用可燃材料；当丁、戊类厂房（仓库）不超过4层时，其屋面可采用难燃烧体的轻质复合屋面板，但该板材的表面材料应为不燃烧材料，内填充材料的燃烧性能不应低于B2级。

3.2.10 除本规范另有规定者外，以木柱承重且以不燃烧材料作为墙体的厂房（仓库），其耐火等级应按四级确定。

3.2.11 预制钢筋混凝土构件的节点外露部位，应采取防火保护措施，且该节点的耐火极限不应低于相应构件的规定。


3.3 厂房（仓库）的耐火等级、层数、面积和平面布置

3.3.1 厂房的耐火等级、层数和每个防火分区的最大允许建筑面积除本规范另有规定者外，应符合表3.3.1 的规定。

表3.3.1 厂房的耐火等级、层数和防火分区的最大允许建筑面积
生产 类别 | 厂房的耐火等级 | 最多允许层数 |  | 每个防火分区的最大允许建筑面积（m2）
 |  |  | 单层厂房 | 多层厂房 | 高层厂房 | 地下、半地下厂房，厂房的地下室、半地下室
甲 | 一级 二级 | 除生产必须采用多层者外，宜采用单层 | 4000 3000 | 3000 2000 | － － | － －
乙 | 一级 二级 | 不限 6 | 5000 4000 | 4000 3000 | 2000 1500 | － －
丙 | 一级 二级 三级 | 不限 不限 2 | 不限 8000 3000 | 6000 4000 2000 | 3000 2000 － | 500 500 －
丁 | 一、二级 三级 四级 | 不限 3 1 | 不限 4000 1000 | 不限 2000 － | 4000 － － | 1000 － －
戊 | 一、二级 三级 四级 | 不限 3 1 | 不限 5000 1500 | 不限 3000 － | 6000 － － | 1000 － －

注：1 防火分区之间应采用防火墙分隔。除甲类厂房外的一、二级耐火等级单层厂房，当其防火分区的建筑面积大于本表规定，且设置防火墙确有困难时，可采用防火卷帘或防火分隔水幕分隔。采用防火卷帘时应符合本规范第7.5.3 条的规定；采用防火分隔水幕时，应符合现行国家标准《自动喷水灭火系统设计规范》GB 50084 的有关规定；
2 除麻纺厂房外，一级耐火等级的多层纺织厂房和二级耐火等级的单层、多层纺织厂房，其每个防火分区的最大允许建筑面积可按本表的规定增加0.5 倍，但厂房内的原棉开包、清花车间均应采用防火墙分隔；
3 一、二级耐火等级的单层、多层造纸生产联合厂房，其每个防火分区的最大允许建筑面积可按本表的规定增加1.5 倍。一、二级耐火等级的湿式造纸联合厂房，当纸机烘缸罩内设置自动灭火系统，完成工段设置有效灭火设施保护时，其每个防火分区的最大允许建筑面积可按工艺要求确定；
4 一、二级耐火等级的谷物筒仓工作塔，当每层工作人数不超过2 人时，其层数不限；
5 一、二级耐火等级卷烟生产联合厂房内的原料、备料及成组配方、制丝、储丝和卷接包、辅料周转、成品暂存、二氧化碳膨胀烟丝等生产用房应划分独立的防火分隔单元，当工艺条件许可时，应采用防火墙进行分隔。其中制丝、储丝和卷接包车间可划分为一个防火分区，且每个防火分区的最大允许建筑面积可按工艺要求确定。但制丝、储丝及卷接包车间之间应采用耐火极限不低于2.00h 的墙体和1.00h 的楼板进行分隔。厂房内各水平和竖向分隔间的开口应采取防止火灾蔓延的措施；
6 本表中“—”表示不允许。

3.3.2 仓库的耐火等级、层数和面积除本规范另有规定者外，应符合表3.3.2 的规定。

表3.3.2 仓库的耐火等级、层数和面积
储存物品类别 |  | 仓库的 耐火等级 | 最多允许层数 | 每座仓库的最大允许占地面积和每个防火分区的最大允许建筑面积（m2）
 |  |  |  | 单层仓库 |  | 多层仓库 |  | 高层仓库 |  | 地下、半地下仓库或仓库 的地下室、半地下室
 |  |  |  | 每座仓库 | 防火分区 | 每座仓库 | 防火分区 | 每座仓库 | 防火分区 | 防火分区
甲 | 3、4 项 1、2、5、6 项 | 一级 一、二级 | 1 1 | 180 750 | 60 250 | — — | — — | — — | ─ — | — —
乙 | 1、3、4 项 | 一、二级 三级 | 3 1 | 2000 500 | 500 250 | 900 — | 300 — | — — | — — | — —
 | 2、5、6 项 | 一、二级 三级 | 5 1 | 2800 900 | 700 300 | 1500 — | 500 — | — — | — — | — —
丙 | 1 项 | 一、二级 三级 | 5 1 | 4000 1200 | 1000 400 | 2800 — | 700 — | — — | — — | 150 —
 | 2 项 | 一、二级 三级 | 不限 3 | 6000 2100 | 1500 700 | 4800 1200 | 1200 400 | 4000 — | 1000 — | 300 —
丁 |  | 一、二级 三级 四级 | 不限 3 1 | 不限 3000 2100 | 3000 1000 700 | 不限 1500 — | 1500 500 — | 4800 — — | 1200 — — | 500 — —
戊 |  | 一、二级 三级 四级 | 不限 3 1 | 不限 3000 2100 | 不限 1000 700 | 不限 2100 — | 2000 700 — | 6000 — — | 1500 — — | 1000 — —

注：1 仓库中的防火分区之间必须采用防火墙分隔；
2 石油库内桶装油品仓库应按现行国家标准《石油库设计规范》GB 50074 的有关规定执行；
3 一、二级耐火等级的煤均化库，每个防火分区的最大允许建筑面积不应大于12000m2；
4 独立建造的硝酸铵仓库、电石仓库、聚乙烯等高分子制品仓库、尿素仓库、配煤仓库、造纸厂的独立成品仓库以及车站、码头、机场内的中转仓库，当建筑的耐火等级不低于二级时，每座仓库的最大允许占地面积和每个防火分区的最大允许建筑面积可按本表的规定增加1.0 倍；
5 一、二级耐火等级粮食平房仓的最大允许占地面积不应大于12000m2，每个防火分区的最大允许建筑面积不应大于3000m2；三级耐火等级粮食平房仓的最大允许占地面积不应大于3000m2，每个防火分区的最大允许建筑面积不应大于1000m2；
6 一、二级耐火等级冷库的最大允许占地面积和防火分区的最大允许建筑面积，应按现行国家标准《冷库设计规范》GB 50072 的有关规定执行；
7 酒精度为50%（v/v）以上的白酒仓库不宜超过3 层；
8 本表中“—”表示不允许。

3.3.3 厂房内设置自动灭火系统时，每个防火分区的最大允许建筑面积可按本规范第3.3.1 条的规定增加1.0 倍。当丁、戊类的地上厂房内设置自动灭火系统时，每个防火分区的最大允许建筑面积不限。
仓库内设置自动灭火系统时，每座仓库最大允许占地面积和每个防火分区最大允许建筑面积可按本规范第3.3.2 条的规定增加1.0 倍。
厂房内局部设置自动灭火系统时，其防火分区增加面积可按该局部面积的1.0 倍计算。

3.3.4 使用或储存特殊贵重的机器、仪表、仪器等设备或物品的建筑，其耐火等级应为一级。

3.3.5 建筑面积小于等于300m2 的独立甲、乙类单层厂房，可采用三级耐火等级的建筑。

3.3.6 使用或产生丙类液体的厂房和有火花、赤热表面、明火的丁类厂房，均应采用一、二级耐火等级建筑，当上述丙类厂房的建筑面积小于等于500m2，丁类厂房的建筑面积小于等于1000m2时，也可采用三级耐火等级的单层建筑。

3.3.7 甲、乙类生产场所不应设置在地下或半地下。甲、乙类仓库不应设置在地下或半地下。

3.3.8 厂房内严禁设置员工宿舍。
办公室、休息室等不应设置在甲、乙类厂房内，当必须与本厂房贴邻建造时，其耐火等级不应低于二级，并应采用耐火极限不低于3.00h 的不燃烧体防爆墙隔开和设置独立的安全出口。
在丙类厂房内设置的办公室、休息室，应采用耐火极限不低于2.50h 的不燃烧体隔墙和1.00h 的楼板与厂房隔开，并应至少设置1 个独立的安全出口。如隔墙上需开设相互连通的门时，应采用乙级防火门。

3.3.9 厂房内设置甲、乙类中间仓库时，其储量不宜超过一昼夜的需要量。
中间仓库应靠外墙布置，并应采用防火墙和耐火极限不低于1.50h 的不燃烧体楼板与其它部分隔开。

3.3.10 厂房内设置丙类仓库时，必须采用防火墙和耐火极限不低于1.50h 的楼板与厂房隔开，设置丁、戊类仓库时，必须采用耐火极限不低于2.50h 的不燃烧体隔墙和1.00h 的楼板与厂房隔开。仓库的耐火等级和面积应符合本规范第3.3.2 条和第3.3.3 条的规定。

3.3.11 厂房中的丙类液体中间储罐应设置在单独房间内，其容积不应大于1m3。设置该中间储罐的房间，其围护构件的耐火极限不应低于二级耐火等级建筑的相应要求，房间的门应采用甲级防火门。

3.3.12 除锅炉的总蒸发量小于等于4t/h 的燃煤锅炉房可采用三级耐火等级的建筑外，其它锅炉房均应采用一、二级耐火等级的建筑。

3.3.13 油浸变压器室、高压配电装置室的耐火等级不应低于二级，其它防火设计应按现行国家标准《火力发电厂和变电所设计防火规范》GB 50229 等规范的有关规定执行。

3.3.14 变、配电所不应设置在甲、乙类厂房内或贴邻建造，且不应设置在爆炸性气体、粉尘环境的危险区域内。供甲、乙类厂房专用的10kV 及以下的变、配电所，当采用无门窗洞口的防火墙隔开时，可一面贴邻建造，并应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058 等规范的有关规定。
乙类厂房的配电所必须在防火墙上开窗时，应设置密封固定的甲级防火窗。

3.3.15 仓库内严禁设置员工宿舍。
甲、乙类仓库内严禁设置办公室、休息室等，并不应贴邻建造。
在丙、丁类仓库内设置的办公室、休息室，应采用耐火极限不低于2.50h 的不燃烧体隔墙和1.00h的楼板与库房隔开，并应设置独立的安全出口。如隔墙上需开设相互连通的门时，应采用乙级防火门。

3.3.16 高架仓库的耐火等级不应低于二级。

3.3.17 粮食筒仓的耐火等级不应低于二级；二级耐火等级的粮食筒仓可采用钢板仓。
粮食平房仓的耐火等级不应低于三级；二级耐火等级的散装粮食平房仓可采用无防火保护的金属承重构件。

3.3.18 甲、乙类厂房（仓库）内不应设置铁路线。
丙、丁、戊类厂房（仓库），当需要出入蒸汽机车和内燃机车时，其屋顶应采用不燃烧体或采取其它防火保护措施。


3.4 厂房的防火间距

3.4.1 除本规范另有规定者外，厂房之间及其与乙、丙、丁、戊类仓库、民用建筑等之间的防火间距不应小于表3.4.1 的规定。

表3.4.1 厂房之间及其与乙、丙、丁、戊类仓库、民用建筑等之间的防火间距（m）
名称 |  |  | 甲类 厂房 | 单层、多层 乙类厂房 （仓库） | 单层、多层丙、丁、 戊类厂房（仓库） |  |  | 高层厂房（仓库） | 民用建筑
 |  |  |  |  | 耐火等级 |  |  |  | 耐火等级
 |  |  |  |  | 一、二级 | 三级 | 四级 |  | 一、二级 | 三级 | 四级
甲类厂房 |  |  | 12 | 12 | 12 | 14 | 16 | 13 | 25
单层、多层乙类厂房 |  |  | 12 | 10 | 10 | 12 | 14 | 13 | 25
单层、多层丙、 丁类厂房 | 耐 火 等 级 | 一、二级 | 12 | 10 | 10 | 12 | 14 | 13 | 10 | 12 | 14
 |  | 三级 | 14 | 12 | 12 | 14 | 16 | 15 | 12 | 14 | 16
 |  | 四级 | 16 | 14 | 14 | 16 | 18 | 17 | 14 | 16 | 18
单层、多层 戊类厂房 |  | 一、二级 | 12 | 10 | 10 | 12 | 14 | 13 | 6 | 7 | 9
 |  | 三级 | 14 | 12 | 12 | 14 | 16 | 15 | 7 | 8 | 10
 |  | 四级 | 16 | 14 | 14 | 16 | 18 | 17 | 9 | 10 | 12
高层厂房 |  |  | 13 | 13 | 13 | 15 | 17 | 13 | 13 | 15 | 17
室外变、配电站变压器总油量 （t） | ≥5，≤10 |  | 25 | 25 | 12 | 15 | 20 | 12 | 15 | 20 | 25
 | ＞10，≤50 |  |  |  | 15 | 20 | 25 | 15 | 20 | 25 | 30
 | ＞50 |  |  |  | 20 | 25 | 30 | 20 | 25 | 30 | 35

注：1 建筑之间的防火间距应按相邻建筑外墙的最近距离计算，如外墙有凸出的燃烧构件，应从其凸出部分外缘算起；

2 乙类厂房与重要公共建筑之间的防火间距不宜小于50m。单层、多层戊类厂房之间及其与戊类仓库之间的防火间距，可按本表的规定减少2m。为丙、丁、戊类厂房服务而单独设立的生活用房应按民用建筑确定，与所属厂房之间的防火间距不应小于6m。必须相邻建造时，应符合本表注3、4 的规定；

3 两座厂房相邻较高一面的外墙为防火墙时，其防火间距不限，但甲类厂房之间不应小于4m。两座丙、丁、戊类厂房相邻两面的外墙均为不燃烧体，当无外露的燃烧体屋檐，每面外墙上的门窗洞口面积之和各小于等于该外墙面积的5%，且门窗洞口不正对开设时，其防火间距可按本表的规定减少25%；

4 两座一、二级耐火等级的厂房，当相邻较低一面外墙为防火墙且较低一座厂房的屋顶耐火极限不低于1.00h， 或相邻较高一面外墙的门窗等开口部位设置甲级防火门窗或防火分隔水幕或按本规范第7.5.3 条的规定设置防火卷帘时，甲、乙类厂房之间的防火间距不应小于6m；丙、丁、戊类厂房之间的防火间距不应小于4m；

5 变压器与建筑之间的防火间距应从距建筑最近的变压器外壁算起。发电厂内的主变压器，其油量可按单台确定；

6 耐火等级低于四级的原有厂房，其耐火等级应按四级确定。

3.4.2 甲类厂房与重要公共建筑之间的防火间距不应小于50m ，与明火或散发火花地点之间的防火间距不应小于30m ，与架空电力线的最小水平距离应符合本规范第11.2.1 条的规定，与甲、乙、丙类液体储罐，可燃、助燃气体储罐，液化石油气储罐，可燃材料堆场的防火间距，应符合本规范第4 章的有关规定。

3.4.3 散发可燃气体、可燃蒸气的甲类厂房与铁路、道路等的防火间距不应小于表3.4.3 的规定，但甲类厂房所属厂内铁路装卸线当有安全措施时，其间距可不受表3.4.3 规定的限制。

表3.4.3 甲类厂房与铁路、道路等的防火间距（m）
名称 | 厂外铁路线中心线 | 厂内铁路线中心线 | 厂外道路路边 | 厂内道路路边
 |  |  |  | 主要 | 次要
甲类厂房 | 30 | 20 | 15 | 10 | 5

注：厂房与道路路边的防火间距按建筑距道路最近一侧路边的最小距离计算。

3.4.4 高层厂房与甲、乙、丙类液体储罐，可燃、助燃气体储罐，液化石油气储罐，可燃材料堆场（煤和焦炭场除外）的防火间距，应符合本规范第4 章的有关规定，且不应小于13m。

3.4.5 当丙、丁、戊类厂房与公共建筑的耐火等级均为一、二级时，其防火间距可按下列规定执行：

1 当较高一面外墙为不开设门窗洞口的防火墙，或比相邻较低一座建筑屋面高15m 及以下范围内的外墙为不开设门窗洞口的防火墙时，其防火间距可不限；
2 相邻较低一面外墙为防火墙，且屋顶不设天窗、屋顶耐火极限不低于1.00h，或相邻较高一面外墙为防火墙，且墙上开口部位采取了防火保护措施，其防火间距可适当减小，但不应小于4m。

3.4.6 厂房外附设有化学易燃物品的设备时，其室外设备外壁与相邻厂房室外附设设备外壁或相邻厂房外墙之间的距离，不应小于本规范第3.4.1 条的规定。用不燃烧材料制作的室外设备，可按一、二级耐火等级建筑确定。
总储量小于等于15m3 的丙类液体储罐，当直埋于厂房外墙外，且面向储罐一面4.0m 范围内的外墙为防火墙时，其防火间距可不限。

3.4.7 同一座U 形或山形厂房中相邻两翼之间的防火间距，不宜小于本规范第3.4.1 条的规定，但当该厂房的占地面积小于本规范第3.3.1 条规定的每个防火分区的最大允许建筑面积时，其防火间距可为6m 。

3.4.8 除高层厂房和甲类厂房外，其它类别的数座厂房占地面积之和小于本规范第3.3.1 条规定的防火分区最大允许建筑面积（按其中较小者确定，但防火分区的最大允许建筑面积不限者，不应超过10000 m2）时，可成组布置。当厂房建筑高度小于等于7m 时，组内厂房之间的防火间距不应小于4m；当厂房建筑高度大于7m 时，组内厂房之间的防火间距不应小于6m 。
组与组或组与相邻建筑之间的防火间距，应根据相邻两座耐火等级较低的建筑，按本规范第3.4.1 条的规定确定。

3.4.9 一级汽车加油站、一级汽车液化石油气加气站和一级汽车加油加气合建站不应建在城市建成区内。

3.4.10 汽车加油、加气站和加油加气合建站的分级，汽车加油、加气站和加油加气合建站及其加油（气）机、储油（气）罐等与站外明火或散发火花地点、建筑、铁路、道路之间的防火间距，以及站内各建筑或设施之间的防火间距，应符合现行国家标准《汽车加油加气站设计与施工规范》GB 50156 的有关规定。

3.4.11 电力系统电压为35～500kV 且每台变压器容量在10MV·A 以上的室外变、配电站以及工业企业的变压器总油量大于5t 的室外降压变电站，与建筑之间的防火间距不应小于本规范第3.4.1 条和第3.5.1 条的规定。

3.4.12 厂区围墙与厂内建筑之间的间距不宜小于5m，且围墙两侧的建筑之间还应满足相应的防火间距要求。


3.5 仓库的防火间距

3.5.1 甲类仓库之间及其与其它建筑、明火或散发火花地点、铁路、道路等的防火间距不应小于表3.5.1的规定，与架空电力线的最小水平距离应符合本规范第11.2.1 条的规定。厂内铁路装卸线与设置装卸站台的甲类仓库的防火间距，可不受表3.5.1 规定的限制。

表3.5.1 甲类仓库之间及其与其它建筑、明火 或散发火花地点、铁路等的防火间距（m）
名称 |  |  | 甲类仓库及其储量（ t ）
 |  |  | 甲类储存物品 第 3 、 4 项 |  | 甲类储存物品第 1 、 2 、 5 、 6 项
 |  |  | ≤ 5 | ＞ 5 | ≤ 10 | ＞ 10
重要公共建筑 |  |  | 50
甲类仓库 |  |  | 20
民用建筑、明火或散发火花地点 |  |  | 30 | 40 | 25 | 30
其它建筑 |  | 一、二级耐火等级 | 15 | 20 | 12 | 15
 |  | 三级耐火等级 | 20 | 25 | 15 | 20
 |  | 四级耐火等级 | 25 | 30 | 20 | 25
电力系统电压为 35 ～ 500kV 且每台变压器容量在10MV·A 以上的室外变、配电站工业企业的变压器总油量大于 5t 的室外降压变电站 |  |  | 30 | 40 | 25 | 30
厂外铁路线中心线 |  |  | 40
厂内铁路线中心线 |  |  | 30
厂外道路路边 |  |  | 20
厂内道路路边 | 主要 |  | 10
 | 次要 |  | 5

注：甲类仓库之间的防火间距，当第3、4项物品储量小于等于2t，第1、2、5、6项物品储量小于等于5t时，不应小于12m，甲类仓库与高层仓库之间的防火间距不应小于13m。

3.5.2 除本规范另有规定者外，乙、丙、丁、戊类仓库之间及其与民用建筑之间的防火间距，不应小于表3.5.2 的规定。

表3.5.2 乙、丙、丁、戊类仓库之间及其与民用建筑之间的防火间距（m）
建筑类型 |  | 单层、多层乙、丙、丁、戊类仓库 |  |  |  |  |  | 高层仓库 | 甲类厂房
 |  | 单层、多层乙、丙、丁类仓库 |  |  | 单层、多层戊类仓库
单层、多层乙、丙、丁、戊类仓库 | 耐火等级 | 一、二级 | 三级 | 四级 | 一、二级 | 三级 | 四级 | 一、二级 | 一、二级
 | 一、二级 | 10 | 12 | 14 | 10 | 12 | 14 | 13 | 12
 | 三级 | 12 | 14 | 16 | 12 | 14 | 16 | 15 | 14
 | 四级 | 14 | 16 | 18 | 14 | 16 | 18 | 17 | 16
高层仓库 | 一、二级 | 13 | 15 | 17 | 13 | 15 | 17 | 13 | 13
民用建筑 | 一、二级 | 10 | 12 | 14 | 6 | 7 | 9 | 13 | 25
 | 三级 | 12 | 14 | 16 | 7 | 8 | 10 | 15
 | 四级 | 14 | 16 | 18 | 9 | 10 | 12 | 17

注：1 单层、多层戊类仓库之间的防火间距，可按本表减少2m；
2 两座仓库相邻较高一面外墙为防火墙，且总占地面积小于等于本规范第3.3.2条1座仓库的最大允许占地面积规定时，其防火间距不限；
3 除乙类第6项物品外的乙类仓库，与民用建筑之间的防火间距不宜小于25m，与重要公共建筑之间的防火间距不宜小于30m，与铁路、道路等的防火间距不宜小于表3.5.1中甲类仓库与铁路、道路等的防火间距。

3.5.3 当丁、戊类仓库与公共建筑的耐火等级均为一、二级时，其防火间距可按下列规定执行：
1 当较高一面外墙为不开设门窗洞口的防火墙，或比相邻较低一座建筑屋面高15m及以下范围内的外墙为不开设门窗洞口的防火墙时，其防火间距可不限；
2 相邻较低一面外墙为防火墙，且屋顶不设天窗、屋顶耐火极限不低于1.00h，或相邻较高一面外墙为防火墙，且墙上开口部位采取了防火保护措施，其防火间距可适当减小，但不应小于4m。

3.5.4 粮食筒仓与其它建筑之间及粮食筒仓组与组之间的防火间距，不应小于表3.5.4 的规定。

表3.5.4 粮食筒仓与其它建筑之间及粮食筒仓组与组之间的防火间距（m）
名称 | 粮食总储量 W （ t ） | 粮食立筒仓 |  |  | 粮食浅圆仓 |  | 建筑的耐火等级
 |  | W≤40000 | 40000＜W≤50000 | W＞50000 | W≤50000 | W＞50000 | 一、二级 | 三级 | 四级
粮食 立筒仓 | 500＜W≤10000 | 15 | 20 | 25 | 20 | 25 | 10 | 15 | 20
 | 10000＜W≤40000 |  |  |  |  |  | 15 | 20 | 25
 | 40000＜W≤50000 | 20
 |  |  |  |  |  |  | 20 | 25 | 30
 | W＞50000 | 25 |  |  |  |  | 25 | 30 | －
粮食浅 圆仓 | W≤50000 | 20 | 20 | 25 | 20 | 25 | 20 | 25 | －
 | W＞50000 | 25 |  |  |  |  | 25 | 30 | －

注： 1 当粮食立筒仓、粮食浅园仓与工作塔、接收塔、发放站为一个完整工艺单元的组群时，组内各建筑之间的防火间距不受本表限制；
2 粮食浅圆仓组内每个独立仓的储量不应大于10000t。

3.5.5 库区围墙与库区内建筑之间的间距不宜小于5m ，且围墙两侧的建筑之间还应满足相应的防火间距要求。


3.6 厂房（仓库）的防爆

3.6.1 有爆炸危险的甲、乙类厂房宜独立设置，并宜采用敞开或半敞开式。其承重结构宜采用钢筋混凝土或钢框架、排架结构。

3.6.2 有爆炸危险的甲、乙类厂房应设置泄压设施。

3.6.3 有爆炸危险的甲、乙类厂房，其泄压面积宜按下式计算，但当厂房的长径比大于3 时，宜将该建筑划分为长径比小于等于3 的多个计算段，各计算段中的公共截面不得作为泄压面积：

A=10CV2/3 （3.6.3）

式中 A－泄压面积(m2)；
V－厂房的容积(m3)；
C－厂房容积为1000m3 时的泄压比，可按表3.6.3 选取(m2/m3)。
表3.6.3 厂房内爆炸性危险物质的类别与泄压比值（m2/m3）
厂房内爆炸性危险物质的类别 | C 值
氨以及粮食、纸、皮革、铅、铬、铜等K尘＜10MPa·m·s-1 的粉尘 | ≥ 0.030
木屑、炭屑、煤粉、锑、锡等10MPa·m·s-1≤ K尘≤ 30MPa·m·s-1的粉尘 | ≥ 0.055
丙酮、汽油、甲醇、液化石油气、甲烷、喷漆间或干燥室以及苯酚树脂、铝、镁、锆等 K尘＞30MPa·m·s-1的粉尘 | ≥ 0.110
乙烯 | ≥ 0.160
乙炔 | ≥ 0.200
氢 | ≥ 0.250

注：长径比为建筑平面几何外形尺寸中的最长尺寸与其横截面周长的积和4.0 倍的该建筑横截面积之比。

3.6.4 泄压设施宜采用轻质屋面板、轻质墙体和易于泄压的门、窗等，不应采用普通玻璃。
泄压设施的设置应避开人员密集场所和主要交通道路，并宜靠近有爆炸危险的部位。
作为泄压设施的轻质屋面板和轻质墙体的单位质量不宜超过60kg/m2。
屋顶上的泄压设施应采取防冰雪积聚措施。

3.6.5 散发较空气轻的可燃气体、可燃蒸气的甲类厂房，宜采用轻质屋面板的全部或局部作为泄压面积。顶棚应尽量平整、避免死角，厂房上部空间应通风良好。

3.6.6 散发较空气重的可燃气体、可燃蒸气的甲类厂房以及有粉尘、纤维爆炸危险的乙类厂房，应采用不发火花的地面。采用绝缘材料作整体面层时，应采取防静电措施。
散发可燃粉尘、纤维的厂房内表面应平整、光滑，并易于清扫。
厂房内不宜设置地沟，必须设置时，其盖板应严密，地沟应采取防止可燃气体、可燃蒸气及粉尘、纤维在地沟积聚的有效措施，且与相邻厂房连通处应采用防火材料密封。

3.6.7 有爆炸危险的甲、乙类生产部位，宜设置在单层厂房靠外墙的泄压设施或多层厂房顶层靠外墙的泄压设施附近。
有爆炸危险的设备宜避开厂房的梁、柱等主要承重构件布置。

3.6.8 有爆炸危险的甲、乙类厂房的总控制室应独立设置。

3.6.9 有爆炸危险的甲、乙类厂房的分控制室宜独立设置，当贴邻外墙设置时，应采用耐火极限不低于3.00h 的不燃烧体墙体与其它部分隔开。

3.6.10 使用和生产甲、乙、丙类液体厂房的管、沟不应和相邻厂房的管、沟相通，该厂房的下水道应设置隔油设施。

3.6.11 甲、乙、丙类液体仓库应设置防止液体流散的设施。遇湿会发生燃烧爆炸的物品仓库应设置防止水浸渍的措施。

3.6.12 有粉尘爆炸危险的筒仓，其顶部盖板应设置必要的泄压设施。
粮食筒仓的工作塔、上通廊的泄压面积应按本规范第3.6.3 条的规定执行。有粉尘爆炸危险的其它粮食储存设施应采取防爆措施。

3.6.13 有爆炸危险的甲、乙类仓库，宜按本节规定采取防爆措施、设置泄压设施。


3.7 厂房的安全疏散

3.7.1 厂房的安全出口应分散布置。每个防火分区、一个防火分区的每个楼层，其相邻2 个安全出口最近边缘之间的水平距离不应小于5m。

3.7.2 厂房的每个防火分区、一个防火分区内的每个楼层，其安全出口的数量应经计算确定，且不应少于2个；当符合下列条件时，可设置1 个安全出口：

1 甲类厂房，每层建筑面积小于等于100m2，且同一时间的生产人数不超过5 人；
2 乙类厂房，每层建筑面积小于等于150m2，且同一时间的生产人数不超过10 人；
3 丙类厂房，每层建筑面积小于等于250m2，且同一时间的生产人数不超过20 人；
4 丁、戊类厂房，每层建筑面积小于等于400m2，且同一时间的生产人数不超过30 人；
5 地下、半地下厂房或厂房的地下室、半地下室，其建筑面积小于等于50m2，经常停留人数不超过15 人。

3.7.3 地下、半地下厂房或厂房的地下室、半地下室，当有多个防火分区相邻布置，并采用防火墙分隔时，每个防火分区可利用防火墙上通向相邻防火分区的甲级防火门作为第二安全出口，但每个防火分区必须至少有1 个直通室外的安全出口。

3.7.4 厂房内任一点到最近安全出口的距离不应大于表3.7.4 的规定。

表3.7.4 厂房内任一点到最近安全出口的距离（m）
生产类别 | 耐火等级 | 单层厂房 | 多层厂房 | 高层厂房 | 地下、半地下厂房或厂房的地下室、半地下室
甲 | 一、二级 | 30 | 25 | － | －
乙 | 一、二级 | 75 | 50 | 30 | －
丙 | 一、二级 三级 | 80 60 | 60 40 | 40 － | 30 －
丁 | 一、二级 三级 四级 | 不限 60 50 | 不限 50 － | 50 － － | 45 － －
戊 | 一、二级 三级 四级 | 不限 100 60 | 不限 75 － | 75 － － | 60 － －

3.7.5 厂房内的疏散楼梯、走道、门的各自总净宽度应根据疏散人数，按表3.7.5 的规定经计算确定。但疏散楼梯的最小净宽度不宜小于1.1m，疏散走道的最小净宽度不宜小于1.4m，门的最小净宽度不宜小于0.9m。当每层人数不相等时，疏散楼梯的总净宽度应分层计算，下层楼梯总净宽度应按该层或该层以上人数最多的一层计算。
首层外门的总净宽度应按该层或该层以上人数最多的一层计算，且该门的最小净宽度不应小于1.2m。
表3.7.5 厂房疏散楼梯、走道和门的净宽度指标（m/百人）
厂房层数 | 一、二层 | 三层 | ≥四层
宽度指标 | 0.6 | 0.8 | 1

3.7.6 高层厂房和甲、乙、丙类多层厂房应设置封闭楼梯间或室外楼梯。建筑高度大于32m 且任一层人数超过10 人的高层厂房，应设置防烟楼梯间或室外楼梯。
室外楼梯、封闭楼梯间、防烟楼梯间的设计，应符合本规范第7.4 节的有关规定。

3.7.7 建筑高度大于32m 且设置电梯的高层厂房，每个防火分区内宜设置一部消防电梯。消防电梯可与客、货梯兼用，消防电梯的防火设计应符合本规范第7.4.10 条的规定。
符合下列条件的建筑可不设置消防电梯：

1 高度大于32m 且设置电梯，任一层工作平台人数不超过2 人的高层塔架；
2 局部建筑高度大于32m，且升起部分的每层建筑面积小于等于50m2的丁、戊类厂房。


3.8 仓库的安全疏散

3.8.1 仓库的安全出口应分散布置。每个防火分区、一个防火分区的每个楼层，其相邻2个安全出口最近边缘之间的水平距离不应小于5m。

3.8.2 每座仓库的安全出口不应少于2个，当一座仓库的占地面积小于等于300m2 时，可设置1个安全出口。仓库内每个防火分区通向疏散走道、楼梯或室外的出口不宜少于2个，当防火分区的建筑面积小于等于100m2时，可设置1 个。通向疏散走道或楼梯的门应为乙级防火门。

3.8.3 地下、半地下仓库或仓库的地下室、半地下室的安全出口不应少于2个；当建筑面积小于等于100m2 时，可设置1个安全出口。
地下、半地下仓库或仓库的地下室、半地下室当有多个防火分区相邻布置，并采用防火墙分隔时，每个防火分区可利用防火墙上通向相邻防火分区的甲级防火门作为第二安全出口，但每个防火分区必须至少有1个直通室外的安全出口。

3.8.4 粮食筒仓、冷库、金库的安全疏散设计应分别符合现行国家标准《冷库设计规范》GB 50072和《粮食钢板筒仓设计规范》GB 50322 等的有关规定。

3.8.5 粮食筒仓上层面积小于1000m2，且该层作业人数不超过2人时，可设置1个安全出口。

3.8.6 仓库、筒仓的室外金属梯，当符合本规范第7.4.5 条的规定时可作为疏散楼梯，但筒仓室外楼梯平台的耐火极限不应低于0.25h。

3.8.7 高层仓库应设置封闭楼梯间。

3.8.8 除一、二级耐火等级的多层戊类仓库外，其它仓库中供垂直运输物品的提升设施宜设置在仓库外，当必须设置在仓库内时，应设置在井壁的耐火极限不低于2.00h 的井筒内。室内外提升设施通向仓库入口上的门应采用乙级防火门或防火卷帘。

3.8.9 建筑高度大于32m且设置电梯的高层仓库，每个防火分区内宜设置一台消防电梯。消防电梯可与客、货梯兼用，消防电梯的防火设计应符合本规范第7.4.10 条的规定。


4 甲、乙、丙类液体、气体储罐（区）与可燃材料堆场

4.1 一般规定

4.1.1 甲、乙、丙类液体储罐区，液化石油气储罐区，可燃、助燃气体储罐区，可燃材料堆场等，应设置在城市（区域）的边缘或相对独立的安全地带，并宜设置在城市（区域）全年最小频率风向的上风侧。
甲、乙、丙类液体储罐（区）宜布置在地势较低的地带。当布置在地势较高的地带时，应采取安全防护设施。
液化石油气储罐（区）宜布置在地势平坦、开阔等不易积存液化石油气的地带。

4.1.2 桶装、瓶装甲类液体不应露天存放。

4.1.3 液化石油气储罐组或储罐区四周应设置高度不小于1.0m 的不燃烧体实体防护墙。

4.1.4 甲、乙、丙类液体储罐区，液化石油气储罐区，可燃、助燃气体储罐区，可燃材料堆场，应与装卸区、辅助生产区及办公区分开布置。

4.1.5 甲、乙、丙类液体储罐，液化石油气储罐，可燃、助燃气体储罐，可燃材料堆垛与架空电力线的最近水平距离应符合本规范第11.2.1 条的规定。


4.2 甲、乙、丙类液体储罐（区）的防火间距

4.2.1 甲、乙、丙类液体储罐（区），乙、丙类液体桶装堆场与建筑物的防火间距，不应小于表4.2.1的规定。
表4.2.1 甲、乙、丙类液体储罐（区），乙、丙类 液体桶装堆场与建筑物的防火间距（m）
项 目 |  |  | 建筑物的耐火等级 |  |  | 室外变、配电站
 |  |  | 一、二级 | 三级 | 四级
甲、乙类 液体 | 一个罐区或堆场的总储量 V(m3) | 1≤V＜50 50≤V＜200 200≤V＜1000 1000≤V＜5000 | 12 | 15 | 20 | 30
 |  |  | 15 | 20 | 25 | 35
 |  |  | 20 | 25 | 30 | 40
 |  |  | 25 | 30 | 40 | 50
 |  | 5≤V＜250 250≤V＜1000 1000≤V＜5000 5000≤V＜25000 | 12 | 15 | 20 | 24
丙类液体 |  |  | 15 | 20 | 25 | 28
 |  |  | 20 | 25 | 30 | 32
 |  |  | 25 | 30 | 40 | 40

注：1 当甲、乙类液体和丙类液体储罐布置在同一储罐区时，其总储量可按1m3 甲、乙类液体相当于5m3 丙类液体折算；
2 防火间距应从距建筑物最近的储罐外壁、堆垛外缘算起，但储罐防火堤外侧基脚线至建筑物的距离不应小于10m；
3 甲、乙、丙类液体的固定顶储罐区，半露天堆场和乙，丙类液体桶装堆场与甲类厂房（仓库）、民用建筑的防火间距，应按本表的规定增加25%，且甲、乙类液体储罐区，半露天堆场，乙、丙类液体桶装堆场与甲类厂房（仓库）、民用建筑的防火间距不应小于25m，与明火或散发火花地点的防火间距，应按本表四级耐火等级建筑的规定增加25%；
4 浮顶储罐区或闪点大于120℃的液体储罐区与建筑物的防火间距，可按本表的规定减少25%；
5 当数个储罐区布置在同一库区内时，储罐区之间的防火间距不应小于本表相应储量的储罐区与四级耐火等级建筑之间防火间距的较大值；
6 直埋地下的甲、乙、丙类液体卧式罐，当单罐容积小于等于50m3，总容积小于等于200m3 时，与建筑物之间的防火间距可按本表规定减少50%；
7 室外变、配电站指电力系统电压为35～500kV 且每台变压器容量在10MV·A 以上的室外变、配电站以及工业企业的变压器总油量大于5t 的室外降压变电站。

4.2.2 甲、乙、丙类液体储罐之间的防火间距不应小于表4.2.2 的规定。

表4.2.2 甲、乙、丙类液体储罐之间的防火间距（m）
类 别 |  |  | 储 罐 形 式
 |  |  | 固定顶罐 |  |  | 浮顶储罐 | 卧式储罐
 |  |  | 地上式 | 半地下式 | 地下式 | 0.4D | 不小于 0.8m
甲、乙类 液体 | 单罐 容量 V(m3) | V≤1000 | 0.75D | 0.5D | 0.4D
 |  | V＞1000 | 0.6D |  |  | —
丙类液体 |  | 不论容量大小 | 0.4D | 不限 | 不限

注：1 D为相邻较大立式储罐的直径（m）；矩形储罐的直径为长边与短边之和的一半；
2 不同液体、不同形式储罐之间的防火间距不应小于本表规定的较大值；
3 两排卧式储罐之间的防火间距不应小于3m；
4 设置充氮保护设备的液体储罐之间的防火间距可按浮顶储罐的间距确定；
5 当单罐容量小于等于1000m3 且采用固定冷却消防方式时，甲、乙类液体的地上式固定顶罐之间的防火间距不应小于0.6D；
6 同时设有液下喷射泡沫灭火设备、固定冷却水设备和扑救防火堤内液体火灾的泡沫灭火设备时，储罐之间的防火间距可适当减小，但地上式储罐不宜小于0.4D；
7 闪点大于120℃的液体，当储罐容量大于1000m3 时，其储罐之间的防火间距不应小于5m；当储罐容量小于等于1000m3 时，其储罐之间的防火间距不应小于2m。

4.2.3 甲、乙、丙类液体储罐成组布置时，应符合下列规定：
1 组内储罐的单罐储量和总储量不应大于表4.2.3 的规定；
2 组内储罐的布置不应超过两排。甲、乙类液体立式储罐之间的防火间距不应小于2m，卧式储罐之间的防火间距不应小于0.8m；丙类液体储罐之间的防火间距不限；
3 储罐组之间的防火间距应根据组内储罐的形式和总储量折算为相同类别的标准单罐，并应按本规范第4.2.2 条的规定确定。
表4.2.3 甲、乙、丙类液体储罐分组布置的限量
名称 | 单罐最大储量（m3） | 一组罐最大储量（m3）
甲、乙类液体 | 200 | 1000
丙类液体 | 500 | 3000

4.2.4 甲、乙、丙类液体的地上式、半地下式储罐区的每个防火堤内，宜布置火灾危险性类别相同或相近的储罐。沸溢性液体储罐与非沸溢性液体储罐不应布置在同一防火堤内。地上式、半地下式储罐与地下式储罐，不应布置在同一防火堤内，且地上式、半地下式储罐应分别布置在不同的防火堤内。

4.2.5 甲、乙、丙类液体的地上式、半地下式储罐或储罐组，其四周应设置不燃烧体防火堤。防火堤的设置应符合下列规定：

1 防火堤内的储罐布置不宜超过2 排，单罐容量小于等于1000m3 且闪点大于120℃的液体储罐不宜超过4 排；
2 防火堤的有效容量不应小于其中最大储罐的容量。对于浮顶罐，防火堤的有效容量可为其中最大储罐容量的一半；
3 防火堤内侧基脚线至立式储罐外壁的水平距离不应小于罐壁高度的一半。防火堤内侧基脚线至卧式储罐的水平距离不应小于3m；
4 防火堤的设计高度应比计算高度高出0.2m，且其高度应为1～2.2m，并应在防火堤的适当位置设置灭火时便于消防队员进出防火堤的踏步；
5 沸溢性液体地上式、半地下式储罐，每个储罐应设置一个防火堤或防火隔堤；
6 含油污水排水管应在防火堤的出口处设置水封设施，雨水排水管应设置阀门等封闭、隔离装置。

4.2.6 甲类液体半露天堆场，乙、丙类液体桶装堆场和闪点大于120℃的液体储罐（区），当采取了防止液体流散的设施时，可不设置防火堤。

4.2.7 甲、乙、丙类液体储罐与其泵房、装卸鹤管的防火间距不应小于表4.2.7 的规定。
表4.2.7 甲、乙、丙类液体储罐与其泵房、装卸鹤管的防火间距（m）
液体类别和储罐形式 |  | 泵 房 | 铁路装卸鹤管、汽车装卸鹤管
甲、乙类液体储罐 | 拱顶罐 | 15 | 20
 | 浮顶罐 | 12 | 15
丙类液体储罐 |  | 10 | 12

注：1 总储量小于等于1000m3 的甲、乙类液体储罐，总储量小于等于5000m3 的丙类液体储罐，其防火间距可按本表的规定减少25%；
2 泵房、装卸鹤管与储罐防火堤外侧基脚线的距离不应小于5m。

4.2.8 甲、乙、丙类液体装卸鹤管与建筑物、厂内铁路线的防火间距不应小于表4.2.8 的规定。

表4.2.8 甲、乙、丙类液体装卸鹤管与建筑物、厂内铁路线的防火间距(m)
名 称 | 建 筑 物的耐 火等 级 |  |  | 厂内 铁 路线 | 泵房
 | 一、二级 | 三级 | 四级
甲、乙类液体装卸鹤管 | 14 | 16 | 18 | 20 | 8
丙类液体装卸鹤管 | 10 | 12 | 14 | 10

注：装卸鹤管与其直接装卸用的甲、乙、丙类液体装卸铁路线的防火间距不限。

4.2.9 甲、乙、丙类液体储罐与铁路、道路的防火间距不应小于表4.2.9 的规定。
表4.2.9 甲、乙、丙类液体储罐与铁路、道路的防火间距(m)
名 称 | 厂外铁路线中心线 | 厂内铁路线 中心线 | 厂外道路 路边 | 厂内道路路边
 |  |  |  | 主要 | 次要
甲、乙类液体储罐 | 35 | 25 | 20 | 15 | 10
丙类液体储罐 | 30 | 20 | 15 | 10 | 5

4.2.10 零位罐与所属铁路装卸线的距离不应小于6m。

4.2.11 石油库的储罐（区）与建筑物的防火间距，石油库内的储罐布置和防火间距以及储罐与泵房、装卸鹤管等库内建筑物的防火间距，应按现行国家标准《石油库设计规范》GB 50074 的有关规定执行。


4.3 可燃、助燃气体储罐（区）的防火间距

4.3.1 可燃气体储罐与建筑物、储罐、堆场的防火间距应符合下列规定：

1 湿式可燃气体储罐与建筑物、储罐、堆场的防火间距不应小于表4.3.1 的规定；
2 干式可燃气体储罐与建筑物、储罐、堆场的防火间距：当可燃气体的密度比空气大时，应按表4.3.1 的规定增加25%；当可燃气体的密度比空气小时，可按表4.3.1 的规定确定；
3 湿式或干式可燃气体储罐的水封井、油泵房和电梯间等附属设施与该储罐的防火间距，可按工艺要求布置；
4 容积小于等于20m3 的可燃气体储罐与其使用厂房的防火间距不限；
5 固定容积的可燃气体储罐与建筑物、储罐、堆场的防火间距不应小于表4.3.1 的规定。

表4.3.1 湿式可燃气体储罐与建筑物、储罐、堆场的防火间距(m)
名称 |  |  |  | 湿式可燃气体储罐的总容积 V(m3)
 |  |  | V＜1000 | 1000≤V＜10000 | 10000≤V＜50000 | 50000≤V＜100000
甲类物品仓库 明火或散发火花的地点 甲、乙、丙类液体储罐 可燃材料堆场 室外变、配电站 |  |  | 20 | 25 | 30 | 35
民用建筑 |  |  | 18 | 20 | 25 | 30
其它 建筑 | 耐火 等级 | 一、二级 | 12 | 15 | 20 | 25
 |  | 三级 | 15 | 20 | 25 | 30
 |  | 四级 | 20 | 25 | 30 | 35

注：固定容积可燃气体储罐的总容积按储罐几何容积（m3）和设计储存压力（绝对压力，105Pa）的乘积计算。

4.3.2 可燃气体储罐或罐区之间的防火间距应符合下列规定：

1 湿式可燃气体储罐之间、干式可燃气体储罐之间以及湿式与干式可燃气体储罐之间的防火间距，不应小于相邻较大罐直径的1/2；
2 固定容积的可燃气体储罐之间的防火间距不应小于相邻较大罐直径的2/3；
3 固定容积的可燃气体储罐与湿式或干式可燃气体储罐之间的防火间距，不应小于相邻较大罐直径的1/2；
4 数个固定容积的可燃气体储罐的总容积大于200000m3 时，应分组布置。卧式储罐组与组之间的防火间距不应小于相邻较大罐长度的一半；球形储罐组与组之间的防火间距不应小于相邻较大罐直径，且不应小于20m。

4.3.3 氧气储罐与建筑物、储罐、堆场的防火间距应符合下列规定：

1 湿式氧气储罐与建筑物、储罐、堆场的防火间距不应小于表4.3.3 的规定；
2 氧气储罐之间的防火间距不应小于相邻较大罐直径的1/2；
3 氧气储罐与可燃气体储罐之间的防火间距，不应小于相邻较大罐的直径；
4 氧气储罐与其制氧厂房的防火间距可按工艺布置要求确定；
5 容积小于等于50m3 的氧气储罐与其使用厂房的防火间距不限；
6 固定容积的氧气储罐与建筑物、储罐、堆场的防火间距不应小于表4.3.3 的规定。
表4.3.3 湿式氧气储罐与建筑物、储罐、堆场的防火间距（m）
名称 |  |  | 湿式氧气储罐的总容积 V(m3)
 |  |  | V≤1000 | 1000＜V≤50000 | V＞50000
甲、乙、丙类液体 储罐可燃材料堆场 甲类物品仓库 室外变、配电站 |  |  | 20 | 25 | 30
民用建筑 |  |  | 18 | 20 | 25
其它建筑 | 耐火等级 | 一、二级 | 10 | 12 | 14
 |  | 三级 | 12 | 14 | 16
 |  | 四级 | 14 | 16 | 18

注：固定容积氧气储罐的总容积按储罐几何容积（m3）和设计储存压力（绝对压力，105Pa）的乘积计算。

4.3.4 液氧储罐与建筑物、储罐、堆场的防火间距应符合本规范第4.3.3 条相应储量湿式氧气储罐防火间距的规定。液氧储罐与其泵房的间距不宜小于3m。总容积小于等于3m3 的液氧储罐与其使用建筑的防火间距应符合下列规定：

1 当设置在独立的一、二级耐火等级的专用建筑物内时，其防火间距不应小于10m；
2 当设置在独立的一、二级耐火等级的专用建筑物内，且面向使用建筑物一侧采用无门窗洞口的防火墙隔开时，其防火间距不限；
3 当低温储存的液氧储罐采取了防火措施时，其防火间距不应小于5m。
注：1m3 液氧折合标准状态下800m3 气态氧。

4.3.5 液氧储罐周围5.0m 范围内不应有可燃物和设置沥青路面。

4.3.6 可燃、助燃气体储罐与铁路、道路的防火间距不应小于表4.3.6 的规定。
表4.3.6 可燃、助燃气体储罐与铁路、道路的防火间距(m)
名称 | 厂外铁路线中心线 | 厂内铁路线中心线 | 厂外道路路边 | 厂内道路路边
 |  |  |  | 主要 | 次要
可燃、助燃气体储罐 | 25 | 20 | 15 | 10 | 5

4.3.7 液氢储罐与建筑物、储罐、堆场的防火间距可按本规范4.4.1 条相应储量液化石油气储罐防火间距的规定减少25%确定。


4.4 液化石油气储罐（区）的防火间距

4.4.1 液化石油气供应基地的全压式和半冷冻式储罐或罐区与明火、散发火花地点和基地外建筑物之间的防火间距，不应小于表4.4.1 的规定。
表4.4.1 液化石油气供应基地的全压式和半冷冻式储罐（区） 与明火、散发火花地点和基地外建构筑物之间的防火间距（m）
总容积 V(m3) |  |  | 30＜V≤50 | 50＜V≤200 | 200＜V≤500 | 500＜V≤1000 | 1000＜V≤2500 | 2500＜V≤5000 | V＞5000
单罐容量 V(m3) |  |  | V≤20 | V≤50 | V≤100 | V≤200 | V≤400 | V≤1000 | V＞1000
居住区、村镇和学校、影剧院、体育馆 等重要公共建筑（最外侧建筑物外墙） |  |  | 45 | 50 | 70 | 90 | 110 | 130 | 150
工业企业（最外侧建筑物外墙） |  |  | 27 | 30 | 35 | 40 | 50 | 60 | 75
明火或散发火花地点 室外变、配电站 |  |  | 45 | 50 | 55 | 60 | 70 | 80 | 120
民用建筑，甲、乙类液体储罐 甲乙类仓库，甲乙类厂房 稻草、麦秸、芦苇、打包废纸等材料堆场 |  |  | 40 | 45 | 50 | 55 | 65 | 75 | 100
丙类液体储罐、可燃气体储罐 丙丁类厂房、丙丁类仓库 |  |  | 32 | 35 | 40 | 45 | 55 | 65 | 80
助燃气体储罐、木材等材料堆场 |  |  | 27 | 30 | 35 | 40 | 50 | 60 | 75
其它 建筑 | 耐火 等级 | 一、二级 | 18 | 20 | 22 | 25 | 30. | 40 | 50
 |  | 三 级 | 22 | 25 | 27 | 30 | 40 | 50 | 60
 |  | 四 级 | 27 | 30 | 35 | 40 | 50 | 60 | 75
公路 （路边） | 高速、Ⅰ、Ⅱ级 |  | 20 | 25 |  |  |  |  | 30
 | Ⅲ、Ⅳ级 |  | 15 | 20 |  |  |  |  | 25
架空电力线（中心线） |  |  | 应符合本规范第 11.2.1 条的规定
架空通信线（中心线） |  | Ⅰ、Ⅱ级 | 30 |  | 40
 |  | Ⅲ、Ⅳ级 | 1.5 倍杆高
铁路（中心线） |  | 国家线 | 60 | 70 |  | 80 |  | 100
 |  | 企业专用线 | 25 | 30 |  | 35 |  | 40

注：1 防火间距应按本表储罐总容积或单罐容积较大者确定，并应从距建筑最近的储罐外壁、堆垛外缘算起；
2 当地下液化石油气储罐的单罐容积小于等于50m3，总容积小于等于400m3 时，其防火间距可按本表减少50%；
3 居住区、村镇系指1000 人或300 户以上者，以下者按本表民用建筑执行；
4 与本表规定以外的其它建筑物的防火间距，应按现行国家标准《城镇燃气设计规范》GB 50028 的有关规定执行。

4.4.2 液化石油气储罐之间的防火间距不应小于相邻较大罐的直径。
数个储罐的总容积大于3000m3 时，应分组布置，组内储罐宜采用单排布置。组与组相邻储罐之间的防火间距，不应小于20m。

4.4.3 液化石油气储罐与所属泵房的距离不应小于15m。当泵房面向储罐一侧的外墙采用无门窗洞口的防火墙时，其防火间距可减少至6m。液化石油气泵露天设置在储罐区内时，泵与储罐之间的距离不限。

4.4.4 全冷冻式液化石油气储罐与周围建筑物之间的防火间距，应按现行国家标准《城镇燃气设计规范》GB 50028 的有关规定执行。

4.4.5 液化石油气气化站、混气站的储罐，与周围建筑物之间的防火间距，应按现行国家标准《城镇燃气设计规范》GB 50028 的有关规定执行。
工业企业内总容积小于等于10m3 的液化石油气气化站、混气站的储罐，当设置在专用的独立建筑内时，其外墙与相邻厂房及其附属设备之间的防火间距可按甲类厂房有关防火间距的规定执行。
当露天设置时，与建筑物、储罐、堆场的防火间距应按现行国家标准《城镇燃气设计规范》GB 50028的有关规定执行。

4.4.6 Ⅰ、Ⅱ级瓶装液化石油气供应站瓶库与站外建筑之间的防火间距不应小于表4.4.6 的规定。
表4.4.6 Ⅰ、Ⅱ级瓶装液化石油气供应站瓶库与站外建筑之间的防火间距（m）
名称 | Ⅰ级 |  | Ⅱ级
瓶库的总存瓶容积 V(m3) | 6＜V≤10 | 10＜V≤20 | 1＜V≤3 | 3＜V≤6
明火、散发火花地点 | 30 | 35 | 20 | 25
重要公共建筑 | 20 | 25 | 12 | 15
民用建筑 | 10 | 15 | 6 | 8
主要道路路边 | 10 | 10 | 8 | 8
次要道路路边 | 5 | 5 | 5 | 5

注：1 总存瓶容积应按实瓶个数与单瓶几何容积的乘积计算；
2 瓶装液化石油气供应站的分级及总存瓶容积小于等于1m3 的瓶装供应站瓶库的设置应符合《城镇燃气设计规范》GB 50028 的有关规定。

4.4.7 Ⅰ级瓶装液化石油气供应站的四周宜设置不燃烧体的实体围墙，但面向出入口一侧可设置不燃烧体非实体围墙。
Ⅱ级瓶装液化石油气供应站的四周宜设置不燃烧体的实体围墙，或其底部实体部分高度不应低于0.6m 的围墙。


4.5 可燃材料堆场的防火间距

4.5.1 露天、半露天可燃材料堆场与建筑物的防火间距不应小于表4.5.1 的规定。
当一个木材堆场的总储量大于25000m3 或一个稻草、麦秸、芦苇、打包废纸等材料堆场的总储量大于20000t 时，宜分设堆场。各堆场之间的防火间距不应小于相邻较大堆场与四级耐火等级建筑的间距。
不同性质物品堆场之间的防火间距，不应小于本表相应储量堆场与四级耐火等级建筑之间防火间距的较大值。

表4.5.1 露天、半露天可燃材料堆场与建筑物的防火间距(m)
名称 | 一个堆场的总储量 | 建筑物的耐火等级
 |  | 一、二级 | 三级 | 四级
粮食席穴囤 W（t） | 10≤W＜5000 | 15 | 20 | 25
 | 5000≤W＜20000 | 20 | 25 | 30
粮食土圆仓 W（t） | 500≤W＜10000 | 10 | 15 | 20
 | 10000≤W＜20000 | 15 | 20 | 25
棉、麻、毛、化纤、百货 W（t） | 10≤W＜500 | 10 | 15 | 20
 | 500≤W＜1000 | 15 | 20 | 25
 | 1000≤W＜5000 | 20 | 25 | 30
稻草、麦秸、芦苇、打包废纸等 W（t） | 10≤W＜5000 | 15 | 20 | 25
 | 5000≤W＜10000 | 20 | 25 | 30
 | W ≥ 10000 | 25 | 30 | 40
木材等 V（m3） | 50≤V＜1000 | 10 | 15 | 20
 | 1000≤V＜10000 | 15 | 20 | 25
 | V ≥10000 | 20 | 25 | 30
煤和焦炭 W（t） | 100≤W＜5000 | 6 | 8 | 10
 | W ≥5000 | 8 | 10 | 12

注： 露天、半露天稻草、麦秸、芦苇、打包废纸等材料堆场与甲类厂房（仓库）以及民用建筑的防火间距，应根据建筑物的耐火等级分别按本表的规定增加25%，且不应小于25m；与室外变、配电站的防火间距不应小于50m；与明火或散发火花地点的防火间距，应按本表四级耐火等级建筑的相应规定增加25%；

4.5.2 露天、半露天可燃材料堆场与甲、乙、丙类液体储罐的防火间距，不应小于本规范表4.2.1和表4.5.1 中相应储量的堆场与四级耐火等级建筑之间防火间距的较大值。

4.5.3 露天、半露天可燃材料堆场与铁路、道路的防火间距不应小于表4.5.3 的规定。
表4.5.3 露天、半露天可燃材料堆场与铁路、道路的防火间距（m）
名称 | 厂外铁路线中心线 | 厂内铁路线中心线 | 厂外道路 路边 | 厂内道路路边
 |  |  |  | 主要 | 次要
稻草、麦秸、芦苇、打包废纸等材料堆场 | 30 | 20 | 15 | 10 | 5

注：未列入本表的可燃材料堆场与铁路、道路的防火间距，可根据储存物品的火灾危险性按类比原则确定。


5 民用建筑

5.1 民用建筑的耐火等级、层数和建筑面积

5.1.1 民用建筑的耐火等级应分为一、二、三、四级。除本规范另有规定者外，不同耐火等级建筑物相应构件的燃烧性能和耐火极限不应低于表5.1.1 的规定。

表5.1.1 建筑物构件的燃烧性能和耐火极限（h）
名称 |  | 耐火等级
构件 |  | 一级 | 二级 | 三级 | 四级
墙 | 防火墙 | 不燃烧体 3.00 | 不燃烧体 3.00 | 不燃烧体 3.00 | 不燃烧体 3.00
 | 承重墙 | 不燃烧体 3.00 | 不燃烧体 2.50 | 不燃烧体 2.00 | 难燃烧体 0.50
 | 非承重外墙 | 不燃烧体 1.00 | 不燃烧体 1.00 | 不燃烧体 0.50 | 燃烧体
 | 楼梯间的墙电梯井的墙住宅单元之间的墙住宅分户墙 | 不燃烧体 2.00 | 不燃烧体 2.00 | 不燃烧体 1.50 | 难燃烧体 0.50
 | 疏散走道两侧的隔墙 | 不燃烧体 1.00 | 不燃烧体 1.00 | 不燃烧体 0.50 | 难燃烧体 0.25
 | 房间隔墙 | 不燃烧体 0.75 | 不燃烧体 0.50 | 难燃烧体 0.50 | 难燃烧体 0.25
柱 |  | 不燃烧体 3.00 | 不燃烧体 2.50 | 不燃烧体 2.00 | 难燃烧体 0.50
梁 |  | 不燃烧体 2.00 | 不燃烧体 1.50 | 不燃烧体 1.00 | 难燃烧体 0.50
楼板 |  | 不燃烧体 1.50 | 不燃烧体 1.00 | 不燃烧体 0.50 | 燃烧体
屋顶承重构件 |  | 不燃烧体 1.50 | 不燃烧体 1.00 | 燃烧体 | 燃烧体
疏散楼梯 |  | 不燃烧体 1.50 | 不燃烧体 1.00 | 不燃烧体 0.50 | 燃烧体
吊顶（包括吊顶搁栅） |  | 不燃烧体 0.25 | 难燃烧体 0.25 | 难燃烧体 0.15 | 燃烧体

注：1 除本规范另有规定者外，以木柱承重且以不燃烧材料作为墙体的建筑物，其耐火等级应按四级确定；
2 二级耐火等级建筑的吊顶采用不燃烧体时，其耐火极限不限；
3 在二级耐火等级的建筑中，面积不超过100m2 的房间隔墙，如执行本表的规定确有困难时，可采用耐火极限不低于0.30h 的不燃烧体；
4 一、二级耐火等级建筑疏散走道两侧的隔墙，按本表规定执行确有困难时，可采用0.75h 不燃烧体。
5 住宅建筑构件的耐火极限和燃烧性能可按现行国家标准《住宅建筑规范》GB 50368的规定执行。

5.1.2 二级耐火等级的建筑，当房间隔墙采用难燃烧体时，其耐火极限应提高0.25h。

5.1.3 一、二级耐火等级建筑的上人平屋顶，其屋面板的耐火极限分别不应低于1.50h 和1.00h。

5.1.4 一、二级耐火等级建筑的屋面板应采用不燃烧材料，但其屋面防水层和绝热层可采用可燃材料。

5.1.5 二级耐火等级住宅的楼板采用预应力钢筋混凝土楼板时，该楼板的耐火极限不应低于0.75h。

5.1.6 三级耐火等级的下列建筑或部位的吊顶，应采用不燃烧体或耐火极限不低于0.25h 的难燃烧体：

1 医院、疗养院、中小学校、老年人建筑及托儿所、幼儿园的儿童用房和儿童游乐厅等儿童活动场所；
2 3层及3层以上建筑中的门厅、走道。

5.1.7 民用建筑的耐火等级、最多允许层数和防火分区最大允许建筑面积应符合表5.1.7 的规定。
表5.1.7 民用建筑的耐火等级、最多允许层数和防火分区最大允许建筑面积
耐火等级 | 最多允许层数 | 防火分区的最大允许建筑面积（m2） | 备注
一、二级 | 按本规范第 1.0.2 条规定 | 2500 | 1. 体育馆、剧院的观众厅，展览建筑的展厅，其防火分区最大允许建筑面积可适当放宽。 2. 托儿所、幼儿园的儿童用房和儿童游乐厅等儿童活动场所不应超过 3 层或设置在四层及四层以上楼层或地下、半地下建筑（室）内。
三级 | 5 层 | 1200 | 1. 托儿所、幼儿园的儿童用房和儿童游乐厅等儿童活动场所、老年人建筑和医院、疗养院的住院部分不应超过 2 层或设置在三层及三层以上楼层或地下、半地下建筑（室）内。 2. 商店、学校、电影院、剧院、礼堂、食堂、菜市场不应超过 2 层或设置在三层及三层以上楼层。
四级 | 2 层 | 600 | 学校、食堂、菜市场、托儿所、幼儿园、老年人建筑、医院等不应设置在二层。
地下、半地下建筑（室） |  | 500 | －

注：建筑内设置自动灭火系统时，该防火分区的最大允许建筑面积可按本表的规定增加1.0 倍。局部设置时，增加面积可按该局部面积的1.0 倍计算。

5.1.8 地下、半地下建筑（室）的耐火等级应为一级；重要公共建筑的耐火等级不应低于二级。

5.1.9 当多层建筑物内设置自动扶梯、敞开楼梯等上下层相连通的开口时，其防火分区面积应按上下层相连通的面积叠加计算；当其建筑面积之和大于本规范第5.1.7 条的规定时，应划分防火分区。

5.1.10 建筑物内设置中庭时，其防火分区面积应按上下层相连通的面积叠加计算；当超过一个防火分区最大允许建筑面积时，应符合下列规定：
1 房间与中庭相通的开口部位应设置能自行关闭的甲级防火门窗；
2 与中庭相通的过厅、通道等处应设置甲级防火门或防火卷帘；防火门或防火卷帘应能在火灾时自动关闭或降落。防火卷帘的设置应符合本规范第7.5.3 条的规定；
3 中庭应按本规范第9 章的规定设置排烟设施。

5.1.11 防火分区之间应采用防火墙分隔。当采用防火墙确有困难时，可采用防火卷帘等防火分隔设施分隔。采用防火卷帘时应符合本规范第7.5.3 条的规定。

5.1.12 地上商店营业厅、展览建筑的展览厅符合下列条件时，其每个防火分区的最大允许建筑面积不应大于10000m2：
1 设置在一、二级耐火等级的单层建筑内或多层建筑的首层；
2 按本规范第8、9、11 章的规定设置有自动喷水灭火系统、排烟设施和火灾自动报警系统；
3 内部装修设计符合现行国家标准《建筑内部装修设计防火规范》GB 50222 的有关规定。

5.1.13 地下商店应符合下列规定：

1 营业厅不应设置在地下三层及三层以下；
2 不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
3 当设有火灾自动报警系统和自动灭火系统，且建筑内部装修符合现行国家标准《建筑内部装修设计防火规范》GB 50222 的有关规定时，其营业厅每个防火分区的最大允许建筑面积可增加到2000m2；
4 应设置防烟与排烟设施；
5 当地下商店总建筑面积大于20000m2 时，应采用不开设门窗洞口的防火墙分隔。相邻区域确需局部连通时，应选择采取下列措施进行防火分隔：

1）下沉式广场等室外开敞空间。该室外开敞空间的设置应能防止相邻区域的火灾蔓延和便于安全疏散；
2）防火隔间。该防火隔间的墙应为实体防火墙，在隔间的相邻区域分别设置火灾时能自行关闭的常开式甲级防火门；
3）避难走道。该避难走道除应符合现行国家标准《人民防空工程设计防火规范》GB 50098 的有关规定外，其两侧的墙应为实体防火墙，且在局部连通处的墙上应分别设置火灾时能自行关闭的常开式甲级防火门；
4）防烟楼梯间。该防烟楼梯间及前室的门应为火灾时能自行关闭的常开式甲级防火门。

5.1.14 歌舞厅、录像厅、夜总会、放映厅、卡拉OK 厅（含具有卡拉OK 功能的餐厅）、游艺厅（含电子游艺厅）、桑拿浴室（不包括洗浴部分）、网吧等歌舞娱乐放映游艺场所，宜设置在一、二级耐火等级建筑物内的首层、二层或三层的靠外墙部位，不宜布置在袋形走道的两侧或尽端。

5.1.15 当歌舞厅、录像厅、夜总会、放映厅、卡拉OK 厅（含具有卡拉OK 功能的餐厅）、游艺厅（含电子游艺厅）、桑拿浴室（不包括洗浴部分）、网吧等歌舞娱乐放映游艺场所必须布置在袋形走道的两侧或尽端时，最远房间的疏散门至最近安全出口的距离不应大于9m。当必须布置在建筑物内首层、二层或三层外的其它楼层时，尚应符合下列规定：

1 不应布置在地下二层及二层以下。当布置在地下一层时，地下一层地面与室外出入口地坪的高差不应大于10m；
2 一个厅、室的建筑面积不应大于200m2，并应采用耐火极限不低于2.00h 的不燃烧体隔墙和1.00h 的不燃烧体楼板与其它部位隔开，厅、室的疏散门应设置乙级防火门；
3 应按本规范第9 章设置防烟与排烟设施。


5.2 民用建筑的防火间距

5.2.1 民用建筑之间的防火间距不应小于表5.2.1 的规定，与其它建筑物之间的防火间距应按本规范第3 章和第4 章的有关规定执行。
表5.2.1 民用建筑之间的防火间距(m)
耐火等级 | 一、二级 | 三级 | 四级
一、二级 | 6 | 7 | 9
三级 | 7 | 8 | 10
四级 | 9 | 10 | 12

注：1 两座建筑物相邻较高一面外墙为防火墙或高出相邻较低一座一、二级耐火等级建筑物的屋面15m 范围内的外墙为防火墙且不开设门窗洞口时，其防火间距可不限；
2 相邻的两座建筑物，当较低一座的耐火等级不低于二级、屋顶不设置天窗、屋顶承重构件及屋面板的耐火极限不低于1.00h，且相邻的较低一面外墙为防火墙时，其防火间距不应小于3.5m；
3 相邻的两座建筑物，当较低一座的耐火等级不低于二级，相邻较高一面外墙的开口部位设置甲级防火门窗，或设置符合现行国家标准《自动喷水灭火系统设计规范》GB 50084 规定的防火分隔水幕或本规范第7.5.3 条规定的防火卷帘时，其防火间距不应小于3.5m；
4 相邻两座建筑物，当相邻外墙为不燃烧体且无外露的燃烧体屋檐，每面外墙上未设置防火保护措施的门窗洞口不正对开设，且面积之和小于等于该外墙面积的5%时，其防火间距可按本表规定减少25%；
5 耐火等级低于四级的原有建筑物，其耐火等级可按四级确定；以木柱承重且以不燃烧材料作为墙体的建筑，其耐火等级应按四级确定；
6 防火间距应按相邻建筑物外墙的最近距离计算，当外墙有凸出的燃烧构件时，应从其凸出部分外缘算起。

5.2.2 民用建筑与单独建造的终端变电所、单台蒸汽锅炉的蒸发量小于等于4t/h 或单台热水锅炉的额定热功率小于等于2.8MW 的燃煤锅炉房，其防火间距可按本规范第5.2.1 条的规定执行。
民用建筑与单独建造的其它变电所、燃油或燃气锅炉房及蒸发量或额定热功率大于上述规定的燃煤锅炉房，其防火间距应按本规范第3.4.1 条有关室外变、配电站和丁类厂房的规定执行。10kV以下的箱式变压器与建筑物的防火间距不应小于3m。

5.2.3 数座一、二级耐火等级的多层住宅或办公楼，当建筑物的占地面积的总和小于等于2500m2时，可成组布置，但组内建筑物之间的间距不宜小于4m。组与组或组与相邻建筑物之间的防火间距不应小于本规范第5.2.1 条的规定。


5.3 民用建筑的安全疏散

5.3.1 民用建筑的安全出口应分散布置。每个防火分区、一个防火分区的每个楼层，其相邻2 个安全出口最近边缘之间的水平距离不应小于5m。

5.3.2 公共建筑内的每个防火分区、一个防火分区内的每个楼层，其安全出口的数量应经计算确定，且不应少于2 个。当符合下列条件之一时，可设一个安全出口或疏散楼梯：

1 除托儿所、幼儿园外，建筑面积小于等于200m2 且人数不超过50 人的单层公共建筑；
2 除医院、疗养院、老年人建筑及托儿所、幼儿园的儿童用房和儿童游乐厅等儿童活动场所等外，符合表5.3.2 规定的2、3 层公共建筑。

表5.3.2 公共建筑可设置1个疏散楼梯的条件
耐火等级 | 最多层数 | 每层最大建筑面积（m2） | 人数
一、二级 | 3 层 | 500 | 第二层和第三层的人数之和不超过 100 人
三级 | 3 层 | 200 | 第二层和第三层的人数之和不超过 50 人
四级 | 2 层 | 200 | 第二层人数不超过 30 人

5.3.3 老年人建筑及托儿所、幼儿园的儿童用房和儿童游乐厅等儿童活动场所宜设置在独立的建筑内。当必须设置在其它民用建筑内时，宜设置独立的安全出口，并应符合本规范第5.1.7 条的规定。

5.3.4 一、二级耐火等级的公共建筑，当设置不少于2 部疏散楼梯且顶层局部升高部位的层数不超过2 层、人数之和不超过50 人、每层建筑面积小于等于200m2 时，该局部高出部位可设置1 部与下部主体建筑楼梯间直接连通的疏散楼梯，但至少应另外设置1 个直通主体建筑上人平屋面的安全出口，该上人屋面应符合人员安全疏散要求。

5.3.5 下列公共建筑的室内疏散楼梯应采用封闭楼梯间（包括首层扩大封闭楼梯间）或室外疏散楼梯：

1 医院、疗养院的病房楼；
2 旅馆；
3 超过2 层的商店等人员密集的公共建筑；
4 设置有歌舞娱乐放映游艺场所且建筑层数超过2 层的建筑；
5 超过5 层的其它公共建筑。

5.3.6 自动扶梯和电梯不应作为安全疏散设施。

5.3.7 公共建筑中的客、货电梯宜设置独立的电梯间，不宜直接设置在营业厅、展览厅、多功能厅等场所内。

5.3.8 公共建筑和通廊式非住宅类居住建筑中各房间疏散门的数量应经计算确定，且不应少于2 个，该房间相邻2 个疏散门最近边缘之间的水平距离不应小于5m。当符合下列条件之一时，可设置1个：

1 房间位于2 个安全出口之间，且建筑面积小于等于120m2，疏散门的净宽度不小于0.9m；
2 除托儿所、幼儿园、老年人建筑外，房间位于走道尽端，且由房间内任一点到疏散门的直线距离小于等于15m、其疏散门的净宽度不小于1.4m；
3 歌舞娱乐放映游艺场所内建筑面积小于等于50m2 的房间。

5.3.9 剧院、电影院和礼堂的观众厅，其疏散门的数量应经计算确定，且不应少于2 个。每个疏散门的平均疏散人数不应超过250 人；当容纳人数超过2000 人时，其超过2000 人的部分，每个疏散门的平均疏散人数不应超过400 人。

5.3.10 体育馆的观众厅，其疏散门的数量应经计算确定，且不应少于2 个，每个疏散门的平均疏散人数不宜超过400～700 人。

5.3.11 居住建筑单元任一层建筑面积大于650m2，或任一住户的户门至安全出口的距离大于15m 时，该建筑单元每层安全出口不应少于2 个。当通廊式非住宅类居住建筑超过表5.3.11 规定时，安全出口不应少于2 个。居住建筑的楼梯间设置形式应符合下列规定：

1 通廊式居住建筑当建筑层数超过2 层时应设封闭楼梯间；当户门采用乙级防火门时，可不设置封闭楼梯间；
 2 其它形式的居住建筑当建筑层数超过6 层或任一层建筑面积大于500m2 时，应设置封闭楼梯间，当户门或通向疏散走道、楼梯间的门、窗为乙级防火门、窗时，可不设置封闭楼梯间。
居住建筑的楼梯间宜通至屋顶，通向平屋面的门或窗应向外开启。
当住宅中的电梯井与疏散楼梯相邻布置时，应设置封闭楼梯间，当户门采用乙级防火门时，可不设置封闭楼梯间。当电梯直通住宅楼层下部的汽车库时，应设置电梯候梯厅并采用防火分隔措施。

表5.3.11 通廊式非住宅类居住建筑可设置一个安全出口的条件
耐火等级 | 最多层数 | 每层最大建筑面积 (m2) | 人数
一、二级 | 3 层 | 500 | 第二层和第三层的人数之和不超过 100 人
三级 | 3 层 | 200 | 第二层和第三层的人数之和不超过 50 人
四级 | 2 层 | 200 | 第二层人数不超过 30 人

5.3.12 地下、半地下建筑（室）安全出口和房间疏散门的设置应符合下列规定：

1 每个防火分区的安全出口数量应经计算确定，且不应少于2 个。当平面上有2 个或2 个以上防火分区相邻布置时，每个防火分区可利用防火墙上1 个通向相邻分区的防火门作为第二安全出口，但必须有1 个直通室外的安全出口；
2 使用人数不超过30 人且建筑面积小于等于500m2 的地下、半地下建筑（室），其直通室外的金属竖向梯可作为第二安全出口；
3 房间建筑面积小于等于50m2，且经常停留人数不超过15 人时，可设置1 个疏散门；
4 歌舞娱乐放映游艺场所的安全出口不应少于2 个，其中每个厅室或房间的疏散门不应少于2个。当其建筑面积小于等于50m2 且经常停留人数不超过15 人时，可设置1 个疏散门；
5 地下商店和设置歌舞娱乐放映游艺场所的地下建筑（室），当地下层数为3 层及3 层以上或地下室内地面与室外出入口地坪高差大于10m 时，应设置防烟楼梯间；其它地下商店和设置歌舞娱乐放映游艺场所的地下建筑，应设置封闭楼梯间；
6 地下、半地下建筑的疏散楼梯间应符合本规范第7.4.4 条的规定。

5.3.13 民用建筑的安全疏散距离应符合下列规定：

1 直接通向疏散走道的房间疏散门至最近安全出口的距离应符合表5.3.13 的规定；
2 直接通向疏散走道的房间疏散门至最近非封闭楼梯间的距离，当房间位于两个楼梯间之间时，应按表5.3.13 的规定减少5m；当房间位于袋形走道两侧或尽端时，应按表5.3.13 的规定减少2m；
3 楼梯间的首层应设置直通室外的安全出口或在首层采用扩大封闭楼梯间。当层数不超过4 层时，可将直通室外的安全出口设置在离楼梯间小于等于15m 处；
4 房间内任一点到该房间直接通向疏散走道的疏散门的距离，不应大于表5.3.13 中规定的袋形走道两侧或尽端的疏散门至安全出口的最大距离。

表5.3.13 直接通向疏散走道的房间疏散门至最近安全出口的最大距离（m）
名称 | 位于两个安全 出口之间的疏散门 |  |  | 位于袋形走道 两侧或尽端的疏散门
 | 耐火等级 |  |  | 耐火等级
 | 一、二级 | 三级 | 四级 | 一、二级 | 三级 | 四级
托儿所、幼儿园 | 25 | 20 | — | 20 | 15 | —
医院、疗养院 | 35 | 30 | ─ | 20 | 15 | ─
学校 | 35 | 30 | — | 22 | 20 | —
其它民用建筑 | 40 | 35 | 25 | 22 | 20 | 15

注：1 一、二级耐火等级的建筑物内的观众厅、多功能厅、餐厅、营业厅和阅览室等，基室内任何一点至最近安全出口的直线距离不大于30m。
2 敞开式外廊建筑的房间疏散门至安全出口的最大距离可按本表增加5m；
3 建筑物内全部设置自动喷水灭火系统时，其安全疏散距离可按本表规定增加25%；
4 房间内任一点到该房间直接通向疏散走道的疏散门的距离计算：住宅应为最远房间内任一点到户门的距离，跃层式住宅内的户内楼梯的距离可按其梯段总长度的水平投影尺寸计算。

5.3.14 除本规范另有规定者外，建筑中的疏散走道、安全出口、疏散楼梯以及房间疏散门的各自总宽度应经计算确定。
安全出口、房间疏散门的净宽度不应小于0.9m，疏散走道和疏散楼梯的净宽度不应小于1.1m；
不超过6 层的单元式住宅，当疏散楼梯的一边设置栏杆时，最小净宽度不宜小于1m。

5.3.15 人员密集的公共场所、观众厅的疏散门不应设置门槛，其净宽度不应小于1.4m，且紧靠门口内外各1.4m 范围内不应设置踏步。
剧院、电影院、礼堂的疏散门应符合本规范第7.4.12 条的规定。
人员密集的公共场所的室外疏散小巷的净宽度不应小于3m，并应直接通向宽敞地带。

5.3.16 剧院、电影院、礼堂、体育馆等人员密集场所的疏散走道、疏散楼梯、疏散门、安全出口的各自总宽度，应根据其通过人数和疏散净宽度指标计算确定，并应符合下列规定：

1 观众厅内疏散走道的净宽度应按每100 人不小于0.6m 的净宽度计算，且不应小于1m；边走道的净宽度不宜小于0.8m。
在布置疏散走道时，横走道之间的座位排数不宜超过20 排；纵走道之间的座位数：剧院、电影院、礼堂等，每排不宜超过22 个；体育馆，每排不宜超过26 个；前后排座椅的排距不小于0.9m 时，可增加1 倍，但不得超过50 个；仅一侧有纵走道时，座位数应减少一半；
2 剧院、电影院、礼堂等场所供观众疏散的所有内门、外门、楼梯和走道的各自总宽度，应按表5.3.16-1 的规定计算确定；
3 体育馆供观众疏散的所有内门、外门、楼梯和走道的各自总宽度，应按表5.3.16-2 的规定计算确定；
4 有等场需要的入场门不应作为观众厅的疏散门。
表5.3.16-1 剧院、电影院、礼堂等场所每100 人所需最小疏散净宽度（m）
观众厅座位数（座） |  |  | ≤2500 | ≤1200
耐火等级 |  |  | 一、二级 | 三级
疏散部位 | 门和走道 | 平坡地面 阶梯地面 | 0.65 0.75 | 0.85 1.00
 | 楼梯 |  | 0.75 | 1.00

表 5.3.16-2 体育馆每 100 人所需最小疏散净宽度（ m ）
观众厅座位数档次（座） |  |  | 3000～5000 | 5001～10000 | 10001～20000
疏散部位 | 门和走道 | 平坡地面 | 0.43 | 0.37 | 0.32
 |  | 阶梯地面 | 0.50 | 0.43 | 0.37
 | 楼梯 |  | 0.50 | 0.43 | 0.37

注：表5.3.16-2 中较大座位数档次按规定计算的疏散总宽度，不应小于相邻较小座位数档次按其最多座位数计算的疏散总宽度。

5.3.17 学校、商店、办公楼、候车（船）室、民航候机厅、展览厅、歌舞娱乐放映游艺场所等民用建筑中的疏散走道、安全出口、疏散楼梯以及房间疏散门的各自总宽度，应按下列规定经计算确定：

1 每层疏散走道、安全出口、疏散楼梯以及房间疏散门的每100 人净宽度不应小于表5.3.17-1的规定；当每层人数不等时，疏散楼梯的总宽度可分层计算，地上建筑中下层楼梯的总宽度应按其上层人数最多一层的人数计算；地下建筑中上层楼梯的总宽度应按其下层人数最多一层的人数计算；
2 当人员密集的厅、室以及歌舞娱乐放映游艺场所设置在地下或半地下时，其疏散走道、安全出口、疏散楼梯以及房间疏散门的各自总宽度，应按其通过人数每100 人不小于1m 计算确定；
3 首层外门的总宽度应按该层或该层以上人数最多的一层人数计算确定，不供楼上人员疏散的外门，可按本层人数计算确定；
4 录像厅、放映厅的疏散人数应按该场所的建筑面积1 人/m2 计算确定；其它歌舞娱乐放映游艺场所的疏散人数应按该场所的建筑面积0.5 人/m2 计算确定；
5 商店的疏散人数应按每层营业厅建筑面积乘以面积折算值和疏散人数换算系数计算。地上商店的面积折算值宜为50%～70%，地下商店的面积折算值不应小于70%。疏散人数的换算系数可按表5.3.17-2 确定；
表5.3.17-1 疏散走道、安全出口、疏散楼梯和房间疏散门每100 人的净宽度（m）
楼层位置 | 耐火等级
 | 一、二级 | 三级 | 四级
地上一、二层 | 0.65 | 0.75 | 1.00
地上三层 | 0.75 | 1.00 | －
地上四层及四层以上各层 | 1.00 | 1.25 | －
与地面出入口地面的高差不超过 10m 的地下建筑 | 0.75 | － | －
与地面出入口地面的高差超过 10m 的地下建筑 | 1.00 | － | －

表 5.3.17 -2 商店营业厅内的疏散人数换算系数（人/m2）
楼层位置 | 地下二层 | 地下一层、地上第一、二层 | 地上第三层 | 地上第四层及四层以上各层
换算系数 | 0.80 | 0.85 | 0.77 | 0.60

5.3.18 人员密集的公共建筑不宜在窗口、阳台等部位设置金属栅栏，当必须设置时，应有从内部易于开启的装置。窗口、阳台等部位宜设置辅助疏散逃生设施。


5.4 其它

5.4.1 燃煤、燃油或燃气锅炉、油浸电力变压器、充有可燃油的高压电容器和多油开关等用房宜独立建造。当确有困难时可贴邻民用建筑布置，但应采用防火墙隔开，且不应贴邻人员密集场所。

5.4.2 燃油或燃气锅炉、油浸电力变压器、充有可燃油的高压电容器和多油开关等用房受条件限制必须布置在民用建筑内时，不应布置在人员密集场所的上一层、下一层或贴邻，并应符合下列规定：

1 燃油和燃气锅炉房、变压器室应设置在首层或地下一层靠外墙部位，但常（负）压燃油、燃气锅炉可设置在地下二层，当常（负）压燃气锅炉距安全出口的距离大于6m 时，可设置在屋顶上。
燃油锅炉应采用丙类液体作燃料。采用相对密度（与空气密度的比值）大于等于0.75 的可燃气体为燃料的锅炉，不得设置在地下或半地下建筑（室）内；
2 锅炉房、变压器室的门均应直通室外或直通安全出口；外墙开口部位的上方应设置宽度不小于1m 的不燃烧体防火挑檐或高度不小于1.2m 的窗槛墙；
3 锅炉房、变压器室与其它部位之间应采用耐火极限不低于2.00h 的不燃烧体隔墙和1.50h 的不燃烧体楼板隔开。在隔墙和楼板上不应开设洞口，当必须在隔墙上开设门窗时，应设置甲级防火门窗；
4 当锅炉房内设置储油间时，其总储存量不应大于1m3，且储油间应采用防火墙与锅炉间隔开；当必须在防火墙上开门时，应设置甲级防火门；
5 变压器室之间、变压器室与配电室之间，应采用耐火极限不低于20h 的不燃烧体墙隔开；
6 油浸电力变压器、多油开关室、高压电容器室，应设置防止油品流散的设施。油浸电力变压器下面应设置储存变压器全部油量的事故储油设施；
7 锅炉的容量应符合现行国家标准《锅炉房设计规范》GB 50041 的有关规定。油浸电力变压器的总容量不应大于1260kV·A，单台容量不应大于630kV·A；
8 应设置火灾报警装置；
9、应设置与锅炉、油浸变压器容量和建筑规模相适应的灭火设施;
10 燃气锅炉房应设置防爆泄压设施，燃气、燃油锅炉房应设置独立的通风系统，并应符合本规范第10 章的有关规定。

5.4.3 柴油发电机房布置在民用建筑内时应符合下列规定：

1 宜布置在建筑物的首层及地下一、二层。柴油发电机应采用丙类柴油作燃料；
2 应采用耐火极限不低于2.00h 的不燃烧体隔墙和1.50h 的不燃烧体楼板与其它部位隔开，门应采用甲级防火门；
3 机房内应设置储油间，其总储存量不应大于8h 的需要量，且储油间应采用防火墙与发电机间隔开；当必须在防火墙上开门时，应设置甲级防火门；
4 应设置火灾报警装置；
5 应设置与柴油发电机容量和建筑规模相适应的灭火设施。

5.4.4 设置在建筑物内的锅炉、柴油发电机，其进入建筑物内的燃料供给管道应符合下列规定：

1 应在进入建筑物前和设备间内，设置自动和手动切断阀；
2 储油间的油箱应密闭且应设置通向室外的通气管，通气管应设置带阻火器的呼吸阀。油箱的下部应设置防止油品流散的设施；
3 燃气供给管道的敷设应符合现行国家标准《城镇燃气设计规范》GB 50028 的有关规定；
4 供锅炉及柴油发电机使用的丙类液体燃料储罐，其布置应符合本规范第3.4 节或第4.2 节的有关规定。

5.4.5 经营、存放和使用甲、乙类物品的商店、作坊和储藏间，严禁设置在民用建筑内。

5.4.6 住宅与其他功能空间处于同一建筑内时，应符合下列规定：

1 住宅部分与非住宅部分之间应采用不开设门窗洞口的耐火极限不低于1.50h 的不燃烧体楼板和2.00h 的不燃烧体隔墙与居住部分完全分隔，且居住部分的安全出口和疏散楼梯应独立设置；
2 其他功能场所和居住部分的安全疏散、消防设施等防火设计，应分别按照本规范中住宅建筑和公共建筑的有关规定执行，其中居住部分的层数确定应包括其他功能部分的层数。


5.5 木结构民用建筑

5.5.1 当木结构建筑构件的燃烧性能和耐火极限满足表5.5.1 的规定时，木结构可按本节的规定进行建筑防火设计。
表5.5.1 木结构建筑中构件的燃烧性能和耐火极限
构件名称 | 燃烧性能和耐火极限（ h ）
防火墙 | 不燃烧体 3.00
承重墙、住宅单元之间的墙、住宅分户墙、 楼梯间和电梯井墙体 | 难燃烧体 1.00
非承重外墙、疏散走道两侧的隔墙 | 难燃烧体 1.00
房间隔墙 | 难燃烧体 0.50
多层承重柱 | 难燃烧体 1.00
单层承重柱 | 难燃烧体 1.00
梁 | 难燃烧体 1.00
楼板 | 难燃烧体 1.00
屋顶承重构件 | 难燃烧体 1.00
疏散楼梯 | 难燃烧体0.50
室内吊顶 | 难燃烧体0.25

注：1 屋顶表层应采用不可燃材料；
2 当同一座木结构建筑由不同高度组成，较低部分的屋顶承重构件必须是难燃烧体，耐火极限不应低于1.00h。

5.5.2 木结构建筑不应超过3 层。不同层数建筑最大允许长度和防火分区面积不应超过表5.5.2 的规定。
表5.5.2 木结构建筑的层数、长度和面积
层 数 | 最大允许长度（m） | 每层最大允许面积（m2）
1 层 | 100 | 1200
2 层 | 80 | 900
3 层 | 60 | 600

注：安装有自动喷水灭火系统的木结构建筑，每层楼最大允许长度、面积可按本表规定增加1倍，局部设置时，增加面积可按该局部面积的1倍计算。

5.5.3 木结构建筑之间及其与其它耐火等级的民用建筑之间的防火间距不应小于表5.5.3 的规定。
表5.5.3 木结构建筑之间及其与其它耐火等级的民用建筑之间的防火间距（m）
建筑耐火等级或类别 | 一、二级 | 三级 | 木结构建筑 | 四级
木结构建筑 | 8 | 9 | 10 | 11

注：防火间距应按相邻建筑外墙的最近距离计算，当外墙有突出的可燃构件时，应从突出部分的外缘算起。

5.5.4 两座木结构建筑之间及其与相邻其它结构民用建筑之间的外墙均无任何门窗洞口时，其防火间距不应小于4m。

5.5.5 两座木结构建筑之间及其与其它耐火等级的民用建筑之间，外墙的门窗洞口面积之和不超过该外墙面积的10％时，其防火间距不应小于表5.5.5 的规定。
表5.5.5 外墙开口率小于10％时的防火间距（m）
建筑耐火等级或类别 | 一、二、三级 | 木结构建筑 | 四级
木结构建筑 | 5 | 6 | 7


6 消防车道

6.0.1 街区内的道路应考虑消防车的通行，其道路中心线间的距离不宜大于160m。当建筑物沿街道部分的长度大于150m 或总长度大于220m 时，应设置穿过建筑物的消防车道。当确有困难时，应设置环形消防车道。

6.0.2 有封闭内院或天井的建筑物，当其短边长度大于24.0m 时，宜设置进入内院或天井的消防车道。

6.0.3 有封闭内院或天井的建筑物沿街时，应设置连通街道和内院的人行通道（可利用楼梯间），其间距不宜大于80.0m。

6.0.4 在穿过建筑物或进入建筑物内院的消防车道两侧，不应设置影响消防车通行或人员安全疏散的设施。

6.0.5 超过3000 个座位的体育馆、超过2000 个座位的会堂和占地面积大于3000m2 的展览馆等公共建筑，宜设置环形消防车道。

6.0.6 工厂、仓库区内应设置消防车道。
占地面积大于3000m2 的甲、乙、丙类厂房或占地面积大于1500m2 的乙、丙类仓库，应设置环形消防车道，确有困难时，应沿建筑物的两个长边设置消防车道。

6.0.7 可燃材料露天堆场区，液化石油气储罐区，甲、乙、丙类液体储罐区和可燃气体储罐区，应设置消防车道。消防车道的设置应符合下列规定：

1 储量大于表6.0.7 规定的堆场、储罐区，宜设置环形消防车道。
2 占地面积大于30000m2 的可燃材料堆场，应设置与环形消防车道相连的中间消防车道，消防车道的间距不宜大于150m。液化石油气储罐区，甲、乙、丙类液体储罐区，可燃气体储罐区，区内的环形消防车道之间宜设置连通的消防车道。
3 消防车道与材料堆场堆垛的最小距离不应小于5m。
4 中间消防车道与环形消防车道交接处应满足消防车转弯半径的要求。
表6.0.7 堆场、储罐区的储量
名称 | 棉、麻、毛、化纤 (t) | 稻草、麦秸、芦苇 (t) | 木材 (m3) | 甲、乙、丙类液体储罐 (m3) | 液化石油气储罐 (m3) | 可燃气体储 罐 (m3)
储 量 | 1000 | 5000 | 5000 | 1500 | 500 | 30000

6.0.8 供消防车取水的天然水源和消防水池应设置消防车道。

6.0.9 消防车道的净宽度和净空高度均不应小于4.0m。供消防车停留的空地，其坡度不宜大于3% 。
消防车道与厂房（仓库）、民用建筑之间不应设置妨碍消防车作业的障碍物。

6.0.10 环形消防车道至少应有两处与其它车道连通。尽头式消防车道应设置回车道或回车场，回车场的面积不应小于12.0m×12.0m；供大型消防车使用时，不宜小于18.0m×18.0m。
消防车道路面、扑救作业场地及其下面的管道和暗沟等应能承受大型消防车的压力。
消防车道可利用交通道路，但应满足消防车通行与停靠的要求。

6.0.11 消防车道不宜与铁路正线平交。如必须平交，应设置备用车道，且两车道之间的间距不应小于一列火车的长度。


7 建筑构造

7.1 防火墙

7.1.1 防火墙应直接设置在建筑物的基础或钢筋混凝土框架、梁等承重结构上，轻质防火墙体可不受此限。
防火墙应从楼地面基层隔断至顶板底面基层。当屋顶承重结构和屋面板的耐火极限低于0.50h，高层厂房（仓库）屋面板的耐火极限低于1.00h 时，防火墙应高出不燃烧体屋面0.4m 以上，高出燃烧体或难燃烧体屋面0.5m 以上。其它情况时，防火墙可不高出屋面，但应砌至屋面结构层的底面。

7.1.2 防火墙横截面中心线距天窗端面的水平距离小于4m，且天窗端面为燃烧体时，应采取防止火势蔓延的措施。

7.1.3 当建筑物的外墙为难燃烧体时，防火墙应凸出墙的外表面0.4m 以上，且在防火墙两侧的外墙应为宽度不小于2m 的不燃烧体，其耐火极限不应低于该外墙的耐火极限。
当建筑物的外墙为不燃烧体时，防火墙可不凸出墙的外表面。紧靠防火墙两侧的门、窗洞口之间最近边缘的水平距离不应小于2m；但装有固定窗扇或火灾时可自动关闭的乙级防火窗时，该距离可不限。

7.1.4 建筑物内的防火墙不宜设置在转角处。如设置在转角附近，内转角两侧墙上的门、窗洞口之间最近边缘的水平距离不应小于4m。

7.1.5 防火墙上不应开设门窗洞口，当必须开设时，应设置固定的或火灾时能自动关闭的甲级防火门窗。
可燃气体和甲、乙、丙类液体的管道严禁穿过防火墙。其它管道不宜穿过防火墙，当必须穿过时，应采用防火封堵材料将墙与管道之间的空隙紧密填实；当管道为难燃及可燃材质时，应在防火墙两侧的管道上采取防火措施。
防火墙内不应设置排气道。

7.1.6 防火墙的构造应使防火墙任意一侧的屋架、梁、楼板等受到火灾的影响而破坏时，不致使防火墙倒塌。


7.2 建筑构件和管道井

7.2.1 剧院等建筑的舞台与观众厅之间的隔墙应采用耐火极限不低于3.00h 的不燃烧体。
舞台上部与观众厅闷顶之间的隔墙可采用耐火极限不低于1.50h 的不燃烧体，隔墙上的门应采用乙级防火门。
舞台下面的灯光操作室和可燃物储藏室应采用耐火极限不低于2.00h 的不燃烧体墙与其它部位隔开。
电影放映室、卷片室应采用耐火极限不低于1.50h 的不燃烧体隔墙与其它部分隔开。观察孔和放映孔应采取防火分隔措施。

7.2.2 医院中的洁净手术室或洁净手术部、附设在建筑中的歌舞娱乐放映游艺场所以及附设在居住建筑中的托儿所、幼儿园的儿童用房和儿童游乐厅等儿童活动场所、老年人建筑，应采用耐火极限不低于2.00h 的不燃烧体墙和耐火极限不低于1.00h 的楼板与其它场所或部位隔开，当墙上必须开门时应设置乙级防火门。

7.2.3 下列建筑或部位的隔墙应采用耐火极限不低于2.00h 的不燃烧体，隔墙上的门窗应为乙级防火门窗：

1 甲、乙类厂房和使用丙类液体的厂房；
2 有明火和高温的厂房；
3 剧院后台的辅助用房；
4 一、二级耐火等级建筑的门厅；
5 除住宅外，其它建筑内的厨房；
6 甲、乙、丙类厂房或甲、乙、丙类仓库内布置有不同类别火灾危险性的房间。

7.2.4 建筑内的隔墙应从楼地面基层隔断至顶板底面基层。
住宅分户墙和单元之间的墙应砌至屋面板底部，屋面板的耐火极限不应低于0.50h。

7.2.5 附设在建筑物内的消防控制室、固定灭火系统的设备室、消防水泵房和通风空气调节机房等，应采用耐火极限不低于2.00h 的隔墙和1.50h 的楼板与其它部位隔开。设置在丁、戊类厂房中的通风机房应采用耐火极限不低于1.00h 的隔墙和0.50h 的楼板与其它部位隔开。隔墙上的门除本规范另有规定者外，均应采用乙级防火门。

7.2.6 冷库采用泡沫塑料、稻壳等可燃材料作墙体内的绝热层时，宜采用不燃烧绝热材料在每层楼板处做水平防火分隔。防火分隔部位的耐火极限应与楼板的相同。
冷库阁楼层和墙体的可燃绝热层宜采用不燃烧体墙分隔。

7.2.7 建筑幕墙的防火设计应符合下列规定：

1 窗槛墙、窗间墙的填充材料应采用不燃材料。当外墙面采用耐火极限不低于1.00h 的不燃烧体时，其墙内填充材料可采用难燃材料；
2 无窗间墙和窗槛墙的幕墙，应在每层楼板外沿设置耐火极限不低于1.00h、高度不低于0.8m的不燃烧实体裙墙；
3 幕墙与每层楼板、隔墙处的缝隙应采用防火封堵材料封堵。

7.2.8 建筑中受高温或火焰作用易变形的管道，在其贯穿楼板部位和穿越耐火极限不低于2.00h 的墙体两侧宜采取阻火措施。

7.2.9 电梯井应独立设置，井内严禁敷设可燃气体和甲、乙、丙类液体管道，并不应敷设与电梯无关的电缆、电线等。电梯井的井壁除开设电梯门洞和通气孔洞外，不应开设其它洞口。电梯门不应采用栅栏门。
电缆井、管道井、排烟道、排气道、垃圾道等竖向管道井，应分别独立设置；其井壁应为耐火极限不低于1.00h 的不燃烧体；井壁上的检查门应采用丙级防火门。

7.2.10 建筑内的电缆井、管道井应在每层楼板处采用不低于楼板耐火极限的不燃烧体或防火封堵材料封堵。
建筑内的电缆井、管道井与房间、走道等相连通的孔洞应采用防火封堵材料封堵。

7.2.11 位于墙、楼板两侧的防火阀、排烟防火阀之间的风管外壁应采取防火保护措施。


7.3 屋顶、闷顶和建筑缝隙

7.3.1 在三、四级耐火等级建筑的闷顶内采用锯末等可燃材料作绝热层时，其屋顶不应采用冷摊瓦。
闷顶内的非金属烟囱周围0.5m、金属烟囱0.7m 范围内，应采用不燃材料作绝热层。

7.3.2 建筑层数超过2 层的三级耐火等级建筑，当设置有闷顶时，应在每个防火隔断范围内设置老虎窗，且老虎窗的间距不宜大于50m。

7.3.3 闷顶内有可燃物的建筑，应在每个防火隔断范围内设置不小于0.7m×0.7m 的闷顶入口，且公共建筑的每个防火隔断范围内的闷顶入口不宜少于2 个。闷顶入口宜布置在走廊中靠近楼梯间的部位。

7.3.4 电线电缆、可燃气体和甲、乙、丙类液体的管道不宜穿过建筑内的变形缝；当必须穿过时，应在穿过处加设不燃材料制作的套管或采取其它防变形措施，并应采用防火封堵材料封堵。

7.3.5 防烟、排烟、采暖、通风和空气调节系统中的管道，在穿越隔墙、楼板及防火分区处的缝隙应采用防火封堵材料封堵。


7.4 楼梯间、楼梯和门

7.4.1 疏散用的楼梯间应符合下列规定：

1 楼梯间应能天然采光和自然通风，并宜靠外墙设置；
2 楼梯间内不应设置烧水间、可燃材料储藏室、垃圾道；
3 楼梯间内不应有影响疏散的凸出物或其它障碍物；
4 楼梯间内不应敷设甲、乙、丙类液体管道；
5 公共建筑的楼梯间内不应敷设可燃气体管道；
6 居住建筑的楼梯间内不应敷设可燃气体管道和设置可燃气体计量表。当住宅建筑必须设置时，应采用金属套管和设置切断气源的装置等保护措施。

7.4.2 封闭楼梯间除应符合本规范第7.4.1 条的规定外，尚应符合下列规定：

1 当不能天然采光和自然通风时，应按防烟楼梯间的要求设置；
2 楼梯间的首层可将走道和门厅等包括在楼梯间内，形成扩大的封闭楼梯间，但应采用乙级防火门等措施与其它走道和房间隔开；
3 除楼梯间的门之外，楼梯间的内墙上不应开设其它门窗洞口；
4 高层厂房（仓库）、人员密集的公共建筑、人员密集的多层丙类厂房设置封闭楼梯间时，通向楼梯间的门应采用乙级防火门，并应向疏散方向开启；
5 其它建筑封闭楼梯间的门可采用双向弹簧门。

7.4.3 防烟楼梯间除应符合本规范第7.4.1 条的有关规定外，尚应符合下列规定：

1 当不能天然采光和自然通风时，楼梯间应按本规范第9 章的规定设置防烟或排烟设施，应按本规范第11 章的规定设置消防应急照明设施；
2 在楼梯间入口处应设置防烟前室、开敞式阳台或凹廊等。防烟前室可与消防电梯间前室合用；
3 前室的使用面积：公共建筑不应小于6.0m2，居住建筑不应小于4.5m2；合用前室的使用面积：公共建筑、高层厂房以及高层仓库不应小于10.0m2，居住建筑不应小于6.0m2；
4 疏散走道通向前室以及前室通向楼梯间的门应采用乙级防火门；
5 除楼梯间门和前室门外，防烟楼梯间及其前室的内墙上不应开设其它门窗洞口（住宅的楼梯间前室除外）；
6 楼梯间的首层可将走道和门厅等包括在楼梯间前室内，形成扩大的防烟前室，但应采用乙级防火门等措施与其它走道和房间隔开。

7.4.4 建筑物中的疏散楼梯间在各层的平面位置不应改变。
地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h 的不燃烧体隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用乙级防火门。
地下室、半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，在首层应采用耐火极限不低于2.00h 的不燃烧体隔墙和乙级防火门将地下、半地下部分与地上部分的连通部位完全隔开，并应有明显标志。

7.4.5 室外楼梯符合下列规定时可作为疏散楼梯：

1 栏杆扶手的高度不应小于1.1m，楼梯的净宽度不应小于0.9m；
2 倾斜角度不应大于45°；
3 楼梯段和平台均应采取不燃材料制作。平台的耐火极限不应低于1.00h，楼梯段的耐火极限不应低于0.25h；
4 通向室外楼梯的门宜采用乙级防火门，并应向室外开启；
5 除疏散门外，楼梯周围2m 内的墙面上不应设置门窗洞口。疏散门不应正对楼梯段。

7.4.6 用作丁、戊类厂房内第二安全出口的楼梯可采用金属梯，但其净宽度不应小于0.9m，倾斜角度不应大于45°。
丁、戊类高层厂房，当每层工作平台人数不超过2 人且各层工作平台上同时生产人数总和不超过10 人时，可采用敞开楼梯，或采用净宽度不小于0.9m、倾斜角度小于等于60°的金属梯兼作疏散梯。

7.4.7 疏散用楼梯和疏散通道上的阶梯不宜采用螺旋楼梯和扇形踏步。当必须采用时，踏步上下两级所形成的平面角度不应大于10°，且每级离扶手250mm 处的踏步深度不应小于220mm。

7.4.8 公共建筑的室内疏散楼梯两梯段扶手间的水平净距不宜小于150mm。

7.4.9 高度大于10m 的三级耐火等级建筑应设置通至屋顶的室外消防梯。室外消防梯不应面对老虎窗，宽度不应小于0.6m，且宜从离地面3.0m 高处设置。

7.4.10 消防电梯的设置应符合下列规定：

1 消防电梯间应设置前室。前室的使用面积应符合本规范第7.4.3 条的规定，前室的门应采用乙级防火门；
注：设置在仓库连廊、冷库穿堂或谷物筒仓工作塔内的消防电梯，可不设置前室。
2 前室宜靠外墙设置，在首层应设置直通室外的安全出口或经过长度小于等于30m 的通道通向室外；
3 消防电梯井、机房与相邻电梯井、机房之间，应采用耐火极限不低于2.00h 的不燃烧体隔墙隔开；当在隔墙上开门时，应设置甲级防火门；
4 在首层的消防电梯井外壁上应设置供消防队员专用的操作按钮。消防电梯轿厢的内装修应采用不燃烧材料且其内部应设置专用消防对讲电话；
5 消防电梯的井底应设置排水设施，排水井的容量不应小于2m3，排水泵的排水量不应小于10L/s。消防电梯间前室门口宜设置挡水设施；
6 消防电梯的载重量不应小于800kg；
7 消防电梯的行驶速度，应按从首层到顶层的运行时间不超过60s 计算确定；
8 消防电梯的动力与控制电缆、电线应采取防水措施。

7.4.11 建筑中的封闭楼梯间、防烟楼梯间、消防电梯间前室及合用前室，不应设置卷帘门。
疏散走道在防火分区处应设置甲级常开防火门。

7.4.12 建筑中的疏散用门应符合下列规定：

1 民用建筑和厂房的疏散用门应向疏散方向开启。除甲、乙类生产房间外，人数不超过60 人的房间且每樘门的平均疏散人数不超过30 人时，其门的开启方向不限；
2 民用建筑及厂房的疏散用门应采用平开门，不应采用推拉门、卷帘门、吊门、转门；
3 仓库的疏散用门应为向疏散方向开启的平开门，首层靠墙的外侧可设推拉门或卷帘门，但甲、乙类仓库不应采用推拉门或卷帘门；
4 人员密集场所平时需要控制人员随意出入的疏散用门，或设有门禁系统的居住建筑外门，应保证火灾时不需使用钥匙等任何工具即能从内部易于打开，并应在显著位置设置标识和使用提示。


7.5 防火门和防火卷帘

7.5.1 防火门按其耐火极限可分为甲级、乙级和丙级防火门，其耐火极限分别不应低于1.20h、0.90h和0.60h。

7.5.2 防火门的设置应符合下列规定：

1 应具有自闭功能。双扇防火门应具有按顺序关闭的功能；
2 常开防火门应能在火灾时自行关闭，并应有信号反馈的功能；
3 防火门内外两侧应能手动开启（本规范第7.4.12 条第4 款规定除外）；
4 设置在变形缝附近时，防火门开启后，其门扇不应跨越变形缝，并应设置在楼层较多的一侧。

7.5.3 防火分区间采用防火卷帘分隔时，应符合下列规定：

1 防火卷帘的耐火极限不应低于3.00h。当防火卷帘的耐火极限符合现行国家标准《门和卷帘耐火试验方法》GB 7633 有关背火面温升的判定条件时，可不设置自动喷水灭火系统保护；符合现行国家标准《门和卷帘耐火试验方法》GB 7633 有关背火面辐射热的判定条件时，应设置自动喷水灭火系统保护。自动喷水灭火系统的设计应符合现行国家标准《自动喷水灭火系统设计规范》GB 50084的有关规定，但其火灾延续时间不应小于3.0h；
2 防火卷帘应具有防烟性能，与楼板、梁和墙、柱之间的空隙应采用防火封堵材料封堵。


7.6 天桥、栈桥和管沟

7.6.1 天桥、跨越房屋的栈桥，供输送可燃气体和甲、乙、丙类液体及可燃材料的栈桥，均应采用不燃烧体。

7.6.2 输送有火灾、爆炸危险物质的栈桥不应兼作疏散通道。

7.6.3 封闭天桥、栈桥与建筑物连接处的门洞以及敷设甲、乙、丙类液体管道的封闭管沟（廊），均宜设置防止火势蔓延的保护设施。

7.6.4 连接两座建筑物的天桥，当天桥采用不燃烧体且通向天桥的出口符合安全出口的设置要求时，该出口可作为建筑物的安全出口。


8 消防给水和灭火设施

8.1 一般规定

8.1.1 消防给水和灭火设施的设计应根据建筑用途及其重要性、火灾特性和火灾危险性等综合因素进行。

8.1.2 在城市、居住区、工厂、仓库等的规划和建筑设计时，必须同时设计消防给水系统。城市、居住区应设市政消火栓。民用建筑、厂房（仓库）、储罐（区）、堆场应设室外消火栓。民用建筑、厂房（仓库）应设室内消火栓，并应符合本规范第8.3.1 条的规定。
消防用水可由城市给水管网、天然水源或消防水池供给。利用天然水源时，其保证率不应小于97%，且应设置可靠的取水设施。
耐火等级不低于二级，且建筑物体积小于等于3000m3 的戊类厂房或居住区人数不超过500 人且建筑物层数不超过两层的居住区，可不设置消防给水。

8.1.3 室外消防给水当采用高压或临时高压给水系统时，管道的供水压力应能保证用水总量达到最大且水枪在任何建筑物的最高处时，水枪的充实水柱仍不小于10m；当采用低压给水系统时，室外消火栓栓口处的水压从室外设计地面算起不应小于0.1MPa。
注：1 在计算水压时，应采用喷嘴口径19mm 的水枪和直径65mm、长度120m 的有衬里消防水带的参数，每支水枪的计算流量不应小于5L/s；
2 高层厂房（仓库）的高压或临时高压给水系统的压力应满足室内最不利点消防设备水压的要求；
3 消火栓给水管道的设计流速不宜大于2.5m/s。

8.1.4 建筑的低压室外消防给水系统可与生产、生活给水管道系统合并。合并的给水管道系统，当生产、生活用水达到最大小时用水量时（淋浴用水量可按15%计算，浇洒及洗刷用水量可不计算在内），仍应保证全部消防用水量。如不引起生产事故，生产用水可作为消防用水，但生产用水转为消防用水的阀门不应超过2 个。该阀门应设置在易于操作的场所，并应有明显标志。

8.1.5 建筑的全部消防用水量应为其室内、外消防用水量之和。
室外消防用水量应为民用建筑、厂房（仓库）、储罐（区）、堆场室外设置的消火栓、水喷雾、水幕、泡沫等灭火、冷却系统等需要同时开启的用水量之和。
室内消防用水量应为民用建筑、厂房（仓库）室内设置的消火栓、自动喷水、泡沫等灭火系统需要同时开启的用水量之和。

8.1.6 除住宅外的民用建筑、厂房（仓库）、储罐（区）、堆场应设置灭火器；住宅宜设置灭火器或轻便消防水龙。灭火器的配置设计应符合现行国家标准《建筑灭火器配置设计规范》GB 50140 的有关规定。


8.2 室外消防用水量、消防给水管道和消火栓

8.2.1 城市、居住区的室外消防用水量应按同一时间内的火灾次数和一次灭火用水量确定。同一时间内的火灾次数和一次灭火用水量不应小于表8.2.1 的规定。
表8.2.1 城市、居住区同一时间内的火灾次数和一次灭火用水量
人数 N （万人） | 同一时间内的火灾次数（次） | 一次灭火用水量 （L/s）
N≤1 | 1 | 10
1＜N≤2.5 | 1 | 15
2＜N≤5 | 2 | 25
5＜N≤10 | 2 | 35
10＜N≤20 | 2 | 45
20＜N≤30 | 2 | 55
30＜N≤40 | 2 | 65
40＜N≤50 | 3 | 75
50＜N≤60 | 3 | 85
60＜N≤70 | 3 | 90
70＜N≤80 | 3 | 95
80＜N≤100 | 3 | 100

注：城市的室外消防用水量应包括居住区、工厂、仓库、堆场、储罐（区）和民用建筑的室外消火栓用水量。当工厂、仓库和民用建筑的室外消火栓用水量按本规范表8.2.2-2 的规定计算，其值与按本表计算不一致时，应取较大值。

8.2.2 工厂、仓库、堆场、储罐（区）和民用建筑的室外消防用水量，应按同一时间内的火灾次数和一次灭火用水量确定:

1 工厂、仓库、堆场、储罐（区）和民用建筑在同一时间内的火灾次数不应小于表8.2.2-1 的规定；
2 工厂、仓库和民用建筑一次灭火的室外消火栓用水量不应小于表8.2.2-2 的规定；
3 一个单位内有泡沫灭火设备、带架水枪、自动喷水灭火系统以及其它室外消防用水设备时，其室外消防用水量应按上述同时使用的设备所需的全部消防用水量加上表8.2.2-2 规定的室外消火栓用水量的50%计算确定，且不应小于表8.2.2-2 的规定。
表8.2.2-1 工厂、仓库、堆场、储罐（区）和民用建筑在同一时间内的火灾次数
名称 | 基地面积 (ha) | 附有居住区人数 ( 万人 ) | 同一时间内的火灾次数（次） | 备注
工厂 | ≤100 | ≤1.5 | 1 | 按需水量最大的一座建筑物（或堆场、储罐）计算
 |  | ＞1.5 | 2 | 工厂、居住区各一次
 | ＞100 | 不限 | 2 | 按需水量最大的两座建筑物（或堆场、储罐） 之和计算
仓库、民用建筑 | 不限 | 不限 | 1 | 按需水量最大的一座建筑物（或堆场、储罐）计算

注：1 采矿、选矿等工业企业当各分散基地有单独的消防给水系统时，可分别计算。
2 1ha＝10000m2
表8.2.2-2 工厂、仓库和民用建筑一次灭火的室外消火栓用水量(L/s)
耐火等级 | 建筑物类别 |  | 建筑物体积 V(m3)
 |  |  | V≤1500 | 1500＜V≤3000 | 3000＜V≤5000 | 5000＜V≤20000 | 20000＜V ≤50000 | V＞50000
一、二级 | 厂房 | 甲、乙类 丙类 丁、戊类 | 10 10 10 | 15 15 10 | 20 20 10 | 25 25 15 | 30 30 15 | 35 40 20
 | 仓库 | 甲、乙类 丙类 丁、戊类 | 15 15 10 | 15 15 10 | 25 25 10 | 25 25 15 | — 35 15 | — 45 20
 | 民用建筑 |  | 10 | 15 | 15 | 20 | 25 | 30
三级 | 厂房（仓库） | 乙、丙类 | 15 | 20 | 30 | 40 | 45 | —
 |  | 丁、戊类 | 10 | 10 | 15 | 20 | 25 | 35
 | 民用建筑 |  | 10 | 15 | 20 | 25 | 30 | —
四级 | 丁、戊类厂房（仓库） |  | 10 | 15 | 20 | 25 | — | —
 | 民用建筑 |  | 10 | 15 | 20 | 25 | — | —

注：1 室外消火栓用水量应按消防用水量最大的一座建筑物计算。成组布置的建筑物应按消防用水量较大的相邻两座计算；
2 国家级文物保护单位的重点砖木或木结构的建筑物，其室外消火栓用水量应按三级耐火等级民用建筑的消防用水量确定；
3 铁路车站、码头和机场的中转仓库其室外消火栓用水量可按丙类仓库确定。

8.2.3 可燃材料堆场、可燃气体储罐（区）的室外消防用水量，不应小于表8.2.3 的规定。

表8.2.3 可燃材料堆场、可燃气体储罐（区）的室外消防用水量（L/s）
名称 |  | 总储量或总容量 | 消防用水量
粮食 W(t) | 土圆囤 | 30＜W≤500 500＜W≤5000 5000＜W≤20000 W＞20000 | 15 25 40 45
 | 席穴囤 | 30＜W≤500 500＜W≤5000 5000＜W≤20000 | 20 35 50
棉、麻、毛、化纤百货 W（t） |  | 10＜W≤500 500＜W≤1000 1000＜W≤5000 | 20 35 50
稻草、麦秸、芦苇等易燃材料 W（t） |  | 50＜W≤500 500＜W≤5000 5000＜W≤10000 W＞10000 | 20 35 50 60
木材等可燃材料 V（m3） |  | 50＜V≤1000 1000＜V≤5000 5000＜V≤10000 V＞10000 | 20 30 45 55
煤和焦炭 W（t） |  | 100＜W≤5000 W＞5000 | 15 20
可燃气体储罐（区）V（m3） |  | 500＜V≤10000 10000＜V≤50000 50000＜V≤100000 100000＜V≤200000 V＞200000 | 15 20 25 30 35

注：固定容积的可燃气体储罐的总容积按其几何容积（m3）和设计工作压力（绝对压力，105Pa）的乘积计算。

8.2.4 甲、乙、丙类液体储罐（区）的室外消防用水量应按灭火用水量和冷却用水量之和计算。

1 灭火用水量应按罐区内最大罐泡沫灭火系统、泡沫炮和泡沫管枪灭火所需的灭火用水量之和确定，并应按现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151、《高倍数、中倍数泡沫灭火系统设计规范》GB 50196 或《固定消防炮灭火系统设计规范》GB 50338 的有关规定计算；
2 冷却用水量应按储罐区一次灭火最大需水量计算。距着火罐罐壁1.5 倍直径范围内的相邻储罐应进行冷却，其冷却水的供给范围和供给强度不应小于表8.2.4 的规定；
表8.2.4 甲、乙、丙类液体储罐冷却水的供给范围和供给强度
设备类型 | 储罐名称 |  |  | 供给范围 | 供给强度
移动式 水枪 | 着 火 罐 | 固定顶立式罐（包括保温罐） |  | 罐周长 | 0.60[L(/s·m)]
 |  | 浮顶罐（包括保温罐） |  | 罐周长 | 0.45[L(/s·m)]
 |  | 卧式罐 |  | 罐壁表面积 | 0.10[L/(s·m2)]
 |  | 地下立式罐、半地下和地下卧式罐 |  | 无覆土罐壁表面积 | 0.10[L/(s·m2)]
 | 相 邻 罐 | 固定顶立式罐 | 不保温罐 | 罐周长的一半 | 0.35[L(/s·m)]
 |  |  | 保温罐 |  | 0.20[L(/s·m)]
 |  | 卧式罐 |  | 罐壁表面积的一半 | 0.10[L/(s·m2)]
固定式 设备 |  | 半地下、地下罐 |  | 无覆土罐壁表面积的一半 | 0.10[L/(s·m2)]
 | 着火罐 |  | 立式罐 | 罐周长 | 0.50[L(/s·m)]
 |  |  | 卧式罐 | 罐壁表面积 | 0.10[L/(s·m2)]
 | 相邻罐 |  | 立式罐 | 罐周长的一半 | 0.50[L(/s·m)]
 |  |  | 卧式罐 | 罐壁表面积的一半 | 0.10[L/(s·m2)]

注：1 冷却水的供给强度还应根据实地灭火战术所使用的消防设备进行校核；
2 当相邻罐采用不燃材料作绝热层时，其冷却水供给强度可按本表减少50%；
3 储罐可采用移动式水枪或固定式设备进行冷却。当采用移动式水枪进行冷却时，无覆土保护的卧式罐的消防用水量，当计算出的水量小于15L/s 时，仍应采用15L/s；
4 地上储罐的高度大于15m 或单罐容积大于2000m3 时，宜采用固定式冷却水设施；
5 当相邻储罐超过4 个时，冷却用水量可按4 个计算。

3 覆土保护的地下油罐应设置冷却用水设施。冷却用水量应按最大着火罐罐顶的表面积（卧式罐按其投影面积）和冷却水供给强度等计算确定。冷却水的供给强度不应小于0.10L/(s·m2)。当计算水量小于15L/s 时，仍应采用15L/s。

8.2.5 液化石油气储罐（区）的消防用水量应按储罐固定喷水冷却装置用水量和水枪用水量之和计算，其设计应符合下列规定：

1 总容积大于50m3 的储罐区或单罐容积大于20m3 的储罐应设置固定喷水冷却装置。
固定喷水冷却装置的用水量应按储罐的保护面积与冷却水的供水强度等经计算确定。冷却水的供水强度不应小于0.15L/(s·m2)，着火罐的保护面积按其全表面积计算，距着火罐直径（卧式罐按其直径和长度之和的一半）1.5 倍范围内的相邻储罐的保护面积按其表面积的一半计算；
2 水枪用水量不应小于表8.2.5 的规定；
3 埋地的液化石油气储罐可不设固定喷水冷却装置。
表8.2.5 液化石油气储罐（ 区） 的水枪用水量
总容积 V（m3） | V≤500 | 500＜V≤2500 | V＞2500
单罐容积 V（m3） | V≤100 | V≤400 | V＞400
水枪用水量（L/s） | 20 | 30 | 45

注：1 水枪用水量应按本表总容积和单罐容积较大者确定；
2 总容积小于50m3 的储罐区或单罐容积小于等于20m3 的储罐，可单独设置固定喷水冷却装置或移动式水枪，其消防用水量应按水枪用水量计算。

8.2.6 室外油浸电力变压器设置水喷雾灭火系统保护时，其消防用水量应按现行国家标准《水喷雾灭火系统设计规范》GB 50219 的有关规定确定。

8.2.7 室外消防给水管道的布置应符合下列规定：
1 室外消防给水管网应布置成环状，当室外消防用水量小于等于15L/s 时，可布置成枝状；
2 向环状管网输水的进水管不应少于2条，当其中1条发生故障时，其余的进水管应能满足消防用水总量的供给要求；
3 环状管道应采用阀门分成若干独立段，每段内室外消火栓的数量不宜超过5个；
4 室外消防给水管道的直径不应小于DN100；
5 室外消防给水管道设置的其它要求应符合现行国家标准《室外给水设计规范》GB 50013 的有关规定。

8.2.8 室外消火栓的布置应符合下列规定：

1 室外消火栓应沿道路设置。当道路宽度大于60m 时，宜在道路两边设置消火栓，并宜靠近十字路口；
2 甲、乙、丙类液体储罐区和液化石油气储罐区的消火栓应设置在防火堤或防护墙外。距罐壁15m 范围内的消火栓，不应计算在该罐可使用的数量内；
3 室外消火栓的间距不应大于120m；
4 室外消火栓的保护半径不应大于150m；在市政消火栓保护半径150m 以内，当室外消防用水量小于等于15L/s 时，可不设置室外消火栓；
5 室外消火栓的数量应按其保护半径和室外消防用水量等综合计算确定，每个室外消火栓的用水量应按10～15L/s 计算；与保护对象的距离在5～40m 范围内的市政消火栓，可计入室外消火栓的数量内；
6 室外消火栓宜采用地上式消火栓。地上式消火栓应有1 个DN150 或DN100 和2 个DN65 的栓口。采用室外地下式消火栓时，应有DN100 和DN65 的栓口各1 个。寒冷地区设置的室外消火栓应有防冻措施；
7 消火栓距路边不应大于2m，距房屋外墙不宜小于5m；
8 工艺装置区内的消火栓应设置在工艺装置的周围，其间距不宜大于60m。当工艺装置区宽度大于120m 时，宜在该装置区内的道路边设置消火栓。

8.2.9 建筑的室外消火栓、阀门、消防水泵接合器等设置地点应设置相应的永久性固定标识。

8.2.10 寒冷地区设置市政消火栓、室外消火栓确有困难的，可设置水鹤等为消防车加水的设施，其保护范围可根据需要确定。


8.3 室内消火栓等的设置场所

8.3.1 除符合本规范第8.3.4 条规定外，下列建筑应设置DN65 的室内消火栓：

1 建筑占地面积大于300m2 的厂房（仓库）；
2 体积大于5000m3 的车站、码头、机场的候车（船、机）楼、展览建筑、商店、旅馆建筑、病房楼、门诊楼、图书馆建筑等；
3 特等、甲等剧场，超过800 个座位的其它等级的剧场和电影院等，超过1200 个座位的礼堂、体育馆等；
4 超过5 层或体积大于10000m3 的办公楼、教学楼、非住宅类居住建筑等其它民用建筑；
5 超过7 层的住宅应设置室内消火栓系统，当确有困难时，可只设置干式消防竖管和不带消火栓箱的DN65 的室内消火栓。消防竖管的直径不应小于DN65。
注：耐火等级为一、二级且可燃物较少的单层、多层丁、戊类厂房（仓库），耐火等级为三、四级且建筑体积小于等于3000m3 的丁类厂房和建筑体积小于等于5000m3 的戊类厂房（仓库），粮食仓库、金库可不设置室内消火栓。

8.3.2 国家级文物保护单位的重点砖木或木结构的古建筑，宜设置室内消火栓。

8.3.3 设有室内消火栓的人员密集公共建筑以及低于本规范第8.3.1 条规定规模的其它公共建筑宜设置消防软管卷盘；建筑面积大于200m2 的商业服务网点应设置消防软管卷盘或轻便消防水龙。

8.3.4 存有与水接触能引起燃烧爆炸的物品的建筑物和室内没有生产、生活给水管道，室外消防用水取自储水池且建筑体积小于等于5000m3 的其它建筑可不设置室内消火栓。


8.4 室内消防用水量及消防给水管道、消火栓和消防水箱

8.4.1 室内消防用水量应按下列规定经计算确定：

1 建筑物内同时设置室内消火栓系统、自动喷水灭火系统、水喷雾灭火系统、泡沫灭火系统或固定消防炮灭火系统时，其室内消防用水量应按需要同时开启的上述系统用水量之和计算；当上述多种消防系统需要同时开启时，室内消火栓用水量可减少50%，但不得小于10L/s；
2 室内消火栓用水量应根据水枪充实水柱长度和同时使用水枪数量经计算确定，且不应小于表8.4.1 的规定；
3 水喷雾灭火系统的用水量应按现行国家标准《水喷雾灭火系统设计规范》GB 50219 的有关规定确定；自动喷水灭火系统的用水量应按现行国家标准《自动喷水灭火系统设计规范》GB 50084 的有关规定确定；泡沫灭火系统的用水量应按现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151、《高倍数、中倍数泡沫灭火系统设计规范》GB 50196 的有关规定确定；固定消防炮灭火系统的用水量应按现行国家标准《固定消防炮灭火系统设计规范》GB 50338 的有关规定确定。

表8.4.1 室内消火栓用水量
建筑物名称 | 高度 h(m) 、层数、体积V(m3) 或座位数N(个) |  | 消火栓用水量 (L/s) | 同时使用水枪数量 (支) | 每根竖管最小流量 (L/s)
厂房 | h≤24 | V≤10000 V＞10000 | 5 10 | 2 2 | 5 10
 | 24＜h≤50 h＞50 |  | 25 30 | 5 6 | 15 15
仓库 | h≤24 | V≤5000 V＞5000 | 5 10 | 1 2 | 5 10
 | 24＜h≤50 h＞50 |  | 30 40 | 6 8 | 15 15
科研楼、试验楼 | H≤24，V≤10000 H≤24，V＞10000 |  | 10 15 | 2 3 | 10 10
车站、码头、机场的候车（船、机）楼和展览建筑等 | 5000＜V≤25000 25000＜V≤50000 V＞50000 |  | 10 15 20 | 2 3 4 | 10 10 15
剧院、电影院、会堂、礼堂、体育馆等 | 800＜n≤1200 1200＜n≤5000 5000＜n≤10000 n＞10000 |  | 10 15 20 30 | 2 3 4 6 | 10 10 15 15
商店、旅馆等 | 5000＜V≤10000 10000＜V≤25000 V＞25000 |  | 10 15 20 | 2 3 4 | 10 10 15
病房楼、门诊楼等 | 5000＜V≤10000 10000＜V≤25000 V＞25000 |  | 5 10 15 | 2 2 3 | 5 10 10
办公楼、教学楼等其它民用建筑 | 层数≥6层或V＞10000 |  | 15 | 3 | 10
国家级文物保护单位的重点砖木或木结构的古建筑 | V≤10000 V＞10000 |  | 20 25 | 4 5 | 10 15
住宅 | 层数≥8 |  | 5 | 2 | 5

注：1 丁、戊类高层厂房（仓库）室内消火栓的用水量可按本表减少10L/s，同时使用水枪数量可按本表减少2 支；
2 消防软管卷盘或轻便消防水龙及住宅楼梯间中的干式消防竖管上设置的消火栓，其消防用水量可不计入室内消防用水量。

8.4.2 室内消防给水管道的布置应符合下列规定：

1 室内消火栓超过10 个且室外消防用水量大于15L/s 时，其消防给水管道应连成环状，且至少应有2条进水管与室外管网或消防水泵连接。当其中一条进水管发生事故时，其余的进水管应仍能供应全部消防用水量；

2 高层厂房（仓库）应设置独立的消防给水系统。室内消防竖管应连成环状；

3 室内消防竖管直径不应小于DN100；

4 室内消火栓给水管网宜与自动喷水灭火系统的管网分开设置；当合用消防泵时，供水管路应在报警阀前分开设置；

5 高层厂房（仓库）、设置室内消火栓且层数超过4 层的厂房（仓库）、设置室内消火栓且层数超过5 层的公共建筑，其室内消火栓给水系统应设置消防水泵接合器。
消防水泵接合器应设置在室外便于消防车使用的地点，与室外消火栓或消防水池取水口的距离宜为15～40m。
消防水泵接合器的数量应按室内消防用水量计算确定。每个消防水泵接合器的流量宜按10～15L/s 计算；

6 室内消防给水管道应采用阀门分成若干独立段。对于单层厂房（仓库）和公共建筑，检修停止使用的消火栓不应超过5 个。对于多层民用建筑和其它厂房（仓库），室内消防给水管道上阀门的布置应保证检修管道时关闭的竖管不超过1 根，但设置的竖管超过3 根时，可关闭2 根。
阀门应保持常开，并应有明显的启闭标志或信号；

7 消防用水与其它用水合用的室内管道，当其它用水达到最大小时流量时，应仍能保证供应全部消防用水量；

8 允许直接吸水的市政给水管网，当生产、生活用水量达到最大且仍能满足室内外消防用水量时，消防泵宜直接从市政给水管网吸水；

9 严寒和寒冷地区非采暖的厂房（仓库）及其它建筑的室内消火栓系统，可采用干式系统，但在进水管上应设置快速启闭装置，管道最高处应设置自动排气阀。

8.4.3 室内消火栓的布置应符合下列规定：

1 除无可燃物的设备层外，设置室内消火栓的建筑物，其各层均应设置消火栓。
单元式、塔式住宅的消火栓宜设置在楼梯间的首层和各层楼层休息平台上，当设2 根消防竖管确有困难时，可设1 根消防竖管，但必须采用双口双阀型消火栓。干式消火栓竖管应在首层靠出口部位设置便于消防车供水的快速接口和止回阀；

2 消防电梯间前室内应设置消火栓；

3 室内消火栓应设置在位置明显且易于操作的部位。栓口离地面或操作基面高度宜为1.1m，其出水方向宜向下或与设置消火栓的墙面成90°角；栓口与消火栓箱内边缘的距离不应影响消防水带的连接；

4 冷库内的消火栓应设置在常温穿堂或楼梯间内；

5 室内消火栓的间距应由计算确定。高层厂房（仓库）、高架仓库和甲、乙类厂房中室内消火栓的间距不应大于30m；其它单层和多层建筑中室内消火栓的间距不应大于50m；

6 同一建筑物内应采用统一规格的消火栓、水枪和水带。每条水带的长度不应大于25m；

7 室内消火栓的布置应保证每一个防火分区同层有两支水枪的充实水柱同时到达任何部位。建筑高度小于等于24m 且体积小于等于5000m3 的多层仓库，可采用1 支水枪充实水柱到达室内任何部位。
水枪的充实水柱应经计算确定，甲、乙类厂房、层数超过6 层的公共建筑和层数超过4 层的厂房（仓库），不应小于10m；高层厂房（仓库）、高架仓库和体积大于25000m3 的商店、体育馆、影剧院、会堂、展览建筑，车站、码头、机场建筑等，不应小于13.0m；其它建筑，不宜小于7m；

8 高层厂房（仓库）和高位消防水箱静压不能满足最不利点消火栓水压要求的其它建筑，应在每个室内消火栓处设置直接启动消防水泵的按钮，并应有保护设施；

9 室内消火栓栓口处的出水压力大于0.5MPa 时，应设置减压设施；静水压力大于1.0MPa 时，应采用分区给水系统；

10 设有室内消火栓的建筑，如为平屋顶时，宜在平屋顶上设置试验和检查用的消火栓。

8.4.4 设置常高压给水系统并能保证最不利点消火栓和自动喷水灭火系统等的水量和水压的建筑物，或设置干式消防竖管的建筑物，可不设置消防水箱。
设置临时高压给水系统的建筑物应设置消防水箱（包括气压水罐、水塔、分区给水系统的分区水箱）。消防水箱的设置应符合下列规定：

1 重力自流的消防水箱应设置在建筑的最高部位；

2 消防水箱应储存10min 的消防用水量。当室内消防用水量小于等于25L/s，经计算消防水箱所需消防储水量大于12m3 时，仍可采用12m3；当室内消防用水量大于25L/s，经计算消防水箱所需消防储水量大于18m3 时，仍可采用18m3；

3 消防用水与其它用水合用的水箱应采取消防用水不作他用的技术措施；

4 发生火灾后，由消防水泵供给的消防用水不应进入消防水箱；

5 消防水箱可分区设置。

8.4.5 建筑的室内消火栓、阀门等设置地点应设置永久性固定标识。


8.5 自动灭火系统的设置场所

8.5.1 下列场所应设置自动灭火系统，除不宜用水保护或灭火者以及本规范另有规定者外，宜采用自动喷水灭火系统：

1 大于等于50000纱锭的棉纺厂的开包、清花车间；大于等于5000锭的麻纺厂的分级、梳麻车间；火柴厂的烤梗、筛选部位；泡沫塑料厂的预发、成型、切片、压花部位；占地面积大于1500m2的木器厂房；占地面积大于1500m2 或总建筑面积大于3000m2 的单层、多层制鞋、制衣、玩具及电子等厂房；高层丙类厂房；飞机发动机试验台的准备部位；建筑面积大于500m2 的丙类地下厂房；

2 每座占地面积大于1000m2 的棉、毛、丝、麻、化纤、毛皮及其制品的仓库；每座占地面积大于600m2 的火柴仓库；邮政楼中建筑面积大于500m2 的空邮袋库；建筑面积大于500m2 的可燃物品地下仓库；可燃、难燃物品的高架仓库和高层仓库（冷库除外）；

3 特等、甲等或超过1500 个座位的其它等级的剧院；超过2000 个座位的会堂或礼堂；超过3000 个座位的体育馆；超过5000 人的体育场的室内人员休息室与器材间等；

4 任一楼层建筑面积大于1500m2 或总建筑面积大于3000m2 的展览建筑、商店、旅馆建筑、以及医院中同样建筑规模的病房楼、门诊楼、手术部；建筑面积大于500m2 的地下商店；

5 设置有送回风道（管）的集中空气调节系统且总建筑面积大于3000m2 的办公楼等；

6 设置在地下、半地下或地上四层及四层以上或设置在建筑的首层、二层和三层且任一层建筑面积大于300m2 的地上歌舞娱乐放映游艺场所（游泳场所除外）；

7 藏书量超过50万册的图书馆。

8.5.2 下列部位宜设置水幕系统：

1 特等、甲等或超过1500个座位的其它等级的剧院和超过2000个座位的会堂或礼堂的舞台口，以及与舞台相连的侧台、后台的门窗洞口；
2 应设防火墙等防火分隔物而无法设置的局部开口部位；
3 需要冷却保护的防火卷帘或防火幕的上部。

8.5.3 下列场所应设置雨淋喷水灭火系统：

1 火柴厂的氯酸钾压碾厂房；建筑面积大于100m2 生产、使用硝化棉、喷漆棉、火胶棉、赛璐珞胶片、硝化纤维的厂房；
2 建筑面积超过60m2 或储存量超过2t的硝化棉、喷漆棉、火胶棉、赛璐珞胶片、硝化纤维的仓库；
3 日装瓶数量超过3000瓶的液化石油气储配站的灌瓶间、实瓶库；
4 特等、甲等或超过1500个座位的其它等级的剧院和超过2000 个座位的会堂或礼堂的舞台的葡萄架下部；
5 建筑面积大于等于400m2 的演播室，建筑面积大于等于500m2 的电影摄影棚；
6 乒乓球厂的轧坯、切片、磨球、分球检验部位。

8.5.4 下列场所应设置自动灭火系统，且宜采用水喷雾灭火系统：

1 单台容量在40MV·A 及以上的厂矿企业油浸电力变压器、单台容量在90MV·A 及以上的油浸电厂电力变压器，或单台容量在125MV·A 及以上的独立变电所油浸电力变压器；
2 飞机发动机试验台的试车部位。

8.5.5 下列场所应设置自动灭火系统，且宜采用气体灭火系统：

1 国家、省级或人口超过100万的城市广播电视发射塔楼内的微波机房、分米波机房、米波机房、变配电室和不间断电源（UPS）室；
2 国际电信局、大区中心、省中心和一万路以上的地区中心内的长途程控交换机房、控制室和信令转接点室；
3 两万线以上的市话汇接局和六万门以上的市话端局内的程控交换机房、控制室和信令转接点室；
4 中央及省级治安、防灾和网局级及以上的电力等调度指挥中心内的通信机房和控制室；
5 主机房建筑面积大于等于140m2 的电子计算机房内的主机房和基本工作间的已记录磁（纸）介质库；
6 中央和省级广播电视中心内建筑面积不小于120m2 的音像制品仓库；
7 国家、省级或藏书量超过100万册的图书馆内的特藏库；中央和省级档案馆内的珍藏库和非纸质档案库；大、中型博物馆内的珍品仓库；一级纸绢质文物的陈列室；
8 其它特殊重要设备室。
注： 当有备用主机和备用已记录磁（纸）介质，且设置在不同建筑中或同一建筑中的不同防火分区内时，本条第5款规定的部位亦可采用预作用自动喷水灭火系统。

8.5.6 甲、乙、丙类液体储罐等泡沫灭火系统的设置场所应符合现行国家标准《石油库设计规范》GB 50074、《石油化工企业设计防火规范》GB 50160、《石油天然气工程设计防火规范》GB 50183 等的有关规定。

8.5.7 建筑面积大于3000m2 且无法采用自动喷水灭火系统的展览厅、体育馆观众厅等人员密集场所，建筑面积大于5000m2 且无法采用自动喷水灭火系统的丙类厂房，宜设置固定消防炮等灭火系统。

8.5.8 公共建筑中营业面积大于500m2 的餐饮场所，其烹饪操作间的排油烟罩及烹饪部位宜设置自动灭火装置，且应在燃气或燃油管道上设置紧急事故自动切断装置。


8.6 消防水池与消防水泵房

8.6.1 符合下列规定之一的，应设置消防水池：

1 当生产、生活用水量达到最大时，市政给水管道、进水管或天然水源不能满足室内外消防用水量；
2 市政给水管道为枝状或只有1 条进水管，且室内外消防用水量之和大于25L/s。

8.6.2 消防水池应符合下列规定：

1 当室外给水管网能保证室外消防用水量时，消防水池的有效容量应满足在火灾延续时间内室内消防用水量的要求。当室外给水管网不能保证室外消防用水量时，消防水池的有效容量应满足在火灾延续时间内室内消防用水量与室外消防用水量不足部分之和的要求。
当室外给水管网供水充足且在火灾情况下能保证连续补水时，消防水池的容量可减去火灾延续时间内补充的水量；
2 补水量应经计算确定，且补水管的设计流速不宜大于2.5m/s；
3 消防水池的补水时间不宜超过48h；对于缺水地区或独立的石油库区，不应超过96h；
4 容量大于500m3 的消防水池，应分设成两个能独立使用的消防水池；
5 供消防车取水的消防水池应设置取水口或取水井，且吸水高度不应大于6.0m。取水口或取水井与建筑物（水泵房除外）的距离不宜小于15m；与甲、乙、丙类液体储罐的距离不宜小于40m；
与液化石油气储罐的距离不宜小于60m，如采取防止辐射热的保护措施时，可减为40m。
6 消防水池的保护半径不应大于150m；
7 消防用水与生产、生活用水合并的水池，应采取确保消防用水不作他用的技术措施；
8 严寒和寒冷地区的消防水池应采取防冻保护设施。

8.6.3 不同场所的火灾延续时间不应小于表8.6.3 的规定：
表8.6.3 不同场所的火灾延续时间（h）
建筑类别 | 场 所名 称 | 火灾延续时间（h）
甲、乙、丙类液体储罐 | 浮顶罐 | 4.0
 | 地下和半地下固定顶立式罐、覆土储罐
 | 直径小于等于 20.0m 的地上固定顶立式罐
 | 直径大于 20.0m 的地上固定顶立式罐 | 6.0
液化石油 | 总容积大于 220m3 的储罐区或单罐容积大于 50m3 的储罐
气储罐 | 总容积小于等于 220m3 的储罐区且单罐容积小于等于 50m3 的储罐 | 3.0
可燃气体 储 罐 | 湿式储罐
 | 干式储罐
 | 固定容积储罐
可燃材料 | 煤、焦炭露天堆场
堆场 | 其它可燃材料露天、半露天堆场 | 6.0
仓库 | 甲、乙、丙类仓库 | 3.0
 | 丁、戊类仓库 | 2.0
厂房 | 甲、乙、丙类厂房 | 3.0
 | 丁、戊类厂房 | 2.0
民用建筑 | 公共建筑 | 2.0
 | 居住建筑
灭火系统 | 自动喷水灭火系统 | 应按相应现行国家标准确定
 | 泡沫灭火系统
 | 防火分隔水幕

8.6.4 独立建造的消防水泵房，其耐火等级不应低于二级。附设在建筑中的消防水泵房应按本规范第7.2.5 条的规定与其它部位隔开。
消防水泵房设置在首层时，其疏散门宜直通室外；设置在地下层或楼层上时，其疏散门应靠近安全出口。消防水泵房的门应采用甲级防火门。

8.6.5 消防水泵房应有不少于2条的出水管直接与消防给水管网连接。当其中一条出水管关闭时，其余的出水管应仍能通过全部用水量。
出水管上应设置试验和检查用的压力表和DN65 的放水阀门。当存在超压可能时，出水管上应设置防超压设施。

8.6.6 一组消防水泵的吸水管不应少于2 条。当其中1条关闭时，其余的吸水管应仍能通过全部用水量。
消防水泵应采用自灌式吸水，并应在吸水管上设置检修阀门。

8.6.7 当消防水泵直接从环状市政给水管网吸水时，消防水泵的扬程应按市政给水管网的最低压力计算，并以市政给水管网的最高水压校核。

8.6.8 消防水泵应设置备用泵，其工作能力不应小于最大一台消防工作泵。当工厂、仓库、堆场和储罐的室外消防用水量小于等于25L/s 或建筑的室内消防用水量小于等于10L/s 时，可不设置备用泵。

8.6.9 消防水泵应保证在火警后30s 内启动。
消防水泵与动力机械应直接连接。


9 防烟与排烟

9.1 一般规定

9.1.1 建筑中的防烟可采用机械加压送风防烟方式或可开启外窗的自然排烟方式。
建筑中的排烟可采用机械排烟方式或可开启外窗的自然排烟方式。

9.1.2 防烟楼梯间及其前室、消防电梯间前室或合用前室应设置防烟设施。

9.1.3 下列场所应设置排烟设施：

1 丙类厂房中建筑面积大于300m2 的地上房间；人员、可燃物较多的丙类厂房或高度大于32.0m的高层厂房中长度大于20.0m 的内走道；任一层建筑面积大于5000m2 的丁类厂房；
2 占地面积大于1000m2 的丙类仓库；
3 公共建筑中经常有人停留或可燃物较多，且建筑面积大于300m2 的地上房间；长度大于20.0m的内走道；
4 中庭；
5 设置在一、二、三层且房间建筑面积大于200m2 或设置在四层及四层以上或地下、半地下的歌舞娱乐放映游艺场所；
6 总建筑面积大于200m2或一个房间建筑面积大于50m2且经常有人停留或可燃物较多的地下、半地下建筑或地下室、半地下室；
7 其它建筑中地上长度大于40m 的疏散走道。

9.1.4 机械排烟系统与通风、空气调节系统宜分开设置。当合用时，必须采取可靠的防火安全措施，并应符合机械排烟系统的有关要求。

9.1.5 防烟与排烟系统中的管道、风口及阀门等必须采用不燃材料制作。排烟管道应采取隔热防火措施或与可燃物保持不小于150mm 的距离。
排烟管道的厚度应按现行国家标准《通风与空调工程施工质量验收规范》GB 50243 的有关规定执行。

9.1.6 机械加压送风管道、排烟管道和补风管道内的风速应符合下列规定：
1 采用金属管道时，不宜大于20m/s；
2 采用非金属管道时，不宜大于15m/s。


9.2 自然排烟

9.2.1 下列场所宜设置自然排烟设施：
1 按本规范第9.1.3 条规定应设置排烟设施且具备自然排烟条件的场所；
2 除建筑高度超过50m 的厂房（仓库）外，按第9.1.2 条规定应设置防烟设施且具备自然排烟条件的场所。

9.2.2 设置自然排烟设施的场所，其自然排烟口的净面积应符合下列规定：
1 防烟楼梯间前室、消防电梯间前室，不应小于2.0m2；合用前室，不应小于3.0m2；
2 靠外墙的防烟楼梯间，每5 层内可开启排烟窗的总面积不应小于2.0m2；
3 中庭、剧场舞台，不应小于该中庭、剧场舞台楼地面面积的5%；
4 其它场所，宜取该场所建筑面积的2%～5％。

9.2.3 当防烟楼梯间前室、合用前室采用敞开的阳台、凹廊进行防烟，或前室、合用前室内有不同朝向且开口面积符合本规范第9.2.2 条规定的可开启外窗时，该防烟楼梯间可不设置防烟设施。

9.2.4 作为自然排烟的窗口宜设置在房间的外墙上方或屋顶上，并应有方便开启的装置。自然排烟口距该防烟分区最远点的水平距离不应超过30m。


9.3 机械防烟

9.3.1 下列场所应设置机械加压送风防烟设施：
1 不具备自然排烟条件的防烟楼梯间；
2 不具备自然排烟条件的消防电梯间前室或合用前室；
3 设置自然排烟设施的防烟楼梯间，其不具备自然排烟条件的前室。

9.3.2 机械加压送风防烟系统的加压送风量应经计算确定。当计算结果与表9.3.2 的规定不一致时，应采用较大值。
表9.3.2 最小机械加压送风量
条件和部位 |  | 加压送风量（ m3 /h ）
前室不送风的防烟楼梯间 |  | 25000
防烟楼梯间及其合用前室分别加压送风 | 防烟楼梯间 | 16000
 | 合用前室 | 13000
消防电梯间前室 | 15000
防烟楼梯间采用自然排烟， 前室或合用前室加压送风 | 22000

注：表内风量数值系按开启宽×高＝1.5m×2.1m 的双扇门为基础的计算值。当采用单扇门时，其风量宜按表列数值乘以0.75 确定；当前室有2 个或2 个以上门时，其风量应按表列数值乘以1.50～1.75 确定。开启门时，通过门的风速不应小于0.70m/s。

9.3.3 防烟楼梯间内机械加压送风防烟系统的余压值应为40～50Pa；前室、合用前室应为25～30Pa。

9.3.4 防烟楼梯间和合用前室的机械加压送风防烟系统宜分别独立设置。

9.3.5 防烟楼梯间的前室或合用前室的加压送风口应每层设置1 个。防烟楼梯间的加压送风口宜每隔2～3 层设置1 个。

9.3.6 机械加压送风防烟系统中送风口的风速不宜大于7m/s。

9.3.7 高层厂房（仓库）的机械防烟系统的其它设计要求应按现行国家标准《高层民用建筑设计防火规范》GB 50045 的有关规定执行。


9.4 机械排烟

9.4.1 设置排烟设施的场所当不具备自然排烟条件时，应设置机械排烟设施。

9.4.2 需设置机械排烟设施且室内净高小于等于6m 的场所应划分防烟分区；每个防烟分区的建筑面积不宜超过500m2，防烟分区不应跨越防火分区。
防烟分区宜采用隔墙、顶棚下凸出不小于500mm的结构梁以及顶棚或吊顶下凸出不小于500mm的不燃烧体等进行分隔。

9.4.3 机械排烟系统的设置应符合下列规定：
1 横向宜按防火分区设置；
2 竖向穿越防火分区时，垂直排烟管道宜设置在管井内；
3 穿越防火分区的排烟管道应在穿越处设置排烟防火阀。排烟防火阀应符合现行国家标准《排烟防火阀的试验方法》GB 15931 的有关规定。

9.4.4 在地下建筑和地上密闭场所中设置机械排烟系统时，应同时设置补风系统。当设置机械补风系统时，其补风量不宜小于排烟量的50% 。
9.4.5 机械排烟系统的排烟量不应小于表9.4.5 的规定。

表9.4.5 机械排烟系统的最小排烟量
条件和部位 |  | 单位排烟量 (m3/h·m2) | 换气次数 （次/h） | 备 注
担负1 个防烟分区 |  | 60 | -- | 单台风机排烟量不应小于7200m3/h
室内净高大于6m 且不划分 防烟分区的空间
担负2 个及2 个以上防烟分区 |  | 120 | -- | 应按最大的防烟分区面积确定
中庭 | 体积小于等于17000m3 | -- | 6 | 体积大于17000m3 时，排烟量不应 小于102000m3/h。
 | 体积大于17000m3 | -- | 4

9.4.6 机械排烟系统中的排烟口、排烟阀和排烟防火阀的设置应符合下列规定：

1 排烟口或排烟阀应按防烟分区设置。排烟口或排烟阀应与排烟风机连锁，当任一排烟口或排烟阀开启时，排烟风机应能自行启动；
2 排烟口或排烟阀平时为关闭时，应设置手动和自动开启装置；
3 排烟口应设置在顶棚或靠近顶棚的墙面上，且与附近安全出口沿走道方向相邻边缘之间的最小水平距离不应小于1.5m。设在顶棚上的排烟口，距可燃构件或可燃物的距离不应小于1.0m；
4 设置机械排烟系统的地下、半地下场所，除歌舞娱乐放映游艺场所和建筑面积大于50m2 的房间外，排烟口可设置在疏散走道；
5 防烟分区内的排烟口距最远点的水平距离不应超过30.0m；排烟支管上应设置当烟气温度超过280℃时能自行关闭的排烟防火阀；
6 排烟口的风速不宜大于10m/s。

9.4.7 机械加压送风防烟系统和排烟补风系统的室外进风口宜布置在室外排烟口的下方，且高差不宜小于3.0m；当水平布置时，水平距离不宜小于10m。

9.4.8 排烟风机的设置应符合下列规定：

1 排烟风机的全压应满足排烟系统最不利环路的要求。其排烟量应考虑10%～20%的漏风量；
2 排烟风机可采用离心风机或排烟专用的轴流风机；
3 排烟风机应能在280℃的环境条件下连续工作不少于30min；
4 在排烟风机入口处的总管上应设置当烟气温度超过280℃时能自行关闭的排烟防火阀，该阀应与排烟风机连锁，当该阀关闭时，排烟风机应能停止运转。

9.4.9 当排烟风机及系统中设置有软接头时，该软接头应能在280℃的环境条件下连续工作不少于30min。排烟风机和用于排烟补风的送风风机宜设置在通风机房内。


10 采暖、通风和空气调节

10.1 一般规定

10.1.1 通风、空气调节系统应采取防火安全措施。

10.1.2 甲、乙类厂房中的空气不应循环使用。
含有燃烧或爆炸危险粉尘、纤维的丙类厂房中的空气，在循环使用前应经净化处理，并应使空气中的含尘浓度低于其爆炸下限的25% 。

10.1.3 甲、乙类厂房用的送风设备与排风设备不应布置在同一通风机房内，且排风设备不应和其它房间的送、排风设备布置在同一通风机房内。

10.1.4 民用建筑内空气中含有容易起火或爆炸危险物质的房间，应有良好的自然通风或独立的机械通风设施，且其空气不应循环使用。

10.1.5 排除含有比空气轻的可燃气体与空气的混合物时，其排风水平管全长应顺气流方向向上坡度敷设。

10.1.6 可燃气体管道和甲、乙、丙类液体管道不应穿过通风机房和通风管道，且不应紧贴通风管道的外壁敷设。


10.2 采 暖

10.2.1 在散发可燃粉尘、纤维的厂房内，散热器表面平均温度不应超过82.5℃。输煤廊的采暖散热器表面温度不应超过130℃。

10.2.2 甲、乙类厂房和甲、乙类仓库内严禁采用明火和电热散热器采暖。

10.2.3 下列厂房应采用不循环使用的热风采暖：
1 生产过程中散发的可燃气体、可燃蒸气、可燃粉尘、可燃纤维与采暖管道、散热器表面接触能引起燃烧的厂房；
2 生产过程中散发的粉尘受到水、水蒸汽的作用能引起自燃、爆炸或产生爆炸性气体的厂房。

10.2.4 存在与采暖管道接触能引起燃烧爆炸的气体、蒸气或粉尘的房间内不应穿过采暖管道，当必须穿过时，应采用不燃材料隔热。

10.2.5 采暖管道与可燃物之间应保持一定距离。当温度大于100℃时，不应小于100mm 或采用不燃材料隔热。当温度小于等于100℃时，不应小于50mm。

10.2.6 建筑内采暖管道和设备的绝热材料应符合下列规定：
1 对于甲、乙类厂房或甲、乙类仓库，应采用不燃材料；
2 对于其它建筑，宜采用不燃材料，不得采用可燃材料。


10.3 通风和空气调节

10.3.1 通风和空气调节系统的管道布置，横向宜按防火分区设置，竖向不宜超过5 层。当管道设置防止回流设施或防火阀时，其管道布置可不受此限制。垂直风管应设置在管井内。

10.3.2 有爆炸危险的厂房内的排风管道，严禁穿过防火墙和有爆炸危险的车间隔墙。

10.3.3 甲、乙、丙类厂房中的送、排风管道宜分层设置。当水平或垂直送风管在进入生产车间处设置防火阀时，各层的水平或垂直送风管可合用一个送风系统。

10.3.4 空气中含有易燃易爆危险物质的房间，其送、排风系统应采用防爆型的通风设备。当送风机设置在单独隔开的通风机房内且送风干管上设置了止回阀门时，可采用普通型的通风设备。

10.3.5 含有燃烧和爆炸危险粉尘的空气，在进入排风机前应采用不产生火花的除尘器进行处理。对于遇水可能形成爆炸的粉尘，严禁采用湿式除尘器。

10.3.6 处理有爆炸危险粉尘的除尘器、排风机的设置应符合下列规定：
1 应与其它普通型的风机、除尘器分开设置；
2 宜按单一粉尘分组布置。

10.3.7 处理有爆炸危险粉尘的干式除尘器和过滤器宜布置在厂房外的独立建筑中。该建筑与所属厂房的防火间距不应小于10m。
符合下列规定之一的干式除尘器和过滤器，可布置在厂房内的单独房间内，但应采用耐火极限分别不低于3.00h 的隔墙和1.50h 的楼板与其它部位分隔：
1 有连续清灰设备；
2 定期清灰的除尘器和过滤器，且其风量不超过15000m3/h、集尘斗的储尘量小于60kg。

10.3.8 处理有爆炸危险粉尘和碎屑的除尘器、过滤器、管道，均应设置泄压装置。
净化有爆炸危险粉尘的干式除尘器和过滤器应布置在系统的负压段上。

10.3.9 排除、输送有燃烧或爆炸危险气体、蒸气和粉尘的排风系统，均应设置导除静电的接地装置，且排风设备不应布置在地下、半地下建筑（室）中。

10.3.10 排除有爆炸或燃烧危险气体、蒸气和粉尘的排风管应采用金属管道，并应直接通到室外的安全处，不应暗设。

10.3.11 排除和输送温度超过80℃的空气或其它气体以及易燃碎屑的管道，与可燃或难燃物体之间应保持不小于150mm 的间隙，或采用厚度不小于50mm 的不燃材料隔热。当管道互为上下布置时，表面温度较高者应布置在上面。

10.3.12 下列情况之一的通风、空气调节系统的风管上应设置防火阀：
1 穿越防火分区处；
2 穿越通风、空气调节机房的房间隔墙和楼板处；
3 穿越重要的或火灾危险性大的房间隔墙和楼板处；
4 穿越变形缝处的两侧；
5 垂直风管与每层水平风管交接处的水平管段上，但当建筑内每个防火分区的通风、空气调节系统均独立设置时，该防火分区内的水平风管与垂直总管的交接处可不设置防火阀。

10.3.13 公共建筑的浴室、卫生间和厨房的垂直排风管，应采取防回流措施或在支管上设置防火阀。
公共建筑的厨房的排油烟管道宜按防火分区设置，且在与垂直排风管连接的支管处应设置动作温度为150℃的防火阀。

10.3.14 防火阀的设置应符合下列规定：
1 除本规范另有规定者外，动作温度应为70℃；
2 防火阀宜靠近防火分隔处设置；
3 防火阀暗装时，应在安装部位设置方便检修的检修口；
4 在防火阀两侧各2.0m 范围内的风管及其绝热材料应采用不燃材料；
5 防火阀应符合现行国家标准《防火阀试验方法》GB 15930 的有关规定。

10.3.15 通风、空气调节系统的风管应采用不燃材料，但下列情况除外：
1 接触腐蚀性介质的风管和柔性接头可采用难燃材料；
2 体育馆、展览馆、候机（车、船）楼（厅）等大空间建筑、办公楼和丙、丁、戊类厂房内的通风、空气调节系统，当风管按防火分区设置且设置了防烟防火阀时，可采用燃烧产物毒性较小且烟密度等级小于等于25 的难燃材料。

10.3.16 设备和风管的绝热材料、用于加湿器的加湿材料、消声材料及其粘结剂，宜采用不燃材料，当确有困难时，可采用燃烧产物毒性较小且烟密度等级小于等于50 的难燃材料。
风管内设置电加热器时，电加热器的开关应与风机的启停联锁控制。电加热器前后各0.8m 范围内的风管和穿过设置有火源等容易起火房间的风管，均应采用不燃材料。

10.3.17 燃油、燃气锅炉房应有良好的自然通风或机械通风设施。燃气锅炉房应选用防爆型的事故排风机。当设置机械通风设施时，该机械通风设施应设置导除静电的接地装置，通风量应符合下列规定：
1 燃油锅炉房的正常通风量按换气次数不少于3 次/h 确定；
2 燃气锅炉房的正常通风量按换气次数不少于6 次/h 确定；
3 燃气锅炉房的事故排风量按换气次数不少于12 次/h 确定。


11 电 气

11.1 消防电源及其配电

11.1.1 建筑物、储罐（区）、堆场的消防用电设备，其电源应符合下列规定：
1 除粮食仓库及粮食筒仓工作塔外，建筑高度大于50m 的乙、丙类厂房和丙类仓库的消防用电应按一级负荷供电；
2 下列建筑物、储罐（区）和堆场的消防用电应按二级负荷供电：
1）室外消防用水量大于30L/s 的工厂、仓库；
2）室外消防用水量大于35L/s 的可燃材料堆场、可燃气体储罐（区）和甲、乙类液体储罐（区）；
3）座位数超过1500 个的电影院、剧院，座位数超过3000 个的体育馆、任一层建筑面积大于3000m2 的商店、展览建筑、省（市）级及以上的广播电视楼、电信楼和财贸金融楼，室外消防用水量大于25L/s 的其它公共建筑；

3 除本条第1、2 款外的建筑物、储罐（区）和堆场等的消防用电可采用三级负荷供电；
4 消防电源的负荷分级应符合现行国家标准《供配电系统设计规范》GB 50052 的有关规定。

11.1.2 一级负荷供电的建筑，当采用自备发电设备作备用电源时，自备发电设备应设置自动和手动启动装置，且自动启动方式应能在30s 内供电。

11.1.3 消防应急照明灯具和灯光疏散指示标志的备用电源的连续供电时间不应少于30min。

11.1.4 消防用电设备应采用专用的供电回路，当生产、生活用电被切断时，应仍能保证消防用电。
其配电设备应有明显标志。

11.1.5 消防控制室、消防水泵房、防烟与排烟风机房的消防用电设备及消防电梯等的供电，应在其配电线路的最末一级配电箱处设置自动切换装置。

11.1.6 消防用电设备的配电线路应满足火灾时连续供电的需要，其敷设应符合下列规定：
1 暗敷时，应穿管并应敷设在不燃烧体结构内且保护层厚度不应小于30mm。明敷时（包括敷设在吊顶内），应穿金属管或封闭式金属线槽，并应采取防火保护措施；
2 当采用阻燃或耐火电缆时，敷设在电缆井、电缆沟内可不采取防火保护措施；
3 当采用矿物绝缘类不燃性电缆时，可直接明敷；
4 宜与其它配电线路分开敷设；当敷设在同一井沟内时，宜分别布置在井沟的两侧。


11.2 电力线路及电器装置

11.2.1 甲类厂房、甲类仓库，可燃材料堆垛，甲、乙类液体储罐，液化石油气储罐，可燃、助燃气体储罐与架空电力线的最近水平距离不应小于电杆（塔）高度的1.5 倍，丙类液体储罐与架空电力线的最近水平距离不应小于电杆（塔）高度的1.2 倍。
35kV 以上的架空电力线与单罐容积大于200m3 或总容积大于1000m3 的液化石油气储罐（区）的最近水平距离不应小于40m，当储罐为地下直埋式时，架空电力线与储罐的最近水平距离可减小50% 。

11.2.2 电力电缆不应和输送甲、乙、丙类液体管道、可燃气体管道、热力管道敷设在同一管沟内。
配电线路不得穿越通风管道内腔或敷设在通风管道外壁上，穿金属管保护的配电线路可紧贴通风管道外壁敷设。

11.2.3 配电线路敷设在有可燃物的闷顶内时，应采取穿金属管等防火保护措施；敷设在有可燃物的吊顶内时，宜采取穿金属管、采用封闭式金属线槽或难燃材料的塑料管等防火保护措施。

11.2.4 开关、插座和照明灯具靠近可燃物时，应采取隔热、散热等防火保护措施。
卤钨灯和额定功率不小于100W 的白炽灯泡的吸顶灯、槽灯、嵌入式灯，其引入线应采用瓷管、矿棉等不燃材料作隔热保护。
超过60W 的白炽灯、卤钨灯、高压钠灯、金属卤灯光源、荧光高压汞灯（包括电感镇流器）等不应直接安装在可燃装修材料或可燃构件上。

11.2.5 可燃材料仓库内宜使用低温照明灯具，并应对灯具的发热部件采取隔热等防火保护措施；不应设置卤钨灯等高温照明灯具。
配电箱及开关宜设置在仓库外。

11.2.6 爆炸和火灾危险环境电力装置的设计应按现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058 的有关规定执行。

11.2.7 下列场所宜设置剩余电流动作电气火灾监控系统：
1 按一级负荷供电且建筑高度大于50m 的乙、丙类厂房和丙类仓库；
2 按二级负荷供电且室外消防用水量大于30L/s 的厂房（仓库）；
3 按二级负荷供电的剧院、电影院、商店、展览馆、广播电视楼、电信楼、财贸金融楼和室外消防用水量大于25L/s 的其他公共建筑；
4 国家级文物保护单位的重点砖木或木结构的古建筑；
5 按一、二级负荷供电的消防用电设备。


11.3 消防应急照明和消防疏散指示标志

11.3.1 除住宅外的民用建筑、厂房和丙类仓库的下列部位，应设置消防应急照明灯具：
1 封闭楼梯间、防烟楼梯间及其前室、消防电梯间的前室或合用前室；
2 消防控制室、消防水泵房、自备发电机房、配电室、防烟与排烟机房以及发生火灾时仍需正常工作的其它房间；
3 观众厅，建筑面积超过400m2 的展览厅、营业厅、多功能厅、餐厅，建筑面积超过200m2的演播室；
4 建筑面积超过300m2 的地下、半地下建筑或地下室、半地下室中的公共活动房间；
5 公共建筑中的疏散走道。

11.3.2 建筑内消防应急照明灯具的照度应符合下列规定：
1 疏散走道的地面最低水平照度不应低于0.5 lx；
2 人员密集场所内的地面最低水平照度不应低于1.0 lx；
3 楼梯间内的地面最低水平照度不应低于5.0 lx；
4 消防控制室、消防水泵房、自备发电机房、配电室、防烟与排烟机房以及发生火灾时仍需正常工作的其它房间的消防应急照明，仍应保证正常照明的照度。

11.3.3 消防应急照明灯具宜设置在墙面的上部、顶棚上或出口的顶部。

11.3.4 公共建筑、高层厂房（仓库）及甲、乙、丙类厂房应沿疏散走道和在安全出口、人员密集场所的疏散门的正上方设置灯光疏散指示标志，并应符合下列规定：
1 安全出口和疏散门的正上方应采用“安全出口”作为指示标识；
2 沿疏散走道设置的灯光疏散指示标志，应设置在疏散走道及其转角处距地面高度1.0m 以下的墙面上，且灯光疏散指示标志间距不应大于20m；对于袋形走道，不应大于10m；在走道转角区，不应大于1.0m，其指示标识应符合现行国家标准《消防安全标志》GB 13495 的有关规定。

11.3.5 下列建筑或场所应在其内疏散走道和主要疏散路线的地面上增设能保持视觉连续的灯光疏散指示标志或蓄光疏散指示标志：
1 总建筑面积超过8000m2 的展览建筑；
2 总建筑面积超过5000m2 的地上商店；
3 总建筑面积超过500m2 的地下、半地下商店；
4 歌舞娱乐放映游艺场所；
5、座位数超过1500 个的电影院、剧院，座位数超过3000 个的体育馆、会堂或礼堂。

11.3.6 建筑内设置的消防疏散指示标志和消防应急照明灯具，除应符合本规范的规定外，还应符合现行国家标准《消防安全标志》GB 13495 和《消防应急灯具》GB 17945 的有关规定。


11.4 火灾自动报警系统和消防控制室

11.4.1 下列场所应设置火灾自动报警系统：
1 大中型电子计算机房及其控制室、记录介质库，特殊贵重或火灾危险性大的机器、仪表、仪器设备室、贵重物品库房，设有气体灭火系统的房间；
2 每座占地面积大于1000m2 的棉、毛、丝、麻、化纤及其织物的库房，占地面积超过500m2 或总建筑面积超过1000m2 的卷烟库房；
3 任一层建筑面积大于1500m2 或总建筑面积大于3000m2 的制鞋、制衣、玩具等厂房；
4 任一层建筑面积大于3000m2 或总建筑面积大于6000m2 的商店、展览建筑、财贸金融建筑、客运和货运建筑等；
5 图书、文物珍藏库，每座藏书超过100 万册的图书馆，重要的档案馆；
6 地市级及以上广播电视建筑、邮政楼、电信楼，城市或区域性电力、交通和防灾救灾指挥调度等建筑；
7 特等、甲等剧院或座位数超过1500 个的其它等级的剧院、电影院，座位数超过2000 个的会堂或礼堂，座位数超过3000 个的体育馆；
8 老年人建筑、任一楼层建筑面积大于1500m2 或总建筑面积大于3000m2 的旅馆建筑、疗养院的病房楼、儿童活动场所和大于等于200 床位的医院的门诊楼、病房楼、手术部等；
9 建筑面积大于500m2 的地下、半地下商店；
10 设置在地下、半地下或建筑的地上四层及四层以上的歌舞娱乐放映游艺场所；
11 净高大于2.6m 且可燃物较多的技术夹层，净高大于0.8m 且有可燃物的闷顶或吊顶内。

11.4.2 建筑内可能散发可燃气体、可燃蒸气的场所应设可燃气体报警装置。

11.4.3 设有火灾自动报警系统和自动灭火系统或设有火灾自动报警系统和机械防（排）烟设施的建筑，应设置消防控制室。

11.4.4 消防控制室的设置应符合下列规定：
1 单独建造的消防控制室，其耐火等级不应低于二级；
2 附设在建筑物内的消防控制室，宜设置在建筑物内首层的靠外墙部位，亦可设置在建筑物的地下一层，但应按本规范第7.2.5 条的规定与其它部位隔开，并应设置直通室外的安全出口；
3 严禁与消防控制室无关的电气线路和管路穿过；
4 不应设置在电磁场干扰较强及其它可能影响消防控制设备工作的设备用房附近。

11.4.5 火灾自动报警系统的设计，应符合现行国家标准《火灾自动报警系统设计规范》GB 50116 的有关规定。


12 城市交通隧道

12.1 一般规定

12.1.1 城市交通隧道（以下简称隧道）的防火设计应综合考虑隧道内的交通组成、隧道的用途、自然条件、长度等因素进行。

12.1.2 单孔和双孔隧道应按其封闭段长度及交通情况分为一、二、三、四类，并应符合表12.1.2 的规定。

表12.1.2 隧 道 分 类
用途 |  | 隧道封闭段长度 L （ m ） |  |
 | 一类 | 二类 | 三类 | 四类
可通行危险化学品等机动车 | L＞1500 | 500＜L≤1500 | L≤500 | —
仅限通行非危险化学品等机动车 | L＞3000 | 1500＜L≤3000 | 500＜L≤1500 | L≤500
仅限人行或通行非机动车 | — | — | L＞1500 | L≤1500

12.1.3 一类隧道内承重结构体的耐火极限不应低于2.00h；二类不应低于1.50h；三类不应低于2.00h；四类隧道的耐火极限不限。
水底隧道的顶部应设置抗热冲击、耐高温的防火衬砌，其耐火极限应按相应隧道类别确定。
注：1 一、二类隧道内承重结构体的耐火极限应采用RABT 标准升温曲线测试，通行机动车的三类隧道的耐火极限应采用HC 标准升温曲线测试，并应符合本规范附录A 的规定；
2 通行机动车的四类隧道和仅限人行或通行非机动车的三类隧道，其耐火极限试验可采用标准升温曲线和判定标准。

12.1.4 隧道内装修材料除嵌缝材料外，应采用不燃材料。

12.1.5 一、二、三类通行机动车的双孔隧道，其车行横通道或车行疏散通道应按下列规定设置：
1 水底隧道宜设置车行横通道或车行疏散通道。车行横通道间隔及隧道通向车行疏散通道的入口间隔，宜为500～1500m；
2 非水底隧道应设置车行横通道或车行疏散通道。车行横通道间隔及隧道通向车行疏散通道的入口间隔，宜为200～500m；
3 车行横通道应沿垂直隧道长度方向设置，并应通向相邻隧道；车行疏散通道应沿隧道长度方向在双孔中间设置，并应直通隧道外；
4 车行横通道和车行疏散通道的净宽度不应小于4.0m，净高度不应小于4.5m；
5 隧道与车行横通道或车行疏散通道的连通处，应采取防火分隔措施。

12.1.6 一、二、三类通行机动车的双孔隧道，其人行横通道或人行疏散通道应按下列规定设置：
1 隧道应设置人行横通道或人行疏散通道。人行横通道间隔及隧道通向人行疏散通道的入口间隔，宜为250～300m；
2 人行疏散横通道应沿垂直双孔隧道长度方向设置，并应通向相邻隧道。人行疏散通道应在双孔中间沿隧道长度方向设置，并应直通隧道外；
3 双孔隧道内的人行横通道可利用车行横通道；
4 人行横通道或人行疏散通道的净宽度不应小于2.0m，净高度不应小于2.2m；
5 隧道与人行横通道或人行疏散通道的连通处，应采取防火分隔措施。

12.1.7 一、二、三类采用纵向通风方式的单孔隧道或一、二类水底隧道，应根据实际情况设置直通室外的人员疏散出口或独立避难所等避难设施。

12.1.8 隧道内的变电所、管廊、专用疏散通道、通风机房及其它辅助用房等，与车行隧道之间应采取防火分隔措施。


12.2 消防给水与灭火设施

12.2.1 在进行城市交通隧道的规划与设计时，应同时设计消防给水系统。四类隧道和行人或通行非机动车辆的三类隧道，可不设置消防给水系统。

12.2.2 消防给水系统的设置应符合下列规定：
1 消防水源应符合本规范第8.1.2 的规定，供水管网应符合本规范第8.2.7 条的规定；
2 消防用水量应按其火灾延续时间和隧道全线同一时间内发生一次火灾，经计算确定。二类隧道的火灾延续时间不应小于3.0h；三类隧道不应小于2.0h；
3 隧道内宜设置独立的消防给水系统。严寒和寒冷地区的消防给水管道及室外消火栓应采取防冻措施；当采用干管系统时，应在管网最高部位设置自动排气阀，管道充水时间不应大于90s；
4 隧道内的消火栓用水量不应小于20L/s，隧道洞口外的消火栓用水量不应小于30L/s。长度小于1000m 的三类隧道，隧道内和隧道洞口外的消火栓用水量可分别为10L/s 和20L/s；
5 管道内的消防供水压力应保证用水量达到最大时，最不利点水枪充实水柱不应小于10.0m。消火栓栓口处的出水压力超过0.5MPa 时，应设置减压设施；
6 在隧道出入口处应设置消防水泵接合器及室外消火栓；
7 消火栓的间距不应大于50m。消火栓的栓口距地面高度宜为1.1m；
8 设置有消防水泵供水设施的隧道，应在消火栓箱内设置消防水泵启动按钮；
9 应在隧道单侧设置室内消火栓，消火栓箱内应配置1支喷嘴口径19mm 的水枪、1 盘长25m、直径65mm 的水带，宜附设消防软管卷盘。

12.2.3 除四类隧道外，隧道内应设置排水设施。排水设施除应考虑排除渗水、雨水、隧道清洗等水量外，还应考虑灭火时的消防用水量，并应采取防止事故时可燃液体或有害液体沿隧道漫流的措施。

12.2.4 灭火器的设置应符合下列规定：
1 二类隧道应在隧道两侧设置ABC 类灭火器。每个设置点不应少于4具；
2 通行机动车的四类隧道和人行或通行非机动车的三类隧道，应在隧道一侧设置ABC 类灭火器。每个设置点不应少于2具；
3 灭火器设置点的间距不应大于100m。


12.3 通风和排烟系统

12.3.1 通行机动车的一、二、三类隧道应设置机械排烟系统，通行机动车的四类隧道可采取自然排烟方式。

12.3.2 机械排烟系统可与隧道的通风系统合用，且通风系统应符合机械排烟系统的有关要求，并应符合下列规定：
1 采用全横向和半横向通风方式时，可通过排风管道排烟；采用纵向通风方式时，应能迅速组织气流、有效排烟；
2 采用纵向通风方式的隧道，其排烟风速应根据隧道内的最不利火灾规模确定；
3 排烟风机必须能在250℃环境条件下连续正常运行不小于1.0h。排烟管道的耐火极限不应低于1.00h。

12.3.3 隧道火灾避难设施内应设置独立的机械加压送风系统，其送风的余压值应为30～50Pa。


12.4 火灾自动报警系统

12.4.1 隧道入口外100～150m 处，应设置火灾事故发生后提示车辆禁入隧道的报警信号装置。

12.4.2 一、二类通行机动车辆的隧道应设置火灾自动报警系统，其设置应符合下列规定：
1 应设置自动火灾探测装置；
2 隧道出入口以及隧道内每隔100～150m 处，应设置报警电话和报警按钮；
3 隧道封闭段长度超过1000m 时，应设置消防控制中心；
4 应设置火灾应急广播。未设置火灾应急广播的隧道，每隔100～150m 处，应设置发光警报装置。

12.4.3 通行机动车辆的三类隧道宜设置火灾自动报警系统。

12.4.4 隧道用电缆通道和主要设备用房内应设置火灾自动报警装置。

12.4.5 对于可能产生屏蔽的隧道，应采取能保证灭火时通信联络畅通的措施，宜设置无线通讯设施。

12.4.6 隧道内火灾自动报警系统的设计应符合现行国家标准《火灾自动报警系统设计规范》GB 50116 的有关规定。


12.5 供电及其它

12.5.1 一、二类隧道的消防用电应按一级负荷要求供电；三类隧道的消防用电应按二级负荷要求供电。

12.5.2 隧道的消防电源及其供电、配电线路等的设计应按本规范第11 章的有关规定执行。

12.5.3 隧道两侧应设置消防应急照明灯具和疏散指示标志，其高度不宜大于1.5m。一、二类隧道内消防应急照明灯具和疏散指示标志的连续供电时间不应小于3.0h；三类隧道，不应小于1.5h。其它要求可按本规范第11 章的有关规定执行。

12.5.4 隧道内严禁设置高压电线电缆和可燃气体管道；电缆线槽应与其它管道分开埋设。

12.5.5 隧道内设置的各类消防设施均应采取与隧道内环境条件相适应的保护措施，并应设置明显的发光消防疏散指示标志。


附录A 隧道内承重结构体的耐火极限试验升温曲线和相应的判定标准

A.0.1 RABT 标准升温曲线

时间（min）
图A.0.1 RABT标准升温曲线
1 = RABT 曲线 2 = 碳氢化合物曲线

A.0.2 HC 标准升温曲线

碳氢化合物升温曲线表
时间 (min) | 3 | 5 | 10 | 30
炉内温升 ( ℃ ) | 887 | 948 | 982 | 1110
时间 (min) | 60 | 90 | 120 | 120 以后
炉内温升 ( ℃ ) | 1150 | 1150 | 1150 | 1150

A.0.3 耐火极限判定标准
1 当采用HC 标准升温曲线测试时，其耐火极限的判定标准为：受火后，当距离混凝土底表面25mm 处钢筋的温度超过250℃，或者混凝土表面的温度超过380℃时，则判定为达到耐火极限。
2 当采用RABT 标准升温曲线测试时，其耐火极限的判定标准为：受火后，当距离混凝土底表面25mm 处钢筋的温度超过300℃，或者混凝土表面的温度超过380℃时，则判定为达到耐火极限。


本规范用词说明

1 执行本规范条文时，要求严格程度的用词，说明如下，以便在执行中区别对待。
1） 表示很严格，非这样做不可的用词：
正面词采用“必须”,反面词采用“严禁”。

2） 表示严格，在正常情况下均应这样做的用词：
正面词采用“应”,反面词采用“不应”或“不得”。

3） 表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”,反面词采用“不宜”；
表示允许有选择，在一定条件下可以这样做的词采用“可”。

2 条文中指明必须按有关的标准、规范或规定执行的写法为“应按……执行”或“应符合……的规定”。


中华人民共和国国家标准

建筑设计防火规范

GB 50016--2006

条文说明


1 总 则

1.0.1 本条规定了制定本规范的目的。
防止和减少建筑火灾危害，保护人身和财产安全，是建筑防火设计的首要目标。在建筑设计中，设计单位、建设单位和公安消防监督机构的人员应密切配合，认真贯彻“预防为主，防消结合”的消防工作方针，做好建筑防火设计，做到“防患于未然”。为此，设计师既要在设计中采取有效措施降低火灾荷载密度和建筑及装修材料的燃烧性能，认真研究工艺防火措施、控制火源，防止火灾发生，又要进行必要的分隔、合理设定建筑物的耐火等级和构件的耐火极限等，并根据建筑物的使用功能、空间平面特征和人员特点，设计合理、正确的安全疏散设施与有效的灭火设施，预防和控制火灾的发生及其蔓延。

1.O.2 本条规定和明确了适用于本规范的建筑类型和范围。
1 住宅以层划分，主要考虑到我国各地区住宅建设的层高，一般在2，7～3m之间，9层住宅的建筑高度一般在24.3～26m。如果住宅不按层数而一律以24m作为划分界线，则住宅需要设置消防设施的量将会增大，势必增加大量建设投资。为此，在规范中着重加强了住宅内户与户以及单元与单元之间的防火分隔，故将高度虽超过24m的9层住宅仍包括在本规范的适用范围内。
为与现行国家标准《高层民用建筑设计防火规范》GB 50045协调,将9层及9层以下的公寓、宿舍等非住宅的居住建筑也包括在本规范的适用范围内，其适用范围也以建筑的层数划分。
此外，考虑到顶部设有跃层或底部设有层高不超过2.2m的储藏室、自行车库等，对于外部扑救会增加一些困难，但对于人员的9竖向疏散影响不大，经与现行国家标准《住宅设计规范》GB 50096管理组协商，关于建筑层数计算的有关规定，两项标准是协调一致的，即住宅顶部设有2层一套的跃层时，其跃层部分不计入层数内。如顶部为超过2层一套的跃层时，其层数应按照(跃层的自然层数一1)计入建筑的总层数中。其他情况，仍应分别按实际层数计算。而底部层高不超过2.2m的储藏室、自行车库等小隔间，也不计入层数中。
对于住宅建筑中层高超过3m的楼层，其防火设计的层数确定可按现行国家标准《住宅建筑规范》GB 50368的规定计算确定。

2 多层公共建筑以建筑高度小于等于24m为限与高层民用建筑区分。对于建筑高度超过24m的单层公共建筑，如体育馆、影剧院、会展中心等，建筑空间高大，使用过程中人员集中且密度较大，但疏散和扑救条件较高层建筑有利。对于这样的建筑，其消防设施的配备应与高层民用建筑的消防设置要求有所区别，类似公共建筑均适用本规范。

3 近一二十年来，地下、半地下建筑，特别是地下商店、地下公共娱乐场所发展较快，火灾形势严峻。为充分利用地下空间，改善城市交通状况，地下空间利用和城市交通隧道工程也得到了发展，未来还将有较大的发展。但地下民用建筑和城市交通隧道工程国家一直没有相关的防火设计要求，导致这些建筑工程的防火设计无法可依。为规范这类场所的防火设计，在设计中采取防火技术措施，防止和减少此类场所火灾的发生，规定了相关防火设计内容。

4 无窗厂房、其他地上无窗建筑或无法开启的固定窗扇的密闭场所的防火设计除要考虑一般建筑的防火要求外，还应重点考虑人员安全疏散和建筑内的防烟、排烟，防止建筑内部发生轰燃现象等。本规范补充了这类建筑场所的防烟、排烟设计要求。

5 建筑高度。
1)对于阶梯式地坪，同一建筑的不同部位可能不处于同一高程的地坪上。此时，建筑高度的确定原则是：当位于不同高程地坪上的同一建筑之间设置有防火墙分隔，各自有符合要求的安全出口，且可沿建筑的两个长边设置消防车道或设有尽头式消防车道时，可分别计算建筑高度。否则，仍应按其中建筑高度最大者确定。
对于坡屋顶建筑，其建筑高度一般按设计地面至檐口的高度计算。存在多个檐口高度时，则要按其中的最大值计算。但如屋顶坡度较大时，则应按设计地面至檐口与屋脊的平均高度计算。
2)本条中的局部突出屋面的楼梯间、电梯机房、水箱间等不计入建筑高度，是根据现行国家标准《民用建筑设计通则》GB 50352以及国外相关建筑规范的规定制定的。应注意的是，根据《民用建筑设计通则》GB 50352的规定，这些突出部分的高度和面积比例还应符合当地城市规划实施条例的规定，国外规范也有类似规定。
目前，在本规范中尚未作出明确规定，一般为1／4至1／3，但还应考虑该部分的实际面积和可能存在的人数和火灾荷载。
当建筑物处在有关历史文化、文物保护和风景名胜区等建筑保护区、建筑控制地带和有净空要求的控制区时，这些突出部分的高度按有关要求需要计入建筑高度。但由于其火灾危险性小，对火灾扑救和人员疏散均无影响，在建筑防火设计时可不计入建筑高度。

1.0.3 本条规定了本规范不适用的建筑类型和范围。
对于炸药厂房(仓库)、花炮厂房(仓库)、人民防空工程、地下铁道、炼油厂、石油化工厂等露天生产装置区，它们专业性强，防火要求特殊，与一般建筑设计有所不同，且有的已有专门规范，这些规范中的规定基本上是以本规范的原则规定制定的。如《人民防空工程设计防火规范》GB 50098、《石油化工企业设计防火规范》GB 50160、《石油和天然气工程设计防火规范》GB 50183、《火力发电厂和变电所设计防火规范》GB 50229、《飞机库设计防火规范》GB 50284、《汽车库、修车库、停车场设计防火规范》GB 50067等，故本规范的规定未考虑这些建筑的具体防火设计要求，有关防火设计可按照上述专项防火规范执行。

1.0.4 本条规定了建筑防火设计的原则，明确规定：在建筑防火设计中，必须遵循国家的有关方针政策，从全局出发，针对不同建筑的火灾特点，结合具体工程、当地的地理环境条件、人文背景、经济技术发展水平和消防施救能力等实际情况进行建筑防火设计。在工程设计中鼓励积极采用先进的防火技术和措施，正确处理好生产与安全的关系、合理设计与消防投入的关系，努力追求和实现建筑消防安全水平与经济高效的统一。在设计时，除应考虑防火要求外，还应在选择具体设计方案与措施时综合考虑环境、节能、节约用地等国家政策。
国家工程建设标准的制定原则是成熟一条，制定一条，因而往往滞后于工程技术的发展。消防工作是为经济建设服务的，建筑防火规范规定了建筑防火设计的一些原则性的基本要求。这些规定并不限制新技术等的应用与发展，对于工程建设过程中出现的一些新技术、新材料、新工艺、新设备等，允许其在一定范围内积极慎重地进行试用，以积累经验，为规范的修订提供依据。但在应用时，必须按国家规定程序经过必要的试验与论证。

1.0.5 《建筑设计防火规范》虽涉及面广，但也很难把各类建筑、设备的防火内容和性能要求、试验方法等全部包括其中，只能对其一般防火问题和建筑消防安全所需的基本防火性能作出规定。因此，防火设计中所采用的产品还应符合相关产品、试验方法等国家标准的有关规定。对于建筑防火设计中涉及专业性强的行业的防火设计，除执行本规范的规定外，尚应符合相关行业的现行国家标准，如《城镇燃气设计规范》GB 50028、《供配电系统设计规范》GB 50052、《氧气站设计规范》GB 50030、《乙炔站设计规范》GB 50031、《汽车库、修车库、停车场设计防火规范》GB 50067、《爆炸和火灾危险环境电力装置设计规范》GB 50058、《石油化工企业设计防火规范》GB 50160和《汽车加油加气站设计与施工规范》GB 50156、《石油库设计规范》GB 50074等。


2 术 语

2.0.1 本条主要与《消防基本术语 第一部分》GB 5907—86中的有关定义相协调。但应注意的是，对于建筑构件，该耐火极限应按照《建筑构件耐火试验方法》GB／T 9978规定的判定条件进行判定，并应与《门和卷帘的耐火试验方法》GB 7633中规定的耐火极限判定条件相区别。在《门和卷帘的耐火试验方法》GB 7633中规定了对于门和防火卷帘可以按照试件背火面温度或试件背火面辐射热为条件进行判定，对于无隔热层的门、卷帘或门上镶嵌的玻璃可不测背火面温度。

时间—温度标准曲线是在标准耐火试验过程中，耐火试验炉内的温度随时间变化的函数曲线。不同的标准有不同的升温曲线。目前，我国对于以纤维类火灾为主的建筑构件耐火试验主要参照ISO 834标准规定的时间—温度标准曲线进行试验。但对于石油化工建筑、通行大型车辆的隧道等以烃类火灾为主的场所，其结构的耐火试验时间—温度曲线则应考虑采用其他相适应的时间—温度标准曲线，如碳氢时间—温度标准曲线等。

2.0.5 本条中所谓“规定的试验条件”为按照现行国家有关闪点测试方法标准中所规定的试验条件，如现行国家标准《石油产品闪点测定(闭口杯法)》GB 261。

2.0.7 对于沸液性油品，不仅应具有一定含水率(含水率不一定在O.3％～4％范围内)，且必须具有热波作用，才能使液体在液面燃烧时，使其热量从液上逐渐向液下传递。当液下温度超过100℃并遇水时，便可引起水的汽化，使水的体积膨胀，从而引起油品沸溢。

2.0.15 本条规定民用建筑内的灶具、电磁炉等可与其他室内外外露火焰或赤热表面区别对待。其理由是：可燃气体进入室内后，扩散条件较差，易于积聚形成爆炸性混合气体，其危险性比在室外条件下更大。但对于有些建筑，如住宅内使用燃气或燃油的厨房，其用火时间相对较短且较集中，在考虑时应有所区别，设计时应依据实际情况进行确定。

2.0.17 本条中所指室内安全区域为符合规范规定的避难层、避难走道等，地下、半地下建筑或地下室、半地下室中用实体防火墙分隔的相邻防火分区可视为安全区域。但这些场所均应考虑作为临时安全避难用。


3 厂房(仓库)

3.1 火灾危险性分类

本规范对生产和储存物品的火灾危险性作了定性或定量的分类原则规定，有关行业，如石油化工、石油及天然气工程、医药等还可根据实际情况进一步细化。
本规范中的“厂房(仓库)”均表示“厂房或仓库”。

3.1.1 本条规定了生产的火灾危险性分类原则。
1 表中“使用的物质”主要指所用物质为生产的主要组成部分或原料，用量相对较多或对其需要进行加工等。

2 划分甲、乙、丙类液体闪点的基准。
为了比较切合实际地确定划分闪点的基准，原规范编制组曾对596种易燃、可燃液体的闪点进行了统计和分析，情况如下：
1)常见易燃液体的闪点多数小于28℃；
2)国产煤油的闪点在28～40℃之间；
3)国产16种规格的柴油闪点大多数为60～90℃(其中仅“—35＃”柴油为50℃)；
4)闪点在60～120℃的73个品种的可燃液体，绝大多数危险性不大；
5)常见的煤焦油闪点为65～100℃。
因此，可以认为：凡是在常温环境下遇火源能引起闪燃的液体属于易燃液体，可列入甲类火灾危险性范围。我国南方城市的最热月平均气温在28℃左右，而厂房的设计温度在冬季一般采用12～25℃。
根据上述情况，将甲类火灾危险性的液体闪点基准定为小于28℃，乙类定为大于等于28℃至小于60℃，丙类定为大于等于60℃。这样划分甲、乙、丙类液体是以汽油、煤油和柴油的闪点为基准的。

3 火灾危险性分类中可燃气体爆炸下限的确定基准。
由于绝大多数可燃气体的爆炸下限均小于10％，一旦设备泄漏，在空气中很容易达到爆炸浓度而造成危险，所以将爆炸下限小于10％的气体划为甲类；少数气体的爆炸下限大于10％，在空气中较难达到爆炸浓度，所以将爆炸下限大于等于10％的气体划为乙类。多年来的实践证明，这种划分可行。因此，本规范仍采用此数值。但任何一种可燃气体的火灾危险性不仅与其爆炸下限有关，而且还与其爆炸极限范围值、点火能量、混合气体的相对湿度等有关，使用时应加注意。

4 火灾危险性分类中应注意的几个问题。
1)生产的火灾危险性分类一般要分析整个生产过程中的每个环节是否有引起火灾的可能性(生产的火灾危险性分类按其中最危险的物质确定)，通常可根据以下因素分析确定：
①生产中使用的全部原材料的性质；
②生产中操作条件的变化是否会改变物质的性质；
③生产中产生的全部中间产物的性质；
④生产的最终产品及其副产品的性质；
⑤生产过程中的环境条件。
许多产品可能有若干种不同工艺的生产方法，其中使用的原材料也各不相同，因而其所具有的火灾危险性也可能各异，分类时应注意区别对待。
2)各项火灾危险性的生产特性如下：
甲类：
①“甲类”第l项和第2项参见前述说明。
②“甲类”第3项：生产中的物质在常温下可以逐渐分解，释放出大量的可燃气体并且迅速放热引起燃烧，或者物质与空气接触后能发生猛烈的氧化作用，同时放出大量的热。温度越高，其氧化反应速度越快，产生的热越多，使温度升高越快，如此互为因果而引起燃烧或爆炸，如硝化棉、赛璐珞、黄磷等的生产。
③“甲类”第4项：生产中的物质遇水或空气中的水蒸气会发生剧烈的反应，产生氢气或其他可燃气体，同时产生热量引起燃烧或爆炸。该类物质遇酸或氧化剂也能发生剧烈反应，发生燃烧爆炸的危险性比遇水或水蒸气时更大。如金属钾、钠、氧化钠、氢化钙、碳化钙、磷化钙等的生产。
④“甲类”第5项：生产中的物质有较强的夺取电子的能力，即强氧化性。有些过氧化物中含有过氧基(—○—○—)，性质极不稳定，易放出氧原子，具有强烈的氧化性，促使其他物质迅速氧化，放出大量的热量而发生燃烧爆炸。该类物质对于酸、碱、热，撞击、摩擦、催化或与易燃品、还原剂等接触后能发生迅速分解，极易发生燃烧或爆炸，如氯酸钠、氯酸钾、过氧化氢、过氧化钠等的生产。
⑤“甲类”第6项：生产中的物质燃点较低、易燃烧，受热、撞击、摩擦或与氧化剂接触能引起剧烈燃烧或爆炸，燃烧速度快，燃烧产物毒性大，如赤磷、三硫化磷等的生产。
⑥“甲类”第7项：生产中操作温度较高，物质被加热到自燃温度以上。此类生产必须是在密闭设备内进行，因设备内没有助燃气体，所以设备内的物质不能燃烧。但是，一旦设备或管道泄漏，即使没有其他火源，该类物质也会在空气中立即起火燃烧。这类生产在化工、炼油、生物制药等企业中常见，火灾的事故也不少，应引起重视。
乙类：
①“乙类”第1项和第2项参见前述说明。
②“乙类”第3项中所指的不属于甲类的氧化剂是二级氧化剂，即非强氧化剂。其特性是：比甲类第5项的性质稳定些，生产过程中的物质遇热、还原剂、酸、碱等也能分解产生高热，遇其他氧化剂也能分解发生燃烧甚至爆炸，如过二硫酸钠、高碘酸、重铬酸钠、过醋酸等的生产。
③“乙类”第4项：生产中的物质燃点较低、较易燃烧或爆炸，燃烧性能比甲类易燃固体差，燃烧速度较慢，但可能放出有毒气体，如硫磺、樟脑或松香等的生产。
④“乙类”第5项：生产中的助燃气体本身不能燃烧(如氧气)，但在有火源的情况下，如遇可燃物会加速燃烧，甚至有些含碳的难燃或不燃固体也会迅速燃烧。
⑤“乙类”第6项：生产中可燃物质的粉尘、纤维、雾滴悬浮在空气中与空气混合，当达到一定浓度时，遇火源立即引起爆炸。这些细小的可燃物质表面吸附包围了氧气，当温度升高时，便加速了它的氧化反应，反应中放出的热促使其燃烧。这些细小的可燃物质比原来块状固体或较大量的液体具有较低的自燃点，在适当的条件下，着火后以爆炸的速度燃烧。另外，铝、锌等有些金属在块状时并不燃烧，但在粉尘状态时则能够爆炸燃烧。如某厂磨光车间通风吸尘设备的风机制造不良，叶轮不平衡，使叶轮上的螺母与进风管摩擦发生火花，引起吸尘管道内的铝粉发生猛烈爆炸。
研究表明，可燃液体的雾滴也可以引起爆炸。因而，将“丙类液体的雾滴”的火灾危险性列入乙类。有关情况可参见《石油化工生产防火手册》、《可燃性气体和蒸汽的安全技术参数手册》和《爆炸事故分析》等资料。
丙类：
①“丙类”第1项参见前述说明。可熔化的可燃固体应视为丙类液体，如石蜡、沥青等。
②“丙类”第2项：生产中的物质燃点较高，在空气中受到火焰或高温作用时能够起火或微燃，当火源移走后仍能持续燃烧或微燃，如对木料、橡胶、棉花加工等类的生产。
丁类：
①“丁类”第1项：生产中被加工的物质不燃烧，且建筑物内可燃物很少，或生产中虽有赤热表面、火花、火焰也不易引起火灾，如炼钢、炼铁、热轧或制造玻璃制品等的生产。
②“丁类”第2项：虽然利用气体、液体或固体为原料进行燃烧，是明火生产，但均在固定设备内燃烧，不易造成火灾。虽然也有一些爆炸事故，但一般多属于物理性爆炸，如锅炉、石灰焙烧、高炉车间等的生产。
③“丁类”第3项：生产中使用或加工的物质(原料、成品)在空气中受到火焰或高温作用时难起火、难微燃、难碳化，当火源移走后燃烧或微燃立即停止。厂房内为常温环境，设备通常处于敞开状态。这类生产一般为热压成型的生产，如铝塑材料、酚醛泡沫塑料加工等的生产。
戊类：
生产中使用或加工的液体或固体物质在空气中受到火烧时，不起火、不微燃、不碳化，不会因使用的原料或成品引起火灾，且厂房内为常温环境，如制砖、石棉加工、机械装配等的生产。

5 由于生产的火灾危险性分类受众多因素的影响，实际设计还需要根据生产工艺、生产过程中使用的原材料以及产品及其副产品的火灾危险性等实际情况确定。为便于使用，表1列举了部分常见生产的火灾危险性分类。

表1 生产的火灾危险性分类举例
生产 类别 | 举例
甲 | 1.闪点小于28℃的油品和有机溶剂的提炼、回收或洗涤部位及其泵房，橡胶制品的涂胶和胶浆部位，二硫化碳的粗馏、精馏工段及其应用部位，青霉素提炼部位，原料药厂的非纳西汀车间的烃化、回收及电感精馏部位，皂素车间的抽提、结晶及过滤部位，冰片精制部位，农药厂乐果厂房，敌敌畏的合成厂房、磺化法糖精厂房，氯乙醇厂房，环氧乙烷、环氧丙烷工段，苯酚厂房的磺化、蒸馏部位，焦化厂吡啶工段，胶片厂片基厂房，汽油加铅室，甲醇、乙醇、丙酮、丁酮异丙醇、醋酸乙酯、苯等的合成或精制厂房，集成电路工厂的化学清洗间(使用闪点小于28℃的液体)，植物油加工厂的浸出厂房； 2.乙炔站，氢气站，石油气体分馏(或分离)厂房，氯乙烯厂房，乙烯聚合厂房，天然气、石油伴生气、矿井气、水煤气或焦炉煤气的净化(如脱硫)厂房压缩机室及鼓风机室，液化石油气灌瓶间，丁二烯及其聚合厂房,醋酸乙烯厂房，电解水或电解食盐厂房，环己酮厂房，乙基苯和苯乙烯厂房，化肥厂的氢氮气压缩厂房，半导体材料厂使用氢气的拉晶间，硅烷热分解室； 3.硝化棉厂房及其应用部位，赛璐珞厂房，黄磷制备厂房及其应用部位，三乙基铝厂房，染化厂某些能自行分解的重氮化合物生产，甲胺厂房，丙烯腈厂房； 4.金属钠、钾加工厂房及其应用部位，聚乙烯厂房的一氧二乙基铝部位，三氯化磷厂房，多晶硅车间三氯氢硅部位，五氧化磷厂房； 5.氯酸钠、氯酸钾厂房及其应用部位，过氧化氢厂房，过氧化钠、过氧化钾厂房，次氯酸钙厂房； 6.赤磷制备厂房及其应用部位，五硫化二磷厂房及其应用部位； 7.洗涤剂厂房石蜡裂解部位，冰醋酸裂解厂房
乙 | 1.闪点大于等于28℃至小于60℃的油品和有机溶剂的提炼、回收、洗涤部位及其泵房，松节油或松香蒸馏厂房及其应用部位，醋酸酐精馏厂房，己内酰胺厂房，甲酚厂房，氯丙醇厂房，樟脑油提取部位，环氧氯丙烷厂房，松针油精制部位，煤油灌桶间； 2.一氧化碳压缩机室及净化部位，发生炉煤气或鼓风炉煤气净化部位，氨压缩机房； 3.发烟硫酸或发烟硝酸浓缩部位，高锰酸钾厂房，重铬酸钠(红钒钠)厂房； 4.樟脑或松香提炼厂房，硫磺回收厂房，焦化厂精萘厂房； 5.氧气站，空分厂房； 6.铝粉或镁粉厂房，金属制品抛光部位，煤粉厂房、面粉厂的碾磨部位、活性炭制造及再生厂房，谷物筒仓的工作塔，亚麻厂的除尘器和过滤器室
丙 | 1.闪点大于等于60℃的油品和有机液体的提炼、回收工段及其抽送泵房，香料厂的松油醇部位和乙酸松油脂部位，苯甲酸厂房，苯乙酮厂房，焦化厂焦油厂房，甘油、桐油的制备厂房，油浸变压器室，机器油或变压油灌桶间，润滑油再生部位，配电室(每台装油量大于60kg的设备)，沥青加工厂房，植物油加工厂的精炼部位； 2.煤、焦炭、油母页岩的筛分、转运工段和栈桥或储仓，木工厂房，竹、藤加工厂房，橡胶制品的压延、成型和硫化厂房，针织品厂房，纺织、印染、化纤生产的干燥部位，服装加工厂房，棉花加工和打包厂房，造纸厂备料、干燥厂房，印染厂成品厂房，麻纺厂粗加工厂房，谷物加工房，卷烟厂的切丝、卷制、包装厂房，印刷厂的印刷厂房，毛涤厂选毛厂房，电视机、收音机装配厂房，显像管厂装配工段烧枪间，磁带装配厂房，集成电路工厂的氧化扩散间、光刻间，泡沫塑料厂的发泡、成型、印片压花部位，饲料加工厂房
丁 | 1.金属冶炼、锻造、铆焊、热轧、铸造、热处理厂房； 2.锅炉房，玻璃原料熔化厂房，灯丝烧拉部位，保温瓶胆厂房，陶瓷制品的烘干、烧成厂房，蒸汽机车库，石灰焙烧厂房，电石炉部位，耐火材料烧。成部位，转炉厂房，硫酸车间焙烧部位，电极煅烧工段配电室(每台装油量小于等于60kg的设备)； 3.铝塑料材料的加工厂房，酚醛泡沫塑料的加工厂房，印染厂的漂炼部位，化纤厂后加工润湿部位
戊 | 制砖车间，石棉加工车间，卷扬机室，不燃液体的泵房和阀门室，不燃液体的净化处理工段，除镁合金外的金属冷加工车间，电动车库，钙镁磷肥车间(焙烧炉除外)，造纸厂或化学纤维厂的浆粕蒸煮工段，仪表、器械或车辆装配车间，氟利昂厂房，水泥厂的轮窑厂房，加气混凝土厂的材料准备、构件制作厂房

3.1.2 本条规定了同一座厂房或厂房中同一个防火分区内存在不同火灾危险性的生产时，确定该建筑或区域火灾危险性的原则。

1 本条规定了在一座厂房中或一个防火分区内存在甲、乙类等多种火灾危险性生产时，如果甲类生产在发生事故时，可燃物质足以构成爆炸或燃烧危险，则该建筑物中的生产类别应按甲类划分；如果该厂房面积很大，其中甲类生产所占用的面积比例小，并采取了相应的工艺保护和防火防爆分隔措施，即使发生火灾也不可能蔓延到其他地方时，该厂房可按火灾危险性较小者确定。
如在一座戊类汽车总装厂房中，喷漆工段占总装厂房的面积比例不足10％时，其生产类别仍可按戊类划分。近年来，喷漆工艺有了很大的改进和提高，并采取了一些行之有效的防护措施，生产过程中的火灾危害减少。本条同时考虑了国内现有工业建筑中同类厂房喷漆工段所占面积的比例，规定了在同时满足条文规定的三个条件时，其面积比例最大可为20％。
另外，生产过程中虽然使用或产生易燃、可燃物质，但是数量少，当气体全部放出或可燃液体全部气化也不会在同一时间内使整个厂房内任何部位的混合气体处于爆炸极限范围内，或即使局部存在爆炸危险、可燃物全部燃烧也不可能使建筑物起火，造成灾害。如机械修配厂或修理车间，虽然使用少量的汽油等甲类溶剂清洗零件，但不会因此而产生爆炸。所以，该厂房可以不按甲类厂房确定其防火要求，仍可以按戊类考虑。

2 一般情况下可不按物质火灾危险特性确定生产火灾危险性类别的最大允许量，参见表2。

表2 可不按物质火灾危险特性确定生产火灾危险性类别的最大允许量
火灾危险 性类别 | 火灾危险性的特性 |  | 物质名称举例 | 最大允许量
 |  |  |  | 与房间容积的比值 | 总量
甲 类 | 1 | 闪点小于28℃的液体 | 汽油、丙酮、乙醚 | 0.004L／m3 | 100L
 | 2 | 爆炸下限小于10％的气体 | 乙炔、氢、甲烷、乙烯、硫化氢 | 1L／m3(标准状态) | 25m3 (标准状态)
 | 3 | 常温下能自行分解导致迅速自燃爆炸的物质 | 硝化棉、硝化纤维胶片、喷漆棉、火胶棉、赛璐珞棉 | 0.003kg／m3 | 1Okg
 |  | 在空气中氧化即导致迅速自燃的物质 | 黄磷 | 0.006kg／m3 | 20kg
 | 4 | 常温下受到水和空气中水蒸气的作用能产生可燃气体并能燃烧或爆炸的物质 | 金属钾、钠、锂 | O.002kg／m3 | 5kg
 | 5 | 遇酸、受热、撞击、摩擦、催化以及遇有机物或硫磺等易燃的无机铂 能引起爆炸的强氧化剂 | 硝酸胍、高氯酸铵 | 0.006kg／m3 | 20kg
 |  | 遇酸、受热、撞击、摩擦、催化以及遇有机物或硫磺等极易分解弓起燃烧的强氧化剂 | 氯酸钾、氯酸钠、过氧化钠 | 0.015kg／m3 | 50kg
 | 6 | 与氧化剂、有机物接触时能引起燃烧或爆炸的物质 | 赤磷、五硫化磷 | 0.015kg／m3 | 50kg
 | 7 | 受到水或空气中水蒸气的作用能产生爆炸下限小于10％的气体的固体物质 | 电石 | 0.075kg／m3 | 1OOkg
乙 类 | 1 | 闪点大于等于28℃至60℃的液体 | 煤油、松节油 | 0.02L／m3 | 200L
 | 2 | 爆炸下限大于等于10％的气体 | 氨 | 5L／m3(标准状态) | 50m3标准状态)
 | 3 | 助燃气体 | 氧、氟 | 5L／m3 (标准状态) | 50m3 (标准状态)
 |  | 不属于甲类的氧化剂 | 硝酸、硝酸铜、铬酸、发烟硫酸、铬酸钾 | 0.025kg／m3 | 80kg
 | 4 | 不属于甲类的化学易燃危险固体 | 赛璐珞板、硝化纤维色片、镁粉、铝粉 | 0.015kg／m3 | 50kg
 |  |  | 硫磺、生松香 | 0.075kg／m3 | 100kg

表2列出了部分生产中常见的甲、乙类火灾危险性物品的最大允许量。本表仅供使用本条文时参考。现将其计算方法和数值确定的原则及应用本表应注意的事项说明如下：
1)厂房或实验室内单位容积的最大允许量。
单位容积的最大允许量是非甲、乙类厂房或实验室内使用甲、乙类火灾危险性物品的两个控制指标之一。厂房或实验室内使用甲、乙类火灾危险性物品的总量同其室内容积之比应小于此值。
即：

下面按甲、乙类危险物品的气、液、固态三种情况分别说明其数值的确定。
①气态甲、乙类火灾危险性物品。
一般可燃气体检测报警装置的报警控制值是该可燃气体爆炸下限的25％，当空间内的空气与可燃气体的混合气体浓度达到这个值时就发出报警。因此，当厂房及实验室内使用的可燃气体同空气所形成的混合性气体不超过爆炸下限的5％时，可不按甲、乙类火灾危险性划分。本条采用5％这个数值还考虑到，在一个较
大的厂房及实验室内，可能存在可燃气体扩散不均匀的现象，会形成局部高浓度而引发爆炸的危险。假设该局部空间占整个空间的20％，则有：25％×20％＝5％。
另外，5％这个数值的确定还参考了前苏联有关建筑设计消防法规的规定。
由于生产中使用或产生的甲、乙类可燃气体的种类较多，在本表中不可能全部列出。对于爆炸下限小于10％的甲类可燃气体取1L／m3为单位容积的最大允许量，是采取了几种甲类可燃气体计算结果的平均值(如乙炔的计算结果是0.75L／m3，甲烷的计算结果为2.5L／m3)。同理，对于爆炸下限大于等于10％的乙类可
燃气体，取5L／m3为单位容积的最大允许量。对于助燃气体(如氧气、氯气、氟气等)单位容积的最大允许限量的数值确定，参考了前苏联、日本等国家的有关消防法规。
②液态甲、乙类火灾危险性物品。
在厂房或实验室内少量使用易燃易爆甲、乙类火灾危险性物品，要考虑其全部挥发后弥漫在整个厂房或实验室内，同空气的混合比是否低于爆炸下限的5％。低者则可不按甲、乙类火灾危险性进行确定。对于任何一种甲、乙类火灾危险性液体，其单位体积(L)全部挥发后的气体体积可按下式进行计算：
(1)
式中 V——气体体积(L)；
B——液体比重；
M——挥发气气体密度(kg／L)。

此公式引自美国消防协会《美国防火手册》(Fire Protection Handbook，NFPA)，原公式为每加仑液体产生的挥发气气体体积：

(2)
公式(2)中液体的比重，以水的比重为1；挥发性气体的密度，以空气的密度为1；V表示挥发气的气体体积，单位为ft3。公式(1)为公式(2)换算为公制单位后的表达式。
对于液态的强氯化剂等甲、乙类物品的数值的确定，参照了前苏联、日本等国家的有关法规。
③固态(包括粉状)甲、乙类火灾危险性物品。
对于金属钾、金属钠，黄磷、赤磷、赛璐珞板等固态甲、乙类火灾危险性物品和镁粉、铝粉等乙类火灾危险性物品的单位容积的最大允许量，参照了国外有关消防法规的规定。

2)厂房或实验室等室内空间最多允许存放的总量。
对于容积较大的厂房或实验室等，单凭房间内“单位容积的最大允许量”一个指标来控制是不够的。有时，尽管这些厂房或实验室等室内空间单位容积的最大允许量不超过规定，也可能会相对集中放置较大量的甲、乙类火灾危险性物品，而这些物品发生火灾后常难以控制。在本表中规定了最大允许存放甲、乙类火灾危险性物品总量的指标，这些数值的确定参照了美国、日本及前苏联等国家的有关消防法规的规定，并考虑我国的实际情况。例如，表中关于汽油、丙酮、乙醚等闪点低于28℃的甲类液体，最大允许总量确定为100L，参照了现行国家标准《手提式灭火器通用技术条件》中1支灭火器(18B)灭火试验所能控制的汽油量(108L)。这个数据同国外有关消防规范规定的数据基本吻合。在美国消防协会的《防火手册》中，还规定在9m范围以内，灭火器扑救这类火灾时的能力不应小于40B(40为灭火器扑救B类火灾的性能级别)。这些与我国规定灭火时要求2支水枪控制火灾的基本原则一致。

3)注意事项。
在应用本条进行计算时，如厂房或实验室等室内空间的危险物品种类在两种或两种以上，原则上要以火灾危险较大、两项控制指标要求较严格的物品为基础计算确定。

3.1.3 本条规定了储存物品的火灾危险性分类原则。
1 本规范将生产和储存物品的火灾危险性分类分别列出，是因为生产和储存物品的火灾危险性既有相同之处，又有所区别。如甲、乙、丙类液体在高温、高压生产过程中，其温度往往超过液体本身的自燃点，当其设备或管道损坏时，液体喷出就会起火。有些生产的原料、成品的火灾危险性较低，但当生产条件发生变化或经化学反应后产生了中间产物则可能增加其火灾危险性。例如，可燃粉尘静止时的火灾危险性较小，但在生产过程中，粉尘悬浮在空气中并与空气形成爆炸性混合物，遇火源则可能爆炸起火，而这类物品在储存时就不存在这种情况。与此相反，桐油织物及其制品，如堆放在通风不良地点，受到一定温度作用时，则会缓慢氧化、积热不散而自燃起火，因而在储存时其火灾危险性较大，而在生产过程中则不存在此种情形。
储存物品的分类方法主要依据物品本身的火灾危险性，参照本规范生产的火灾危险性分类，并吸收仓库储存管理经验和参考《危险货物运输规则》划分的。

1)甲类储存物品的划分，主要依据《危险货物运输规则》中I级易燃固体、I级易燃液体、I级氧化剂、I级自燃物品、I级遇水燃烧物品和可燃气体的特性确定。这类物品易燃、易爆，燃烧时还放出大量有害气体。有的遇水发生剧烈反应，产生氢气或其他可燃气体，遇火燃烧爆炸；有的具有强烈的氧化性能，遇有机
物或无机物极易燃烧爆炸；有的因受热、撞击、催化或气体膨胀而可能发生爆炸，或与空气混合容易达到爆炸浓度，遇火而发生爆炸。
2)乙类储存物品的划分，主要依据《危险货物运输规则》中Ⅱ级易燃固体、Ⅱ级易燃烧体、Ⅱ级氧化剂、助燃气体、Ⅱ级自燃物品的特性确定。这类物品的火灾危险性仅次于甲类。
3)丙、丁、戊类储存物品的划分，主要依据实际仓库调查和储存管理情况确定。
丙类储存物品包括可燃固体物质和闪点大于等于60℃的可燃液体，其特性是液体闪点较高、不易挥发，火灾危险性比甲、乙类液体要小些。可燃固体在空气中受到火焰和高温作用时能发生燃烧，即使火源拿走，仍能继续燃烧。
丁类储存物品指难燃烧物品，其特性是在空气中受到火焰或高温作用时，难起火、难燃或微燃，将火源拿走，燃烧即可停止。
戊类储，存物品指不燃烧物品，其特性是在空气中受到火焰或高温作用时，不起火、不微燃、不碳化。

2 表3列举了一些常见储存物品的火灾危险性分类，供设计时参考。

表3 储存物品的火灾危险性分类举例
火灾危险 性类别 | 举例
甲 | 1.己烷，戊烷，环戊烷，石脑油，二硫化碳，苯、甲苯，甲醇、乙醇，乙醚， 蚁酸甲酯、醋酸甲酯、硝酸乙酯，汽油，丙酮，丙烯，60度及以上的白酒； 2.乙炔，氢，甲烷，环氧乙烷，水煤气，液化石油气，乙烯、丙烯、丁二烯， 硫化氢，氯乙烯，电石，碳化铝； 3.硝化棉，硝化纤维胶片，喷漆棉，火胶棉，赛璐珞棉，黄磷； 4.金属钾、钠、锂、钙、锶，氢化锂、氢化钠，四氢化锂铝； 5.氯酸钾、氯酸钠，过氧化钾、过氧化钠，硝酸铵； 6.赤磷，五硫化磷，三硫化磷
乙 | 1.煤油，松节油，丁烯醇、异戊醇，丁醚，醋酸丁酯、硝酸戊酯，乙酰丙 酮，环己胺，溶剂油，冰醋酸，樟脑油，蚁酸； 2.氨气、液氯； 3.硝酸铜，铬酸，亚硝酸钾，重铬酸钠，铬酸钾，硝酸，硝酸汞、硝酸钴， 发烟硫酸，漂白粉； 4.硫磺，镁粉，铝粉，赛璐珞板(片)，樟脑，萘，生松香，硝化纤维漆布， 硝化纤维色片； 5.氧气，氟气； 6.漆布及其制品，油布及其制品，油纸及其制品，油绸及其制品
丙 | 1.动物油、植物油，沥青，蜡，润滑油、机油、重油，闪点大于等于60℃ 的柴油，糖醛，大于50度至小于60度的白酒； 2.化学、人造纤维及其织物，纸张，棉、毛、丝、麻及其织物，谷物，面粉， 天然橡胶及其制品，竹、木及其制品，中药材，电视机、收录机等电子产 品，计算机房已录数据的磁盘储存间，冷库中的鱼、肉间
丁 | 自熄性塑料及其制品，酚醛泡沫塑料及其制品，水泥刨花板
戊 | 钢材、铝材、玻璃及其制品，搪瓷制品、陶瓷制品，不燃气体，玻璃棉、岩 棉、陶瓷棉、硅酸铝纤维、矿棉，石膏及其无纸制品，水泥、石、膨胀珍珠岩

3.1.4 本条规定了同一座仓库或其中同一防火分区内存在多种火灾危险性的物质时，确定该建筑或区域火灾危险性的原则。
一个防火分区内存放多种可燃物时，火灾危险性分类原则应按其中火灾危险性大的确定。这在美国等国家的标准中也有类似规定。当数种火灾危险性不同的物品存放在一起时，其耐火等级、允许层数和允许面积均要求按最危险者的要求确定。如同一座仓库存放有甲、乙、丙三类物品，其仓库就需要按甲类储存仓库的要求设计，即采用单层，耐火等级应为一、二级，每座仓库最大允许占地面积为180～750m2。
此外，根据1990年4月10日公安部令第6号《仓库防火安全管理规则》第十九条：甲、乙类物品和一般物品以及容易相互发生化学反应或者灭火方法不同的物品，必须分间、分库储存，并在醒目处标明储存物品的名称、性质和灭火方法。因此，为有利于安全和便于管理，同一座仓库或其中同一个防火分区内，应尽量储存一种物品。如有困难，可将数种物品存放在一座仓库或同一个防火分区内，但不允许性质相互抵触或灭火方法不同的物品存放在一起，并且在存储过程中采取分区域布置。

3.1.5 丁、戊类物品本身虽属难燃烧或不燃烧物质，但其很多包装是可燃的木箱、纸盒、泡沫塑料等。据调查，有些仓库内的可燃包装物，多者在100～300kg／m2，少者也有30～50kg／m2。因此，这两类仓库，除考虑物品本身的燃烧性能外，还要考虑可燃包装的数量，在防火要求上应较丁、戊类仓库严格。
在执行本条时，应注意有些包装物与被包装物品的重量比虽然满足本条的规定，但包装物(如泡沫塑料等)的单位体积重量较小，极易燃烧且初期燃烧速率较快、释热量大，如仍然按照丁、戊类仓库来确定则可能出现其与实际火灾危险性不符的情况。因此，在这种情况下还需要进一步根据具体情形进行论证分析，提出可信的确定依据，并采取相应的技术措施。


3.2 厂房(仓库)的耐火等级与构件的耐火极限

3.2.1 本条规定了厂房(仓库)的耐火等级分级及相应建筑构件的耐火极限和燃烧性能。有关确定原则和执行中应注意的问题说明如下：
1 根据厂房(仓库)建筑多年的实践，将新建、改建、扩建的厂房(仓库)的耐火等级划分为一、二、三、四级共4个等级是合适的。

2 在规范条文中表3.2.1内，调整了防火墙的耐火极限要求，由原4.OOh降低到3.OOh。同时，在其他条文中对火灾荷载大、火灾延续时间可能较长的场所的建筑构件，提高了其耐火极限要求。由于非承重外墙的作用主要是作为外围护构件，在满足相应防火间距的情况下，只要能达到火灾时建筑物之间不会在短时间内相互蔓延的要求，其耐火极限和燃烧性能可适当降低。
楼板是建筑竖向防火分隔的主要构件，尽管对于着火层而言，其受火影响较小，但对于上一层而言，则受火影响较大，理应在原来基础上适当提高。但考虑到规范的连续性及改变这一基础规定可能带来的影响，在本规范1987年版的基础上调整了三、四级耐火等级建筑的楼板的耐火极限。
此外，本条也参照了美国、加拿大、澳大利亚等国建筑规范和相关消防标准的规定。

3 规范条文中表3.2.1建筑构件的燃烧性能和耐火极限的确定依据：
1)各种构件的耐火极限不超过3.00h，其依据如下：
①火灾延续时间90％以上在2.00h以内的统计结果见表4。

表4 火灾延续时间90％以上在2.00h以内的统计结果
地区 | 连续统计年份 | 火灾次数 | 统计结果(%)
北京 上海 沈阳 天津 | 8 5 16 12 | 2353 1035 -- -- | 95.10 92.90 97.20 95.00

注：在天津一栏的统计年份中，前日年与后4年不连续。

因此，在考虑了一定的安全系数后，对个别构件的耐火极限定为3.00h，其余构件略高于或低于2.00h。
②前苏联、美国、日本等国家的有关规定(详见表5一表7)，其建筑物构件的耐火极限均不超过4.00h。

表5 前苏联建筑物的耐火等级分类及其构件的燃烧性能和耐火极限

续表5

注：1 译自1985年《苏联防火标准》。
2 在括号中给出了竖直结构段和倾斜结构段的火焰传播极限。
3 缩写“H.H”表示指标没有标准化。

表6 日本建筑标准法规中有关建筑构件耐火极限方面的规定(h)
建筑的层数(从上部层数开始) | 房盖 | 梁 | 楼板 | 柱 | 承重外墙 | 承重间隔墙
2～4层以内 | 0.5 | 1 | 1 | 1 | 1 | 1
5～14层 | 0.5 | 2 | 2 | 2 | 2 | 2
15层以上 | 0.5 | 3 | 2 | 3 | 2 | 2

注：译自2001年版日本《建筑基准法施行令》第107条。

表7 美国消防协会标准《建筑结构类型标准》
NFPA220(1996年版)中关于I型～V型结构的耐火极限(h)

2)柱。
柱和承重墙比较，柱的受力和受火条件更苛刻，其耐火极限至少不应低于承重墙的要求。一级耐火等级建筑物中支承单层的柱，其最低耐火极限可比支承多层柱的耐火极限略为降低要求，根据火灾案例确定耐火极限为2.50h且砖柱和钢筋混凝土柱的截面尺寸为300mm×300mm。但这种规定未充分考虑设计区域内的
火灾荷载情况和空间的通风条件等因素，设计时应以此规定为最低要求，根据工程的具体情况确定合理的耐火极限，而不应仅为片面满足规范的规定。
耐火等级为二、三级的建筑物的支承柱，其耐火极限又比一级建筑物的支承柱的耐火极限略有降低，是根据我国现有建筑物的状况，在1987年版规范修订过程中反复查阅过去的有关规定和资料，并经过分析，认为砖柱或钢筋混凝土柱的截面尺寸为200mm×200mm时，其耐火极限为2.OOh。因此，将三级耐火等级建筑
物支承柱的耐火极限规定为2.OOh。
四级耐火等级建筑物的支承柱，也有采用木柱承重且以不燃烧材料作覆面保护的，对于这类建筑物的柱，其耐火极限为0.50h。本规范的相关规定即以此为依据。

3)楼板。
根据建筑火灾统计资料，火灾延续时间在1.50h以内的占88％，在1.OOh以内的占80％。因此，将一级耐火等级建筑物楼板的耐火极限定为1.50h，二级耐火等级建筑物定为1.OOh。这样，大部分一、二级耐火等级建筑物不会被烧垮。当然，建筑构件的耐火极限定得越高，发生火灾时烧垮的可能性就越小，但建筑的造价要增加；如规定得过低，则火焰和高温作用时影响大，损失也大。我国二级耐火等级建筑占多数，钢筋混凝土楼板通常采用的保护层是15～30mm厚，其耐火极限达1.50h以上(部分预制空心板为1.OOh左右)。因此，二级耐火等级建筑物楼板的耐火极限定为1.OOh。
三级耐火等级建筑物内的防火分区划分相对较小，不同用途和功能的建筑，尽管其火灾荷载会有差异，但总体上火灾延续时间相应会有所缩短。从调查情况看，其楼板通常为钢筋混凝土结构，故规定其耐火极限为0.75h。

4)屋顶。
一级耐火等级建筑物的屋顶，其耐火极限仍维持原规定1.50h的要求。
二级耐火等级建筑物的屋顶，其耐火极限比原规定提高了
0.50h。从防火角度看，采用O.50h的屋架，发生火灾时在较短时间内就塌落，易造成较大损失和人员伤亡。从火灾实际情况看，二级耐火等级建筑的承重屋顶发生坍塌的现象较多。所以，提高二级耐火等级建筑物屋顶的耐火极限是必要的。但目前建设有大量钢结构厂房、仓库，这些建筑的钢结构屋顶的耐火极限难以达到本条规定的耐火极限要求，故在第3.2.8条中根据实际情况作了有条件的调整。

5)吊顶。
对吊顶耐火极限的要求，主要考虑火灾初期要保证在一定疏散时间内不影响人员的疏散行动。根据火灾实例和公共场所的人员疏散时间的测定以及国外有关研究资料，本规范中表3.2.1对吊顶的耐火性能作了一般性规定。
但在有些厂房(如某些洁净厂房)内，由于生产工艺和管线布置的要求，同一防火分区内的隔墙往往难以隔断吊顶延伸到顶板底，因而吊顶内实际是贯通的。对此，吊顶的耐火极限应与隔墙的耐火极限一致，如疏散走道两侧隔墙的耐火极限不应低于1.00h，则吊顶的耐火极限也不应低于1.00h，如现行国家标准《洁净厂房设计规范》GB 50073中的有关规定。

6)三级耐火等级建筑物的房间隔墙有一部分可能采用板条抹灰，其耐火极限为O.85h。考虑到有的抹灰厚度不均匀，并适当考虑一定的安全系数，将该项耐火极限定为0.50h。
三级耐火等级建筑物疏散楼梯是根据我国钢筋混凝土楼梯的梁保护层通常为25mm，板保护层为15mm，其耐火极限为1.00h，适当留有一定的安全系数，将该项耐火极限定为0.75h。四级耐火等级建筑因限制为单层，故四级耐火等级建筑物不必规定楼梯的耐火极限。

4 表注。
考虑到我国现有的吊顶材料类型，为使其既符合规范要求又便于施工，故对二级耐火等级的吊顶要求作适当调整。为保证疏散安全，在疏散通道或避难场所，如公共走道、前室、避难间等，不应使用遇高温或遇火焰后会发生脆性破坏或坍塌的材料，如普通玻璃等，也不应使用遇高温或火焰会分解产生大量有毒烟气的材料，如聚氯乙烯、聚苯乙烯、聚氨酯泡沫等有机化学材料。
设计疏散时间依不同建筑用途和使用人员不同而有所差异，一般可按O.25h确定。但某些场所，如疏散条件较差或疏散距离较长的地方，应提高其耐火极限，有关情况还可参见前面的说明。

5 由于同一类构件在不同施工工艺和不同截面、不同组分、不同受力条件以及不同升温曲线等情况下的耐火极限是不一样的。本规范2005年版的附录二中给出了一些构件的耐火极限试验数据，设计时对于与表中所列情况完全一样的构件可以直接采用。但实际使用时，往往存在较大变化，因此，对于某种构件的耐火极限一般应根据理论计算和试验测试验证相结合的方法进行确定。表8列出了部分经过测试试验的构件的耐火极限和燃烧性能，供设计时参考，本表是引自本规范2005年版的附录二。

表8 建筑构件的燃烧性能和耐火极限
序号 | 构件名称 | 结构厚度截面最小尺寸(mm) | 耐火极限(h) | 燃烧性能
一 | 承重墙
1 | 普通粘土砖、硅酸盐砖、混凝土、钢筋混凝土实体墙 | 120 180 240 370 | 2.50 3.50 5.50 10.50 | 不燃烧体 不燃烧体 不燃烧体 不燃烧体
2 | 加气混凝土砌块墙 | 100 | 2.00 | 不燃烧体
3 | 轻质混凝土砌块、天然石料的墙 | 120 240 370 | 1.50 3.50 5.50 | 不燃烧体 不燃烧体 不燃烧体

续表8

续表8

续表8

续表8

续表8

续表8

续表8

续表8

续表8

续表8

续表8

续表8

续表8

续表8

3.2.2 本条是对本规范第3.2.1条表3.2.1的补充要求。
甲、乙类厂房和甲、乙、丙类仓库，一旦发生火灾，其燃烧时间较长，燃烧过程中所释放的热量也大，因而其防火分区除应采用防火墙进行分隔外，防火墙的耐火极限还要求保持不低于4.OOh。

3.2.3 考虑到单层厂房(仓库)有利于人员安全疏散和火灾扑救的实际情况，并与本规范第3.2.1条的有关规定一致，规定一、二级耐火等级的单层厂房(仓库)柱的耐火极限可以降低0.50h。

3.2.4 丁、戊类厂房(仓库)的火灾危险性较小，但往往要求较大的作业面积。无保护层的金属柱、梁等在该类工业建筑中应用十分广泛。钢结构在高温条件下存在强度降低和蠕变现象。对建筑用钢而言，在260℃以下强度不变，260～280℃开始下降，达到400℃时屈服现象消失，强度明显降低，达到450～500℃时，钢材内部再结晶使强度急速下降，进而迅速失去承载力。蠕变在较低温度时也会发生，但温度越高蠕变越明显。由于甲、乙、丙类液体燃烧速度快、热量大、温度高，又不宜用水扑救，对无保护的金属柱和梁威胁较大，因此，有必要对使用和储存甲、乙、丙类液体或可燃气体的厂房(仓库)有所限制。
对于火灾危险性较低的场所也应考虑局部高温或火焰对建筑金属构件的影响，而应采取必要的保护措施。由于钢结构防火涂料目前所存在的固有缺陷，对于金属结构的防火隔热保护，应首先考虑采用砖石、砂浆、防火板等无机耐火材料包覆的方式。
在防火设计中采取的可减少火灾危害的有效途径主要有：提高建筑物的不燃化程度、改进工艺，提高工艺防火能力，或者提高建筑物的耐火能力，对建筑进行防火分隔，以控制火灾并进行扑救等，力求不失火、少失火或失火时能将火扑灭在初期阶段。自动灭火系统主要用于扑救建筑物内的初期火灾。经过多年的研究、使用和规范管理等多方面努力，自动喷水灭火系统等自动灭火系统的种类不断增多，系统的可靠性得到了很大改善，其控火、灭火成功率也有很大提高。因此，对于二级耐火等级的单层丙类厂房，当厂房内全部设有自动喷水灭火系统时，其梁、柱可以采用无防火保护的金属结构，而其他构件的耐火性能仍应满足规范的相关规定。
执行时，应注意本条主要针对钢结构建筑而言，对于有条件达到同级耐火等级建筑构件的耐火极限时，应尽量满足本规范第3.2.1条的规定。

3.2.5 本条规定了非承重外墙采用不同燃烧性能材料时的要求。
1 近10多年来，我国已建造了大量钢结构建筑，这些建筑以单层厂房和大空间、大跨度公共建筑为主。其承重构件大都采用钢制或钢筋混凝土梁柱、钢制屋顶承重构件，而非承重的外围护构件和屋面则采用铝板、其他金属板或彩板、钢面夹芯板、砂浆面钢丝夹芯墙体等或其他复合墙体或屋面。由于这种结构具有投资较省、施工期限短的优点，在国内仍有较大需求。为了适应这一新形势发展的需要，故提出了相应的规定。
但据调查，在这些围护结构中，由于所用生产工艺或施工方法不同,其防火性能存在较大差异。因此，本条对这些围护构件的使用范围和燃烧性能进行了必要的限制。同时，由于这些建筑的围护构件主要起保温隔热和防风防雨的作用，因此在建筑层数较低或火灾荷载和火灾危险性较小时，其耐火极限不做要求，以利这些材料的应用。

2 试验和火灾实例都证明，金属板的耐火极限低，约为15min左右，外包铁皮的难燃烧体，耐火极限为0.50～0.60h，金属面夹芯板的耐火极限为lOmin左右。这类材料在国内外的厂房(仓库)中应用广泛，如果一律要求按规范表3.2.1的规定达到0.50h的耐火极限，是不合适的。因此，本条根据实际使用情况和国外有关标准的规定作了适当调整。

3.2.6 本条规定了二级耐火等级建筑中房间隔墙采用难燃烧体时的耐火极限。
近10年，国外发展了大量新型建筑材料，且已用于各类建筑中。我国建筑材料的研究和开发也取得了巨大的成就，大批新型建筑材料在各类建筑中得到使用。国家还于2001年专门出台了有关政策鼓励和积极发展新型节能环保型建材。为规范这些材料的使用，同时又满足人员疏散与火灾扑救的需要，本着燃烧性能与耐火极限协调平衡的原则，在降低其燃烧性能的同时适当提高其耐火极限，比照本规范其他要求，作了此规定。一级耐火等级的建筑，多为性质重要或火灾危险性较大或为了满足其他某些要求(如防火分区建筑面积)的建筑，因此，本条仅对二级耐火等级的建筑的房间隔墙作出了规定。
由于这些建筑材料多为有机化学建材，不仅很难满足不燃的要求，而且燃烧性能差异较大。有的按照一定工艺和要求做成某种建筑构件以后，其燃烧性能将会有所提高，且耐火性能也较好，能达到难燃材料的要求，有的甚至能够达到《建筑材料燃烧性能分级方法》GB 8624中规定的复合A级要求。但复合A级材料在施工时，其预制方法和现场安装施工等对其燃烧性能都有较大影响，而且在火灾中受火时间和温度作用的环境复杂，其完整性及产烟情况还有待进一步研究。严格地说，这种复合A级材料不能在建筑中的重要部位和构件中作为不燃材料使用。

3.2.7 本条规定了预应力和预制钢筋混凝土楼板的耐火极限。
根据本规范第3.2.1条的规定，二级耐火等级建筑的楼板应为耐火极限不低于1.00h的不燃烧体。但试验证明，预应力楼板的耐火极限达不到1.00h。预应力楼板的耐火极限与楼板的保护层厚度有关，在常用的保护层厚度下其耐火极限均在0.80h以下。预应力构件包括楼板等，由于节省材料，经济意义较大，一直被广泛用于各种建筑物中。为了顾及其使用需要，又考虑建筑的防火安全，本规范规定在一般火灾危险性条件下可降低到O.75h。但对于可燃物较多或燃烧猛烈的场所，如甲、乙类仓库和储存数量较多的丙类仓库等，其楼板的耐火极限则不能降低。

3.2.8 本条规定了屋面板和屋顶承重构件的耐火极限。
对于建筑物的上人屋面板，考虑到在火灾发生后，它可作为临时的避难场所，是安全疏散场所之一。为与第3.2，1条的规定一致，对于一、二级耐火等级的建筑物的上人屋面，其耐火极限应与相应耐火等级建筑的楼板的耐火极限一致。如果屋面板为屋顶非承重结构时，则其承重构件的耐火极限不能低于本规范对屋面板的要求。
根据第3.2.1条的规定，二级耐火等级的屋顶承重构件，其耐火极限如一律要求达到1.00h，就必须采用钢筋混凝土屋架或采取防火保护措施的钢屋架。但在实际执行中，钢屋架进行防火处理有时不仅比较困难，且有些措施实际效果往往较差，如喷涂防火涂料。因此，允许采用无防火保护的金属构件，但为保证钢屋架的安全使用，如果有甲、乙、丙类液体或可燃气体火焰能烧到的部位，要采取防火保护措施。根据实际使用情况，防火保护措施应尽量采用外包覆不燃材料，采用外包覆不燃材料有困难时可考虑喷涂防火材料等进行防火隔热保护。
本条所指屋顶承重构件是指用于支承屋面荷载的主结构构件，如组成屋顶网架、网壳、桁架的构件及屋面梁、支撑以及同时起屋面结构系统支撑作用的檩条。

3.2.9 本条规定了屋面材料的燃烧性能要求。
由于三、四级耐火等级建筑的屋顶承重构件可采用难燃烧体或燃烧体，因此，本条只规定了一、二级耐火等级建筑的屋面板应采用不燃烧体，即钢筋混凝土屋面板或其他不燃烧屋面板。考虑到现有防水处理和绝热措施，允许在这种屋面上铺设油毡等可燃防水层或采用可燃保温绝热材料。
对于层数较少或火灾危险性较小、火灾荷载较少的大跨度建筑物，目前在国外特别是在西欧和北欧地区大多采用金属板或金属面夹芯板构筑其屋面。这种屋面施工简单、周期短，便于机械化施工，有些保温性能较好，受到业主的欢迎，但除金属屋顶承重构件外无实体的屋面结构层。在设计和使用这些板材时，应注意控制其燃烧性能。

3.2.11 本条规定了钢筋混凝土预制构件节点部位的防火保护要求。
现代建筑中大量采用装配式钢筋混凝土结构，而这种结构形式在构件的节点缝隙和明露钢支承构件部位一般是构件的防火薄弱环节，要求采取防火保护措施，使其耐火极限不低于本规范第3.2.1条表3.2.1中相应构件的规定。


3.3 厂房(仓库)的耐火等级、层数、面积和平面布置

3.3.1 本条对不同火灾危险性、不同耐火等级厂房的建筑层数、防火分区面积等作了规定。
根据不同的生产火灾危险性类别，正确选择厂房的耐火等级，合理确定厂房的层数和建筑面积，是防止火灾发生和蔓延扩大、减少火灾损失的有效措施之一。按生产的不同火灾危险性，对容易失火、蔓延快、扑救困难的厂房提出较高的耐火等级和建筑层数、建筑面积要求是必要的。
本条规定甲、乙类厂房要求采用一、二级耐火等级的建筑，而丙类厂房的最低耐火等级可为三级，丁、戊类厂房可为四级，高层厂房则要求采用一、二级耐火等级的建筑。

1 厂房高度。
单层厂房有的高度虽然超过24m，如机械工厂的装配厂房、钢铁厂的炼钢厂房等，但厂房空间大，耐火等级又多为一、二级，设计时仍可按单层厂房对待。另外，还有些工业如冶金、造纸、建材等行业厂房的局部部位，如炼钢厂的熔炉部位、轧钢厂的酸洗部位、玻璃生产厂的熔炉部位等，其建筑高度均可能超过24m，仍可按单层厂房确定其防火设计要求。

2 建筑层数和建筑面积。
厂房的防火设计应考虑安全与节约、合理利用资源的关系，合理确定其建筑面积与层数。
为适应生产发展需要建设大面积厂房和一定的连续生产线工艺时，防火分区有时采用防火墙分隔比较困难，因而对一、二级耐火等级除甲类厂房外的单层厂房也可采用防火水幕带，或防火卷帘和水幕等作防火分区间的分隔物，有关要求参见本规范第7章的规定。

1)甲类生产属易燃易爆，容易发生火灾事故，且火势蔓延快，疏散和抢救物资困难，如层数多则更难扑救。因此，本条规定甲类厂房除因生产工艺需要外，宜采用单层建筑。如单层建筑可以满足生产工艺要求，就不应建多层建筑。但有的生产工厂，如染料：厂、生物制药及其原料厂的某些产品生产需要建多层者，可在做好防火分隔和抗爆泄压措施的条件下，根据实际情况适当调整。少数因工艺生产需要，确需采用高层建筑者，必须通过必要的程序进行充分论证。
乙类生产性质与甲类生产基本相似，但导致火灾危险的条件较甲类稍高，故其面积也较甲类大些。

2)丙类厂房生产或使用可燃物多，发生火灾较难控制，特别是劳动密集型或生产人员集中的生产车间，更易导致群死群伤重特大火灾事故。但在实际生产中，丙类生产的类别、种类非常多，各种生产要求不一，有的相差还较大。因此，为满足生产需要，根据调查确定了有关防火分区的最大允许建筑面积。

3)丁、戊类厂房虽然火灾危险性较小，但三、四级耐火等级的厂房发生火灾事故仍然存在。其火灾主要因建筑本身存在的可燃材料引起。故有必要规定三、四级耐火等级的丁、戊类厂房的防火分区的建筑面积。

4)高层厂房的防火分区最大允许建筑面积。
高层厂房生产以电子、服装、手表为主，其消防与疏散有以下特点：
①高层厂房内职工工作岗位比较固定，熟悉厂房内的疏散路线、消防设施和厂房周围环境，可以组织义务消防队，便于消防管理；
②厂房外形比较规整，厂房内可燃装修、管道竖井比民用建筑少，但用电设备比民用建筑多；
③厂房的楼板设计荷载多数为1000～1500kg／m2，楼板的实际耐火极限较高；
④高层厂房的生产类别多样，有乙、丙、丁、戊四类，目前大多为丙、丁、戊类；
⑤由于生产工艺需要，厂房内的房间隔断比民用建筑少，层高比民用建筑高。因而每个房间的空间体积比民用建筑大，较易发现火情和疏散与扑救，但火势蔓延较快。
因此，高层厂房防火一般比民用建筑有利。在确定防火分区最大允许建筑面积时既要考虑防火安全，扑救火灾的要求，又要顾及生产实际需要以及节省消防投资，不能和民用建筑同等对待(一类高层民用建筑的防火分区最大允许建筑面积为1000m2，二类为1500m2)，而应按照生产类别分别作出规定。在本规范中，参考了国内已有高层厂房的情况，确定了丙类高层厂房的防火分区面积：一级耐火等级建筑为3000m2；二级耐火等级建筑为2000m2。据此综合确定其他生产类别厂房的防火分区最大允许建筑面积。

5)地下、半地下空间采光差，其出入口的楼梯既是疏散口又是排烟口，同时还是消防救援人员的入口，不仅造成疏散和扑救困难，而且威胁地上厂房的安全。本规范规定甲、乙类厂房不应设在地下、半地下，对丙、丁、戊类厂房设在地下时的防火分区最大允许建筑面积也要严格些：丙类，限定为500m2；丁、戊类，限定为1000m2。

6)本条对丙类厂房的防火分区面积作出了规定，但鉴于有些行业生产上需要建大面积的联合厂房，工艺上又不宜设防火分隔，有的虽同划为丙类厂房，而火灾危险性大小也不尽相同等情况。为此，注2、3、5对纺织厂房(麻纺厂除外)、造纸生产联合厂房、卷烟生产联合厂房专门作了明确和调整，同时加强消防设施和强调功能分隔以平衡该场所的防火分区要求。

①注2虽对一级耐火等级的多层及二级耐火等级的单层、多层纺织厂房的防火分区最大允许建筑面积作了调整，但对纺织厂房内火灾危险性较大的原棉开包、清花车间均应用防火墙分隔。

②造纸生产联合厂房为多层建筑，一般由打浆、抄纸、完成三个工段组成，其中火灾危险性属于丙类的占1／3～1／2。由于各种管道、运输设备及人流来往密切，并设有连贯三个工段的桥式吊车，难以设置防火分隔设施。几个已建成的造纸联合厂房，其面积为6880～8350m2。注3虽对一、二级耐火等级的单层、多层造纸生产联合厂房的防火分区最大允许建筑面积可按本规范第3.3.1条表3.3.1的规定增加1.5倍，即二级耐火等级的多层造纸厂房由4000m2增加到10000m2。但近年来，随着制浆造纸厂生产规模的扩大，建设了许多大型湿式造纸联合厂房，生产规模由原来3万吨／年增加到15万～100万吨／年，厂房面积由10000m2增加到20000～50000m2，且在生产过程中的危险工段及生产控制与管理空间设置了自动灭火设施，生产过程采用计算机控制。对于此类厂房，其防火分区面积在危险工段和空间做好防火灭火设施的情况下可以根据工艺要求进行确定。对于传统的干式造纸厂房，其火灾风险较大，不能按此调整，而仍应按照本规范表3.3.1的规定执行。

③国家近10年对卷烟生产企业进行了较大规模的技术改造，从政策上限制一些较小规模卷烟企业的发展，而加强大中型卷烟厂的建设，建成了大批自动化程度较高的大中型卷烟联合厂房。
在国家有关主管部门的支持下，经组织专家论证后，进一步明确了此类厂房的防火设计要求。

3.3.2 本条根据不同的储存物品火灾危险性类别，为合理选择仓厍的耐火等级，分别对仓库的层数和建筑面积作出了规定。
1 仓库物资储存比较集中，而且目前有许多仓库超量储存现象严重。另外，原有的老仓库的耐火等级大多较低，三级的较多，四级和四级以下的仓库也占一定比例。火灾后的物资抢救和灭火难度大，如粮食、棉花、纺织品等的火灾，常造成严重损失。

2 确定仓库的耐火等级层数和面积，考虑了以下因素：
1)仓库的耐火等级、层数和面积均要求比厂房和民用建筑的高。主要考虑仓库储存物资集中，价值高，危险性大，灭火和物资抢救困难等。
执行中应注意，本条规定中仓库的面积为仓库的占地面积，非仓库的总建筑面积，而仓库内的防火分区是强调防火墙之间的建筑面积，即仓库内的防火分区必须是采用防火墙分隔。

2)甲、乙类物品起火后，燃速快，火势猛烈，其中有不少物品还会发生爆炸。甲、乙类仓库的火灾，爆炸危险性高、危害大。因此，甲类仓库的耐火等级不应低于二级，且应为单层。这样做有利于控制火势蔓延，便于扑救，减少火灾灾害。

3)根据对国内现有情况的调查分析，各地甲、乙、丙类仓库有关耐火等级、层数、面积的情况分别举例如表9和表10。

4)据调查，不少地方早已建成一些高层仓库，如冷库、商业仓库、外贸仓库等，层数一般为6～7层，高度25～27m，也有40m高的；每层建筑面积一般在1500～2500m2之间，有的达2800m2。
由于高层仓库储存物品量比较大、相对集中、价值高，且疏散扑救困难，故分隔要求比多层严些。
高层与多层仓库的划分界限和理由，参见高层厂房的说明。
表9 甲、乙类仓库
储存物品名称 | 每栋仓库总面积(m2) | 防火分区面积(m2)
甲醇、乙醚等液体 甲苯、丙酮等液体 亚硫酸铁等 乙醚等醚类 金属钾、钠等 火柴等 | 120 240 16 44 50 820 | 120 120 16 44 50 410

表10 丙类仓库
储存物品名称 | 耐火等级 | 层数 | 每栋仓库总面积(m2) | 防火分区面积(m2) | 备注
纺织品、针织品纺织品、针织品日用百货 植物油 化纤、棉布等 糖、色酒 棉花 香烟 棉花 棉花 棉花 纸张 毛织品 | 一、二级 一、二级 一、二级 一、二级 一、二级 一、二级 三级 三级 三级 三级 二级 三级 二级 | 4 3 2 2 5 1 1 1 1 1 1 1 2 | 1980 3370 1440 1240 1020 980 750 780 1200 1000 1000 1000 1000 | 890 756～1260 720 620 1020 980 750 780 600 500 1000 500 500 | 用防火墙分隔 桶装植物油 低浓度色酒 中转仓库

5)对于硝酸铵、电石、尿素聚乙烯、配煤库等以及车站、码头、机场的中转仓库具有机械化装卸程度比较高、容量大以及后者周转快等特点，考虑到管理相对规范等情况，作了一定调整。

6)设置在地下、半地下的仓库，火灾时室内气温高，烟气浓度比较高和热分解产物成分复杂、毒性大，而且威胁上部仓库的安全，要求相对严些。本条规定甲、乙类仓库不准附设在建筑物的地下室和半地下室内，对于单独建设的甲、乙类仓库，甲、乙类物品也不应设在该建筑的地下、半地下。对于确需设置在地下时，本规范未作明确规定，而需要根据实际情况，充分考虑相关措施后确定。在仓库的耐火等级为一、二级的情况下，丙类1项、2项仓库的防火分区最大允许建筑面积分别限制在150m2、300m2；丁、戊类，分别限制在500m2、1000m2。

7)注5：根据国家建设粮食储备库的需要以及粮食仓库的火灾发生几率确实很小这一实际情况，经过国家有关部门多次协商，对粮食平房仓的最大允许占地面积和防火分区的最大允许建筑面积及建筑的耐火等级确定均作了一定扩大。需要注意的是，本规定只适用于国家粮食储备库，对于粮食中转库以及袋装粮库由于操作频繁、可燃因素较多、危险性较大等，仍应按规范第3.3.2条表3.3.2的规定执行。

8)注6：本注主要为与现行国家标准《冷库设计规范》GB 50072的有关规范协调一致，以利执行而提出的。《冷库设计规范》GB 50072规定的每座冷库占地面积如表11。

表11 冷库最大占地面积(m2)
冷库的 | 最多 允许 | 单层 |  | 多层
耐火等级 | 层数 | 每座仓库 面积 | 防火分区 面积 | 每座仓库 面积 | 防火分区 面积
一、二级 | 不限 | 7000 | 3500 | 4000 | 2000
三级 | 3 | 2100 | 700 | 1200 | 400

9)注7：白酒类仓库火灾证明，1层、2层建筑较好，3层建筑次之，层数再多的危害相对就大了。但近几年，有些白酒仓库在设有自动灭火系统后，其层数也有4层或5层的，故对层数作了适当限制。

3.3.3 本条规定了厂房(仓库)内设置自动灭火系统后，其防火分区的建筑面积及仓库的占地面积的调整要求。
在防火分区内设有自动灭火系统时，能及时控制和扑灭初期火灾，有效地控制火势蔓延，使厂房(仓库)的消防安全度大为提高。自动灭火系统为世界上许多国家广泛应用，也为国内一些实践所证实。故本条为平衡主动防火与被动防火措施之间的利益而规定：设有自动灭火系统的厂房，每个防火分区的建筑面积可以增加，甲、乙、丙类厂房比本规范第3.3.1条及表3.3.1规定的面积增加1.0倍，纺织厂房可在本规范第3.3.1条表3.3.1注2的基础上再增加1.0倍，丁、戊类厂房不限。如局部设置，增加的面积只能按该局部面积的1.O倍计算。
对于仓库，由于储存物资较多，且在实际使用过程中因堆放、材料种类等复杂因素，因而需要设置自动灭火系统时，一般均应全部设置。

3.3.4 本条规定的“特殊贵重的设备或物品”主要指：
1 设备价格昂贵、火灾损失大。
2 影响工厂或地区生产全局或影响城市生命线供给的关键设施，如热电厂、燃气供给站、水厂、发电厂、化工厂等的主控室，失火后影响大、损失大、修复时间长，也应认为是“特殊贵重”的设备。
3 特殊贵重物品库(如货币、金银、邮票、重要文物、资料、档案库以及价值较高的其他物品库等)是消防保卫的重点部位。因此，要求这类仓库应是一级耐火等级建筑。
总之，“特殊贵重的设备或物品”是指价格昂贵、稀缺设备、物品或影响生产全局或正常生活秩序的重要设施、设备。

3.3.5 本条对一些火灾危险性大或发生火灾后易造成较大危害和损失，但建筑面积较小的建筑的耐火等级作了调整。
有些小型企业由于受投资或建筑材料的限制，在发生火灾事故后造成的损失不大，且不至于波及周围的企业、居民建筑的条件下，允许建筑面积小于等于300m2的甲、乙类厂房采用独立的三级耐火等级单层建筑。

3.3.6 使用或产生丙类液体的厂房，丁类生产中如炼钢炉出钢水喷发出钢火花，从加热炉内取出赤热钢件进行锻打，在热处理油池中钢件淬火，使油池内油温升高，都容易发生火灾。三级耐火等级建筑的屋顶承重构件如为木构件或钢构件难以承受经常的高温烘烤。这些厂房虽属丙、丁类生产，也应严格要求设在一、二级建筑内。只有丙类面积不超过500m2，丁类不超过1000m2的小厂房，当为独立建筑或与其他生产部位有防火分隔时，方可采用三级耐火等级的单层建筑。

3.3.7 本条规定的目的在于减少爆炸的危害。
1 有关说明参见第3.3.1条和第3.3.2条说明。
2 许多火灾爆炸实例说明，有爆炸危险的甲、乙类物品，一旦发生爆炸，其威力相当大，破坏性很大。

3.3.8 “三合一”建筑在我国曾造成过多起重特大火灾事故，教训深刻。为保证人身安全，要求有爆炸危险的厂房内不应设置休息室、办公室等，必须设置时应采用防爆防护墙分隔。有爆炸危险的甲、乙类生产产生爆炸事故时，其冲击波有很大的摧毁力，用普通的砖墙很难抗御，即使原来墙体耐火极限再高，也会因墙体破坏失去性能，故提出要采用有一定抗爆强度的防爆防护墙。
防爆防护墙为在墙体任意一侧受到爆炸冲击波作用并达到设计的压力作用时，能够保持设计所要求的防护性能的墙体。防爆防护墙的通常做法有几种：①钢筋混凝土墙；②砖墙配筋；③夹砂钢木板。有爆炸危险的厂房若发生爆炸，在泄压墙面或其他泄压设施还未来得及泄压以前，在数毫秒内，其他各墙已承受了内部压力。防爆防护墙的具体设计，应根据生产部位可能产生的爆炸超压值、泄压面积大小、爆炸的概率与建造成本等情况综合考虑进行。
在丙类厂房内设置的管理、控制或调度生产的办公用房以及工人的中间临时休息室，要采用规定的耐火构件与生产部分隔开，且应设置有独立的安全出口，直通厂房外。

3.3.9 本条对厂房内存放甲、乙类物品中间仓库作出了专门规定。
为满足厂房的日常生产需要，往往需要从仓库或上道工序的厂房(或车间)取得一定数量的原材料、半成品、辅助材料存放在厂房内。存放上述物品的场所称为中间仓库。
对于易燃、易爆的甲、乙类物品如不隔开单独存放，发生火灾后会相互影响，造成更大损失。本条规定中间仓库的储量宜控制在1昼夜的需用量内。但由于工厂规模、产品不同，1昼夜需用量的绝对值有大有小，难以规定一个具体的限量数据。有些需用量较少的厂房，如手表厂用于清洗的汽油，每昼夜需用量只有20kg，则可适当调整存放1～2昼夜的用量；如l昼夜需用量较多，则应严格控制为1昼夜用量。
此外，本条还规定了中间仓库的布置和分隔构造要求，中间库有条件时尽量设置直通室外的出口。

3.3.10 本条规定了厂房内因工艺原因设置丙、丁、戊类中间仓库的防火分隔要求。
1 为节约用地和因生产工艺流程的连续性要求，常在厂房内，特别是高层、多层厂房内设置中间仓库。如某市童装厂主厂房6层，底层为原料、成品仓库，某市制药厂主厂房9层，底层为纸箱、成品库，这在一些轻型厂房是难以避免的。本条规定允许在厂房内设置仓库储存丙、丁、戊类物品，但为便于扑救和疏散物资，对于多、高层厂房，这些仓库如果其火灾危险性相对较大，则宜设置在上层；反之，则宜设在底层或二三层内。仓库的耐火等级和面积应符合本规范表3.3.2的规定，且仓库和厂房的建筑面积总和不应超过一座厂房的一个防火分区的允许建筑面积。例如，耐火等级为一级的丙类多层厂房内附设丙类2项物品仓库，厂房允许建筑面积为6000m2，每座仓库允许占地面积为4800m2，防火墙间允许建筑面积为1200m2，则该厂房(仓库)允许建筑面积总和仍为6000m2。假定在一层布置仓库，只能在6000m2面积中划出4800m2作为仓库，仓库内还要设4个防火隔间才能符合要求；当设自动灭火系统时，仓库的占地面积可按第3.3.3条的规定扩大。

2 在同一建筑内，仓库和厂房的耐火等级应当一致，且耐火等级应按要求较高的一方确定，但隔墙的耐火极限不应低于2.50h。对于丙类仓库，均应用防火墙和1.50h的不燃烧体楼板隔开。当仓库的占地面积达到规定的防火墙间允许建筑面积时，与厂房的隔墙尚应采用防火墙。

3.3.11 本条规定了厂房内设置丙类液体中间储罐的防火分隔要球。
厂房内的丙类液体中间储罐，为防止液体流散或受外部火源影响，设计采用独立的房间储存，并做好防火分隔，可有效地控制火灾的相互蔓延。

3.3.12 锅炉房属丁类明火厂房。据54个锅炉房事故案例分析，其中火灾8起，炉膛爆炸14起。在这22起与火灾危险性有密切关系的事故中，燃煤锅炉占?起，燃油锅炉占8起，燃气锅炉占7起。燃油、燃气锅炉房的事故比燃煤的多，损失也严重。所发生的事故中绝大多数是三级耐火等级建筑，故本条规定锅炉房应采用一、二级耐火等级建筑。每小时总蒸发量不超过4t的燃煤锅炉房，一般属于规模不大的企业或非采暖地区的工厂，专为厂房生产用汽而设的规模较小的锅炉房，其面积一般为350～400m2。这些建筑可采用三级耐火等级，但燃油、燃气锅炉房仍需采用一、二级耐火等级。

3.3.13 本条规定了油浸变压器室和高压配电装置室的防火分隔要求。
1 油浸变压器是一种多油电器设备。当它长期过负荷运行或发生故障产生电弧时，易使油温过高而起火或产生电弧使油剧烈气化，可能使变压器外壳爆裂酿成火灾，因此，运行中的变压器存在有燃烧或爆裂的可能。
二级耐火等级建筑的屋顶承重构件耐火极限为1.00h，在第3.2.8条中还允许调整采用无保护的金属结构，其耐火极限仅O.25h。从变压器的火灾事故看，这样短的耐火时间很难保证结构的安全。

2 对于干式或非燃液体的变压器，因其火灾危险性小，不易发生爆炸，故未作限制。

3 当几台变压器安装在一个房间时，如其中一台变压器发生故障或爆裂，将会波及其余的变压器，使灾情扩大。故在条件允许时，对大型变压器尽量进行防火分隔。

3.3.14 本条规定了变、配电所与甲、乙类厂房的防火分隔要求。
1 甲、乙类厂房属易燃易爆场所，运行中的变压器存在燃烧或爆裂的可能，不应将变电所、配电所设在有爆炸危险的甲、乙类厂房内或贴邻建造，以提高厂房的安全程度。如果生产上确有需要，可以设一个专为甲类或乙类厂房服务的10kV及以下的变电所、配电所，在厂房的一面外墙贴邻建造，并用无门窗洞口的防火墙隔开。这里强调“专用”，是指其他厂房不依靠这个变电所、配电所供电。

2 对乙类厂房的配电所，如氨压缩机房的配电所，为观察设备、仪表运转情况，需要设观察窗，故允许在配电所的防火墙上设置不燃烧体的密封固定窗。

3 除执行本条的规定外，其余的防爆防火要求，在本规范第3.6节、第10、11章和现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058有相关规定。

3.3.15 本条规定了仓库内设置办公室等的防火分隔要求。
许多仓库火灾实例说明，管理人员用火不慎是引起仓库火灾的主要原因，为确保库存物资安全，便于人员安全疏散，提出补充规定。另外，亦防止甲、乙类仓库发生爆炸事故时对办公室、休息室内的人员造成伤害。

3.3.16 本条规定了高架仓库的耐火等级。
高架仓库是货架高度超过7m的机械化操作或自动化控制的货架仓库，其共同特点是货架密集、货架间距小、货物存放高度高，储存物品数量大，疏散扑救困难。为了保障在火灾时不会导致很快倒塌，并为扑救赢得时间，尽量减少火灾损失，故要求其耐火等级不低于二级。

3.3.17 本条规定了粮食仓库的耐火等级。
为适应国家建设大型中央粮食储备库的需要，国家发展和改革委员会、国家粮食局、建设部和公安部组织对此类粮食库设计中的消防问题进行了多次论证，确定了有关防火分区面积、建筑结构和消防给水设计有关规定。本条是在有关论证结果基础上根据实施情况确定的。
粮食库中的粮食属于丙类储存物品，目前均采用了先进的技术手段对温湿度进行检测，但在熏蒸和倒运过程中仍存在火灾危险，其火灾表现以阴燃和产生大量热量为主。对于大型粮食储备库目前常采用钢结构形式，由于粮食火灾对结构的作用与其他物质火灾的作用有所区别，因此，规定二级耐火等级的粮食库可采用全钢或半钢结构。对于筒仓，国内外也多采用钢板结构，施工快、维护方便，且相对储量较小，因而钢板仓可视为二级耐火等级建筑。有关其他说明还可参见第3.3.2条说明。经过协商，有关防火设计要求在现行国家标准《粮食平房仓设计规范》GB 50320—2001和《粮食筒仓设计规范》GB 50322—2001中还有具体规定。

3.3.18 本条规定了厂房(仓库)与铁路线的防火要求。
1 多年的实践证明，本条的规定合理、可行。甲、乙类厂房(仓库)，其生产和使用或储存的物品，大多数是易燃易爆物品，有的在一定条件下会散发出可燃气体、可燃蒸气，当其与空气混合达到一定浓度时，遇到明火会发生燃烧爆炸。

2 考虑到蒸汽机车和内燃机车的烟囱常常喷出火星，如屋顶结构为燃烧体时，火灾危险性大。为了保障建筑的消防安全，如蒸汽机车和内燃机车需要进入丙、丁、戊类厂房、仓库内时，则厂房(仓库)的屋顶(屋架以上的全部屋顶构件)必须采用钢筋混凝土、钢等不燃烧体结构或对可燃结构进行防火处理(如外包覆不燃材料或涂防火涂料等)。


3.4 厂房的防火间距

本规范第3.4和3.5节中规定的有关防火间距均为建筑间的最小间距要求。从防火角度和保障人员安全、减少财产损失来看，在有条件时，设计者应尽可能采用较大间距。
防火间距的确定主要综合考虑满足扑救火灾需要，防止火势向邻近建筑蔓延扩大以及节约用地等因素。影响防火间距的因素较多、条件各异，从火灾蔓延角度看，主要有“飞火”、“热对流”和“热辐射”等。
1 “飞火”与风力、火焰高度有关。在大风情况下，从火场飞出的“火团”可达数十米至数百米。显然，如以飞火为主要危险源，要求距离太大，难以做到。

2 “热对流”，主要考虑热气流喷出窗口后会向上升腾，对相邻建筑的火灾蔓延影响较“热辐射”小，可以不考虑。

3 “热辐射”，火灾时建筑物可能产生的热辐射强度是确定防火间距应考虑的主要因素。热辐射强度与消防扑救力量、火灾延续时间、可燃物的性质和数量、相对外墙开口面积的大小、建筑物的长度和高度以及气象条件等有关。国外虽有按热辐射强度理论计算防火间距的公式，但没有把影响热辐射的一些主要因素(如发现和扑救火灾早晚、火灾持续时间)考虑进去，计算数据往往偏大，目前国内还缺乏这方面的研究成果。因此，本条规定防火间距主要是根据当前消防扑救力量，结合火灾实例和消防灭火的实际经验确定的。
据调查，一、二级耐火等级建筑之间，在初期火灾时有10m左右的间距，三、四级耐火等级建筑有14～18m的距离，一般能满足扑救需要和控制火势蔓延。火灾蔓延与很多条件有关，本条规定的基本数据，只是考虑一般情况，基本能防止初期火灾的蔓延。

3.4.1 本条规定了厂房之间及厂房与乙、丙、丁、戊类仓库之间以及与其他建筑物之间的防火间距。
1 规范中表3.4.1是指厂房防火间距的基本要求。由于厂房生产类别、高度不同，具体执行应有所区别，因此，根据厂房生产的火灾危险性类别不同分别作出了不同的规定。对于现有厂房改、扩建时，如执行防火间距的规定有困难，当采取了防火措施后可以减少间距。有关防火间距的确定因素参见前述说明。

2 本规范第3.4.1条及其注2中所指“民用建筑”也包括设在厂区内独立的公共建筑(如办公楼、研究所、食堂、浴室等)。为厂房服务而专设的生活用房，有的与厂房合并组成一座建筑，有的为满足通风采光需要，将生活用房与厂房分开布置。为方便生产工作联系和节约用地，丁、戊类厂房与其所属的生活用房的防火间距可减小为6m。生活用房是指车间办公室、工人更衣休息室、浴室(不包括锅炉房)、就餐室(不包括厨房)等。
注2考虑到戊类厂房的火灾危险性较小，为节约用地而对戊类厂房之间及与戊类仓库之间的防火间距作了调整。戊类厂房是常温下使用或加工不燃烧物质的生产，火灾危险性较小。戊类厂房或与戊类仓库之间的防火间距可比表3.4.1所列数据减小2m，但戊类厂房与其他生产类别的厂房或储存仓库防火间距仍应执行本规范第3.4.1、3.5.1、3.5.2条的规定。

3 本条注3和注4针对按照上述规定设计确有困难时所规定的一些允许减小防火间距的措施。不同措施有所区别。
两座厂房相邻较高一面的外墙为防火墙，防火间距不限，但甲类厂房与甲类厂房之间还应有限制，至少要保持4m的间距。

3.4.2、3.4.3 规定了甲类厂房与各类建筑物，以及甲类厂房与重要的公共建筑等及架空电力线和铁路、道路之间的防火间距。
1 甲类厂房易燃、易爆，对其防火间距要求高。对于甲、乙类厂房，涉及行业较多，本规范的规定应视为基本要求，凡有专门规范规定的间距大于本规定的，尚需要考虑按该专门规范的规定执行。如乙炔站、氧气站和氢氧站等的间距还应符合现行国家标准《氧气站设计规范》GB 50030、《乙炔站设计规范》GB 50031和《氢氧站设计规范》GB 50177等规范的有关规定。

2 民用建筑内往往人员比较密集，厂房与民用建筑的防火间距，不应比厂房之间的间距小，特别是重要的公共建筑。本条对甲类厂房与民用建筑和公共建筑的间距作出了较严格的要求。
散发可燃气体、可燃蒸气的甲类厂房附近如有明火或散发火花地点，或厂房距离铁路和道路过近时，容易引起燃烧或爆炸事故，因此，二者要保持一定的距离。
锅炉房烟囱飞火引起火灾的案例是不少的。据调查资料和国外的一些资料，锅炉房烟囱飞火距离一般在30m左右，如烟囱高度超过30m或设有除尘器时，距离可小些，综合各类明火或散发火花地点的火源情况，与散发可燃气体、可燃蒸气的甲类厂房防火间距不小于30m。

3 与铁路的间距，一是考虑机车飞火对厂房的影响，二是考虑发生火灾爆炸事故时，对机车正常运行的影响。据日本对蒸汽机车做的火星飞火试验资料，距铁路中心20m处飞火的影响较少，故将距厂内铁路线的距离定为20m。厂外铁路线机车来往多，影响大，定为30m。汽车排气管喷出的火星距离比机车飞火距离小些，远者一般为8～10m，近者为3～4m，故对厂内外道路分别作出不同的规定。
内燃机车当燃油雾化不好时，排气管仍会喷火星，因此应与蒸汽机车一样要求，不减少其间距。

4 其他：
1)当厂外铁路与国家铁路干线相邻时，其防火间距除执行本条规定外，尚应符合铁道部和有关专业规范的规定；
2)厂外道路如道路已成型不会再扩宽，则从现有路的最近路边算起；如有扩宽计划，则应从规划路路边算起；
3)专为某一甲类厂房运送物料而设计的铁路装卸线，当有安全措施时，此装卸线与厂房的间距可不受20m间距的限制。如机车进入装卸线时，关闭机车灰箱，设阻火罩，车厢顶进并与装甲类物品的车辆之间设隔离车辆等阻止机车火星散发，防止影响厂房安全的措施可认为是安全措施；
4)厂房之间的防火间距一般应按照相邻建筑物外墙的最近距离计算，如外墙有凸出的可燃构件或结构，则应从该凸出部分外缘算起。对于室外变配电站与建筑物等之间的间距，应从距建筑物、堆场、储罐等最近的变压器外壁算起。

3.4.4 本条规定了高层厂房与民用建筑、各类储罐、堆场之间的防火间距。
高层厂房与甲、乙、丙类液体储罐的间距按第4.2.1条规定执行；与甲、乙、丙类液体装卸鹤管间距按第4.2.8条规定执行；与湿式可燃气体储罐或罐区的间距按本规范表4.3.1的规定执行；与湿式氧气储罐或罐区的间距按本规范表4.3.3的规定执行；与液化石油气储罐的间距按本规范表4.4.1的规定执行；与可燃材料堆场的间距按本规范表4.5.1的规定执行。高层厂房、仓库与上述储罐、堆场的间距，凡小于13m者，应按13m执行；与煤、焦炭堆场的间距按本规范表4.5.1规定执行。

3.4.5 本条规定了厂房与公共建筑物之间防火间距的调整要求。有关距离是比照前述因素和多层厂房的防火间距，考虑建筑火灾及其扑救情况确定的。
本条参照了现行国家标准《高层民用建筑设计防火规范》GB 50045的有关规定以及厂房与其他厂房、仓库的间距，并考虑了实际灭火需要。

3.4.6 本条主要规定了厂房外设有化学易燃物品的设备时，与相邻厂房、设备之间的防火间距确定方法，如图1。

图1 有室外设备时的防火间距

装有化学易燃物品的室外设备，其设备本身是不燃材料，设备本身可按相当于一、二级耐火等级建筑考虑。室外设备外壁与相邻厂房室外设备之间的距离，不应小于10m；与相邻厂房外墙之间的防火间距，不应小于本规范第3.4.1～3.4.4条的规定，即室外设备内装有甲类物品时，与相邻厂房的间距需要12m；装有乙类物品时，与相邻厂房的间距需要10m。
如厂房附设不燃物品的室外设备，则两相对厂房之间的防火间距可按本规范第3.4.1条的规定执行。至于化学易燃物品的室外设备与所属厂房的间距，主要按工艺要求确定，本条不作具体规定。
小型可燃液体中间罐常放在厂房外墙附近，为安全起见，对外墙作了限制要求，同时对小型储罐提倡直接埋地设置。条文“面向储罐一面4.Om范围内的外墙为防火墙”中的“4.Om范围”的具体含义是指储罐两端和上下部各4.Om范围，见图2。

图2 油罐4.0m范围外墙设防火墙示意图

3.4.7 对于山形、┕┚形厂房如图3，其两翼相当于两座厂房。为便于扑救火灾、控制火势蔓延，两翼之间防火间距L应按本规范第3.4.1条的规定执行。但整个厂房占地面积不超过本规范第3.3.1条规定的防火分区允许最大面积时，其两翼之间的防火间距L值可以减小到6m。

图3 山形厂房

3.4.8 本条规定了厂房成组布置的要求。
1 改建、扩建厂房有时受已有场地限制或因建设用地紧张，当数座厂房占地面积之和不超过第3.3.1条规定的防火分区最大允许建筑面积时，可以成组布置；面积不限者，按超过10000m2考虑。
举例如图4所示：假设有3座二级耐火等级的单层丙、丁、戊类厂房，其中丙类火灾危险性最高，单层丙类二级耐火等级多层建筑的防火分区最大允许建筑面积为8000m2，则3座厂房面积之和应控制在8000m2以内。若丁类厂房高度超过7m，则丁类厂房与丙、戊类厂房间距不应小于6m。若丙、戊类厂房高度均不超过7m，则丙、戊类厂房间距不应小于4m。

图4 成组厂房布置示意图

2 组与组或组与相邻厂房之间的防火间距则应符合本规范第3.4.1条的有关规定。

3 高层厂房扑救困难，甲类厂房危险性大，不允许成组布置。

4 组内厂房之间最小间距4m主要考虑消防车通行需要，也是考虑扑救火灾的需要。当厂房高度为7m时，假定消防队员手提水枪往上成60°角，就需要4m的水平间距才能喷射到7m的高度，故以高度7m为划分的界线，当超过7m时，则应至少需要6m的水平间距。

3.4.9、3.4.10 有关汽车加油加气站的防火间距规定。
1 建设部行业标准《汽车用燃气加气站技术规范》CJJ 84中的有关防火规定，与有关部门经过了充分的协商，已经试行。原国家标准《小型石油库及汽车加油站设计规范》在修订时增补了有关汽车加油加气站的内容，并更名为《汽车加油加气站设计与施工规范》GB 50156。在上述两项标准中对加气站、加油站及其附属建筑物之间和与其他建筑物之间的防火间距，均作了明确详细的规定。但考虑到规范本身的体系和方便执行，为避免重复和矛盾，本规范作了这两条规定。

2 汽油、液化石油气和天然气均属甲类物品，火灾或爆炸危险性较大，而城市建成区建筑物和人员均较密集。为保证安全，减少损失，规范对在城市建成区建设的加油站和加气站的规模分别作了必要的限制。

3.4.11 本条规定了室外变、配电站与建筑物的防火间距。
1 室外变、配电站是各类企业、工厂的动力中心，电气设备在运行中可能产生电火花，存在燃烧或爆裂的可能。万一发生燃烧事故，不但本身遭到破坏，而且会使一个企业或由其供电的所有企业、工厂的生产停顿。为保护保证生产的重点设施，室外变、配电站与其他建筑、堆场、储罐的防火间距要求比一般厂房严些。

2 在表3.4.1中按变压器总油量分为三档。35kV铝线电力变压器，每台额定容量为5 MV·A的，其油量为2.52t，则2台的总油量为5.04t；每台额定容量为10 MV·A的，其油量为4.3t，则2台的总油量为8.6t，110kV双卷铝线电力变压器，每台额定容量为10 MV·A的，其油量为5.05t，则2台的总油量为10.1t。表中第一档总油量定为5～10t，基本相当于设置2台5～10MV·A变压器的规模。但由于变压器的油量与变压器的电压、制造厂家、外形尺寸的不同，同样容量的变压器，油量也不尽相同，故分档仍以总油量多少来区分。

3 室外变、配电站区域内，变压器与主控室、配电室、值班室的间距由工艺要求确定，与变、配电站内其他附属建筑(不包括产生明火或散发火花的建筑)的防火间距，可按规范中第

3.4.1条及其他有关规定执行。变压器按一、二级耐火等级建筑考虑。

3.4.12 本条是对厂区围墙与本厂区内厂房等建筑的有关要求。
1 厂房与本厂区围墙的间距不宜小于5m，是考虑本厂区与相邻单位的建筑物之间基本防火间距的要求。厂房之间最小间距是1Om，每方各留出一半即为5m，同时也符合一个消防车道的要求。但具体执行时尚应结合工程情况合理确定，故条文中用了“不宜”的措词。

2 如靠近相邻单位，本厂拟建甲类厂房(仓库)，甲、乙、丙类液体储罐，可燃气体储罐、液体石油气储罐等火灾危险性较大的建、构筑物时，则应使两相邻单位的建、构筑物之间的防火间距符合本规范各有关条文的规定。故本条文又规定了在不宜小于5m的前提下，并应满足围墙两侧建筑物之间防火间距要求。
当围墙外是空地，相邻单位拟建的建、构筑物类别尚不明了时，则可按上述建、构筑物与一、二级厂房应有防火间距的一半确定其与本厂围墙的距离，其余部分由相邻单位在以后兴建工程时考虑。例如，甲类厂房与一、二级厂房的防火间距为12m，则其与本厂区围墙的间距应定为6m。

3 工厂建设如因用地紧张，在满足与相邻单位建筑物之间防火间距或设置了防火墙等措施时，丙、丁、戊类厂房可不受距围墙5m间距的限制。例如，厂区围墙外隔有城巾道路，街区的建筑红线宽度已能满足防火间距的需要，则厂房与本厂区围墙的间距可以不限。但甲、乙类厂房(仓库)及火灾危险性较大的储罐、堆场不能沿围墙建设，仍要执行5m间距的规定。


3.5 仓库的防火间距

3.5.1 有关仓库的防火间距的确定，除在厂房的防火间距中所述因素外，还考虑了以下情况：
1 硝化棉、硝化纤维胶片、喷漆棉、火胶棉、赛璐珞和金属钾、钠、锂、氢化锂、氢化钠等甲类易燃易爆物品，一旦发生事故，燃速快、燃烧猛烈、祸及范围大。如某储量为5t的赛璐珞仓库，发生爆炸起火后，火焰高达30m，周围15m范围内的地上苇草全部烤着起火；又如某座存放硝酸纤维废影片仓库，共约10t，爆炸起火后，周围30～70m范围内的建筑物和其他可燃物均被烧着起火。

2 目前各地建设的专门危险物品仓库(其中大多为甲类物品，少数为乙类物品)，除了库址选择在城市边缘较安全的地带外，库区内仓库之间的距离，小的在20m，大的在35m以上，见表12。

表12 甲类仓库之间的防火间距举例(根据部分调查整理)
储存物品名称 | 每座仓库占地面积(m2) | 仓库之间的防火间距(m)
赛璐珞 金属钾、钠等 醚类液体 酮类液体 亚硫酸铁等 | 36～46 50～56 44 56 50 | 28 30 25 20 22

3 甲类物品的储存量大小是决定其危害性的主要因素，因此，本条分别根据其储量分档提出防火要求。

4 对于重要的公共建筑，由于建筑的重要性高，对其相关要求应比对其他建筑的防火间距要求更严些。

5 规定了甲类仓库与架空电力线的距离。有关说明参见本规范第11.2.1条说明。

6 甲类仓库与铁路线的防火间距，主要考虑蒸汽机车飞火对仓库的影响。从火灾情况看，甲类仓库着火时的影响范围取决于所存放物品数量、性质和仓库规模等，一般在20～40m之间，有时甚至更大，故将其与铁路线的最小间距定为30m。
甲类仓库与道路的防火间距，主要考虑道路的通行情况、汽车和拖拉机排气管飞火的影响等因素。一般汽车和拖拉机的排气管飞火距离远者为8～10m，近者为3～4m。所以厂内甲类仓库与道路的防火间距，一般定为5m、1Om，与厂外道路的间距考虑到车辆流量大且不便管理等因素而要求大些。

3.5.2 本条规定了除甲类仓库外的单层、多层、高层仓库之间的防火间距，明确了乙、丙、丁、戊类仓库与民用建筑之间的防火间距。主要考虑了满足扑救火灾、防止初期火灾(20min以内)向邻近建筑蔓延扩大以及节约用地三项因素。
1 防止初期火灾蔓延扩大，主要考虑“热辐射”强度的影响。有关说明可参见本规范第3.4节的相关条文说明。

2 仓库火灾表明，在二、三级风的情况下，本规定的防火间距基本上可行、有效。

3 据一些地方公安消防监督机构反映，本条规定的防火间距能满足火灾扑救需要，如小于该距离，会给扑救带来困难。
由于戊类仓库储存的物品均为不燃烧体，火灾危险性小，可以减小防火间距以节约用地。

4 关于高层仓库之间以及高层仓库与其他建筑之间的防火间距，有关说明可参见本规范第3.4.1条和第3.4.4条的条文说明。

5 有关乙类火灾危险性仓库。
有不少乙类物品不仅火灾危险性大，燃速快、燃烧猛烈，而且有爆炸危险，虽然乙类储存物品的火灾危险性较甲类的低，但是发生火灾爆炸时的影响仍很大。为有所区别，故规定与其他民用建筑和重要公共建筑分别不宜小于25m、30m的防火间距。实际上，乙类火灾危险性的物品发生火灾事故后的危害与甲类物品相差不大，因此，设计时应尽可能与甲类仓库一样要求，并在规范规定的基础上通过合理布局等来确保和增大相关间距。
乙类6项物品，主要是桐油漆布及其制品、油纸油绸及其制品、浸油的豆饼、浸油金属屑等。实践证明，这些物品在常温下与空气接触能够缓慢氧化，如果积蓄的热量不能散发出来，就会引起自燃，但燃速不快，也不爆燃，故这些仓库与民用建筑的防火间距可不增大。

3.5.3 考虑到城市用地紧张和拆迁改造困难，对仓库和民用建筑的防火间距作出的调整规定。

3.5.4 有关粮食仓库之间及与其他建筑之间防火间距的规定，是在与国家粮食局及其所属设计研究单位共同研究的基础上确定的。

3.5.5 本条规定了库区围墙与库区内各类建筑的间距。
据调查，一些地方为了解决两个相邻不同单位合理留出空地问题，通常做到了仓库与本单位的围墙距离不小于5m，并且要满足围墙两侧建筑物之间的防火间距要求。后者的要求是，如相邻单位的建筑物距围墙为5m，而要求围墙两侧建筑物之间的防火间距为15m时，则另一侧建筑距围墙的距离还必须保证1Om，其余类推。


3.6 厂房(仓库)的防爆

3.6.1 有爆炸危险的厂房设置足够的泄压面积后，可大大减轻爆炸时的破坏强度，避免因主体结构遭受破坏而造成重大人员伤亡和经济损失。因此，防爆厂房围护结构要求有相适应的泄压面积，承重结构以及重要部位应具备足够的抗爆性能。
框架或排架结构形式便于墙面开设大面积的门窗洞口或采用轻质墙体作为泄压面积，能为厂房设计成敞开或半敞开式的建筑形式提供有利条件。此外，框架和排架的结构整体性强，较之砖墙承重结构的抗爆性能好。因此规定易爆厂房尽量采用敞开、半敞开式厂房，并且采用钢筋混凝土柱、钢柱承重的框架和排架结构，能够起到良好的减爆效果。

3.6.2 一般，等量的同一爆炸介质在密闭的小空间里和在开敞的空地上爆炸，其爆炸威力和破坏强度是不同的。在密闭的空间里，爆炸破坏力将大很多，因此，易爆厂房需要考虑设置必要的泄压设施。

3.6.3 本条规定参照了《爆炸泄压指南》NFPA 68的相关规定和公安部天津消防研究所的有关研究试验成果，以在一定程度上解决实际中存在的依照规范设计、满足规范要求，而可能不能有效泄压的问题。有关爆炸危险等级的分级参照了美国和日本的相关规定，见表13和表14。

表13 厂房爆炸危险等级与泄压比值表(美国)
厂房爆炸危险等级 | 泄压比值 (m2／m3)
弱级(颗粒粉尘) 中级(煤粉、合成树脂、锌粉) 强级(在干燥室内漆料、溶剂的蒸气、铝粉、镁粉等) 特级(丙酮、天然汽油、甲醇、乙炔、氢) | 0.0332 0.0650 0.2200 尽可能大

表14 厂房爆炸危险等级与泄压比值表(日本)
厂房爆炸危险等级 | 泄压比值 (m2／m3)
弱级(谷物、纸、皮革、铅、铬、铜等粉末醋酸蒸气) 中级(木屑、炭屑、煤粉、锑、锡等粉尘，乙烯树脂、尿素、合成树脂粉尘) 强级(油漆干燥或热处理室、醋酸纤维、苯酚树脂粉尘，铝、镁、锆等粉尘) 特级(丙酮、汽油、甲醇、乙炔、氢) | 0.0334 0.0667 O.2000 ＞0.2

长细比过大的空间，在泄压过程中会产生较高的压力。以粉尘为例，如空间过长，则在爆炸后期，未燃烧的粉尘—空气混合物受到压缩，初始压力上升，燃气泄放流动会产生紊流，使燃速增大，产生较高的爆炸压力。因此，有可燃气体或可燃粉尘爆炸危险性的建筑物要避免建造得长细比过大，以防止爆炸时产生较大超压，保证所设计的泄压面积能有效作用。

3.6.4 为快速泄压和避免产生二次危害，泄压设施的设计应考虑以下主要因素：
1 泄压设施可为轻质屋盖、轻质墙体和易于泄压的门窗，但宜优先采用轻质屋盖。
易于泄压的门窗、轻质墙体、轻质屋盖是指门窗的单位质量轻、玻璃较薄、墙体屋盖材料容重较小、门窗选用的小五金断面较小、构造节点的处理上要求易摧毁、脱落等。如用于泄压的门窗可采用楔形木块固定，门窗上用的金属百页、插销等可选用断面小一些的，门窗的开启方向选择向外开。这样一旦发生爆炸，因室内压力大，原关着的门窗上的小五金可能遭冲击波而被破坏，门窗则可自动打开或自行脱落，达到泄压的目的。在本规范1987年版中规定轻质屋盖和轻质墙体的单位质量不超过120kg／m2，主要依据是参照前苏联规范和国内当时结构材料的情况。而目前大量新型轻质材料得到开发和应用，为降低泄压面积构配件的单位质量提供了条件。降低泄压面积构配件的单位质量，可减小承重结构和不应作为泄压面积的围护构件抵抗爆炸时所产生的超压，迅速泄压，从而减小爆炸所引起的破坏。本条参照《防爆泄压指南》NFPA 68和德国工程师协会标准的要求以及考虑我国地区气候条件差异较大等实际情况，规定泄压面积构配件的单位质量不应超过60.0kg／m2，但这一规定仍比《防爆泄压指南》NFPA 68要求的12.5kg／m2，最大为39.0kg／m2和德国工程师协会要求的10.0kg／m2要高很多。因此，设计时要尽可能采用容重更轻的材料作为泄压面积的构配件。

2 泄压面积的构配件在材料的选择上除了要求容重轻以外，最好具有在爆炸时易破碎成碎块的特点，以便于泄压和减少对人的危害。同时，泄压面设置最好靠近易发生爆炸的部位，保证迅速泄压。对于爆炸时易形成尖锐碎片四散喷射的材料不能布置在公共走道或贵重设备的正面或附近。
有爆炸危险的甲、乙类厂房爆炸后，用于泄压的门窗、轻质墙体、轻质屋盖将会被摧毁，高压气流夹杂大量的爆炸物碎片从泄压面冲出，如邻近人员集中的场所、主要交通道路就可能造成人员大量伤亡和交通道路堵塞，因此，泄压面积应避免面向人员集中场所和主要交通道路。

3 对于北方和西北寒冷地区，由于冰冻期长、积雪时间长，易增加屋面上泄压面积的单位面积荷载而使其产生较大静力惯性，导致泄压受到影响，因而设计时要考虑采取适当措施防止积雪。
总之，在设计中应采取措施尽量减少泄压面积的单位质量(即重力惯性)和连接强度。

3.6.5 散发比空气轻的可燃气体、可燃蒸气的甲类厂房，在生产作业过程中，这些可燃气体容易积聚在厂房上部，条件合适时可能引发爆炸，故在厂房上部采取泄压措施较合适，并以采用轻质屋盖效果较好。采用轻质屋盖泄压具有爆炸时屋盖被掀掉可不影响房屋的梁柱承重构件和可采用较大泄压面积等优点。
当爆炸介质比空气轻时，为防止气流向上在死角处积聚，排不出去，导致气体达到爆炸浓度，故规定顶棚应尽量平整，避免死角，厂房上部空间要求通风良好。

3.6.6 散发较空气重的可燃气体、可燃蒸气的甲类厂房以及有可燃粉尘、纤维等可能发生爆炸危险的乙类厂房，生产过程中比空气重的物质易在下部空间靠近地面或地沟、洼地等处积聚。为防止地面因摩擦打出火花和避免车间地面、墙面因为凹凸不平积聚粉尘，故对地面、墙面、地沟、盖板的设计等提出了预防引发爆炸的措施要求。

3.6.7 单层厂房中如某一部分为有爆炸危险的甲、乙类生产，为防止或减少爆炸事故对其他生产部分的破坏、减少人员伤亡，故要求甲、乙类生产部位靠外墙设置。多层厂房中某一部分或某一层为有爆炸危险的甲、乙类生产时，为避免因该类生产设置在底层及其中间各层，爆炸时因结构破坏严重而影响上层建筑结构的安全，故要求其设置在最上一层靠外墙的部位。

3.6.8、3.6.9 总控制室设备仪表较多、价值高，是某一工厂或生产过程的重要指挥控制、调度与数据交换、储存场所。为了保障人员、设备仪表的安全，要求将其与有爆炸危险的甲、乙类厂房分开，单独建造。同时，考虑有些分控制室常常和其厂房紧邻，甚至设在其中，有的要求能直接观察厂房中的设备，如分开设则要增加控制系统，增加建筑用地和造价，还给使用带来不便。所以本条提出分控制室在受条件限制时可与厂房贴邻建造，但必须靠外墙设置，尽可能减少其所受危害。

3.6.10 使用和生产甲、乙、丙类液体的厂房，发生生产事故时易造成液体在地面流淌或滴漏至地下管沟里，若遇火源即会引起燃烧爆炸事故。为避免殃及相邻厂房，规定管、沟不应与相邻厂房相通，并考虑到甲、乙、丙类液体通过下水道流失也易造成事故，规定下水道需设隔油设施。
另外，水溶性可燃易燃液体，采用常规的隔油设施不能有效地防止其蔓延与流散，而应根据具体生产情况采取相应的排放处理措施。

3.6.11 本条规定了可燃液体仓库和遇潮可发生燃烧爆炸物品仓库的防火防爆措施。
1 甲、乙、丙类液体如汽油、苯、甲苯、甲醇、乙醇、丙酮、煤油、柴油、重油等，一般采用桶装存放在仓库内。此类库房一旦起火，特别是上述桶装液体发生爆炸，容易流淌在库内地面，如未设置防止液体流散的设施，还会流散到仓库外，造成火势扩大蔓延。

2 防止液体流散的基本做法有两种：一是在桶装仓库门修筑墁坡，一般高为150～300mm；二是在仓库门口砌筑高度为150～300mm的门槛，再在门槛两边填沙土形成墁坡，便于装卸。

3 遇水燃烧爆炸的物品如金属钾、钠、锂、钙、锶，氢化锂等的仓库，规定应设置防止水浸渍的设施，如使室内地面高出室外地向、仓库屋面严密遮盖，防止渗漏雨水，装卸这类物品的仓库栈台有防雨水的遮挡等措施。

3.6.12 本条规定了有爆炸危险的筒仓的防爆泄压要求。
1 谷物粉尘爆炸事故屡有发生，据有关资料的不完全统计，世界上每天约有一起谷物粉尘爆炸事故，而在每年400～500起的①炸事故中，约有10次是相当严重的。例如：1977年美国的一次谷物粉尘爆炸，死亡65人，伤84人；1979年德国布莱梅的一起谷物粉尘爆炸，死亡12人，损失达50万马克；1982年法国梅茨一个麦芽厂的粮食筒仓发生爆炸，7座大型筒仓有4座被毁，死亡8人，伤4人。我国南方某港口粮食筒仓，因焊接管道引起小麦粉尘爆炸，21个钢筋混凝土筒仓顶盖和上通廊顶盖大部掀掉，仓内电气、传动装置以及附属设备等，遭到严重破坏，造成很大损失。谷物粉尘爆炸必须具备一定浓度、助燃氧气和火源三个条件。
表15列举了谷物粉尘的一些特性。

表15 粮食粉尘爆炸特性
物质名称 | 最低着火温度(℃) | 最低爆炸浓度 (g／m3) | 最大爆炸压力 (kg／cm3)
谷物粉尘 面粉粉尘 小麦粉尘 大豆粉尘 咖啡粉尘 麦芽粉尘 米粉尘 | 430 380 380 520 360 400 440 | 55 50 70 35 85 55 45 | 6.68 6.68 7.38 7.03 2.66 6.75 6.68

2 粮食筒仓的顶部设置一定的泄压面积，十分必要。本条未规定泄压面积与粮食筒仓容积比值的具体数值，主要由于国内这方面的试验研究尚不充分，还未获得成熟可靠的设计数据。故根据筒仓爆炸案例分析和国内某些粮食筒仓设计的实例，推荐采用0.008～0.010。建议粮食、轻工、医药等行业进一步总结这方面的实践经验，开展试验研究，以获得可用于工程设计的科学数据。

3.6.13 有关甲、乙类仓库防爆泄压的规定。
在生产、运输和储存可燃气体的场所，经常由于泄漏和其他事故，使得在建筑物或装置中产生可燃气体或液体蒸气与空气的混合物。当在这个场所的条件合适，如存在点火源且这些混合物的浓度合适时，则可能引发灾难性事故。为尽量减少事故的破坏程度，在建筑物或装置上预先开设面积足够大、用低强度材料做成的泄压口是有效措施之一。在爆炸事故发生时，及时打开这些泄压口，使建筑物或装置内由于可燃气体在密闭空间中燃烧而产生的压力迅速泄放出去，可以避免建筑物或储存装置受到严重危害。
在实际生产和储存过程中，还有许多因素影响到燃烧爆炸的发生与强度，这些很难在本规范中一一明确规定，特别是仓库的防爆与泄压，还有赖于专门标准进行专项研究确定。


3.7 厂房的安全疏散

3.7.1 本条规定了厂房安全出口布置的原则要求。
建筑物内的任一楼层上或任一防火分区中发生火灾时，其中一个或几个安全出口被烟火阻挡，仍要保证有其他出口可供安全疏散和救援使用。在有的国家还要求出口布置的位置应能使同一防火分区或同一房间内最远点与相邻2个出口中心点连线的夹角不应小于45°，以确保相邻出口用于疏散时安全可靠。本条规定了5m这一最小水平间距，设计时应根据具体情况和保证人员有不同方向的疏散路径这一原则，从人员安全疏散和救援需要出发进行布置。

3.7.2 本条规定了厂房地上部分安全出口设置数量的一般要求。所规定的安全出口数目既是对一座厂房而言，也是对厂房内任一个防火分区或某一使用房间的安全出口数量要求。
足够数量的安全出口，对保证人和物资的安全疏散极为重要。火灾案例中常有因出口设计不当或在实际使用中部分出口被封堵，造成人员无法疏散而伤亡惨重的事故。要求厂房每个防火分区至少应有2个安全出口，可提高火灾时人员疏散通道和出口的可靠性。但所有的建筑不论面积大小、人数多少一概要求2个出口有一定的困难，也不符合实际情况。因此，对面积小、人员少的厂房分别按类分档，规定了允许设置1个安全出口的条件：对危险性大的厂房因火势蔓延快，要求严格些，对火灾危险性小的可要求低些。
在执行时，还可根据各行业生产的具体情况，按本规范的原则蛹定更具体的要求。

3.7.3 本条规定了独立建造的地下厂房及附建在建筑地下的厂房的一般安全疏散设计要求。
地下、半地下厂房因为不能直接天然采光和自然通风，排烟有很大困难，而疏散只能通过楼梯间；为保证安全，避免万一出口被堵住就无法疏散的情况，故要求至少具备2个安全出口。但考虑到如果每个防火分区均要求2个直通室外的出口有一定困难，所以规定至少要有1个直通室外，另一个可通向相邻防火分区。

3.7.4 本条针对不同火灾危险性的厂房，规定了其内部的最大疏散距离。
通常，人员疏散时能安全到达安全出口即可认为到达安全地带。考虑单层、多层、高层厂房设计的实际情况，对甲、乙、丙、丁、戊类厂房分别作了不同的规定。将甲类厂房的最大疏散距离定为30m、25m是以人流的疏散速度为1m／s，或允许疏散时间为30s、25s确定的。而乙、丙类厂房较甲类厂房火灾危险性小，蔓延速度也慢些，故乙类厂房的最大疏散距离参照国外规范定为75m。丙类厂房中工作人员较多，疏散时间按人员荷载2人／m2，疏散速度办公室按60m／min，学校按22m／min，如取其两者的中间速度作为丙类生产车间的平均疏散速度则为(60m／min+22m／min)÷2＝41m／min。80m的距离疏散时间需要2min。对于纺织厂房、烟草厂房、联合造纸厂房和某些洁净厂房，一般具有占地面积大的特点，经协商，一、二级耐火等级的丙类单层和多层厂房的疏散距离分别为80m和60m。丁；戊类厂房一般面积大、空间大，火灾危险性小，人员的允许安全疏散时间较长。根据我国的消防水平、消防站布局标准规定，一般城市消防站要求在5min内到达火灾现场。
丁、戊类厂房如为一、二级耐火等级建筑物，在人员不很集中的情况下，疏散速度按60m／min确定时在5min内可走300m。一般厂房布置出入口时，疏散距离不大可能超过300m。因此，此条对一、二级耐火等级的丁、戊类厂房的安全疏散距离未作规定，三级耐火等级的戊类厂房，因建筑耐火等级低，安全疏散距离限在1OOm。四级耐火等级的戊类厂房耐火等级更低，可和丙、丁类生产的三级耐火等级厂房相同，将其安全疏散距离定在60m。
实际上火灾时的环境比较复杂，厂房内物品和设备布置以及人员的心理和生理因素都对疏散有直接影响，设计人员应根据不同的生产工艺和环境，充分考虑人员的疏散需要来确定其疏散距离以及厂房的布置与选型，尽量均匀布置安全出口，缩短人员的疏散距离。

3.7.5 本条规定了厂房的百人疏散宽度计算指标和疏散总宽度及最小净宽度的设计要求。
厂房的疏散走道、楼梯、门的总宽度计算是参照国外规范规定的，在多年的执行过程中能符合目前国内的条件，故未作修改。
考虑门洞尺寸应符合门窗的模数，将门洞最小宽度定为1m，则门的净宽则在o.9m左右，故规定门最小净宽度不小于O.9m。
走道最小净宽度与公共场所的门的最小净宽度相同，取不小于1.4m。

3.7.6 本条规定了厂房疏散楼梯的设计要求。
高层厂房和甲、乙、丙类厂房火灾危险性较大，高层建筑发生火灾时，由于普通客(货)用电梯无防烟、防火等措施，火灾时必须停止使用；云梯车等也只能作为消防队员扑救时专用，在高层部分的人员不可能靠普通电梯或云梯车等作为主要疏散手段，这时唯有依靠楼梯作为主要的人员疏散通道，因此楼梯间的防火必须安全可靠。高层建筑中的敞开楼梯(间)，火灾时具有拔火抽烟作用，会使烟气很快通过敞开楼梯(间)向上扩散并蔓延至整幢建筑物，给安全疏散造成威胁。同时，随着高温烟气的流动也大大加快了火势蔓延。因此，根据火灾危险性类别和建筑高度规定了高层厂房设置封闭楼梯间和防烟楼梯间的要求。
厂房与民用建筑相比，一般层高较高，四、五层的厂房，其建筑高度即可达24m，而楼梯的习惯做法是敞开式。同时考虑到有的厂房虽高，但人员不多，厂房建筑可燃装修少，故对设置防烟楼梯间的条件作了调整，即如果高度低于32m的厂房，人数不足10人或只有10人时可以采用封闭楼梯间。另外，当厂房为开敞式时也可以不采用封闭楼梯间。但如厂房内人员较多，为保证人员疏散，宜采用封闭楼梯间。
有关防烟楼梯前室面积和防排烟要求在本规范第7章和第9章中均有规定，设计时应按有关规定执行。

3.7.7 本条规定了消防电梯的设置要求。
1 高层建筑发生火灾时，消防队员若靠攀登楼梯进入高层部分扑救，一是体力消耗大，队员会因体力不及而造成运送器材和抢救伤员的困难，影响战斗力。二是耗费时间长，影响火灾的早期扑救。1980年6月曾在北京对15名消防队员利用住宅楼进行了登高能力测试。测试结果：队员上到8层楼以后有67.5％的人员体能处于正常范围，登上9层后只有50％的人有战斗力，攀登到11层后，心率和呼吸属正常者已无一人。而火场条件更为恶劣，目前尚无更好的对比资料可参考，根据正常情况的测试数值进行分析、比较，确定消防队员从楼梯攀登的登高高度为23m左右。
普通电梯在火灾时往往因切断电源等原因而停止使用，因此在进行高层建筑防火设计时，要为消防队员登高创造有利条件，尽可能设置消防电梯。考虑厂房的实际情况，按设置防烟楼梯间的标准将高度定在32m，即规定高度超过32m、设有电梯的高层厂房内每个防火分区应设1台消防电梯。

2 对于贴邻设置在建、构筑物旁的独立消防电梯，当能直通室外并具有良好的通风排烟条件时，可以不设置电梯前室。

3 高层塔架设有检修用的电梯，每层塔架的同时生产人数只有1～2人，不设消防电梯亦可满足在发生火灾事故时的人员疏散。如洗衣粉生产厂中的喷粉厂房(丙类生产除外)属丁类生产的喷粉工段，局部每层建筑面积不大，升起高度多在20m以下，建筑总高度在50m以下，这种情况就可以不设置消防电梯。


3.8 仓库的安全疏散

3.8.1 有关说明见第3.7.1条。

3.8.2 本条规定了每座仓库的安全出口数目。
由于仓库的使用人数相对较少，因而在条文中规定每个防火分区的出口不宜少于2个。
火灾案例多次证明，有些火灾就发生在出口附近，出口常被烟火封住，使得人们无法利用其进行疏散。如果有了2个或2个以上的安全出口，一个被烟火封住，其他的出口还可供人们紧急疏散。故原则上一座仓库或其内部每个防火分区的出口数目不宜少于2个。
考虑到仓库平时工作人员少，对面积较小(如占地面积不超过300m2的多层仓库)和面积不超过1OOm2的防火隔间，可设置1个楼梯或1个门。

3.8.3 有关说明见3.7.3条。

3.8.4～3.8.6 粮食钢板筒仓、冷库、金库等场所由于平时库内无人，需要进入时人员也很少，且均为熟悉环境的工作人员，金库还—有严格的保安管理需要，因此，这些建筑的安全疏散可以按照相应国家标准或规定的要求设置安全出口。其他形式的粮食筒仓当其上部操作层面积小于1000m2且人员不超过2人时，也可以设置1个疏散楼梯。

3.8.7 高层仓库内虽经常停留人数不多，但垂直疏散距离较长，如采用敞开式楼梯间不利于疏散和扑救，也不利于控制烟火向上蔓延，因此，要求高层仓库采用封闭楼梯间。

3.8.8 本条规定了垂直运输物品的提升设施的设计要求，以阻止火势向上蔓延，扩大灾情。
除戊类仓库外，其他类别仓库内的火灾荷载相对较大，物品存放较集中，火灾延续时间也可能较长，为避免因门的破坏而导致火灾蔓延扩大，井筒防火分隔处采用乙级防火门。
1 实践中不少多层仓库内供垂直运输物品的升降机(包括货梯)多设在仓库外，如北京某储运公司仓库、北京百货大楼仓库、北京五金交电公司仓库、上海服装进出口公司仓库等均紧贴仓库外墙设置电梯或升降机等。这样设置既利于平时使用，又有利于安全疏散。

2 据调查，有少数多层仓库，将升降机(货梯)设在仓库内，又不设在升降机竖井内，是敞开的。这样设置很容易在起火后，火焰通过升降机的楼板孑L洞向上蔓延，是不安全的做法，在设计中应予避免。但戊类仓库的火灾危险性小，升降机可以设在仓库内。

3.8.9 本条规定了仓库消防电梯的设置要求。
设置消防电梯(可与货梯合用)在于火灾时供消防人员输送器材和人员用。消防电梯应符合本规范第7.4.10条对消防电梯的要求。
设在仓库连廊内和冷库穿堂内的消防电梯，其连廊和穿堂通风排烟条件较好，可不设电梯前室。


4 甲、乙、丙类液体、气体储罐(区)与可燃材料堆场

4.1 一般规定

4.1.1 本条规定了甲、乙、丙类液体储罐区，液化石油气储罐区，可燃、助燃气体储罐区，可燃材料堆场等的平面布局要求，以有利于保障城市、居住区的安全。
本规范中的可燃材料露天堆场，一般包括稻草、麦秸、芦苇、烟叶、草药、麻、甘蔗渣、木材、纸浆原料、煤炭等的堆场。
1 上述场所一旦发生火灾，危害巨大。根据我国城市的发展需要和《中华人民共和国消防法》第九条的规定，对原条文作了修订补充。

2 据调查，上述有的场所在布置时由于较好地选择了安全地点和注意了风向，效果良好。在实际选址时，应尽量将上述场所布置在城市全年最小频率风向的上风侧；确有困难时，也应尽量选择在本地区或本单位全年最小频率风向的上风侧。这对于防止飞火殃及其他建筑物或可燃物堆垛等，十分有利。

3 由于本条规定的这些场所起火后燃烧速度快、辐射热强、难以扑救，容易造成很大损失且火灾延续时间往往较长，扑救和冷却用水量较大。因而，应在选址时充分考虑消防水源的来源和保障程度，使消防水源充足。消防水源的确定应按本规范第8章的有关规定进行。

4 许多城市的煤气罐，一般都布置在用户集中的安全地带，如沈阳、鞍山、大连、上海等市的煤气储罐，大都分散在城市用户集中的安全地带，每个煤气储罐还设有煤气放散管(ф50～250mm)，一旦煤气发生事故，可进行紧急放散，有的还设有中心煤气压缩机站用以调节各储气罐均衡性。

5 甲、乙、丙类液体储罐或储罐区发生火灾时，易导致储罐破裂或发生突沸，使液体外溢发生连续性火灾爆炸，危及范围较大。
有的可使原油流散达100～200m，有的油品燃烧时还会发生突沸现象，危及范围和经济损失都很大。因此，甲、乙、丙类液体储罐或储罐区应尽量布置在地势较低的地带。
但考虑到某些单位的具体情况，有时执行起来有较大困难，故在采取加强防火堤或另外增设防护墙等可靠的防护措施时，也可布置在地势较高的地带。

6 液化石油气储罐区的设置位置宜远离居住区、工业企业和建有影剧院、体育馆、学校、医院等重要公共建筑的地区，并选择在通风良好的地区单独布置。

4.1.2 汽油、苯、甲醇、乙醇、乙醚、丙酮等桶装、瓶装甲类液体的闪点较低，为防止夏季高温炎热气候条件下，因露天存放而发生超压爆炸起火事故，本条规定不应露天存放。

4.1.3 本条规定了液化石油气储罐防护墙的设置要求。
液化石油气泄漏时气化体积大、扩散范围大，并易积聚引发较严重的灾害。本条规定主要为保障公共安全，避免和减少储罐事故对周围建筑物，特别是民用建筑的危害。
关于罐区是否设置防护墙，有两种意见：一种意见是不设防护墙，以防储罐发生漏气时，使液化石油气窝存而引发爆炸事故。另一种意见是设防护墙，但其高度为1m。后一种做法通风较好，不会窝气，而且当储罐漏液时，不会导致外流而危及其他建筑物。目前国内除炼油厂的液化石油气储罐不做防护墙外，其余大部分均设防护墙。美国、前苏联有关规范均要求设置防护墙。日本各液化石油气罐区以及每个储罐也均设置防火堤。本规范组认为液化石油气罐区设置1m高的防护墙是合适的。但储罐距防护墙的距离，卧式储罐按其长度的一半，球形储罐按其直径的一半考虑为宜。
液化石油气储罐与周围建筑物之间的防火间距，应符合本规范第4.4节和现行国家标准《城镇燃气设计规范》GB 50028的有关规定。

4.1.4 目前国内有些单位的装卸设施设置在储罐区内，或距离储罐区较近，当储罐发生泄漏、有汽车出入或进行装卸作业时，十分危险。故本条明确规定这些场所应首先考虑按功能进行分区，储罐与其装卸设施及辅助管理设施分开布置。有关防火间距按本规范及国家相应现行专业规范的有关规定执行。

4.1.5 本条主要规定甲、乙、丙液体储罐，液化石油气储罐，可燃、助燃气体储罐区，可燃材料堆场等的布置，应考虑周边的架空电力线的影响；同时，设置架空电力线时也应考虑与周围储罐、堆场的间距。详细说明见本规范第11.2.1条条文说明。


4.2 甲、乙、丙类液体储罐(区)的防火间距

本节主要对工业企业内以及独立建设的甲、乙、丙类液体储罐的布置和防火间距作了具体规定。为便于规范执行和相互间的协调，本规范4.2.11条明确了有关专业石油库的储罐布置以及储罐与库内外的建筑物之间防火间距的设计要求应按现行国家标准《石油库设计规范》GB 50074的有关规定执行。

4.2.1 本条规定了甲、乙、丙类液体储罐和乙、丙类液体桶装堆场与建筑物的防火间距。
1 甲、乙、丙类液体储罐和乙、丙类液体桶装堆场的最大总储量，是根据工厂企业附属油库和其他甲、乙、丙类液体储罐及仓库等的储量确定的。
对个别企业附属油库的储量按照本规定执行有困难时，可按照国家有关规定进行专门论证解决，以适应大型工业生产的需要。

2 规范表4.2.1中规定的防火间距主要是指根据火灾实例、基本满足灭火扑救要求和现行的一些实际做法提出的。火灾时，一般只考虑单罐的影响。不同单罐储量的火灾影响差异较大，目前还不能完全从理论上准确推导出燃烧辐射热等对相邻建筑物的影响。
从实际火灾案例看，一个1500m3的地下原油储槽，燃烧10h左右可烤着距着火部位30m的一幢砖木结构房屋的木屋檐部分，且大部分碳化，但距40m的砖木结构厂房未碳化。一个120m3的苯罐爆炸起火，可引燃一相距19.5m的三级耐火等级建筑的屋檐。一个30m3的地上卧式油罐爆炸起火，能震碎相距15m范围的门窗玻璃，辐射热可引燃相距12m的可燃物。
根据扑救油罐火灾实践经验，油罐(池)着火时燃烧猛烈、辐射热强，小罐着火至少应有12～15m的距离，较大罐着火至少应有15～20m的距离，才能满足灭火需要。

3 本条明确一个储罐区可能同时存放甲、乙、丙类液体时，应经过折算(可折算成甲、乙类液体，也可折算成丙类液体)后，按本规范表4.2.1的规定确定其防火间距。，甲、乙类液体与丙类液体按1:5进行折算的方法，是最早沿用国外规范的规定，实践证明是可行的。

4 将有关甲、乙、丙类液体储罐与变压器、变压站之间防火间距的规定纳入本表，便于使用。

5 关于表4.2.1注的说明：
1)注3：因甲、乙、丙类液体的固定顶储罐区、半露天堆场和乙、丙类液体桶装堆场与甲类厂房(仓库)以及民用建筑发生火灾时，相互影响和威胁较大。故它们相互间的防火间距应按本表的规定增加25％。上述储罐、堆场发生突沸或破裂使油品外泄时，遇到点火源会引发火灾。故规定与明火或散发火花地点的防火间距应大些，即应在本表对四级耐火等级建筑要求的基础上增加25％。
2)注4：浮顶储罐的罐区或闪点大于120℃的液体储罐区危险性相对较小，故规定可按本表的规定减少25％。
3)注5：数个储罐区布置在同一库区内时，罐区与罐区应视为2座不同的建、构筑物，其防火间距原则，上应按2个不同库区对待。但为了节约土地资源，同时考虑到扑救火灾需要以及同一库区的管理等因素，规定按不小于表4.2.1中相应储量的储罐区与四级耐火等级建筑之间防火间距的较大值考虑。
4)注6：因直埋式地下甲、乙、丙类液体储罐较地上式储罐安全些，故规定其防火间距可按本表规定减少50％。但为保证安全，单罐容积不应大于50m3，总容积不应大于200m3。

4.2.2 本条规定了储罐区内甲、乙、丙类液体储罐之间的防火间距要求。
甲、乙、丙类液体储罐之间的防火间距除考虑安装、检修的间距外，主要考虑火灾时避免相互危及和便于扑救火灾的需要。
1 目前国内大多数专业油库和工业企业内油库的地上储罐之间的距离多为相邻储罐的一个D(D——储罐的直径)或大于一个D，也有些小于一个D(0.7～0.9D)的。当其中一个储罐着火时，该距离能在一定程度上减少对相邻储罐的威胁。

2 扑救火灾有两种情况：一是消防人员采用水枪冷却油罐，其水枪喷水的仰角通常为45°～60°，0.60～0.75D的距离是可行的；二是当油罐上的固定或半固定泡沫管线被破坏时，消防队员向着火罐上挂泡沫钩管的操作距离也是足够的。根据我国有关油罐火灾扑救经验，地上储罐之间的距离规定0.60～0.75D基本可以满足扑救火灾的需要。

3 与国内有关规范基本协调一致。现行国家标准《石油库设计规范》GB 50074和《石油化工企业设计防火规范》GB 50160中对地上可燃液体储罐之间距离的规定也类同。

4 关于表4.2.2注的说明：
1)注2：主要明确不同火灾危险性的液体(甲类、乙类、丙类)、不同形式的储罐(立式罐、卧式罐；地上罐、半地下罐、地下罐等)布置在一起时，防火间距应按其中较大者确定，以利安全。对于矩形储罐，其当量直径为长边L与短边l之和的一半。设当量直径为D，则：

2)注3：主要考虑一排卧式储罐中的某个罐起火，不会导致很快蔓延到另一排卧式储罐，并为灭火操作创造条件。
3)注4：是调整要求。考虑到设有充氮保护设备的液体储罐比较安全，故其间距可按浮顶储罐间距确定。
4)注5：是调整要求。单罐容积小于1000m3的甲、乙类液体地上固定顶油罐，罐容相对较小，采用固定冷却水设备后，可有效地降低其燃烧辐射热对相邻罐的影响；同时，消防人员还在火场采用水枪进行冷却，故油罐之间的防火间距可减少些。
5)注6：基于下列三点考虑：一是设有液下喷射泡沫灭火设备，不需用泡沫钩管(枪)；二是设有固定消防冷却水设备时，一般情况下不需用水枪进行冷却，三是在防火堤内如设有泡沫灭火设备(如固定泡沫产生器等)，能及时扑灭流散液体火灾，故其储罐间防火间距可适当减小，但地上储罐不宜小于O.4D。
6)注7：闪点大于120℃的液体，其引燃温度较高，相对较安全，故适当减少了储罐之间的距离。

4.2.3 本条是对小型甲、乙、丙类液体储罐成组布置时的规定。
其目的在于在保证一定安全的前提下，更好地节约用地、节约输油管线，方便操作管理。
1 据调查，有的专业油库和企业内的小型甲、乙、丙类液体库，将容量较小油罐成组布置。实践证明，小容量的储罐发生火灾时，在一般情况下易于控制和扑救，也不像大罐那样需要较大的操作场地。

2 为防止火灾时火势蔓延扩大，有利扑救、减少损失，组内储罐的布置不应多于两排。组内储罐之间的距离主要考虑安装、检修的需要。储罐组与组之间的距离可按储罐的形式(地上式、半地下式、地下式等)和总储量相同的标准单罐确定。如：一组甲、乙类液体储量为950m3，其中100m3单罐2个，150m3单罐5个，则组与组的防火间距按小于或等于1000m3的单罐0.75D确定。

3 当储量超过本条规定时，则应按照本规范的其他条款规定执行。

4.2.4 本条规定了防火堤内甲、乙、丙类液体储罐的布置要求。
1 把火灾危险性相同或接近的甲、乙、丙类液体地上、半地下储罐布置在一个防火堤分隔范围内，既有利于统一考虑消防设计，储罐之间也能互相调配管线布置，又可节省输送管线和消防管线，并便于管理。

2 沸溢性液体与非沸溢性液体不应布置在同一防火堤内，这样可比较有效地防止沸溢性液体储罐起火时，因突沸现象导致的火灾蔓延而危及非沸溢性液体储罐，增加扑灭难度，造成更大损失。

3 地上液体储罐与地下、半地下液体储罐不应布置在同一防火堤内，也是防止一旦地下储罐发生火灾时，其火焰会直接威胁地上、半地下储罐，使灾情扩大。

4.2.5 本条是对防火堤的设置和防火堤内的储罐布置要求。
实践证明，防火堤能使燃烧的流散液体限制在防火堤内，给扑救火灾创造有利条件。在甲、乙、丙类液体储罐区设置防火堤是火灾事故时，防止液体外溢流散而使火灾蔓延扩大，减少损失的有效措施。前苏联、美国、英国、日本等国家有关规范都明确规定甲、乙、丙类液体储罐区应设置防火堤，并对防火堤内储罐布置、总储量和具体做法作了相应规定。本条规定既总结了国内的成功经验，也参考了国外的类似规定与做法。

1 防火堤内储罐布置不宜超过两排，主要考虑储罐失火时便于扑救，如其布置超过两排，当中间一排储罐发生事故时，将对两边储罐造成威胁，必然会给扑救带来较大困难。
对于单罐容量不大于1000m3且闪点大于120℃的液体储罐，其储罐体形较小、高度较低，若中间一行储罐发生事故是可以进行扑救的，同时还可节省用地，故规定可不超过4排。

2 防火堤内的储罐发生火灾爆炸事故时，储罐内的油品通常不会全部流出，规定防火堤的有效容积不应小于其中较大储罐的容积是合适的。浮顶储罐发生火灾爆炸事故几率较低，故取其最大储罐容量的一半。

3 本条第3、4款规定主要考虑储罐爆炸起火后，油品因罐体破裂而大量外流时，能防止流散到防火堤外，并要能避免液体静压力冲击防火堤。

4 沸溢性液体储罐要求每个储罐设置一个防火堤或防火隔堤以防止发生火灾事故因液体沸溢，四处流散而威胁相邻储罐。

5 含油污水管道应设置水封装置以防止油品流至污水管道而造成事故隐患。雨水管道应设置阀门等隔离装置，主要为防止储罐破裂时液体流向防火堤之外。

4.2.6 闪点大于120℃的液体储罐或储罐区以及桶装、瓶装的乙、丙类液体堆场，甲类液体半露天堆场(有盖无墙的棚房)，由于液体储罐爆裂可能性小或桶装液体爆裂外溢的量也较少，因此，当采取了有效防止液体流散的设施时，可以不设置防火堤。实际中，一般采用设置粘土、砖石等不燃材料的简易围堤和事故油池等方法来防止液体流散。

4.2.7 本条对甲、乙、丙类液体储罐与泵房、装卸鹤管的防火间距作了具体规定。
据调查，目前国内一些甲、乙类液体储罐与泵房的距离一般在14～20m之间，与铁路装卸栈桥一般在18～23m之间。
发生火灾时，储罐对泵房等的影响与罐容有关，而泵房等对储罐的影响相对较小。但从引发火灾情况看，是两者相互作用的结果。因此，根据各地反映，从保障安全、便于扑救火灾出发，储罐与泵房和铁路、汽车装卸设备要求保持一定的防火间距。前者宜为10～15m。考虑到装卸鹤管无论是铁路还是汽车的，其火灾危险性基本一致，故将有关防火间距统一，将后者定为12～20m。

4.2.8 本条规定主要为减小火灾发生时装卸鹤管与建筑物、铁路线之间的相互影响，防止再次引发火灾。
1 根据对国内一些储罐区的调查，装卸鹤管与一、二、三级耐火等级建筑物之间的距离一般为13～18m。对丙类液体鹤管与建筑物的距离，则据其危险性作了一定调整。
2 装卸设施与厂内其他铁路线的防火间距分别为20m和10m是防止装卸设施一旦发生事故危及厂内其他铁路线。
3 规定泵房与装卸设施的最小距离应保持8m，主要考虑两者其一发生事故时的相互影响。

4.2.9 本条规定了甲、乙、丙类液体储罐与铁路、道路的防火间距。
1 甲、乙、丙类液体储罐与铁路走行线的距离，主要考虑蒸汽机车飞火对储罐的威胁。其最小间距控制在20m，对甲、乙类储罐与厂外铁路走行线的间距规定大一些。
2 与道路的距离是据汽车和拖拉机排气管飞火对储罐的威胁确定的。据调查，机动车辆的飞火影响范围远者为8～1Om，近者为3～4m，故与厂内次要道路定为5m和10m，与主要道路和厂外道路的间距则需适当增大些。

4.2.10 本条规定了零位储罐与所属铁路作业线之间的距离。
零位储罐罐容较小，是铁路槽车向储罐卸油作业时的缓冲罐。零位罐置于低处，铁路槽车内的油晶借助液位高程自流进零位罐，然后利用油泵送入储罐。


4.3 可燃、助燃气体储罐（区）的防火间距

4.3.1 本条规定了可燃气体储罐与建筑物、储罐、堆场的防火间距。
1 可燃气体储罐指盛装氢气、甲烷、乙烷、乙烯、氨气、天然气、油田伴生气、水煤气、半水煤气、发生炉煤气、高炉煤气、焦炉煤气、伍德炉煤气、矿井煤气等可燃气体的储罐。可燃气体储罐分低压和高压两种。
低压可燃气体储罐的几何容积是可变的，分湿式和干式两种。湿式可燃气体储罐又称水槽式储气罐，主要由水槽、塔节、钟罩和水封等组成。储气罐的设计压力通常小于4kPa。干式可燃气体储罐主要由筒形罐体、筒内可移动的活塞，导架装置和电梯等组成。储气罐的设计压力通常小于8kPa。
高压可燃气体储罐的几何容积是固定的，其外形有卧式圆筒形和球形两种。卧式储气罐容积较小，通常不超过120m3。球形储气罐容积较大，最大容积可达10000m3。这类储罐的设计压力通常为1.0～1.6MPa。

2 为适应我国国民经济高速持续发展和储气罐单罐容积趋向大型化的需要，此次修订对规范中表4.3.1内储罐总容积的分档作了调整。目前国内湿式可燃气储罐单罐容积档次有：小于1000m3、1000m3、5000m3、10000m3、20000m3、30000m3、50000m3、100000m3、150000m3、200000m3；干式可燃气体储罐单罐容积档次有：小于1000m3、1000m3、5000m3、10000m3、20000m3、30000m，50000m3、80000m3、170000m3、300000m3。
本表将原表第四档改为50000～100000m3，对其防火间距也进行了适当调整。表中储罐总容积小于等于1000m3者，一般为小氮肥厂、小化工厂和其他小型工业企业的可燃气体储罐。储罐总容积为1000～10000m3者，多是小城市的煤气储配站、中型氮肥厂、化工厂和其他中小型工业企业的可燃气体储罐。储罐总容积大于等于10000m3至小于50000m3者，为中小城市的煤气储配站、大型氮肥厂、化工厂和其他大中型工业企业的可燃气体储罐。储罐总容积大于等于50000m3至小于100000m3者，为大中城市的煤气储配站、焦化厂、钢铁厂和其他大型工业企业的可燃气体储罐。

3 确定有关间距的主要依据。
1)湿式储气罐内可燃气体的密度大都比空气轻，泄漏时易向上扩散，万一发生事故也易扑救。同时，近年来我国储气罐制造和运行后的管理水平都有很大提高。如东北某煤气公司14300m3湿式储气罐罐壁穿孔，带气补焊而引起着火，厂内员工和消防人员利用湿棉被就将火扑灭，没有酿成火灾。
2)湿式储气罐或堆场等发生火灾爆炸事故时，相互危及范围一般在20～40m，近者1Om多，远者100～200m。
根据有关事故分析，湿式可燃气体储罐在工作时一般不会发生爆炸事故，只有在检修时因处理不当或违章焊接才引起爆炸。但这种储罐爆炸一般不会发生二次火灾或连续爆炸事故，因而也不大可能引起很大的伤亡和损失，只是碎片飞出可能伤人或砸坏建筑物。从危及范围来看，表4.3.1规定的防火间距可行。
3)考虑施工安装的需要，大、中型可燃气体储罐施工安装所需的距离一般为20～25m。根据储气罐火灾扑救实践，人员与罐体之间至少要保持15～20m的间距。
4)国内外有关规范规定的湿式可燃气体储罐与建、构筑物之间的防火间距见表16。从表中可以看出，规范中表4.3.1的规定与国内有关规范的规定相近，与德国规范相差稍大。

表16 有关规范规定的防火间距(m)
规范名称 项目 | 气田设计 防火规定 | 炼油设计防火规定 (炼油篇) | 炼油设计防火规定石油化工篇 | 原西德规范DVGW G430 1964
明火或散发 火花的地点 | 40 | 35 | 25 | 非本企业建筑、住宅为25
易燃、可燃 液体储罐 | 容积小于等于1000m3时，为20；容积1001～5000m3时为25 | 顶距为15；固定顶距为20 | 顶距为15；固定顶距为20 | 距木材仓库和其他可能突然发生火灾的易燃晶仓库为50
液化石油气储罐 | 容积小于等于200m3时，为30；容积201～500m3时为35 | 相邻较大 罐的半径 | 40 |
压缩机室 | 4 | 35 | 30 |
全厂性重要设施 | 40 | 35 | 30 |
备注 | 当储罐容积小于等于10000m3时，减25％；当储罐容积大于50000m3时，加25％ |  | 当储罐容积小于等于10000m3时，减25％；当储罐容积大于50000m3时，加25％ | 与本企业建筑物的距离应考虑施工运行的需要自行确定

5)干式储气罐的活塞和罐体间靠油或橡胶夹布密封，当密封部分漏气时，其可燃气体泄漏到活塞上部空间，经排气孔排至大气。当可燃气体密度大于空气时，不易向罐顶外部扩散，比空气小时，则易扩散，故前者防火间距应按表4.3.1增加25％，后者可按表4.3.1的规定执行。
6)小于20m3的可燃气体储罐，储量和危险性小，与其使用燃气厂房之间的防火间距可不限。
7)因湿式可燃气体储罐的燃气进出口阀门室、水封井和干式可燃气体储罐的阀门室、水封井、密封油循环泵和电梯间均是储罐不宜分割的附属设施，为节省用地，便于运行管理，可按工艺要求布置，其防火间距不受限制。

4 表4.3.1注：固定容积的可燃气体储罐设计压力较高，易漏气，危险性较大，其防火间距要先按其实际几何容积(m3)与设计压力(绝对压力，105Pa)乘积折算出总容积，再按表4.3.1的规定确定。

4.3.2 可燃气体储罐或储罐区之间的防火间距，为发生事故时减少相互间的干扰和便于扑救火灾和施工、安装、检修所需的距离。
1 鉴于干式可燃气体储罐与湿式可燃气体储罐危险性基本相同，故其储罐之间的距离均规定不应小于相邻较大罐直径的一半。

2 固定容积的可燃气体储罐设计压力较高、危险性较湿式和干式可燃气体储罐大，卧式和球形储罐虽形式不同，但其危险性基本相同。故修订时均改为不应小于相邻较大罐的2／3。

3 固定容积的可燃气体储罐与湿式或干式可燃气体储罐之间的防火间距不应小于相邻较大罐的半径，主要考虑在一般情况下后者的直径大于前者，故此规定可以满足消防扑救和施工安装、检修需要。

4 本规范1987年版“一组卧式或固定容积的可燃气体储罐总容积不应超过30000m3”的规定，目前已不适应我国经济发展的需要，特别是燃气事业发展的实际需要。根据我国天然气“西气东输”的战略决策，我国已建成一批大型天然气球形储罐，当设计压力为1.0～1.6MPa时，其容积相当于50000～80000m3、100000～160000m3。据此，通过与燃气管理和燃气规范归口单位的专家共同调研，并对其实际火灾危险性进行研究后，将储罐分组布置的规定调整为“一组固定容积的可燃气体储罐总容积大于等于200000m3(相当于设计压力为1.0MPa时的10000m3球形储罐2台)时，应分组布置”。由于本规范只涉及储罐平面布置的规定，未对其整体消防安全措施进行全面、系统的规定。在设计时不能片面考虑储罐区的总储量与间距的关系，而应根据《城镇燃气设计规范》GB 50028的有关规定进行综合分析，确定合理和安全可靠的技术措施。

4.3.3 本条规定了氧气储罐与建筑物、储罐、堆场的防火间距。
1 本条表4.3.3中储量小于或等于1000m3的湿式氧气储罐，一般为小型企业和一些使用氧气的事业单位的氧气储罐；储量为1000～50000m3者，主要为大型机械工厂和中、小型钢铁企业的氧气储罐；储量大于50000m3者，为大型钢铁企业的氧气储罐。

2 氧气储罐或储罐区与建筑物、储罐、堆场的防火间距，考虑了以下因素：
1)氧气为助燃气体，其火灾危险性属乙类，储存于钢罐内。确定防火间距时，可将氧气罐视为一、二级耐火等级建筑，与其他建筑物的距离原则按厂房之间的防火间距考虑。
2)与民用建筑，甲、乙、丙类液体储罐，可燃材料堆场的防火间距，主要考虑火灾时相互影响和扑救火灾的需要。

3 氧气储罐与制氧厂房之间的间距可按现行国家标准《氧气站设计规范》GB 50030的有关规定，根据工艺要求确定。氧气储罐之间的防火间距不小于相邻较大储罐的半径，则是火灾时扑救和施工、检修的需要。

4 氧气储罐与可燃气体储罐之间的防火间距不应小于相邻较大罐的直径，主要考虑可燃气体储罐发生爆炸事故时危及氧气储罐和消防扑救的需要。这一规定与现行国家标准《氧气站设计规范》GB 50030进行了协调。

4.3.4 有关液氧储罐的防火设计要求。
1 确定液氧间距时，应将储罐容积按1m3液氧折合成800m3标准状态气氧计算后进行。其储罐与建筑物、储罐、堆场的防火间距，按本规范第4.3.3条的规定执行。如某厂有个100m3液氧储罐，折合成气氧为800×100＝80000(m3)，按本规范第4.3.3条第三档(V＞50000m3)规定的防火间距执行，其余类推。
液氧储罐与其泵房的间隔不宜小于3m。这与国外有关规范规定和国内有关工程的实际做法一致。

3 总容积小于等于3m3的液氧储罐设置在一、二级耐火等级的专用独立建筑物内时，与其使用建筑的防火间距不应小于1Om，与现行国家标准《氧气站设计规范》GB 50030的有关规定一致。考虑医院等使用氧气单位的实际情况，本条还对设置足够防火间距有困难时作了规定。
对于低温储存的液氧，在实际使用过程中相对具有较好的安全性，故在采取可靠的防火措施后，对其有关间距作了一定调整。如在《低温液体贮运设备使用安全规则》JB 6898—1997中规定：当液氧容器与其他建筑物、储罐、堆场之间建有高于容器及防火物0.5m的防火隔墙时，可将距离减小到《建筑设计防火规范》规定值的一半。但液氧是强助燃剂，在液氧储罐周围5m内要禁止明火、杜绝一切火源，并要求设置明显的禁火标志。

4.3.5 当液氧储罐泄漏的液氧气化后，与稻草、木材、刨花、纸屑等可燃物以及溶化的沥青接触时，遇到火源容易引起更猛烈的燃烧，致使火势扩大，故规定其周围一定范围内不应存在可燃物。

4.3.6 可燃助燃气体储罐发生火灾事故时，对铁路、道路威胁较甲、乙、丙类液体储罐小，故其防火间距的规定较本规范表4.2.9小些。

4.3.7 液氢的闪点为-50℃，爆炸极限范围为4.0％～75.0％，密度比水轻(沸点时0.07)。当液氢发生泄漏后，由于其密度比空气重(在-25℃时，相对密度1.04)，而使汽化的气体能沉积在地面上，当温度升高后才扩散，并在空气中形成爆炸混合气体，遇到点火源发生爆炸，产生火球。氢气是最轻的气体，燃烧速度最快（D＝25.4mm，着火温度400℃，速度为4.85m／s，在化学反应浓度下着火能量为1.5×1O-5J)。

氢气在石油化工、冶金、电子等行业用途广泛，液氢和氧或氟在一起作为火箭燃料和核动力火箭推进剂，核加速器高能粒子研究等。液氢属甲类火灾危险，燃烧爆炸的速度猛烈程度和破坏威力等较气态氢大，所以防火间距也比气态氢大些。参考国外规范，本条规定与建筑物、甲、乙、丙类液体储罐和堆场等防火间距按本规范表4.4.1条规定的防火间距减小25％。


4.4 液化石油气储罐(区)的防火间距

4.4.1 本条规定了液化石油气供应基地内的储罐与基地外建筑物的防火间距。

1 液化石油气是以丙烷、丙烯、丁烷、丁烯等低碳氢化合物为主要成分的混合物。闪点低于-45℃，爆炸极限范围为2％～9％，其火灾危险性属甲类。液化石油气通常以液态形式常温储存，其饱和蒸气压随环境温度变化而变化，一般在0.2～1.2MPa。
1m3液态液化石油气可汽化成250～300m3的气态液化石油气，与空气混合形成3000～15000m3的爆炸性混合气体。
液化石油气着火能量很低(3×10-4～4×10-4J)，电话、步话机、手电筒开关时产生的火花即可成为爆炸、燃烧的点火源，其火焰扑灭后很易复燃。液态液化石油气的密度为水的一半(O.5～O.6t／m3)，发生火灾后用水难以扑灭；气态液化石油气的比重比空气重一倍(2.0～2.5kg／m3)，泄漏后易在低洼或通风不良处窝存而酿成爆炸事故隐患。此外，液化石油气储罐破裂时，其内部压力急剧下降，罐内液态液化石油气顿时汽化生成大量气体，并向上空喷出形成蘑菇云，继而降至地面向四周扩散，与空气混合形成爆炸性气体，遇到点火源发生空间爆炸，并引起着火。大火以火球形式返回罐区形成一片火海，致使储罐发生连续性大爆炸，因此一旦漏气十分危险，危害极大。

2 本条表4.4.1将液化石油气储罐和储罐区分为7档，按单罐和罐区不同容积提出的防火间距要求。该规定与现行国家标准《城镇燃气设计规范》GB 50028进行了充分协调，相关规定一致。
第一档主要为工业企业、事业等单位和居住小区内的气化站、混气站和小型灌装站的储量规模。第二档为中小城市调峰气源厂和大中型工业企业的气化站和混气站的储量规模。第三、四、五档为一般是大中型灌瓶站，大、中城市调峰气源厂的储量规模。第六、七档主要为特大型灌瓶站，大、中型储配站、储存站和石油化工厂的储罐区。

3 有关防火间距规定的主要依据：
1)根据国内外液化石油气火灾爆炸事故实例，当储罐破裂大量液化石油气泄漏后与空气混合，遇到点火源发生爆炸和火灾后，其危及范围与单罐和罐区总容积、破坏程度、泄漏量大小、地理位置、气象、风速以及安全消防设施和扑救等诸因素有关。
当储罐和罐区容积较小，泄漏量不大时，其爆炸和火灾事故危及范围近者20～30m，远者50～60m。当储罐和罐区容积较大，泄漏量很大时，其爆炸和火灾事故危及范围通常在100～300m(根据资料记载最远可达1500m。)
2)参考国内外有关规范规定。
①与现行国家标准《城镇燃气设计规范》GB 50028的规定协调一致。
②参考国外有关规范的确定。
美国国家消防协会《国家燃气规范》NFPA 59—1998规定的非冷冻液化石油气储罐与建筑物的防火间距参见表17。

表17 非冷冻液化石油气储罐与建筑物的防火间距
储罐充水容积美加仑(m3) | 储罐距重要建筑物，或不与液化气体装置相连的建筑，或可供建筑的相邻地界ft(m)
2001～30000(7.6～114) | 50(15)
30001～70000(114～265) | 75(23)
70001～90000(265～341) | 100(30)
90001～120000(341～454) | 125(38)
120001～200000(454～767) | 200(61)
200001～1OOOOOO (747～3785) | 300(91)
≥1000001 (≥3785) | 400(122)

注：储罐与用气厂房的间距可按上表减少50％，但不得低于50ft(15m)，表中数字后括号内的数值为按公制单位换算值。
1美加仑＝3.79×10-3m3。

日本液化石油气设备协会《液化石油气一般标准》LPA 001(1992)规定：第一种居住用地范围内不允许设置液化石油气储罐，其他用地区域设置储罐容量也作了严格限制，参见表18。

表18 日本不同区域储罐容量的限制
用地区域 | 一般居住区 | 商业区 | 准工业区 | 工业区或工业专用区
储存量(t) | 3.5 | 7.0 | 35 | 不限

在此基础上规定了地上储罐与第一种保护对象(学校、医院、托幼院、文物古迹、博物馆、车站候车室、百货大楼、酒店、旅馆等)的距离按下式计算确定：

式中 L——储罐与保护对象的防火间距(m)；
X——液化石油气总储量(kg)。

在日本，液化石油气站储罐容量平均很小，当按上式计算超过30m时，可取不小于30m。当采用地下储罐或采取水喷淋、防火墙等安全措施时，其防火间距可以按该规范的有关规定减小距离。
就液化石油气储罐与站内建筑物之间的防火间距而言，日本的规定也很小：与明火、耐火等级较低的建筑物的间距不应小于8m，与非明火建筑、站内围墙的间距不应小于3m。
英国石油学会《液化石油气安全规范》规定的炼油厂及大型企业的压力储罐，与其他建筑物的防火间距参见表19。

表19 炼油厂和大型企业压力储罐与其他建筑物的防火间距
名称英加仑(m3) | 间距ft(m) | 备注
至其他企业的厂界或固定火源，当储罐水容积＜30000(136.2) ＞30000～125000(136.2～567.50) ＞125000(＞567.5) 有危险性的建筑物，如灌装间、仓库等 | 50(15.24) 75(22.86) lOO(30.48) 50(15.24) |
甲、乙级储罐 | 50(15.24) | 自甲、乙类油品的储罐的围堤顶部算起
至低温冷冻液化石油气储罐 | 最大低温罐直径，但不小于100(30.48) |
压力液化石油气储罐之间 | 相邻储罐 直径之和的1／4 |

注：1英加仑＝0.0045m3。表中括号内的数值为按公制单位换算值。

3)自本规范颁布10多年来，我国液化石油气的气站设计、运行的实践，证明本规范的有关规定可行。据此，本次规范修订根据液化石油气危险性、火灾爆炸事故、参考国外有关规范和本规范执行情况并考虑近年来我国液化石油气行业设备制造安装水平、安全设施装备水平和管理水平等均有较大提高等现实，对其防火间距作了适当调整。但容积大于1000m3的液化石油气单罐和总容积超过5000m3时，属特大型储存站，万一发生事故危及范围也大，故有必要加大其防火间距要求。

4 对注2的说明：埋地液化石油气储罐运行压力较低，且压力稳定，通常不超过0.6MPa，比地上储罐安全，故参考国内外有关规范其防火间距减一半。为了安全起见，对单罐容积和总容积作了限制。

4.4.2 本条对液化石油气储罐之间的防火间距作了具体规定。
确定液化石油气储罐或罐组之间防火间距的因素：
1 液化石油气储罐之间的距离不宜小于相邻较大罐的直径。当一个储罐发生火灾时应减少其对相邻储罐的威胁，同时该间距应便于施工安装、检修和运行管理。本规定符合国内多年来的实际做法，与其他现行国家标准的规定协调一致。从火灾爆炸事故危及范围看，十分必要。
2 数个储罐的总容积大于3000m3时，应分组布置；组内储罐宜采用单排布置。这样可减少发生火灾时的相互作用，并便于消防扑救，保证至少有一只消防水枪的充实水柱能达到任一储罐的任何部位。罐组之间的距离应保证消防车畅通，便于进行消防扑救。

4.4.3 本条规定了液化石油气储罐与所属泵房的防火设计要求。
1 液化石油气储罐与所属泵房的距离不应小于15m，主要考虑储罐爆炸起火危及泵房，也是安全进行消防扑救所需的最小距离。
2 当泵房面向储罐一侧的外墙采用无门窗洞口的防火墙时，其防火间距可减少至6m是一种间距不足的调整措施，同时也是为满足液化石油气泵房正常运行的需要。
3 液化石油气泵露天设置时，对防火是有利的，为更好地满足工艺需要，对其与储罐的距离可不限。

4.4.4、4.4.5 目前国内已建造了一批全冷冻式液化石油气储罐，为保证安全和防火审核需要，经与现行国家标准《城镇燃气设计规范》GB 50028管理组协商，增加了本规定。有关防火间距在该规范中有详细要求。
关于位于居民区和工业企业内的液化石油气气化站、混气站的储罐与重要公共建筑和其他民用建筑、道路等之间的防火间距，经过充分协商，确定在现行国家标准《城镇燃气设计规范》GB 50028中作具体规定，本规范不再规定。设计时，可按该规范执行。
总容积不大于10m3的储罐，当设置在专用的独立建筑物内时，通常设置2个。单罐容积小，又设置在建筑物内，危险性较小。
故规定其外墙与相邻厂房及其附属设备之间的防火间距，可以按甲类厂房的防火间距执行。

4.4.6、4.4.7 本条规定了液化石油气瓶装供应站防火设计的基本要求。
1 液化石油气瓶装供应站的四周宜设置不燃烧体的实体围墙，不但有利于安全，并且可减少和防止瓶库发生火灾爆炸事故时对周围区域的危害。液化石油气瓶装供应站通常设置在居民区内，考虑与居住区环境协调和美化，面向出入口(居民区道路)一侧可设置不燃烧体非实体围墙，如装饰型花格围墙等，但面向该侧的瓶装供应站建筑外墙不宜用于泄压面积。

2 表4.4.6对液化石油气站的瓶库与站外建、构筑物之间的间距，按总存储容积分四档提出不同的防火间距要求。
目前，我国各城市液化石油气瓶装供应站的供应规模大都在5000～7000户，少数在10000户左右，个别站也有超过10000户的。根据各地运行经验，考虑方便用户、维修服务等因素，供气规模以5000～10000户为主。该供气规模日售瓶量按15kg钢瓶计，为170～350瓶左右。瓶库通常应按1.5～2天的售瓶量存瓶，才能保证正常供应，需储存250～700瓶，相当于容积为4～20m3的液化石油气。
表4.4.6规定的与站外建、构筑物防火间距，考虑了液化石油气钢瓶单瓶容量较小，总存瓶量也严格限制最多不超过20m3，火灾危险性较液化石油气储罐小等因素。

3 注中总存瓶容积按实瓶个数与单瓶几何容积的乘积计算，具体计算可按下式进行：
V＝N·V·10-3
式中 V——总存瓶容积(m3)；
N——实瓶个数；
V——单瓶几何容积，15kg钢瓶为35.5L，50kg钢瓶为112L。


4.5 可燃材料堆场的防火间距

4.5.1 本条规定了可燃材料堆场与建筑物的防火间距。
1 据调查，粮食囤垛堆场目前仍在使用，其总储量较大，且多利用稻草、竹竿等可燃物材料建造，容易引燃。本条根据过去粮食囤垛的火灾情况，对粮食囤垛的防火间距作了规定，并将粮食囤垛堆场的最大储量定为20000t。

2 尽管国家近几年正在大量建设棉花储备库，但我国不少地区对棉花、百货等采用露天或半露天堆放的方式储存仍有要求，且其堆放储量较大。以棉花为例，每个棉花堆场储量大都在5000t左右。麻、毛、化纤和百货等火灾危险性类同，故将每个堆场最大储量限制在5000t以内。
棉、麻、毛、百货等露天或半露天堆场与建筑物的防火间距主要根据火灾案例和现有堆场管理实际情况，并考虑发生火灾时避免和减少损失确定。

3 稻草、麦秸、芦苇、亚麻等的总储量较大，且在一些行业，如造纸厂或纸浆厂，其储量更大。这些材料堆场一旦发生火灾，火灾延续时间长、扑救难度较大且辐射热也大。因此，在实际设计时，一个堆场的最大储量限制不宜超过10000t。
根据以上情况，为了有效地防止火灾蔓延扩大，有利于火灾的扑救，将可燃材料堆场至建筑物的最小间距定为15～40m。
对于木材堆场，采用统堆方式较多，乱堆现象严重，堆垛过高、储量过大，故有必要对其每个堆垛储量和防火间距加以限制。但为节约土地资源，规定当一个木材堆场的总储量如大于25000m3或一个稻草、麦秸等可燃材料堆场的总储量大于20000t时，宜分设堆场，且各堆场之间的防火间距按不小于相邻较大堆场与四级建筑的间距确定。

4 关于表4.5.1的注的说明：
1)甲类厂房、甲类仓库较一般建筑发生火灾时，对可燃材料堆场威胁大，故规定其防火间距按表4.5.1的规定增加25％且不应小于25m。
电力系统电压为35～500kV且每台变压器容量在1OMV·A以上的室外变、配电站，以及工业企业的变压器总油量大于5t的室外总降压变电站对堆场威胁也较大，故其防火间距规定不应小于50m。
2)为防止明火或散发火花地点的飞火飞到可燃材料堆场而发生火灾，露天、半露天可燃材料堆场与明火或散发火花地点的防火间距，应按本表四级建筑的规定增加25％。

4.5.2 本条规定了可燃材料堆场与甲、乙、丙类液体储罐的防火间距。
甲、乙、丙类液体储罐一旦发生火灾往往威胁较大、辐射强度大，故其防火间距规定不小于本表和表4.2.1中相应储量与四级建筑防火间距的较大值。

4.5.3 本条规定了可燃材料堆场与铁路、道路的防火设计要求。
1 露天、半露天堆场与铁路线的防火间距，主要考虑蒸汽机车飞火对堆场的影响。从火灾情况看，可燃材料堆场着火时影响范围较大，一般在20～40m之间。

2 露天、半露天堆场与道路的防火间距，主要考虑道路的通行情况、汽车和拖拉机排气管飞火的影响以及堆场的火灾危险性。据调查，汽车和拖拉机的排气管飞火距离远者一般为8～1Om，近者为3～4m。


5 民用建筑

5.1 民用建筑的耐火等级、层数和建筑面积

5.1.1 本条规定了民用建筑的耐火等级分类，将民用建筑的有关规定与工业建筑中的厂房(仓库)的规定加以区分，以利在执行中更加明确。
1 表5.1.1中防火墙、楼梯间的墙、电梯井的墙等构件的燃烧性能和耐火极限的定性与定量要求，根据实际情况作了适当调整。

2 根据火灾统计，我国住宅火灾所占比例较高，且随着广大人民群众生活条件的改善和生活质量的提高，住宅内的火灾荷载及致火因素也随之增加。为将火灾控制在住宅户内，减少火灾损失，并为适当降低消防设施的设置要求提供条件，在表内明确了住宅分户墙的耐火性能要求。

3 单一建筑结构构件的耐火极限十分重要，但建筑整体的耐火性能是保证建筑结构在火灾时不发生较大破坏的根本。建筑物非承重外墙的耐火极限对于建筑物之间火灾的相互蔓延起到一定作用，但不是主要的，考虑到一般建筑火灾时的外部扑救和重要建筑内的消防设施与外部扑救要求，规定了该部分构件的耐火极限。

4 表中的有关规定是一般原则要求，建筑的形式多样、功能不一、火灾荷载密度及其分布与类型等在不同的建筑中均有较大差异，尽管在本章有关条款作了一定调整，但仍不一定能满足某些特殊建筑的设计要求。对此，可根据国家有关规定进行详细、科学、公正的技术论证后，确定其具体的耐火性能设计要求和采取相适应的防火措施。
由于现行国家标准《住宅建筑规范》GB 50368在本规范批准发布前已将三、四级耐火等级住宅建筑构件的耐火极限作了较大调整，为保持国家标准间的协调一致，本规范根据有关部门的要求增加了规范条文表5.1.1中的注5。根据注5的规定，按照本规范和《住宅建筑规范》GB 50368进行防火设计均可，但如要在采用三级或四级耐火等级建筑的同时增加建筑的层数，则应符合《住宅建筑规范》GB 50368的有关规定。

5.1.2 为使一些新材料、新型建筑构件能得到推广应用，同时能较好地保证建筑达到整体防火性能不降低，保障人员疏散安全和控制火灾蔓延，本条规定当降低建筑构件的燃烧性能要求时，其耐火极限应相应提高，且应注意这些材料的发烟性能及其毒性，但人员密集场所以及重要的公共建筑仍应严格控制。

5.1.3～5.1.5 上人平屋顶、屋面材料及住宅楼板的有关防火要求。
上人屋面的耐火极限除应考虑其整体性外，还应考虑应急避难人员在其上停留时的实际需要。
目前，预应力钢筋混凝土预制楼板主要用于住宅建筑中，如要求达到1.50h有很大困难，且住宅户内空间较小，有条件将楼板的耐火极限作适当降低。为此，明确了住宅楼板的耐火极限可降低到O.75h，比原规定O.50h有所提高；不允许降低公共建筑楼板的耐火极限。有关说明还可参见本条文说明第3.2节。

5.1.6 有关三级耐火等级的医院、疗养院等建筑及门厅、走道等部位的吊顶的耐火极限要求。
在医院、疗养院中，病人行动困难，有的卧床不起，需要人协助才能离开火场；托儿所、幼儿园的儿童需要有成年人照顾等一些特殊的要求。因此有必要为病人、儿童创造安全疏散的条件。门厅和走道等是疏散出路的要害部位，如果不采用耐火极限较高的吊顶，一旦发生火灾很可能塌下来把这些部位封堵，造成人员伤亡。

5.1.7 本条规定了民用建筑的耐火等级、层数和防火分区的设计要求。
1 规范表5.1.7“最多允许层数”一栏，对一、二级耐火等级的建筑按本规范第1.0.2条规定，为了使本规范与《高层民用建筑设计防火规范》GB 50045—2001能相互衔接，明确本章的民用建筑只适用于9层及9层以下的居住建筑、建筑高度小于等于24m的公共建筑、建筑高度大于24m的单层公共建筑以及地下、半地下民用建筑，包括民用建筑的地下室、半地下室。
1)表中所指防火分区的最大允许建筑面积为每层的水平防火分隔的建筑面积，但每层防火分区的分隔体严格地说需要在同一轴线位置贯通上下各层。
2)本规范表5，1.7中规定“商店、学校、菜市场等建筑如采用三级耐火等级的建筑时，其层数不得超过2层”。这类建筑均系人员较为密集的场所，人员组成较复杂，发生火灾容易造成较大的伤亡，故层数不宜过多，以利于人员疏散与安全。

2 据调查，新建的托儿所、幼儿园、医院没有采用四级耐火等级建筑的；从实际情况看，托儿所、幼儿园、医院发生事故后，婴幼儿、少儿缺乏逃生自救能力，人员疏散困难，极易造成人员伤亡事故。但考虑到我国地域广大，部分边远地区或山区采用一、二级或三级耐火等级的建筑尚有困难，允许这类建筑如为单层时可以采用四级耐火等级的建筑，但应严格控制其建筑面积和使用人员数量。本条文中的医院、疗养院均指其病房楼、门诊楼、手术部或疗养楼等，不包括其办公、宿舍、食堂等建筑。
目前，在一些大中城市的商业服务设施中将儿童游艺场所设置在建筑上部楼层的现象较多，这种做法危险性很大。另外，地下、半地下室的采光、疏散均较地上恶劣，为保障幼儿和儿童的生命安全，根据我国目前情况，这类场所不应设在地下或半地下室内。

3 体育馆、剧院的观众厅、展览建筑的展览厅等由于使用需要，往往要求较大面积和较高的空间，建筑也多以单层或2层为主，其防火分区面积可适当扩大。但这涉及建筑的综合防火设计问题，不能单纯考虑防火分区，而各地在具体执行时情况差别也较大，为确保这类建筑的防火安全，减少重大火灾隐患，最大限度地提高建筑的消防安全水平，在扩大时需要进行充分论证。

4 本条文所指地下、半地下建筑即包括附建在建筑中的地下室、半地下室以及单独建造的地下、半地下建筑。地下、半地下建筑发生火灾时，不易疏散，扑救困难。因此，参照国外相关规范规定，本条作出了地下、半地下室的每个防火分区最大允许建筑面积不得超过500m2规定。

5 表注：
1)本条内容在美国、英国、澳大利亚、加拿大等国家的有关规范中均有相同或相似的规定。
2)本条所指“局部设置时，增加面积可按该局部面积的1倍计算”应为建筑内某一局部位置与其他部位有防火分隔又需要增加面积时，可通过设置自动灭火系统的方式提高其防火安全水平来实现，但该部位包括所增加面积，均应同时设置自动灭火系统。自动灭火系统的设计应符合现行国家相关标准的规定。

5.1.8 本条规定了地下、半地下建筑(室)、重要公共建筑的耐火等级要求。
1 由于重要公共建筑均是某一地区的政治、经济和生活保障的重要建筑，或者文化、体育建筑或人员高度集中的大型建筑，这些建筑发生火灾后如不能尽快恢复或为火灾扑救提供足够的安全时间，则可能造成严重后果，故本条规定重要的公共建筑应采用一、二级耐火等级的建筑。
此外，商业建筑、学校、食堂等均属人员较为密集的建筑，在设计时应尽可能采用较高耐火等级的建筑。
2 地下、半地下建筑(室)发生火灾后，扑救难度大，火灾延续时间长，故对其耐火等级要求高。

5.1.9、5.1.10 为了控制和减小火灾蔓延的区域，本条规定了多层建筑的上下相连通的自动扶梯、中庭、敞开楼梯等开口部位的防火设计要求。
1 从建筑设计看，中庭一四季厅一共享空间，都是贯通数个楼层，甚至从首层直通到顶层，四周与建筑物楼层的廊道或窗口相连接；自动扶梯、敞开楼梯也是上下两层或数层相连通。这些部位开口大，与周围空间相互连通，是火灾竖向蔓延的主要通道。烟和热气流的竖向上升速度为3～4m／s，火灾时很快会从开口部位侵入上层建筑物内，对上层人员的疏散、火灾扑救带来一系列的困难。因此，这些相连通的空间实际上是处于同一个防火分区内。考虑到实际设计中各种情况千差万别，故在采取了能防止火灾蔓延的措施后，防火分区可以灵活处理，主要是要将中庭单独作为一个独立的防火单元。

2 应注意与中庭相通的过厅、通道等处，如设置防火门时，其门扇应在平时保持开启状态，火灾时通过自动释放装置自行关闭，以利兼容分隔与疏散的双重功能。

3 有关中庭部分的排烟设施与设计，在本规范第9章有详细规定。

5.1.11 当前，一、二级耐火等级建筑物每层建筑面积超过2500m2的日益增多，防火分区之间在防火分隔措施上应采用防火墙。当分隔某一部位采用防火墙有困难时，也可在防火墙上必须开设较大面积开口的部位采用防火卷帘、防火分隔水幕等措施进行分隔。对于该开口面积，加拿大的建筑规范规定不应超过20m2；我国由于缺乏相关的试验研究，因此，条文中未能给出具体的数值要求。但目前在民用建筑中大量采用大面积、大跨度的防火卷帘替代防火墙进行水平防火分隔的做法缺乏充分的依据，是不妥的。

5.1.12、5.1.13-根据目前国内对大型商业建设发展的情况，在加强其他防火设施的情况下，对地上、地下商店、展览建筑的防火分区面积作了适当调整，以适应我国当前发展的需要。
1 火灾危险性为甲、乙类储存物品属性的商品，极易燃烧、难以扑救，故严格规定营业厅不得经营、仓库不得储存此类物品。

2 营业厅设置在地下三层及三层以下时，由于经营和储存商品数量多，火灾荷载大，垂直疏散距离较长，一旦发生火灾，火灾扑救、烟气排除和人员疏散都较为困难，故规定不应设置在地下三层及三层以下。

3 为最大限度减少火灾的危害，同时考虑到使用和经营的需要，并参照国外有关标准和我国商场内人员密集和管理等多方面情况，对地下商店总建筑面积大于20000m2时，提出了比较严格的防火分隔规定，以解决目前实际工程中存在地下商店规模越建越大，并大量采用防火卷帘门作防火分隔，以致数万平方米的地下商店连成一片，不利于安全疏散和火灾扑救的问题。本条所指的总建筑面积包括营业面积、储存面积及其他配套服务面积。
为适应各类建设工程的需要，在遵循该原则且地下商店内部防火分区划分符合本规范要求，消火栓系统、自动喷水灭火系统、火灾自动报警系统、防排烟系统、疏散指示标志和应急照明等消防设施的设置严格执行本规范规定时，可以采取规范提出的措施进行局部连通。当然，实际中不限于这些措施，其他能够确保火灾不会通过连通空间蔓延的方式均可采用。
当商店上下层有开口或自动扶梯或敞开楼梯相互连通时，其防火分区面积应按本规范第5.1.9、5.1.10条的规定叠加计算或按有关中庭的防火要求进行分隔。

4 地下商店的防排烟对于疏散和救援都十分必要和重要。因此，对地下商店要求设置防排烟设施。有关防排烟设施的设计要求应按本规范第9章的规定进行。

5 有关消防疏散指示标志在本规范第11.3节作出了规定。

5.1.14、5.1.15 针对我国歌舞娱乐放映游艺场所火灾特点，为减少火灾损失和伤亡，规定了有关防火设计要求。有关规定还与现行国家标准《人民防空工程设计防火规范》GB 50098进行了协调。
近几年，公共娱乐场所火灾多，损失惨重。由于公共娱乐场所定义比较困难，故本规范未给出明确的定义。本规范所指歌舞娱乐放映游艺场所主要指本条所规定的歌舞厅、录像厅、夜总会、放映厅、卡拉OK厅、游艺厅、桑拿浴室、网吧等场所。

1 歌舞娱乐放映游艺场所内的房间如布置在口袋形走道的两侧或尽端，不利于人员疏散。如某地一歌舞厅设置在袋形走道内，火灾时疏散出门被烟火封堵，人员无法逃生，致使13人死亡。

2 “一个厅、室”是指歌舞娱乐放映游艺场所中一个相互分隔的独立单元，即采用耐火极限不低于2.00h的墙体和不低于1.00h的楼板与其他单元或场所分隔，且设有不少于2个疏散门，疏散门为耐火极限不低于乙级的防火门。单元之间或与其他场所之间的分隔构件上无任何门窗洞口。这些厅、室是建筑中实际使用需要形成的自然房间，其建筑面积要限定在200m2，以便将火灾限制在一定区域内。有关这些场所与其他场所的防火分隔在本规范第7.2.2条作了规定。有关最大容纳人数指标在本规范第5.3.17条作了规定。

3 大多数火灾案例表明，人员死亡绝大部分均因吸人有毒烟气而窒息所致。故对这类场所作出了防烟、排烟要求。本规范第8.5.1条和第11.4节还对这类场所设置自动喷水灭火系统、火灾自动报警系统以及疏散指示标志作出了规定。


5.2 民用建筑的防火间距

5.2.1 一、二级耐火等级建筑之间的防火间距定为6m，比卫生、日照等要求都低，实际工作中可以行得通。根据灭火救援需要，6m的防火间距也是必要的，但考虑到旧城市在改建和扩建过程中，不可避免地会遇到一些具体困难，因此也作了一些有条件的调整，主要是：

1 当两座一、二级耐火等级的建筑，较高一面的外墙为防火墙时，或超出高度较高时，应主要考虑较低一面对较高一面的影响。本条注1是与现行国家标准《高层民用建筑设计防火规范》GB 50045的有关规定一致。

2 当两座一、二级耐火等级的建筑，较低一面的外墙为防火墙时，且屋顶承重构件和屋面板的耐火极限不低于1.00h，防火间距允许减少到3.5m。因为火灾通常都是从下向上蔓延，考虑较低的建筑物起火时，火焰不会导致迅速蔓延到较高的建筑物，采取防火墙和耐火屋盖是合理的，故规定屋面板的耐火极限不应低于1.00h。
较高一面建筑物起火时，火焰不会导致向较低一面建筑物窜出和落下，故较高建筑物可通过设置防火门(窗)或卷帘和水幕等防火设施来满足防火间距的要求。有关防火分隔水幕和防护冷却水幕的具体设计要求已在现行国家标准《自动喷水灭火系统设计—规范》GB 50084中作了明确规定，设计时应按该规范有关规定执行。
防火间距不应小于3.5m，主要是考虑消防车通行的基本需要。

3 本条文注4主要考虑有的建筑物防火间距不足，而全部不开设门窗洞口又有困难，允许每一面外墙开设门窗洞口面积之和不超过该外墙全部面积的5％时，其防火间距可缩小25％。下面举例说明：
[例]有耐火等级为二级的甲、乙两座建筑物，甲座建筑物山墙的高度为10m，宽度为10m；乙座建筑物高度为12m，宽为12m。问两座建筑物相邻墙面允许开启门窗、洞口的面积分别为多少? 两座建筑物间的防火间距最少应为多少?
甲座建筑物允许开启门窗、洞口面积：10×10× 5／100＝5(m2)；
乙座建筑物允许开启门窗、洞口面积：12×12×5／100＝7.2(m2)；
两座建筑物间的防火间距最少应为6×3／4＝4.5(m)。
考虑到门窗洞口的面积仍然较大，故要求门窗洞口应错开、不应直对，以防起火时受到较强的热辐射和热对流影响。

5.2.2 本条规定了民用建筑与变电所、锅炉房的防火间距。
1 东北、华北和西北大部分地区建造的建筑大都采取集中供暖的形式，有的需要在住宅区或建筑群内设置锅炉房。据调查，在民用建筑中使用的锅炉其蒸发量除少数大体量建筑外，大都在4t／h以下，兼顾考虑消防安全和节约用地，确定额定功率小于等于2.8MW的燃煤锅炉房可按民用建筑防火间距要求执行。当单台锅炉蒸发量超过4t／h时，考虑规模较大，与工业用的锅炉房相当，故要求按厂房的有关防火间距执行。至于燃油、燃气锅炉房，因火灾危险性较大，还涉及储罐等问题，故亦要求严一些，按对厂房的有关防火间距执行。

2 民用建筑与所属单独建造的终端变电所，通常是指10kV降压至380V的最末一级变电所。这些变电所的变压器大致在630～1000kV·A之间，可以按民用建筑防火间距执行。但超过该容量时，则应按照工业厂房的有关规定执行。目前，在各地建设中出现不少箱式变压器，有干式和湿式两种。这种装置内部结构紧凑、用金属外壳罩住。据调查，其电压一般在10kV以下，使用过程中的安全性能较高。因此，此类型的变压器的防火间距要求可在原规定基础上减少一半。规模较大的油浸式箱式变压器的危险性较大，仍应按规范第3.4节的有关规定执行。

5.2.3 本条主要为解决在城市用地紧张条件下小型建筑的布局问题。
除6层以上住宅的成组布置外，占地面积不大的其他类型建筑，如办公楼等进行成组布置的也不少。本条主要针对住宅、办公楼等单一使用功能的建筑，当数座建筑占地面积总和不超过防火分区最大允许建筑面积时，可以把它视为一座建筑。允许占地面积在2500m2内的建筑可以成组布置，对组内建筑之间的间距不宜小于4m，这是考虑必要的消防车道和卫生、安全等要求，也是最低的间距要求。组与组、组与周围相邻建筑的间距，仍应按本规范第5.2.1条有关民用建筑防火间距的要求执行。


5.3 民用建筑的安全疏散

5.3.1 为避免安全出口之间设置距离太近，造成人员疏散拥堵现象，本条规定了安全出口布置的原则。
1 设置2个安全出口并且使人员能够双向疏散是建筑安全疏散设计的基本原则。建筑火灾说明，在人员较多的建筑物或房间如果仅有1个出口，一旦出口在火灾中被烟火封住易造成严重的伤亡事故。

2 目前在一些建筑设计中存在安全出口不合理的现象。如一座公共建筑内的一个建筑面积超过60m2的房间，应设置2个疏散门。但有的设计人员只在一侧邻近位置布置2个，发生火灾时实际上只起到1个出口的作用。在英国、新加坡、澳大利亚等国家的建筑规范中对此均有较严格的规定。美国《生命安全规范》NFPA 101也对安全出口或疏散门的设置有类似明确规定。
出口之间的距离是根据我国实际情况并参考国外有关标准确定的。如法国《公共建筑物安全防火规范》规定：2个疏散门之间相距不应小于5m；澳大利亚《澳大利亚建筑规范》规定：第9b类建筑(即公众聚集场所)内2个疏散门之间的距离不应小于9m。

5.3.2、5.3.3 本条规定了公共建筑安全出口或疏散楼梯数量的设计要求。
1 本条所指公共建筑的安全出口数目，既是对一座建筑物或建筑物内的一个楼层，也是对建筑物内一个防火分区的要求。由于在实际执行规范时，普遍认为安全出口和疏散门不易分清楚。为此，本规范作了明确区分。安全出口直接通向室外安全区域或室内的避难走道、避难层等安全区域，疏散门为直接通向疏散走道的门，疏散门有时也是安全出口。

2 对儿童、幼儿生活活动场所的防火设计在我国《托儿所、幼儿园建筑设计规范》JGJ 39—87中已有部分规定，但鉴于婴幼儿、少儿的疏散能力，根据我国托儿所、幼儿园及儿童游乐厅等儿童活动场所的使用特点和火灾情况，为保护该类场所的人员在火灾时的安全，从消防角度作了原则性要求，以便相关规范进一步细化。

3 本条还规定了公共建筑可设置1个安全出口的条件。
1)建筑物使用性质的限制。条文中明确了医院、疗养院、老年人建筑、托儿所和幼儿园建筑不允许设置1部疏散楼梯。病人、产妇和婴幼儿都需要别人护理，他们在安全疏散时的速度和秩序与一般人不同，其疏散条件应该从严要求。此外，设置2部疏散楼梯也有利于确保上述使用者的安全。
条文中所指医院，主要包括医院中的门诊、病房楼等病人较多和流量较大的医疗场所以及城市卫生院中的门诊病房楼。疗养院是指医疗性的疗养院中病房楼或疗养楼、门诊楼等，其疗养者基本上都是慢性病人。对于休养性的疗养院则不包括在此范围之内。条文中所指托儿所包括哺乳室在内。
2)层数限制。 目前我国消防队用来救人的三节梯长只有10.5m左右。当建筑物层较低，楼梯口被火封住还可以用三节梯抢救未及疏散出来的人员。另外，层数低，其通向室外地坪的疏散距离短，有利疏散。
3)根据建筑物的耐火等级，对其每层最大建筑面积作了限制。根据火灾统计，民用建筑的火灾绝大部分发生在三、四级建筑，一、二级建筑也有火灾发生，但相对较少。因而，把一、二级和三、四级耐火等级的建筑物加以区别，做到火灾危险性大的重点防范。

5.3.4 本条规定了公共建筑局部升高部位的疏散设计要求。
本条规定基本上是按照三级耐火等级公共建筑设置1个疏散楼梯的条件制定的。据调查，有些办公楼或科研楼等公共建筑，往往在屋顶部分局部高出1～2层。在此部分房间中，设计上不宜布置会议室等面积较大、容纳人数较多的房间或存放可燃物品的仓库。同时，在高出部分的底层应考虑设置1个能直通主体部分平 屋面的安全出口，以利在火灾时上部人员可以疏散到屋顶上临时避难或安全逃生。

5.3.5 本条规定了公共建筑疏散楼梯的设计要求。
1 由于剧院、电影院、礼堂、体育馆多是人员密集场所，楼梯间的人流量较大，使用者大都不熟悉内部环境，且这类建筑多为单层，因此规定中未规定剧院、电影院、礼堂、体育馆的室内疏散楼梯应设置封闭楼梯间。另外规范中对规模较大的上述建筑，规定了要求设置自动灭火系统的要求，也提高了消防安全水平。

2 对应设置封闭楼梯间的建筑，其底层楼梯间可以适当扩大封闭范围。所谓扩大封闭楼梯间，就是将楼梯间的封闭范围扩大，如图5所示。因为一般公共建筑首层入口处的楼梯往往比较宽大开敞，而且和门厅的空间合为一体，使得楼梯间的封闭范围变大。这基本上是一种量的调整，而非质的变化，是允许的。

图5 扩大封闭楼梯间示意图

3 对于设在火灾危险性较小的公共建筑首层门厅内的主楼梯，如不计入疏散设计需要总宽度之内，则可不设楼梯间。这对于适应实际需要和保证使用安全来说可以做到统筹兼顾。

4 商场等空间开敞、人员集中等类似建筑、设有歌舞娱乐放映游艺场所的建筑内人员密度大、火灾时烟气大、疏散困难等火灾危险性较大的公共建筑，为防止火灾蔓延和保证人员安全疏散，根据近几年的火灾情况，对该类场所的楼梯间设置作了较严格的规定。

5.3.6 本条明确了在设计中不能将自动扶梯和电梯作为消防安全疏散设施进行考虑。
1 火灾时普通电梯的动力将被切断，且普通电梯既不防烟、不防火，又不防水，若火灾时作为人员的安全疏散是不安全的。

2 自动扶梯通常设置在上下空间连通处，一般作为一个相对独立的防火空间而用防火卷帘等设施分隔，火灾时自动扶梯将停止运行。尽管客观上自动扶梯在火灾初期能发挥一定的疏散功能，但从安全考虑，在规范中规定不得用于安全疏散设施。美国《生命安全规范》NFPA 101规定：自动扶梯与自动人行道不应视作规范中规定的安全疏散通道。

3 世界上大多数国家，在电梯的警示牌中几乎都规定电梯在火灾情况下不能使用，火灾时人员疏散只能使用楼梯。电梯不能用作火灾疏散设施。在这方面，从1974年就有人考虑利用电梯加快疏散速度和疏散残疾人员(Bazianac 1974，1977，Pauls 1977，Pauls，Garfield和Juillet 1991，Gatfield 1991，Degenkobl 1991和Fo× 1991)。1992年美国的John H.Klote和Daniel M.Alvord对利用电梯疏散时人员的运动时间进行了模拟分析。其他学者对此还进行了系统概念、工程分析考虑和人的行为、烟气控制等研究(Klote&Tamura，1991)。研究认为，利用电梯进行应急疏散是一个十分复杂的问题，不同应用场所之间有很大差异，必须分别进行专门考虑和处理。在疏散时，电梯可能处于特殊的应急状态并在自动控制或手动控制模式下，将人员从不同楼层接送到室外或相对安全的地方。

目前已有许多关于使用电梯作为残疾或正常人员的辅助和快速疏散设施的建议，但应进一步考虑使用电梯疏散时设计要求和操作规程。我国建筑界和消防界对此问题也存在一些争论。为此，本规范参照国外相关要求对此问题作了明确，以便统一设计要求。

5.3.7 本条规定了客、货电梯的设置要求。
普通客货电梯不防烟、不防火、不防水，目前没有防火防烟电梯(除按消防电梯的要求设置外)。火灾时，电梯井将可能成为加速火势蔓延扩大的通道，而营业厅、展览厅、多功能厅等场所是人员密集、可燃物质较多的高大空间或大面积扁平空间，火势、烟气蔓延填充均较快。因此，应尽量避免将电梯井直接设在上述场所内；需要设置时，也要尽量设置电梯间或在公共走道的角落上，并设置门斗或前室，以减小火灾影响。

5.3.8 本条规定了公共建筑及通廊式宿舍建筑内房间疏散门的设计原则。
1 将位于两个安全出口之间的房间与位于走道尽端房间有关允许设1个安全出口的条件分别规定，便于使用。

2 为了保证安全疏散，对走道尽端房间的门宽作了具体要求。
考虑到婴幼儿在事故情况下不能自行疏散，要依靠大人帮助，而成人每次最多只能背抱2名幼儿，当房间位于袋形走道两侧时因只有1个疏散门，不利于安全疏散，故婴幼儿用房不应布置在袋形走道两侧及走道尽端。

3 歌舞娱乐放映游艺场所疏散门不少于2个的规定说明参见前面相关说明。对于建筑面积小于50m2的厅室，面积不大、人员数量相对较少，故规定在有困难时可设置1个疏散门。

5.3.9 本条规定了剧院、电影院、礼堂的观众厅的疏散门数目设置要求及其疏散门的疏散人数限制。
1 实践中，一般观众厅容纳人数为1000～2000人的剧院、电影院，其疏散设计采用规范规定的疏散门数目和疏散宽度指标等要求基本可行。如一座容纳观众1500人的影剧院，其池座和楼座的总疏散门数目多在6～10个之间，每个疏散门的宽度多在1.50～1.80m。这样，无论是疏散门的数目还是疏散门的总宽度均符合规定的有关要求，设计人员对此基本上是赞同的。

2 本条疏散门数目规定的原则：人员从一、二级耐火等级建筑的观众厅疏散出去的时间按2min控制。据调查，剧院、电影院等观众厅的疏散门宽度多在1.65m以上，即可通过3股疏散人流。这样，一座容纳人数不超过2000人的剧院或电影院，如果池座和楼座的每股人流通过能力按40人／min计算(池座平坡地面按43人，楼座阶梯地面按37人)，则250人需要的疏散时间为250／(3×40)＝2.08(min)，与规定的控制疏散时间基本吻合。同理，如果剧院或电影院的容纳人数超过了2000人，则超过2000人的部分，每个疏散门的平均人数可按不超过400人考虑。这样对整个观众厅来说，每个疏散门的平均疏散人数就超过了250人。
因此，也要相应调整每个疏散门的宽度。在这里，设计人员仍要注意掌握和合理确定每个疏散门的人流通行股数和控制疏散时间的协调关系。如一座容纳人数为2400人的剧院，按规定需要的疏散门数目为：2000／250＋400／400＝9(个)，则每个疏散门的平均疏散人数约为：2400／9＝267(人)，按2min控制疏散时间计算出来的每个疏散门所需通过的人流股数为：267／(2×40)＝3.3(股)。此时，一般宜按4股通行能力来考虑设计疏散门的宽度，即采用4×0.55＝2.2(m)较为合适。

3 对于三级耐火等级的剧院、电影院等的观众厅，人员的疏散时间按1.5min控制。具体设计时，可根据每个疏散门平均担负的疏散人数，按上述办法对每个疏散门的宽度进行必要的校核和调整。

5.3.10 本条规定了体育馆观众厅的疏散门数目设置要求和每个疏散门的疏散人数限制。有关防火设计要求在《体育建筑设计规范)JGJ 31—2003中还有进一步规定。
1 对于体育馆观众厅每个疏散门的平均疏散人数要求一般不能超过400～700人。
1)根据对国内一部分已建成的体育馆调查，对于一、二级耐火等级的体育馆观众厅内人员的疏散时间，依据容量规模的不同按3～4min控制。
另据对部分体育馆的实测结果是：对于2000～5000座的观众厅，其平均疏散时间为3.17min；5000～20000座的观众厅其平均疏散时间为4min，故将一、二级耐火等级体育馆观众厅人员的疏散时间定为3～4min，作为安全疏散设计的一个基本依据。
2)体育馆观众厅容纳人数的规模变化幅度较大，由三四千人到一两万人。观众厅每个疏散门平均担负的疏散人数也应相应有个变化幅度，而这个变化又与观众厅疏散门的设计宽度密切相关。
从调查情况看，体育馆观众厅疏散门的平均宽度最小约为1. 91m；最大约为2.75m。据此宽度和规定人员从观众厅疏散出去的时间可概算出每个疏散门的平均疏散人数分别为(1.91／0.55)×37×3＝385(人)和(2.75／0.55)× 37×4＝740(人)，其中37为楼座阶梯地面的每股人流通过能力。因此，规范将一、二级耐火等级体育馆观众厅疏散门平均疏散的人数定为400～700人。具体设计时，设计者可按上述计算方法，根据不同的容量规模，合理地确定观众厅疏散门的数目、宽度，以满足规定的控制疏散时间的要求。

[例]一座容量规模为8600人的一、二级耐火等级的体育馆，如果观众厅的疏散门设计为14个，则每个出口的平均疏散人数为8600／14＝614(人)。设每个出口的宽度为2.2m(即4股人流所需宽度)，则通过每个疏散门需要的疏散时间为614／(4×37)＝4.15(min)，超过3.5min，不符合规范要求。因此，应考虑增加疏散门的数目或加大疏散门的宽度。如果采取增加出口数目的办法，将疏散门数目增加到18个，则每个疏散门的平均疏散人数为8600／18＝478(人)。通过每个疏散门需要的疏散时间则缩短为478／(4×37)＝3.22(min)，不超过3.5min，符合规范要求。

又如：容量规模为20000人的一座一、二级耐火等级的体育馆，如果观众厅的疏散门数目设计为30个，则每个疏散门的平均疏散人数为20000／30＝667(人)。设每个出口的宽度为2.2m，则通过每个出口需要的疏散时间为667／(4×37)＝4.5(min)，超过了4min，不符合规范要求。如把每个出口的宽度加大为2.75m(即5股人流所需宽度)，则通过每个疏散门的疏散时间为667／(5×37)＝3.6(min)，小于4min，符合规范要求。

3)体育馆的疏散设计，要注意将观众厅疏散门的数目与观众席位的连续排数和每排的连续座位数联系起来加以综合考虑。如图6所示一个观众席位区，观众通过两侧的2个出口进行疏散，其间共有可供4股人流通行的疏散走道。若规定出观众厅的疏散时间为3.5min，则该席位区最多容纳的观众席位数为4×37×3.5＝518(人)。在这种情况下，疏散门的宽度就不应小于2.2m；而观众席位区的连续排数如定为20排，则每一排的连续座位就不宜超过518／20＝26(个)。如果一定要增加连续座位数，就必须相应加大疏散走道和疏散门的宽度。否则就会违反“来去相等”的设计原则。

图6 席位区示意图

2 体育馆室内空间体积比较大，发生火灾时，火场温度上升的速度和烟雾浓度增加的速度，要比在剧院；电影院、礼堂等的观众厅内的发展速度慢。因此，可供人员安全逃离火场的时间也较长。此外，体育馆观众厅内部装修用的可燃材料常较剧院、电影院、礼堂的观众厅少，其火灾危险性也较这些场所小。
另外，体育馆的容纳人数较剧院、电影院、礼堂的观众厅多，往往是后者的几倍，甚至十几倍。在安全疏散设计上，由于受平面的座位排列和走道布置等技术和经济因素的制约，使得体育馆观众厅每个疏散门所平均担负的疏散人数要比剧院和电影院的多。此外，由于体育馆观众厅的面积规模比较大，观众厅内最远处座位至最近疏散门的距离，一般也都比剧院、电影院大，加之体育馆观众厅的地面形式多为阶梯地面，疏散速度较慢，必然使人员所需的安全疏散时间增加。对体育馆来说，如果按剧院、电影院、礼堂的规定设计，则困难比较大，并且容纳人数越多、规模越大越困难。故两者的安全疏散设计要求应有所区别。

5.3.11 本条规定了居住建筑的安全出口和楼梯的设置要求。
1 对于居住建筑，根据实际疏散需要，规定设置楼梯间能通向屋面，并强调楼梯间通屋顶的门易于开启，而不应采取上锁或钉牢等不易打开的做法，门也要求向外开启，以利于人员的安全疏散。

2 考虑到电梯井是烟火竖向蔓延的通道，火灾时的火焰和高温烟气可能借助该竖井，很快蔓延到建筑中的其他层，给人员安全疏散和火灾的控制与扑救，带来更大困难和危害。设计时应注意电梯与疏散楼梯的位置尽量远离或采取分隔措施，或将疏散楼梯设置为封闭楼梯间。
但如每层每户通向楼梯间的门采用乙级防火门与楼梯间分隔，则由于防火门可有效地将烟火限制在着火区内，因而可以不设封闭楼梯间。
在住宅建筑物下部设置停车库的形式越来越普遍，但这也为火灾和烟气竖向蔓延提供了条件，故要求与住宅部分相通的楼梯同和电梯均要考虑阻止烟火蔓延的分隔措施，如封闭门斗、防烟前室等。

5.3.12 本条规定了地下、半地下建筑的安全疏散设计要求。
1 地下、半地下建筑每个防火分区的安全出口不应少于2个，这是建筑安全疏散的基本原则。考虑到地下建筑的实际情况，为适应地下较大面积建筑开设直通室外安全出口困难或不经济的现实，增加了可等价变通的设计措施要求。可在设置2个安全出口有困难时，将相邻防火分区之间的防火墙上的防火门作为第二安全出口，但每个防火分区必须有1个直通室外的安全出口(包括通过符合规范要求的底层楼梯间或具有防烟功能的疏散避难走道，再到达室外的安全出口)。其中，疏散避难走道的设置应经过充分论证后确定。

2 对于面积不超过50m2，且人数不超过15人的地下室、半地下室允许设1个安全出口。据调查，一般公共建筑的地下室或半地下室多作为车库、泵房等附属房间使用，除半地下室尚可有一部分通风、采光外，地下室一般均类似无窗厂房。发生火灾时容易充满烟气，给安全疏散和消防扑救等带来很大的困难。因此，对地下室和半地下室的防火设计要求应严于地面以上的部分。本条与现行国家标准《高层民用建筑设计防火规范》GB 50045和《人民防空工程设计防火规范》GB 50098规定一致。
有关说明还可参见前述相关说明。

5.3.13 本条规定了建筑内的允许最大安全疏散距离。
1 鉴于跃层式住宅的出现和建筑内各种公共活动空间增多且面积较大、人员集中的现实，对其内部疏散距离作了限制。根据本规范执行情况，本条明确了建筑内观众厅、营业厅、展览厅等的内部最大疏散距离要求。有关距离参照了国外有关标准规定，并考虑了我国的实际情况。美国相关建筑规范规定，在集会场所的大空间中从房间最远点至安全出口的步行距离为61m，设有自动喷水灭火系统后可增加25％。英国建筑规范规定，在没有紧靠的固定观众席的礼堂中，从最远点至安全出口的直线距离不应大于30m，步行距离不应大于45m。我国台湾地区的建筑法规规定：剧场、电影院、演艺场、歌厅、集体食堂、展览馆以及其他类似用途的建筑物内楼面居住室内任一点至楼梯口之步行距离不应大于30m。

2 规范表5.3.13中规定的至外部出口或封闭楼梯间的最大距离的房门，是指直通公共走道的房间门或直接开向疏散楼梯间的分户门，而不包括套间里的隔间门或分户门内的居室门。

3 对于跃层式住宅房间内最远点至户门的距离规定，与现行国家标准《高层民用建筑设计防火规范》GB 50045中有关跃廊式住宅疏散距离的规定内容不尽相同：高层跃廊式住宅是用较长的户外走廊和楼梯将较多的住户组合在一起的；而多层跃层式住宅则是在基本上不采用户外长廊和电梯的情况下，将很少的住户(一般多为一梯两户)组合在一起的，使得其疏散途径比较简捷、安全度较高。现行国家标准《高层民用建筑设计防火规范》GB 50045的疏散距离是从户门算起，本规范规定的疏散距离是从户内最远点算起。
因此，在考虑多层跃层式住宅户内小楼梯的疏散距离时，按照接近实际楼梯踏步的高度与宽度的常用比例(一般为1:0.6)折算出竖向疏散距离，而没有采用现行国家标准《高层民用建筑设计防火规范》GB 50045按楼梯水平投影的1.5倍的计算方法。

3 根据各地执行过程中出现的问题，对楼梯间首层设置直通室外出口的要求作了可选的规定。考虑到建筑层数不超过4层的建筑内部垂直疏散距离相对较短，对多于4层和少于4层的建筑室外出口距离楼梯间的最小距离分别进行规定，以切合实际情况。

4 关于规范中表5.3.13的注2和注3。
1)对于敞开式外廊建筑的有关要求作了调整。外廊式建筑的外廊是敞开的，其通风排烟、采光、降温等方面的情况一般均比内廊式建筑要好，对安全疏散有利。
2)对设有自动喷水灭火系统的建筑物，其安全疏散距离可按规定增加25％，主要考虑设置该类灭火系统后的效果和其他防火措施基本等效。

5.3.14 本条明确了疏散走道、安全出口、疏散楼梯及疏散门的净宽度要求。
1 民用建筑中疏散走道(包括单元式住宅户门内部的小走道)的最小宽度是按能通过2股人流的宽度确定的。这是保证安全疏散的最低要求，也是满足其他方面使用要求的一个最小尺度。
2 疏散楼梯在一侧设有楼梯栏杆时，其栏杆上侧有一部分空间可利用，因而条文中规定了不超过6层的单元式住宅的疏散楼梯在一侧设有楼梯栏杆时，允许楼梯段的最小净宽度可减少到1.Om。

5.3.15 本条文的规定是要保证疏散人流的畅通与安全，有利于疏散门在紧急情况下能从内部快速打开。
1 设计采用带门槛的疏散门等，紧急情况下人流往外拥挤时很容易被摔倒，后面的人也会随之摔倒，以致造成疏散通路的堵塞，甚至造成严重伤亡。

2 人员密集的公共场所的室外疏散小巷，其宽度规定不应小于3m，是规定的最小宽度，设计时应因地制宜地尽量加大。
为保证人流快速疏散，根据实际管理经验，增加了室外不小于3m净宽的疏散小巷，并应直接通向宽敞地带的规定。当基地面积比较狭小紧张时，设计人员也应积极地与城市规划、建筑管理等有关部门研究，力求能够在公共建筑周围提供一个比较开阔的室外疏散条件。主要出入口临街的剧院、电影院和体育馆等公共建筑，其主体建筑应后退红线一定的距离，以保证有较大的露天候场面积和疏散缓冲用地，避免在散场的时候，密集的疏散人流拥入街道阻塞交通。此外，建筑物周围环境宽敞对展开室外灭火扑救等也是非常有利的。

本条规定的人员密集的公共建筑主要指：设置有同一时间内聚集人数超过50人的公共活动场所的建筑。如宾馆、饭店，商场、市场，体育场馆、会堂、公共展览馆的展览厅，证券交易厅，公共娱乐场所，医院的门诊楼、病房楼，养老院、托儿所、幼儿园，学校的教学楼、图书馆和集体宿舍，公共图书馆的阅览室，客运车站、码头、民用机场的候车、候船、候机厅(楼)等。

公共娱乐场所主要指向公众开放的下列室内场所：影剧院、录像厅、礼堂等演出、放映场所，舞厅、卡拉OK厅等歌舞娱乐场所，具有娱乐功能的夜总会、音乐茶座、餐饮场所，游艺、游乐场所和保龄球馆、旱冰场、桑拿沐浴等娱乐、健身、休闲场所。

5.3.16 本条规定了剧院、电影院、礼堂、体育馆等的疏散设计要求。
1 关于剧院、电影院、礼堂、体育馆等观众厅内疏散走道及座位的布置。
1)观众厅内疏散走道宽度按疏散1股人流考虑，如人体上身肩部宽按0.55m计算，同时并排行走2股人流需1.1m，但考虑观众厅座椅高度在行人的身体下部，上部空间可利用，座椅不妨碍人体最宽处的通过，故1.Om宽度基本能保证2股人流通行需要。
2)观众厅内设有边走道不但对疏散有利，并且还能起到协调安全出口(或疏散门)和疏散走道通行能力的作用，从而充分发挥安全出口(或疏散门)的疏散功能。
3)对于剧院、电影院、礼堂等观众厅中的2条纵走道之间的最大连续排数和连续座位数，在具体工程设计中应与疏散走道和安全出口(或疏散门)的设计宽度联系起来综合考虑、合理设计。
4)对于体育馆观众厅中纵走道之间的座位数可增加到26个，主要是因为体育馆观众厅内的总容纳人数和每个席位分区内所包容的座位数都比剧院、电影院的多，用与剧院等相同的规定数据是不现实的，但又不能因此而任意加大每个席位分区中的连续排数、连续座位数，而要与观众厅内的疏散走道和安全出口(或疏散门)的设计相呼应、相协调。
本条规定的连续20排和每排连续26个座位，是基于出观众厅的控制疏散时间按不超过3.5min和每个安全出口或疏散门的宽度按2.2m考虑的。疏散走道之间布置座位连续20排、每排连续26个作为一个席位分区的包容座位数为20×26＝520(人)，通过能容4股人流宽度的走道和2.2m宽的安全(疏散)出口出去所需要的时间为520／(4×37)＝3.51(min)，基本符合规范的要求。对于体育馆观众厅平面中呈梯形或扇形布置的席位区，其纵走道之间的座位数，按最多一排和最少一排的平均座位数计算。
另外，在本条中“前后排座椅的排距不小于O.9m时，可增加1.O倍，但不得超过50个”的规定，在具体设计时，也应按上述道理认真考虑、妥善处理。5)为限制超量布置座位和防止延误疏散时间，本条还规定了观众席位布置仅一侧有纵走道时的座位数。

2 关于剧院、电影院、礼堂等公共建筑的安全疏散宽度。
1)本条第2款规定的疏散宽度指标是根据人员疏散出观众厅的疏散时间按一、二级耐火等级建筑控制为2min，三级耐火等级建筑控制为1.5min这一原则确定的。据此按照疏散净宽度指标公式计算出一、二级耐火等级建筑的观众厅中每100人所需疏散宽度为：
门和平坡地面：B＝100×0.55／(2×43)＝0.64(m)，取0.65m；
阶梯地面和楼梯：B＝100×0.55／(2×37)＝0.74(m)，取0.75m。
三级耐火等级建筑的观众厅中每100人所需要的疏散宽度为：
门和平坡地面：月＝100×0.55／(1.5×43)＝0.85(m)，取0.85m；
阶梯地面和楼梯：月＝100×0.55／(1.5×37)＝0.99(m)，取1m。

2)根据本条第2款规定的疏散宽度指标计算所得安全出口(或疏散门)总宽度为实际需要设计的最小宽度，在最后确定安全出口(或疏散门)的设计宽度时，还应按每个安全(疏散)出口的疏散时间进行校核和调整。
[例]一座耐火等级为二级、能容纳1500人的影剧院，其中池座容纳1000人、楼座部分容纳500人，安全出口总宽度按规范规定的疏散宽度指标计算结果分别为：
池座：1000÷100×0.65＝6.5(m)；
楼座：500÷100×0.75＝3.75(m)。
在确定安全出口时，如果池座部分设计4个、每个宽度为1.65m(即3股人流所需宽度)的安全出口，则每个出口平均担负的疏散人数为1000／4＝250(人)，每个出口所需疏散时间为250／(3×43)＝1.94(min)＜2min，符合规范要求。如果楼座部分设计2个、每个宽度为1.65m的安全出口，则每个出口所需疏散时间为250／(3×37)＝2.25(min)＞2min，根据规范要求应增加出口数目或加大出口宽度。如将出口数目增加到3个，则每个出口平均担负的疏散人数为500／3＝167(人)，每个出口所需疏散时间为167／(3×37)＝1.5(min)，符合要求。而观众厅的安全出口(或疏散门)实际需要总宽度为4×1.65十3×1.65＝11.55(m)，依次推算出的每百人疏散宽度指标为(11.5／1500)×100＝0.77(m)。如加大楼座出口宽度，将两个出口的宽度改为2.2m，则每个出口所需要的疏散时间为250／(4×37)＝1.69(min)，也是可行的，而观众厅的安全出口(或疏散门)实际需要总宽度为4×1.65+2.2＝11(m)，依次推算出的每百人疏散宽度指标为(11／1500)×100＝0.73(m)。

3)关于本款内容的适用范围。
本款适用规模为：对一、二级耐火等级的建筑，容纳人数不超过2500人；对三级耐火等级的建筑，容纳人数不超过1200人，其理由参见第5.3.9条的条文说明。
据了解，容量较大的会堂等的观众厅内部均设有多层楼座，且楼座部分的观众人数往往占整个观众厅容纳总人数的半数多。这和一般影剧院、电影院、礼堂的池座人数比例相反，并且楼座部分又都以阶梯式地面疏散为主，其疏散情况与体育馆的情况有些类似。本条对此没有明确的规定，设计时可根据工程的具体情况研究确定。

3 关于体育馆的安全疏散宽度。
1)国内各大、中城市已建成的体育馆，其容量规模多在3000人以上，甚至有些大城市中的区段体育馆、大型企业的体育馆也都在3000人以上。考虑到剧院、电影院的观众厅与体育馆的观众厅之间在容量规模和室内空间方面的差异，在规范中将其疏散宽度指标分别规定，并在规定容量规模的适用范围时，拉开距离，防止出现交叉或不一致现象，便于设计者使用。故将体育馆观众厅容量规模的最低限数定为3000人。

2)考虑到体育馆建设的实际需要，将观众厅容量规模的最高限数规定为20000人，便于平面布局、人员疏散和火灾扑救。表5.3.16-2中规定的疏散宽度指标，按照观众厅容量规模的大小分为三档：3000～5000人、5001～10000人和10001～20000人。每个档次中所规定的百人疏散宽度指标(m)，是根据出观众厅的疏散时间分别控制在3min、3.5min、4min来确定的。根据计算公式：

计算出一、二级耐火等级建筑观众厅中每百人所需要的疏散宽度分别为：
平坡地面：B1＝0.55×100／(3×43)＝0.426(m) 取0.43m；
B2＝0.55×100／(3.5×43)＝0.365(m) 取0.37m；
B3＝0.55×100／(4×43)＝0.32(m) 取0.32m；
阶梯地面：B1＝0.55×100／(3×37)＝0.495(m) 取0.50m；
B2＝0.55×100／(3.5×37)＝0.425(m) 取0.43m；
B3；0.55×100／(4×37)＝0.372(m) 取0.37m。
根据规定的疏散宽度指标计算出来的安全出口(或疏散门)总宽度，为实际需要设计的概算宽度，最后确定安全出口(或疏散门)的设计宽度时，还需对每个安全出口(或疏散门)的宽度进行核算和调整。
[例]一座二级耐火等级、容量10000人的体育馆，按上述规定疏散宽度指标计算的安全出口(或疏散门)总宽度为100×O.43＝43(m)。如果设计16个安全出口(或疏散门)，则每个出口的平均疏散人数为625人，每个出口的平均宽度为43／16＝2.68(m)。如果每个出口的宽度采用2.68m，则能通过4股人流，核算其疏散时间为625／(4×37)＝4.2(min)＞3.5min，不符合规范要求。如果将每个出口的设计宽度调整为2.75m，则能够通过5股人流，则疏散时间为：625／(5×37)＝3.4(min)＜3.5min，符合规范要求。但推算出的每百人宽度指标为16×2.75／100＝0.44(m)，比原指标高2％。

5)本条表5.3.16-2的“注”，明确了采用指标进行计算和选定疏散宽度时的一条原则：即容量规模大的观众厅，其计算出的需要宽度不应小于根据容量规模小的观众厅计算出需要宽度。否则，应采用较大宽度。如：一座容量规模为5400人的体育馆，按规定指标计算出来的疏散宽度为54×0.43＝23.22(m)，而一座容量规模为5000人的体育馆，按规定指标计算出来的疏散宽度则为50×0.5＝25(m)，在这种情况下就应采用25m作为疏散宽度。

6)体育馆观众厅内纵横走道的布置是疏散设计中的一个重要内容，在工程设计中应注意以下几点：
①观众席位中的纵走道担负着把全部观众疏散到安全出口(或疏散门)的重要功能。因此，在观众席位中不设横走道时，其通向安全出口(或疏散门)的纵走道设计总宽度应与观众厅安全出口(或疏散门)的设计总宽度相等。
②观众席位中的横走道可以起到调剂安全出口(或疏散门)人流密度和加大出口疏散流通能力的作用。所以，一般容量规模超过6000人或每个安全出口(或疏散门)设计的通过人流股数超过4股时，宜在观众席位中设置横走道。
③经过观众席中的纵、横走道通向安全出口(或疏散门)的设计入流股数与安全出口(或疏散门)设计的通行股数，应符合“来去相等”的原则。如安全出口(或疏散门)设计的宽度为2.2m，则经过纵、横走道通向安全出口(或疏散门)的人流股数不宜超过4股，超过了就会造成出口处堵塞、延误疏散时间。反之，如果经纵、横走道通向安全出口(或疏散门)的人流股数少于安全出口(或疏散门)的设计通行人流股数，则不能充分发挥安全出口(或疏散门)的疏散作用，在一定程度上造成浪费。

4 设计时还要注意以下两个方面：
1)应将安全出口(或疏散门)数目与控制疏散时间密切地联系起来。
安全出口(或疏散门)数目与控制疏散时间的关系，在疏散设计中主要体现在两个方面：一是疏散设计确定的安全出口(或疏散门)总宽度，必须大于根据控制疏散时间而规定出的宽度指标，即计算出来的需要总宽度，这是必要条件。二是设计的安全出口(或疏散门)数量，一定要满足每个安全出口(或疏散门)平均疏散人数的规定要求，并且根据此疏散人数所计算出来的疏散时间必须小于控制疏散时间(建筑火灾中可用的疏散时间)的规定要求。在实际工程设计中，这方面往往出现一些设计不合理现象。如有的工程设计虽然安全出口(或疏散门)的总宽度符合规范要求，但每个安全出口(或疏散门)的实际疏散时间却超过了应该控制的疏散时间。

2)应将安全出口(或疏散门)数目与安全出口(或疏散门)的设计宽度有机协调起来。
在疏散设计中，安全出口(或疏散门)的数目与安全出口(或疏散门)的宽度之间有着相互协调、相互配合的密切关系，并且也是严格控制疏散时间、合理执行疏散宽度指标所必须充分注意和精心设计的一个重要环节。这就要求设计者在确定观众厅安全出口(或疏散门)的宽度时，必须考虑通过人流股数的多少，如单股人流的宽度为0.55m，2股人流的宽度为1.1m，3股人流的宽度为1.65m。这就像设计门窗洞口要考虑建筑模数一样，只有合理的设计，才能更好地发挥安全出口(或疏散门)的疏散功能和经济效益。

5.3.17 本条规定了学校、商店、办公楼、候车(船)室、民航候机厅及歌舞娱乐放映游艺场所等民用建筑的疏散设计要求。
1 明确了民航候机厅、展览厅及歌舞娱乐放映游艺场所的疏散宽度计算原则与指标。为满足一些大型交通、民航旅客等候场所的设计需要，对达到本规范百人疏散指标规定确有困难时，可以通过科学的评估计算预测或建筑整体消防安全水平论证，按照国家规定程序来确定。

2 在多层民用建筑中，各层的使用情况不同，每层上的使用人数也往往有所差异。如果整栋建筑物的楼梯按人数最多的一层计算，除非人数最多的一层是在顶层，否则不尽合理，也不经济。对此，每层楼梯的总宽度可按该层或该层以上人数最多的一层计算，即对楼梯总宽度分段进行计算，下层楼梯总宽度按其上层人数—最多的一层计算。
如：一座二级耐火等级的6层民用建筑，第四层的使用人数最多为400人，第五层、第六层每层的人数均为200人。计算该建筑的楼梯总宽度时，根据楼梯宽度指标1m／百人的规定，第四层和第四层以下每层楼梯的总宽度为4m；第五层和第六层每层楼梯的总宽度可为2m。

3 本条明确了商店建筑的疏散人数计算方法。
各地普遍反映商店建筑作为人员不确定场所的典型，其疏散人数的计算需要进一步深入调研，并要求提出切合实际的合理计算方法与原则。国家现行标准《商店建筑设计规范》JGJ 48中有关条文的规定还不甚明确，或执行起来困难很大，导致出现多种计算方法，有的甚至是错误的。
经过查阅国内外有关资料和规范，广泛征求意见后明确了确定商店营业厅疏散人数时的计算面积与其建筑面积的定量关系为0.5～0.7:1。从国内大量建筑工程实例的计算统计看，均在该比例范围内。为保持与.国家现行标准《商店建筑设计规范》JGJ 48有关规定的一致性，计算面积与疏散人数之间的换算关系仍采用国家现行标准《商店建筑设计规范》JGJ 48中的数值。但鉴于国内商店建筑营业厅内容纳人数与国外相比相对较多，加上设施和管理上也存在一定差距，规范中规定的换算系数较国外标准高一些。
商店建筑内经营的商品类别差异较大，且不同地区或同一地区的不同地段，地上与地下商店等在实际使用过程中的人流和人员密度相差较大，因此，执行过程中应对工程所处位置的情况作充分分析，再依据本条规定选取合理的数值进行设计。本条所指“营业厅的建筑面积”包括营业厅内展示货架、柜台、走道等顾客参与购物的场所，以及营业厅内的卫生间、楼梯间、自动扶梯等的建筑面积。对于采用防火分隔措施分隔开且疏散时无需进入营业厅内的仓储、设备房、工具间、办公室等可不计入该建筑面积内。

4 建筑设计有时采用宽大楼梯，而有些楼梯间又需要进行封闭。调研发现封闭楼梯间的门宽度与楼梯梯段宽度不一致，并且往往小于实际疏散所需要的宽度。因此，设计时应防止总疏散宽度符合规范要求，且某一局部出现走道或楼梯宽度也符合规范要求，但出口门不符合要求，导致实际疏散能力不能满足规范要求。

5.3.18 人员密集的公共建筑不宜在窗口、阳台等部位设置金属栅栏等设施，是考虑到这些设施有可能在发生火灾时阻碍消防救援。因此，设置时要有从内部便于开启的装置。此外，在窗口、阳台等部位设置辅助疏散设施对这类人员密集场所的消防疏散有一定的效果。
本条要求设置的辅助疏散设施为逃生袋、救生绳、缓降绳、折叠式人孔梯、滑梯等，设置位置应便于使用且安全可靠，但并不一定需要在每一个窗口或阳台都设置。


5.4 其 他

5.4.1、5.4.2 这两条明确了民用燃煤、燃油、燃气锅炉房，可燃油油浸电力变压器室，充有可燃油的高压电容器、多油开关等的防火设计要求。
1 锅炉原用铸铁锅炉工作压力低，锅炉外形尺寸小，用人工往炉膛填煤，占用高度空间小，经过20世纪80年代前后的锅炉改革，铸铁锅炉已被淘汰，多数手烧锅炉已被快装锅炉代替。快装锅炉比铸铁锅炉体积大，用机械设备人工从锅炉上部加煤，加煤方式不同，要求房间高度高，进煤除灰问题也很多。这就给在地下室、半地下室布置锅炉房带来一些不易解决的问题。

据调查，；快装锅炉的事故后果更严重。从事故看也不宜设在地下室、半地下室。故规范对在地下室、半地下室布置锅炉房不提倡、也未明确相关要求。但近10余年来，随着环境保护政策和措施的不断落实，燃油燃气锅炉正逐步取代原来的燃煤锅炉，给消防带来了新的问题。为兼顾各种使用情况，规定常(负)压燃油、燃气锅炉可设置在地下二层。

2 本条取消了对锅炉总蒸发量及单台锅炉蒸发量的要求。
由于各地建筑规模的扩大和集中供热的需要，建筑所需锅炉的蒸发量越来越大。但锅炉在运行过程中又存在较大火灾危险、发生事故后的危害也较大，因而应严格控制。对此，国家劳动部制定的《蒸汽锅炉安全技术监察规程》和《热水锅炉安全技术监察规程》已对锅炉的蒸发量和蒸汽压力作了明确规定：锅炉房如设在多层或高层建筑的半地下室或第一层时，每台蒸汽锅炉的额定蒸发量必须小于10t／h，额定蒸汽压力必须小于1.6MPa。锅炉房如设在多层或高层建筑的地下室、中间楼层或顶层中时，每台蒸汽锅炉的额定蒸发量不应超过4t／h，额定蒸汽压力不应大于1.6MPa，必须采用油或气体作燃料或电加热的锅炉。锅炉房如设在多层或高层建筑的地下室、，半地下室、第一层或顶层内时，热水锅炉的额定出口热水温度不应大于95℃并有超温报警装置，用时必须装设可靠的点火程序控制和熄火保护装置。在现行国家标准《锅炉房设计规范》GB 50041中也作了明确规定。故在本规范中仅作了原则性规定，以便协调一致。

3 现在公共建筑、居住建筑用电量都比过去大量增加，仅居住建筑中电视机、电冰箱、电风扇、洗衣机、电熨斗等家用电器大量地进入家庭，耗电量大增，特别是在夏季，易导致设备过负荷运行，引发火灾事故。为此，规范规定设在民用建筑内单台可燃油油浸电力变压器的容量不应超过630kV·A，总容量不应超过1260kV·A，且要求采取严格的防火分隔措施。

4 本条规定上述用房宜独立建造，不宜布置在主体建筑内。
1)我国目前生产的锅炉，其工作压力较高(一般为1～13kg／cm2)，蒸发量较大(1～30t／h)，如安全保护设备失灵或操作不慎等原因都有导致发生爆炸的可能，特别是燃油、燃气的锅炉，容易发生燃烧爆炸事故，故不宜安装在民用建筑主体建筑内。
有关锅炉本身的生产、使用、安装以及锅炉的额定蒸发量和额定蒸汽压力还应按国家劳动部制定的《蒸汽锅炉安全技术监察规程》和《热水锅炉安全技术监察规程》执行。

2)可燃油油浸电力变压器发生故障产生电弧时，将使变压器内的绝缘油迅速发生热分解，析出氢气、甲烷、乙烯等可燃气体，压力骤增，造成外壳爆裂而大量喷油，或者析出的可燃气体与空气混合形成爆炸性混合物，在电弧或火花的作用下极易引起燃烧爆炸。变压器爆裂后，火灾将随高温变压器油的流淌而蔓延，容易形成大范围的火灾。充有可燃油的高压电容器、多油开关等，也有较大的火灾危险性，故规定油浸电力变压器、充有可燃油的高压电容器、多油开关等不宜布置在民用建筑的主体内。对于干式或非可燃油油浸变压器，因其火灾危险性小，不易发生爆炸，故本条文未作限制。但干式变压器工作时易升温，温度升高易起火，故应在专用房间内做好室内通风排烟，并应有可靠的降温散热措施。

5 由于受到规划用地限制、用地紧张、基建投资等条件的制约，必须将燃油、燃气锅炉房、可燃油油浸电力变压器室，充有可燃油的高压电容器、多油开关等布置在主体建筑内时，应采取符合本条规定要求的安全措施。
1)本条规定锅炉房、可燃油油浸电力变压器、电容器、多油开关等房间不应布置在人员密集场所的上一层、下一层或贴邻。其原因是：
锅炉具有爆炸危险，不允许设置在居住建筑和公共建筑中人员密集场所的上面、下面或相邻。
可燃油油浸电力变压器是一种多油的电气设备。当它长期过负荷运行时，变压器油温过高可能起火或发生其他故障产生电弧使油剧烈气化，而造成变压器外壳爆裂酿成火灾，所以要求有防止油品流散的设施。为避免变压器发生燃烧或爆炸事故时，引起秩序混乱、造成不必要的伤亡事故，因此，本条规定不应布置在人员密集场所的上一层、下一层或相邻。

2)本条要求设1m宽的防火挑檐，是针对底层以上有开口的房间而言。据国外资料规定底层开口距上层房间的开口部位的实墙体高度应大于1.2m，如图7。
根据国内火灾实例，为防止由底层开口喷出的火焰卷入上层开口，要求上下层二个开口间的实墙高度应大于1.2m。为了保证上层开口不会经由底层开口垂直往上卷吸火焰，规定应在底层开口上方设置宽度大于1m的防火挑檐或高度不小于1.2m的窗间墙，参见图7。

图7 防火挑檐示意图

6 对于燃气锅炉，根据现行国家标准《城镇燃气设计规范》GB 50028的相关规定，本条明确相对密度(与空气密度的比值)大于等于0.75的燃气不得设置在地下及半地下建筑(室)内。

5.4.3、5.4.4 本条规定了柴油发电机房在建筑内的防火设计要求。
目前民用建筑中使用柴油等可燃液体的用量越来越大，且设置此类燃料的锅炉、直燃机、发电机的建筑也越来越普遍，在本规范管理过程中也常遇到此类储罐的布置问题。因此，有必要在规范中加以明确。但对于储存量超过15m3的储罐，则应按照本规范第4章第2节的有关规定进行设计。
对于发电机房内的灭火设施，应根据发电机组的大小、数量、用途等实际情况进行设计，可采用自动灭火系统，也可采用相适用的手提灭火器等移动式灭火设备。
本条明确了民用建筑中使用柴油等可燃液体的储存与布置。

5.4.5 本条规定严禁在民用建筑内设易燃易爆商店。
易燃易爆物品在民用建筑中存放或销售，引发火灾或爆炸的事故不少，且由于其后果较严重，故本规范对这些物品的设置作了明确规定。有关易燃易爆化学物品是指公安部令第18号发布的《易燃易爆化学物品消防安全监督管理办法》中规定的物品。

5.4.6 本条对居住建筑与商店、办公等其他不同功能场所合建在一座建筑物内时的防火分隔构件作了较严格的限制。
本条内容是根据多次火灾教训确定的，规定了其他功能场所与居住部分的水平与竖向防火分隔要求，即要求用耐火极限不低于2.OOh的不燃烧体隔墙和耐火极限不低于1.50h的不燃烧体楼板与居住部分隔开，疏散设施相互独立。


5.5 木结构民用建筑

为使国家标准体系完整、避免重复交叉，并为修订有关规范提供条件，根据主管部门要求，本规范直接从现行国家标准《木结构设计规范》GB 50005引用了有关木结构建筑防火设计的内容。下述说明均引自该规范。

5.5.1 本条参考1999年美国国家防火协会标准《建筑结构类型标准》NFPA 220、2000年美国的《国际建筑规范》(IBC)以及1995年《加拿大国家建筑规范》中对于木结构建筑的燃烧性能和耐火等级的有关规定，结合我国其他有关防火试验标准对于材料燃烧性能和构件耐火极限的要求而制定的。本规范中所采用的数据多为加拿大国家研究院建筑科学研究所提供的实验数据。

木结构建筑发生火灾的明显特点之一是容易产生飞火，古今实例颇多，仅以我国2002年海南木结构别墅群火灾为例，燃烧过程中不断有燃烧着的木块飞向四周，引起草地起火，连续烧毁40多栋。为此，专门提出屋顶表层需采用不可燃材料。美国、加拿大的建筑亦如此规定。

当一座木结构建筑有不同的高度时，考虑到较低的部分发生火灾时，火焰会向较高部分的外墙蔓延，所以要求此时较低部分的屋盖的耐火极限不得低于1.00h。

同一类构件在不同施工工艺和不同截面、不同组分以及不同升温曲线等情况下的耐火极限是不一样的。表20中引自现行国家标准《木结构设计规范》GB 50005附录R，给出了一些木结构构件的耐火极限试验数据，设计时对于与表中所列情况完全一样的构件可以直接采用。如实际使用时，存在较大变化，对于某种构件的耐火极限一般应根据理论计算和试验测试验证相结合的方法进行确定。

表20 各类木结构构件的燃烧性能和耐火极限
构件名称 | 构件组合描述(mm) | 耐火极限(h) | 燃烧性能
墙体 | 1.墙骨柱间距：400～600；界面为40×90 2.墙体构造： 1)普通石膏板+空心隔层+普通石膏板＝15+90+15 2)防火石膏板+空心隔层+防火石膏板＝12+90+12 3)防火石膏板+绝热材料+防火石膏板＝12+90+12 4)防火石膏板+空心隔层+防火石膏板＝15十90+15 5)防火石膏板+绝热材料+防火石膏板＝15+90+15 6)普通石膏板+空心隔层+普通石膏板；25+90+25 7)普通石膏板十绝热材料+普通石膏板＝25+90+25 | 0.50 0.75 0.75 1.00 1.00 1.00 1.00 | 难燃 难燃 难燃 难燃 难燃 难燃 难燃
楼盖顶棚 | 楼盖顶棚采用规格材搁栅或工字形搁栅，搁栅中心间距为400～600，楼面板厚度为15的结构胶合板或定向木片板(OSB)： 1)搁栅底部有12厚的防火石膏板，搁栅间空腔内填充绝热材料 2)搁栅底部有两层12厚的防火石膏板，搁栅间空腔内无绝热材料 | 0.75 1.00 | 难燃 难燃

续表20
构件 名称 | 构件组合描述(mm) | 耐火极限(h) | 燃烧性能
柱 | 1.仅支撑屋顶的柱： 1)由截面不小于140×190实心锯木制成 2)由截面不小于130×190胶合木制成 2.支撑屋顶及地板的柱： 1)由截面不小于190×190实心锯木制成 2)由截面不小于180×190胶合木制成 | 0.75 0.75 0.75 0.75 | 可燃 可燃 可燃 可燃
梁 | 1.仅支撑屋顶的横梁： 1)由截面不小于90×140实心锯木制成 2)由截面不小于80×160胶合木制成 2.支撑屋顶及地板的横梁： 1)由截面不小于140×240实心锯木制成 2)由截面不小于190×190实心锯木制成 3)由截面不小于130×230胶合木制成 4)由截面不小于180×190胶合木制成 | 0.75 0.75 0.75 0.75 0.75 0.75 | 可燃 可燃 可燃 可燃 可燃 可燃

5.5.2 木结构建筑从其构件的耐火性能来看，其耐火等级介于三级和四级之间。四级耐火等级的建筑只允许建2层，其针对的主要对象是我国以前的传统木结构。而符合规范规定要求的木结构构件，其耐火性能优于四级的木结构建筑建3层是安全的。表中的数据在吸收国外有关规范数据的基础上，与我国相关规定进行了分析比较。

5.5.3 木结构之间及其与其他耐火等级建筑之间的防火间距，是在充分分析了国内外相关建筑法规基础上，根据木结构和其他建筑结构的耐火等级的情况确定的。

5.5.4、5.5.5 本条参考了美国《国际建筑规范》(2000年版)(见表21)和《加拿大国家建筑规范》(1995年版)(见表22)的有关要求，并结合我国具体情况制定的。火灾试验证明，发生火灾的建筑
对相邻建筑的影响与该建筑物外墙的耐火极限和外墙上的门窗洞口的开口比例有直接关系。

表21 建筑物耐火等级和防火间距之间的关系
防火 间距 （m） | 耐火极限(h)
 | 高火灾危险性H类 | 中等火灾危险性:厂房F-1类、商业建筑M类、仓库S-1类 | 低火灾危险性的建筑：其他厂房、仓库、居住和商业建筑
0～3 | 3 | 2 | 1
3～6 | 2 | 1 | 1
6～12 | 1 | 1 | 1
12以上 | 0 | 0 | 0

表22 开口比例和防火间距之间的关系
开孔分类 | 防火间距 L（m）
 | 0＜L≤2 | 2＜L≤3 | 3＜L≤6 | 6＜L≤9 | 9＜L≤12 | 12＜L≤15 | 15＜L≤18 | 18＜L
无防火保护 | 不允许 | 不允许 | 10% | 15% | 25% | 45% | 70% | 不限制
有防火保护 | 不允许 | 15% | 25% | 45% | 77% | 不限制 | 不限制 | 不限制

如果相邻建筑的外墙无洞口，并且外墙能满足1.OOh的耐火极限，防火间距可减少至4m。考虑到有些建筑完全不开门窗比较困难，允许每一面外墙开孔不超过10％时，其木结构建筑之间的防火间距可减少至6m，但要求外墙的耐火极限不小于1.OOh，同时每面外墙围护结构的材料必须是难燃材料。


6 消防 车道

6.0.1 本条主要针对城市区域内建筑比较密集、消防车展开灭火困难的情况提出的要求。
由于室外消火栓的保护半径在150m左右，且室外消火栓按规定一般设在道路两旁，故将消防车道的间距定为160m。
沿街建筑有不少是U形、L形的，从建设情况看，其形状较复杂且总长度和沿街的长度过长，必然会给消防人员扑救火灾和内部区域人员疏散带来不便，延误灭火时机。根据实际情况，考虑在满足消防扑救和疏散要求的前提下，对U形、L形建筑物的两翼长度不加限制，而对总长度作了必要的防火规定。因此，规定当建筑物的总长度超过220m时，应设置穿过建筑物的消防车道。
对于近几年出现的许多大体量或超长建筑物，包括工业厂房，一般均有较大的间距和开阔的地带。因此，这些建筑只要在平面布局上能保证扑救火灾的需要，为便于建筑设计，可在设置穿过建筑物的消防车道的确困难时，采用设置环行消防车道的方式来满足灭火需要。但根据从扑救火灾和保护人员需要，建筑物的进深一般应控制在50m以内。对于空间较大或进深、面宽或长度都较大的建筑物，应设置能满足消防车穿过建筑物的消防车道或进出建筑内部的出入口。
另据调查，目前在住宅小区的建设和管理中，存在小区内道路宽度、承载能力或净空不能满足消防车通行需要的情况，给消防扑救带来不利影响。为此，小区的道路设计要考虑消防车的通行需要，住宅小区内的主要道路口不应设置影响消防车通行的设施。
计算建筑长度时，其内折线或内凹曲线，可按突出点间的直线距离确定；其外折线或突出曲线，应按实际长度确定。

6.0.2 当建筑内院较大时，应考虑消防车在火灾时进入内院进行扑救操作，同时考虑消防车的回车需要，但如内院太小，消防车将无法展开，故规定内院或天井短边长度大于24m时宜设置进入内院或天井的消防车道。

6.0.3 实践证明，建筑物长度超过80m时，如没有连通街道和内院的人行通道，当发生火灾时也会妨碍扑救火灾的工作。为方便街区内疏散和消防施救，在建筑沿街长度每80m的范围内设置一个从街道经过建筑物的人行通道或公共楼梯间是必要的。
本条所指街道为城市中建设的各种供人员和车辆通行的道路。

6.0.4、6.0.5 本条规定在于保证消防车快速通行和疏散人员的安全。在消防车道两侧不应设置人员或车辆进出的开口、开向车道的窗扇等。大型公共建筑的建筑体积大、占地面积大、人员多而密集，为便于扑救火灾和人员疏散，要求尽可能设置环形消防车道。

6.0.6 工厂或仓库区内各种功能的建筑物多，通常采用道路连接，但有些道路并不能满足消防车的通行和停靠要求，故规定要求设置专门的消防车道以便扑救火灾。这些消防车道可以和厂区或库区内的其他道路合用。
据各地反映，较大型的工厂和仓库火灾往往一次火灾延续时间较长，在实际灭火中用水量大，消防车辆投入多，如果没有环形车道或平坦空地等，必然造成消防车辆堵塞，靠不近扑救火灾现场，车辆再多也不能发挥战斗作用。对此，在平面布局设计时，应引起充分重视。

6.0.7 本条规定了可燃材料露天堆场区，液化石油气储罐区，甲、乙、丙类液体储罐区和可燃气体储罐区消防车道的设计要求。
1 据调查，有的甲、乙、丙液体及可燃气体储罐区的消防道路设置不当、道路狭窄简陋、路面坡度大、车辆进入后回转困难，对扑救罐区火灾不利。储罐区重大火灾扑救实践证明，环形消防道路能有效地保证消防车顺利通行，有利于扑救火灾。
2 露天、半露天堆场一旦着火，火势猛、燃烧快、辐射热强。一个大面积堆场没有分区，四周无消防车道，车辆开不进去，消防人员就无法扑救，造成巨大损失的实例和教训不少。对于堆场、储罐的总储量超过本规范表6.0.7规定的量时，则要求设环行消防车道。当一个可燃材料堆场占地面积超过30000m2时，则宜在堆场中增设与四周环形车道相通的纵横中间消防车道，其间距不宜超过150m。有关可燃物品的堆场区设置纵、横中间消防车道的具体面积规定，是根据实地调查确定的。

6.0.8 据调查，有的工厂、仓库和可燃材料堆场与消防水池距离较远，又未设置消防车道，采用河、湖等天然水源取水灭火的情况更为突出。当发生火灾时，有水而消防车不能靠近取水池，延误取水时间，往往扩大灾情。因此，供消防车取水的天然水源和消防水池，设置消防车道是十分必要的。

6.0.9 本条规定了消防车道的净宽度和净空高度等通行要求。
1 消防车道的净宽和净高定为不小于4m，是根据目前国内所使用的各种消防车辆外形尺寸、按照单车道并考虑消防车速一般较快，穿过建筑物时宽度上应有一定的裕度，便于车辆快速通行确定的。对于一些需要使用或穿过特种消防车辆的建筑物、道路桥梁，还应根据实际情况增加消防车道的宽度与净空高度。
据调查，一般中、小城市及消防队大都配备了泡沫消防车、水罐车。大城市，尤其是高层建筑居多的城市，除上述消防车外，还配备有曲臂登高车、登高平台车、举高喷射车、云梯车、消防通讯指挥车等。对于油罐区及化工产品的生产场所配备的消防车辆主要为干粉车、泡沫车和干粉—泡沫联用车。从1998年的调查统计看，在役消防战斗车辆中，消防车的最大长度为13.4m，最大宽度为4.5m，最大高度为4.15m，最大载重量为35.3t，最大转弯直径为24m；消防车的最小转弯直径为1Om，最小长度为5.8m，最小宽度为1.95m，最小高度为1.98m。
2 根据一些地区公安消防监督机构的反映，在一些山地或丘陵地区城市中平地较少，坡地较多。另外，对于起伏较大的坡地，为保证消防灭火作业需要，规定了消防车道的坡度要求。一般举高消防车停留操作场地的坡度不宜大于3％。
3 在役消防车辆的宽度大都与3.5m这一宽度接近，如车道设计为3.5m则不便于消防车通行。对有些地区，消防车道穿过建筑物的门垛宽度在能保证消防车通行的前提下，可在4m内适当调整，但必须考虑当地消防车的发展需要。

6.0.10 本条规定了消防车的回车及消防车道路面的承载力等要求。
1 据公安消防监督机构实测，普通消防车的转弯半径为9m，登高车的转弯半径为12m，一些特种车辆的转弯半径为16～20m。本条规定12m×12m的回车场，是根据一般消防车的最小转弯半径而确定的，对于大型消防车的回车场则应根据实际情况增大。比如有些大型消防车和特种消防车，由于车身长度和最小转弯半径已有12m左右，设置12m×12m回车场就行不通，而需设置更大面积的回车场才能满足使用要求。在某些城市已使用的少数消防车，其车身全长有15.7m，而15m×15m的回车场可能也满足不了使用要求，因此，在具体设计时，还应根据当地的具体情况与公安消防监督机构共同确定回车场的大小，但最小不应小于12m×12m，供大型消防车使用时不宜小于18m×18m。
2 在设置消防车道时，如果考虑不周，也会发生路面荷载过小，道路下面管道埋深过浅，沟渠选用轻型盖板等情况，从而不能承受大型消防车的通行荷载。表23为各种消防车的满载(不包括消防人员)总重，可供设计消防车道时参考。

表23 各种消防车的满载总重量(kg)
名称 | 型号 | 满载重量 | 名称 | 型 号 | 满载重量
水罐车 | SG65.SGS5A | 17286 | 泡沫车 | CPP181 | 2900
 | SHX5350、 GXFSG160 | 35300 |  | Pm35GD | 11000
 | CG60 | 17000 |  | PM50ZD | 12500
 | SG120 | 26000 | 供水车 | GS140ZP | 26325
 | SG40 | 13320 |  | GS150ZP | 31500
 | SG55 | 14500 |  | GS150P | 14100
 | SG60 | 14100 |  | 东风144 | 5500
 | SG170 | 31200 |  | GS70 | 13315
 | SG35ZP SG80 | 9365 19000 | 干粉车 | GF30 | 1800
 |  |  |  | GF60 | 2600
 | SG85 | 18525 | 干粉-泡沫联用 消防车 | PF45 | 17286
 | SG70 | 13260 |  | PF110 | 2600
 | SP30 | 9210 | 登高 平台车 | CDZ53 | 33000
 | EQ144 | 5000 |  | CDZ40 | 2630
 | SG36 | 9700 |  | CDZ32 | 2700
 | EQ153A—F | 5500 |  | CDZ20 | 9600
 | SG110 | 26450 | 举高喷射消防车 | CJQ25 | 11095
 | SG35GD | 11000 | 呛险救 援车 | SHX5110TT XFQ173 | 14500
 | SH5140 GXFSG55GD | 4000 | 消防通讯指挥车 | CX10 | 3230
泡沫车 | PM40ZP | 11500 |  | FXZ25 | 2160
 | PM55 | 14100 |  | FXZ25A | 2470
 | PM60ZP | 1900 |  | FXZl0 | 2200
 | PM80.PM85 | 18525 | 火场供应消防车 | XXFZMlO | 3864
 | PMl20 | 26000 |  | XXFZMl2 | 5300
 | Pm35ZP | 9210 |  | TQXZ20 | 5020
 | PM55GD | 14500 |  | QXZ16 | 4095
 | PP30 | 9410 | 供水车 | GS1802P | 31500
 | EQ140 | 3000 |  |  |

6.0.11 多年实践证明，本条的规定对于保证消防车在任何时候能畅通无阻是需要和可行的。如有特殊超长车辆通过时，还应按实际情况确定。据成都铁路局提供的数据，目前列车的长度不超过900m。


7 建筑构造

7.1 防 火 墙

7.1.1～7.1.3 规定了防火墙在不同情况下的构造要求。
1 实践证明，防火墙能在火灾初期和扑救火灾过程中，将火灾有效地限制在一定空间内，阻断在防火墙一侧而不蔓延到另一侧。国外相关建筑规范对于建筑内部及建筑物之间的防火墙设置十分重视，均有较严格的规定。如美国消防协会标准《防火墙与防火隔墙标准》NFPA 221对此还有专门规定，并被美国有关建筑规范引用为强制性要求。
严格说，防火墙从建筑基础部分就应与建筑物完全断开，独立建造。但目前在各类建筑物中设置的防火墙，大部分是建造在建筑框架上或与建筑框架相连接的。为保证防火墙在火灾时真正发挥作用，就应保证防火墙的结构安全且从上至下均应处在同一轴线位置，相应框架的耐火极限要与防火墙的耐火极限相适应。

2 为阻止火势通过屋面蔓延，还要求防火墙应截断屋顶承重结构，并根据实际情况确定突出屋面与否。对于一些建筑物的用途、建筑高度以及建筑的屋面具有一定耐火极限且燃烧性能不同时，应有所区别。
第7.1.1条中的数值是根据实际的调查和参考国外有关标准的规定提出的，国外的一些数值如表24。设计时，应结合工程具体情况，尽可能采用比本规范规定较大的数值。

表24 不同国家对防火高出屋面高度的要求
屋面构造 | 防火墙高出屋面的尺寸(mm)
 | 中国 | 日本 | 美国 | 苏联
不然烧体 燃烧体 | 400 500 | 500 500 | 450～900 450～900 | 300 600

3 对于难燃烧体外墙，为防止火灾通过外墙横向蔓延，要求防火墙凸出外墙一定宽度，且在防火墙两侧每侧不小于2m范围内的外墙和屋面应采用不燃烧材料构筑，并不得开设孔洞。不燃烧体外墙具有一定耐火极限且不会被引燃，允许防火墙不凸出外墙。
防火墙两侧的门窗洞口最近的水平距离规定不应小于2m，是根据火场调查发现2m能起一定的阻止火灾蔓延的作用，但也存在个别蔓延现象。因此，设计时应尽可能加大该距离。如设有耐火极限不低于0.90h的不燃烧体固定窗扇的开口时，可不受本条规定距离的限制。

7.1.4 本条规定了防火墙设置在内转角处时门窗洞口的防火设计要求。
火灾表明，防火墙设在建筑物的转角处且防火墙两侧开设有门窗等洞口时，如门窗洞口不能采取防火措施，则不能防止火势蔓延。因此，确需在转角附近开设洞口时，应从最近边缘算起，按相互水平距离不小于4m的要求设置。

7.1.5 本条规定在于防止建筑物内火灾的浓烟和火焰穿过门窗洞口蔓延扩散。
1 设计中如遇到工艺或使用等要求，必须在防火墙上开口时，应在开口部位设置防火门窗或其他相等效的防火分隔措施。用耐火极限不低于1.20h的甲级防火门，能基本满足控制火势的要求。但根据国外有关要求，在防火墙上设置的防火门，其耐火极限一般都应与相应防火墙的耐火极限一致。考虑到我国有关标准对防火门耐火极限的判定条件与国外略有差异，故要求防火门的耐火极限不低于1.20h，在有条件时，应将防火墙上防火门的耐火极限提高到1.20h以上。其他洞口，包括观察窗、工艺口等，由于大小不一，所设置的防火设施也各异，可采用防火窗、防火卷帘、防火阀、水幕等。但无论何种设施，均应具有较高的耐火极限，且能在火灾时自动关闭或是固定，能有效隔断火势。对于该部位的防火卷帘，如无喷水系统冷却防护时，其耐火极限要求按照现行国家标准《门和卷帘耐火试验方法》GB 7633所规定的背火面温升判定条件试验确定。

2 在布置氢气、煤气、乙炔等可燃气体和汽油、苯、甲醇、乙醇、煤油等甲、乙类液体的输送管道时，要充分考虑管道破损等情况下，大量可燃气体或蒸气逸漏对防火墙本身安全以及防火墙两侧空间的火灾危害。
其他管道(如水管以及输送无危险的液体管道等)，如因条件限制必须穿过防火墙时，应用水泥砂浆等不燃材料或防火材料将管道周围的缝隙紧密填塞。对于采用塑料等遇高温或火焰易收缩变形或烧蚀的材质的管道，为减少火灾和烟气穿过防火分隔体，应采取措施使该类管道在受火后能被封闭，如设置热膨胀型阻火圈等。

7.1.6 本条规定主要为保证防火墙在发生火灾时能发挥作用，不会倒塌而致火势蔓延。
耐火等级较低一侧的建筑结构或其中耐火极限和燃烧性能较低的结构在火灾中易发生垮塌，从而会作用于防火墙以侧向力。因此，设计时应考虑这一因素。此外，独立建造的防火墙，也要考虑其高度与厚度的关系以及墙体的内部加固构造，使防火墙具有足够的稳固性与抗力。


7.2 建筑构件和管道井

7.2.1 本条规定了剧院等建筑的舞台与观众厅的防火分隔要求。
1 剧院等建筑的舞台及后台部分，常使用或存放着大量幕布、布景、道具，可燃装修和电气设备多。另外，由于演出需要，人为起火因素也随之增加，如烟火效果及演员在台上吸烟等，容易引发火灾。起火后往往火势发展迅速，难以控制，因此引起的惨剧已有多次，有的甚至导致300多人死亡。本条规定舞台与观众厅之间的隔墙应采用耐火极限不低于3.00h的不燃烧体。舞台口上部与观众厅闷顶之间的隔墙，可采用耐火极限不低于1.50h的不燃烧体，隔墙上的门至少应采用乙级防火门。
剧院等建筑舞台下面的灯光操纵室和存放道具、布景的储藏室也是该场所的重点防火设计控制部位，故提出这些场所与其他部分要用不燃烧体墙分隔开的要求。鉴于此类场所的可燃物较多，并为与本规范的其他要求一致，将分隔构件的耐火极限规定不低于2.00h。

2 电影放映室有时放映旧影片(硝酸纤维片极易燃烧)，也使用易燃液体丙酮接片子，电气设备又比较多，特别是硝酸纤维片不易处理。因此，起火机会较多，有必要对其外围结构提出一定的防火要求。
剧院、电影院内的其他建筑防火构造措施与规定，还应符合国家现行标准《剧场建筑设计规范》JGJ 57和《电影院建筑设计规范》JGJ 58的要求。

7.2.2 本条规定了建筑内一些特殊场所的防火分隔要求。
1 托儿所、幼儿园的婴幼儿、老年人建筑内的老弱者等人员行为能力较弱，容易在火灾时造成伤亡，因而应适当提高其分隔要求。其他防火要求还应符合国家现行标准《托儿所、幼儿园建筑设计规范》JGJ 39、《老年人建筑设计规范》JGJ 122和现行国家标准《老年人居住建筑设计标准》GB 50340的有关要求。

2 对于医院手术室，由于其使用功能决定了医院手术室应比医院中的其他场所的分隔要严格，应加强防火分隔。有关医院洁净手术部的具体防火要求，还应符合现行国家标准《医院洁净手术部建筑技术规范》GB 50333和国家现行标准《综合医院建筑设计规范》JGJ 49的有关要求。

3 根据歌舞娱乐放映游艺场所火灾情况，增加了该类场所的分隔要求。考虑到此类场所大多数是在原有建筑上改建的，采用防火墙分隔在构造上有一定困难。为解决这一实际问题，加强此类场所的内部分隔，规定采用耐火极限不低于2.00h的不燃烧体隔墙和1.00h的不燃烧体楼板与其他场所或部位隔开。这类场所内各房间之间隔墙的防火要求见本规范第5章的有关规定。

7.2.3 本条对属于易燃、易爆、容易发生火灾或比较重要的地方，疏散的门厅的隔墙提出了专门的防火分隔要求。
住宅内的厨房分隔，原则上应按本条规定进行设计。本条中的厨房指集体宿舍、公寓等居住建筑、公共建筑和工厂中的厨房，不包括住宅。
在公共建筑中，厨房火灾时有发生，主要原因是电气设备过载老化、燃气泄漏或油烟机、排油烟管道着火等引起。目前许多餐饮或旅馆、工厂中的厨房内均设有火灾自动报警系统和自动灭火系统，并采取了较严格的分隔措施，发生火灾时均能迅速扑救和控制，有效地减少了火灾危害。
不同火灾危险性的生产除工艺要求必须布置在一起，除属丁、戊类火灾危险性的生产与储存场所外，厂房或仓库中甲、乙、丙类火灾危险性的生产或储存物品一般应分开设置，并应采用较高耐火极限的墙体分隔。在本规范第3章中有相关其他要求。

7.2.4 在单元式住宅中，单元之间的墙应无门窗洞口，单元之间的墙砌至屋面板底部的要求可使该隔墙真正起到防火隔断作用，从而把火灾限制在一个单元之内，防止延烧，减少损失。而对于其他建筑的隔墙，为了有效地控制火灾和烟气蔓延，特别是旅馆、公共娱乐场所等人员密集场所内的房间隔墙，更应注意将隔墙从地面或楼面砌至上一层楼板或屋面板底部。穿越墙体的管道及其缝隙、开口等应按照本规范有关规定采取防火措施。具体的防火封堵措施在中国工程建设标准化协会标准《建筑防火封堵应用技术规程》CECS 154:2003中有详细要求，可供设计参考。

7.2.5 本条规定了建筑内设置的重要设备房的构造与防火分隔要求。
附设在建筑物内的消防控制室、固定灭火系统的设备室等要保证该建筑发生火灾时，这些装置和设备不会受到火灾的威胁，确保灭火工作的顺利进行。通风、空调机房是通风管道汇集的地方，也是火势蔓延的主要部位。基于上述考虑，本条规定这些房间要采用2.00h的隔墙和1.50h的楼板与其他部位隔开，并规定隔墙上的门至少应为乙级防火门。本条规定将分隔墙的耐火极限从原要求2.50h降低到2.00h，既与本规范的其他建筑构造要求协调一致，同时2.00h耐火极限的隔墙已能有效地阻止绝大部分建筑内火灾的蔓延。但考虑到丁、戊类生产的火灾危险性较小；对这两类厂房中的通风机房分隔构件的耐火极限要求有所降低。

7.2.6 本条是对冷库的防火分隔的构造要求。
冷库的墙体保温采用难燃或可燃材料较多，面积大、数量多，且冷库内所存物品有些还是可燃的，包装材料也多是可燃的。
国内外冷库火灾比较多。火灾原因主要是采用聚苯乙烯硬泡沫、软木易燃物质等隔热材料所引起的。因此，有些国家对冷库采用可燃塑料作隔热材料有较严格的限制，在规范中确定小于150m2的冷库才允许用可燃材料隔热层。为了防止隔热层造成火势蔓延扩大，规定应做水平防火分隔，且应具备相当的耐火极限要求。其他有关构造要求还应符合现行国家标准《冷库设计规范》GB 50072的规定。

7.2.7 本条规定了建筑幕墙的防火构造要求。
建筑外墙幕墙采用玻璃和金属等材料制作。当幕墙受到火烧或受热时，易破碎或变形，甚至造成大面积的破碎、脱落事故，如不采取措施，会造成火势在水平和竖直方向蔓延而酿成大火。幕墙的窗间墙、窗槛墙的填充材料常有岩棉、玻璃棉、硅酸铝棉等不燃材料。但执行过程中发现受震动和温差的影响有易脱落、开裂等问题，故规定幕墙与每层楼板、隔墙处的缝隙，应采用防火材料填塞密实。这种防火材料可以是不燃材料也可以是难燃材料。但如采用难燃材料则应保证其在火焰或高温作用下除发生膨胀变形外，还应具有一定的耐火能力。
中国工程建设标准化协会标准《建筑防火封堵应用技术规程》CECS 154:2003对建筑内有关防火封堵的技术要求作了规定，在设计和施工时可参照执行。

7.2.8 目前，在一些建筑，特别是民用建筑中越来越多地采用硬聚氯乙烯管道。这类管道遇高温和火焰容易导致楼板或墙体出现孔洞。为防止烟气或火势蔓延，要求采取一定的防火措施，如在管道的贯穿部位采用防火套箍和防火封堵等。本条及第7.2.7条所述防火封堵材料，均应符合国家有关标准(如《防火密封件》GB 16807和《防火封堵材料的性能要求和试验方法》GA 161)的有关要求。

7.2.9～7.2.11 这三条规定了电梯井、电缆井及管道井等以及通风、排烟管道穿越建筑楼板和墙体时的防火构造要求。
1 电梯井的耐火极限要求，见本规范第3.2.1条和第5.1.1条的规定。

2 建筑中的垂直管道井、电缆井、排烟道等竖向管井都是烟火竖向蔓延的通道，必须采取防火分隔措施，在每层楼板处用相当于楼板耐火极限的不燃材料封隔。考虑到为便于管子检修更换，有些垂直管井按层分隔确有困难，原规定可每隔2～3层加以分隔。但从目前建筑实际建造情况看，每层分隔也是可行的，对于检修影响不大，却能提高建筑的消防安全性。因此，要求这些竖井要在每层进行分隔。
此外，为防止火灾时这些管道或电缆竖井的完整性受到破坏，还要求管道井的井壁采用不燃材料制作，其耐火极限不低于1.00h。井壁上的检查门应采用丙级防火门，特别是在人员疏散部位以及开向疏散走道的门。

3 穿越墙体、楼板的风管或排烟管道设置防火阀、排烟防火阀，就是要防止烟气和火势蔓延到不同的区域，而如果阀门之间的管道不采取防火保护措施，则会因管道受热变形而破坏整个分隔的有效性和完整性，故作此要求。


7.3 屋顶、闷顶和建筑缝隙

7.3.1～7.3.3 闷顶火灾一般阴燃时间较长，不易发现，待发现之后火已着大，扑救难度大。阴燃开始后由于闷顶内空气供应不充足，燃烧不完全，如果让未完全燃烧的气体积热、积聚在闷顶内，一旦吊顶突然局部塌落，氧气充分供应就会引起局部轰燃。

1 第7.3.1条规定主要根据实际火灾情况，为防止火星通过冷摊瓦缝隙落在闷顶内引燃可燃物而酿成火灾。

2 闷顶起火后，闷顶内温度比较高、烟气弥漫，消防人员进入闷顶侦察火情、扑救火灾相当困难。为尽早发现火情，避免发展成较大火灾，有必要设置老虎窗。设置老虎窗的闷顶起火后，火焰、烟和热空气可以从老虎窗排出，不至于向两旁扩散到整个闷顶，有助于把火灾局限在老虎窗附近的范围内，并便于消防人员侦察火情、扑救火灾。

3 有的建筑物，其屋架、吊顶和其他屋顶构件为不燃材料，闷顶内又无可燃物，像这样的闷顶，可不设闷顶入口。

每个防火隔断范围，主要是指单元式住宅或其他采用实体墙分隔成较小空间(墙体隔断闷顶)的建筑。而教学楼、办公楼、旅馆等公共建筑，每个防火隔断范围面积较大(一般1000m2，最大可达2000m2以上)，要求设置不小于2个闷顶入口。

4 发生火灾时，消防人员一般通过楼梯上楼灭火。闷顶入口设在楼梯间附近，便于消防人员发现火情，迅速进入闷顶内灭火。

7.3.4、7.3.5 主要为防止因建筑变形而破坏管线，引发火灾并使烟气通过变形缝扩散。
建筑变形缝是为防止建筑变形影响建筑结构安全和使用功能而设。在建筑使用过程中，变形缝两侧的建筑可能发生位移等现象，故应避免将一些易引发火灾或爆炸的管线布置其中。当需要穿越变形缝时，应采用穿刚性管等方法，管线与套管之间的缝隙应采用不燃材料、防火材料或耐火材料紧密填塞。

因建筑内的孔洞或防火分隔处的缝隙未封堵或封堵不当导致人员死亡的火灾，在国内外均发生过。国际标准化组织标准及欧美等国家的建筑规范中均对此有明确的严格要求。这方面的防火功能容易被忽视，但却是建筑消防安全体系中的有机组成部分。


7.4 楼梯间、楼梯和门

7.4.1 本条规定了疏散楼梯间的共性防火设计要求。
1 疏散楼梯间是人员竖向疏散的安全通道，也是消防人员进入火场的主要路径。因此，疏散楼梯间应保证人员在楼梯间内疏散时能有较好的光线，有条件的情况下应首先选用天然采光。人工照明的暗楼梯间，在火灾发生时常会因中断正常供电而变暗，影响行动速度，不宜采用。
疏散楼梯间应尽量采用自然通风以排除烟气，提高楼梯间内的能见度，缩短烟气停留时间。楼梯间靠外墙设置，有利于楼梯间直接采光和自然通风。不能采用自然采光和自然通风的疏散楼梯间，应按规范要求设置消防应急照明和采取机械防烟措施。

2 附设在楼梯间内的天然气、液化石油气等燃气管道漏气，遇明火即可能爆炸起火；由于楼梯间放置许多杂物，火势很快顺着楼梯向上蔓延，造成严重后果的火灾情况很多。为避免楼梯间内发生火灾或防止火灾通过楼梯间蔓延，规定楼梯间内不应附设烧水间、可燃材料储藏室、非封闭的电梯井、可燃气体管道，甲、乙、丙类液体管道等。

3 人员在紧急情况下容易发生拥挤现象，楼梯间的设计应保证楼梯间的有效疏散宽度不会因凸出物而减少，并应避免凸出物碰伤疏散人群。楼梯间的宽度也应采取措施保证人行宽度不宜过宽，防止人群疏散时失稳而导致意外。澳大利亚建筑规范就规定当阶梯式走道的宽度大于4m时，应在每2m宽度处设置栏杆扶手。

4 本条对住宅建筑，考虑其布置和使用功能，特别是近几年为方便管理，采用水表、电表、气表等均要求出户。为适应这一要求，本条规定允许可燃气体管道进入住宅建筑的楼梯间，但为防止管道意外损伤发生泄漏，规定要求采用金属管。现行国家标准《城镇燃气设计规范》GB 50028允许在户内使用铝塑管等用于燃气输送，为防止燃气因该部分管道破坏而引发较大事故，应在计量表前或管道进入建筑物前安装紧急切断阀，并且该阀应具备自动切断管路和手动操作关断气源的装置。可靠的保护措施：包括可燃气体管道加套管、埋地、应急切断等措施。另外，管道的布置与安装位置，应注意避免人员通过楼梯间时与管道发生碰撞。有关具体设计还应符合现行国家标准《城镇燃气设计规范》GB 50028的规定。其他非住宅类居住建筑的楼梯间内不允许敷设可燃气体管道或设置可燃气体计量表。

7.4.2 本条规定了封闭楼梯间的一些专门防火设计要求。在采用扩大封闭楼梯间时，要注意扩大区域与周围空间采取防火措施分隔。垃圾道、管道井等的检查门等不能设计成直接开向楼梯间内。
通向封闭楼梯间的门，正常情况下应采用防火门。 目前国内实际使用过程中采用常闭防火门时，闭门器经常损坏，使门无法在火灾时自动关闭；采用常开防火门时，如果能做到火灾时实现自动关闭功能，应尽量采用防火门。只有在这样做有困难时，通向居住建筑封闭楼梯间的门才考虑选择双向弹簧门。而厂房、仓库以及公共建筑中设置的封闭楼梯间则仍要求采用乙级防火门。

7.4.3 本条规定了防烟楼梯间的一些专门防火设计要求。防烟楼梯间的平面布置要求必须经过防烟前室再进入楼梯间。前室应具有可靠的防烟设施，使防烟楼梯间具有比封闭楼梯间更好的防烟、防火能力，具有更高的可靠性。
前室不仅起防烟作用，而且可作为人群进入楼梯间的缓冲空间。设计中要注意使前室的大小与楼层中疏散进入楼梯间的人数相适应。本条中前室或合用前室的面积为可供人员使用的净面积。
根据现行国家标准《住宅建筑规范》GB 50368的规定，如电缆井和管道井受条件限制需设置在前室或合用前室内时，其检查门应采用丙级防火门。其他建筑的防烟楼梯间及其前室或合用前室内，不允许开设除疏散门以外的其他开口。

7.4.4 为保证人员疏散畅通、快捷、安全，本条规定了疏散楼梯间在各层不允许改变其平面位置。
地下层与地上层如果没有进行有效分隔，容易造成地下层火灾蔓延到地上建筑。为防止烟气和火焰蔓延到上部楼层，同时避免上部人员疏散时误人地下层，本条规定在首层楼梯间通地下室、半地下室的人口处，应用防火分隔构件与其他部位分隔开。当地下室、半地下室与首层或地上部分共用一个楼梯间作为安全出口时，为防止在发生火灾时，上面人员在疏散过程中误人地下室，要求在首层楼梯间处进行分隔设施和设置明显的疏散标志，并根据执行规范过程中出现的问题和火灾时的照明条件，在设计时尽量采用灯光疏散指示标志。
国外有关标准也有类似规定，如美国《统一建筑规范》规定：地下室的出口楼梯应直通建筑外部，不应经过首层。法国《公共建筑物安全防火规范》也规定地上与地下疏散楼梯应断开。

7.4.5 本条规定了室外楼梯的疏散设计要求。
室外楼梯可供辅助人员应急疏散和消防人员直接从室外进入建筑物到达起火层扑救火灾。为了防止因楼梯倾斜度过大、楼梯过窄或栏杆扶手过低，并防止火灾时火焰从门内窜出而将楼梯烧坏，影响人员安全疏散，确定了本条基本规定。
由于室外楼梯在梯段宽度、坡度、防雨防滑等方面不一定能满足人员疏散的要求，因此，只有满足本条规定的情况下才可作为疏散楼梯和辅助防烟楼梯，并应注意防滑、防跌落等处理。

7.4.6 本条主要考虑丁、戊类厂房火灾危险性小，对相应疏散楼梯的防火要求作了适当调整。当然，作为第二安全出口的金属楼梯同样要考虑防滑、防跌落等措施。

7.4.7 本条规定了对疏散用楼梯和疏散通道上的阶梯的构造要求。
由于弧形楼梯、螺旋梯及楼梯斜踏步在内侧坡度陡、每级扇步深度小，很难保证疏散时的安全通行，特别是在紧急情况下，容易发生摔倒等意外。只有当这些楼梯满足一定要求时，才可作为疏散使用。美国《生命安全规范》NFPA 101规定：螺旋梯符合下述条件，且相应建筑物允许使用时，可作为安全疏散通道：使用人数不超过5人，楼梯宽度不小于660mm，阶梯高度不大于241mm，最小净空高度为1980mm，距最窄边305mm处的踏步深度不小于191mm且所有踏步均一致。本规范认为：当弧形楼梯的平面角度小于10°，离扶手250mm处的每级踏步深度大于220mm时，对人员疏散影响较小，可以用于疏散。

7.4.8 本条规定主要考虑火灾发生后，消防人员进入失火建筑的楼梯间后，能迅速利用两梯段之间150mm宽的空隙向上吊挂水带展开救援作业，以节省时间和水带，减少水头损失，方便操作。

7.4.9 本条主要是根据一些地区消防队的实际装备情况及其灭火需要确定的。实际上，建筑师应在建筑中尽可能为消防人员进入建筑灭火提供专门的通道或路径，特别是地下、半地下建筑(室)。 1 为尽量减小火灾时消防人员进入建筑物时与建筑物内疏散人群的冲突，设计应充分考虑消防人员进入建筑物内的需要。有了室外消防梯，消防员就可以利用它方便地登上屋顶或由窗口进入楼层，以接近火源、控制火势，及时扑救火灾。在英国和我国香港地区的相关建筑规范中还要求为消防队员进入建筑物设置有防火保护的专门通道。

2 为了避免闷顶起火时因老虎窗向外喷烟火而妨碍消防员登上屋顶，防止少儿攀爬，规定消防梯不应面对老虎窗，室外消防梯宜距地面3m高度起设置。由于消防人员到火场，均带有单杜梯或挂钩梯，消防梯距地面的设置高度，不会影响扑救火灾。

7.4.10 本条规定了消防电梯的防火设计要求。
1 为使消防人员能够在建筑物内上下时不受烟气侵袭，在起火层有一个较为安全的地方放置必要的消防器材，并能顺利地展开火灾扑救行动，规定消防电梯间(井)应设置前室。该前室应具有与防烟楼梯间前室一样的防烟功能。
为使平面布置更紧凑、方便使用，消防电梯间和防烟楼梯间可合用一个前室，但必须保证有足够的使用面积。

2 消防电梯靠外墙设置既安全、又便于采用可靠的天然采光和自然排烟防烟方式。消防电梯应视为火灾时相对安全的竖向通道，其出口在首层应直通室外。当受平面布置限制时，可采用受防火保护的通道直通室外，但不应经过任何其他房间。参考国外有关规定，该距离宜尽量短，最长不应超过30m。

3 消防电梯应满足供消防队救援和建筑内行动不便者(如病人、残障人员等)的使用需要，其轿厢内的净面积、载重量一般按一个战斗班的配备设计，并应考虑对外联络与电力保障等的可靠性。

4 考虑到起火层灭火过程中，建筑内有大量水四处流散，电梯井内外要考虑设置排水和挡水设施，并应设置可靠的电源和供电线路。

7.4.11 本条规定要求设计能保持和保证人员安全疏散的畅通，不发生阻滞。在疏散楼梯间、电梯间或防烟楼梯间的前室或合用前室的门，应采用平开的防火门，而不应采用卷帘门、侧拉门、旋转门或电动门，包括帘中门。
防火分区处的疏散门要求能够防火防烟并能便于人员疏散通行，要求满足较高的防火性能。
本规定在英国、澳大利亚的建筑规范及美国消防协会标准《生命安全规范》NFPA 101中也有类似规定。如NFPA 101规定：通向室外的电控门和感应门均应设计成一旦断电即能自动开启或手动开启。距楼梯或电动扶梯的底部或顶部3m范围内不应设置旋转门。设有旋转门的墙上应设侧铰式双向弹簧门，且两扇门的间距应小于3m。

7.4.12 疏散门包括设置在建筑内各房间直接通向疏散走道的门或安全出口上的门。为避免在发生火灾时由于人群惊慌、拥挤而压紧内开门扇，使门无法开启，要求疏散门应向疏散方向开启。当一些场所使用人员较少且对环境及门的开启形式熟悉时，疏散门的开启方向可不限。
电动门、侧拉门、卷帘门或转门在人群紧急疏散情况下无法保证安全、迅速疏散，不允许作为疏散门。英国建筑规范还规定：“门厅或出口处的门，如果起火时使用该门疏散的人数超过60人，则疏散门合理、实用、可行的开启方向应朝向疏散方向。对危险程度高的工业建筑物，人数低于60人时，也应要求门朝疏散方向开启”。
公共建筑中一些通常不使用或很少使用的门，可能需要处于锁闭状态，但无论如何，设计时均应考虑采取措施使其能从内部方便打开，且在打开后能白行关闭。在美国《生命安全规范》NFPA 101中还有更具体的性能要求。
考虑到仓库内的人员一般较少且门洞较大，故规定门设置在墙体的外侧时允许采用推拉门或卷帘门，但不允许设置在仓库外墙的内侧，以防止因货物翻倒等原因压住或阻碍而无法开启。对于甲、乙类仓库，因火灾时的火焰温度高、蔓延迅速，甚至会引起爆炸，故强调“甲、乙类仓库不应采用侧拉门或卷帘门”。


7.5 防火门和防火卷帘

本节规定了防火门和防火卷帘的有关设计要求。
1 为便于针对不同情况规定不同的防火要求，规定了防火门、防火窗的耐火极限和开启方式等要求。规定要求建筑中设置的防火门，应保证其防火和防烟性能符合相应构件的耐火要求以及人员的疏散需要。
设置防火门的部位，一般为疏散门或安全出口。防火门既是保持建筑防火分隔完整的主要物体之一，又常是人员疏散经过疏散出口或安全出口时需要开启的门。因此，防火门的开启方式、方向等均应满足紧急情况下人员迅速开启、快捷疏散的需要。

2 为尽量避免火灾时烟气或火势通过门洞窜人人员的疏散通道内，以保证疏散通道的相对安全和人员的安全疏散，应使防火门在平时处于关闭状态或在火灾时以及人员疏散后能自行关闭。

3 规定建筑变形缝处防火门的设置要求，主要为保证分区间的相互独立。

4 第7.5.3条规定了防火卷帘采用不同耐火极限测试方法时应采取的相应措施，以满足不同使用情况的要求。防火分区应采用防火墙进行分隔，但有时实现起来的确有困难，特别是工业厂房和部分大型公共建筑中，往往应先满足生产、工艺或使用的需要。因此，需要采用其他分隔措施，采用防火卷帘分隔是其中措施之一。
由于现行国家标准《门和卷帘的耐火试验方法》GB 7633—87的耐火极限判定条件有按卷帘的背火面温升和背火面辐射热两种，而目前市场上分别按照这两种条件进行测试生产的产品均有。因此，为避免设计和使用的混乱，按不同试验测试判定条件，规定了卷帘在用于防火分隔时的不同防护要求。但在采用防火卷帘作防火分隔体时，应认真考虑分隔空间的宽度、高度及其在火灾情况下高温烟气对卷帘面、卷轴及电机的影响。采用多樘防火卷帘分隔一处开口时，还应考虑采取必要的控制措施，保证这些卷帘同时动作和同步下落。
由于在有关标准中均未严格要求防火卷帘的烟密性能，故根据使用情况，本条还规定防火卷帘周围的缝隙应做好严格的防火防烟封堵，防止烟气和火势通过卷帘周围的空隙传播蔓延。


7.6 天桥、栈桥和管沟

7.6.1、7.6.2 这两条规定了天桥、跨越房屋的栈桥，供输送可燃气体和甲、乙、丙类液体及可燃材料栈桥的燃烧性能等。
1 天桥系指连接不同建筑物、主要供人员通行的架空桥。栈桥系指主要供输送物料的架空桥。

2 天桥、越过建筑物的栈桥以及供输送煤粉、粮食、石油、各种可燃气体(如煤气、氢气、乙炔气、甲烷气、天然气等)的栈桥，应考虑采用钢筋混凝土结构或钢结构以及其他不燃材料制作的结构，栈桥不允许采用木质结构等可燃、难燃结构。

7.6.3 为了防止天桥、栈桥与建筑物之间在失火时出现火势蔓延扩大的危险，应该在与建筑物连接处设置防火隔断措施。特别是甲、乙、丙类液体管道的封闭管沟(廊)，如果没有防止液体流散的设施，一旦管道破裂着火，就可能造成严重后果。

7.6.4 在新建、改建的工业与民用建筑中，采用天桥将两座建筑物连接起来的方式对于满足使用需要起到了良好的作用，同时也便于及时疏散。本条参照《生命安全规范》NFPA 101的规定，明确了有关设计要求。但设计时应注意研究天桥周围是否有危及其安全的情况，如天桥下方的窗洞口，并积极采取相应的防护措施。此外，天桥两侧的门的开启方向以及计入疏散总宽度的门宽，在设计时也应实事求是、认真考虑。


8 消防给水和灭火设施

8.1 一般规定

本章对在建筑物内外设置灭火设施和消防供水设施作了原则性的基本规定。我国幅员辽阔，各地经济发展水平差异很大，气候、地理、人文等自然环境和文化背景各异，建筑物的用途也千差万别，难以在本章中一一规定其配置要求。因此，除本规范规定外，在设计时还应从保障建筑物及人员的安全、减少火灾损失出发，根据有关专业建筑设计标准或防火标准的规定以及建筑物的实际火灾危险性，综合考虑确定设置合理和适用的消防给水与建筑灭火设施。

8.1.1 本条规定了消防给水设计和灭火设施配置设计的原则。
不同地区对建筑物重要性的界定不尽相同。因此，在设计建筑的消防给水和灭火设施时，应充分考虑各种因素，特别是建筑物的火灾危险性、建筑高度和使用人员的数量与特性，使之既保证建筑消防安全，快速控火灭火，又节约投资，合理设置。在执行条文时，本规范对有些场所消防设施的设置虽有规定，但并不限制应用更好、更有效或更经济合理的灭火手段。对于某些新技术、新设备的应用，应提出相应的使用和设计方案与报告，按照国家有关规定进行论证或试验，以切实保证其技术的可行性与应用的可靠性。

8.1.2 本条规定了城市、居住区、厂房、仓库等的消防给水的设计要求。
1 目前可用的灭火剂种类很多，有水、泡沫、卤代烷、二氧化碳和干粉等。其中水灭火剂使用方便、器材简单、价格便宜，对大多数可燃物火灾均有良好的灭火效果，是目前国内外广泛使用的王要灭火剂。
消防给水系统完善与否，直接影响火灾扑救的效果。据火灾统计，在扑救成功的火灾案例中，93％的火场消防给水条件较好，水量、水压有保障；而在扑救失利的火灾案例中，81.5％的火场消防供水不足。许多大火失去控制，造成严重后果，大多与消防给水系统不完善、火场缺水有密切关系。因此，进行城市、居住区、企业事业单位规划和建筑设计时，要整体规划，同时设计消防给水系统。

2 在我国，有些地区天然水源十分丰富(例如长江三角洲地区等)，且建筑物紧靠天然水源；有的地区常年干旱，水资源十分缺乏(如西北地区等)；有的地区则冰冻期较长(如东北地区等)。因此，消防水源的选择应根据当地实际情况确定。有条件的应尽量采用天然水源作为消防给水的水源，但应采取必要的技术设施(例如，在天然水源地修建消防车道、消防码头、自流井、回车场等)，使消防车能靠近水源，且在最低水位时也能吸上水(供消防车的取水深度，自消防泵高度算起不应大于6m)。
采用季节性天然水源作为消防水源(例如，天然水源平时水面积较大，但天旱时由于农田排灌抽水，水泊中水位很低)时，必须研究其是否可保证常年有足够的水量，以确保消防用水的可靠性，在寒冷地区，采用天然水源作为消防用水时，要采取可靠的防冻措施，使其在冰冻期内仍能供应消防用水量。
一般情况下，城市、居住区、企业事业单位的天然水源的保证几率按97％计算。有关水源保证率的确定可参见现行国家标准《室外给水设计规范》GB 50013的规定。
在城市改建、扩建过程中，若原设计消防用的天然水源及其取水设施需要或可能被填埋或受到影响时，应采取相应的措施(例如铺设管道、建造消防水池等)保证消防用水。

3 当建筑物的耐火等级较高(例如一、二级耐火等级)且体积较小，或建筑物内无可燃物或可燃物较少时，可不设计消防给水。

8.1.3 室外消防给水系统按管网内的水压一般可分为高压、临时高压和低压消防给水系统三种。
1 高压消防给水系统是指管网内经常保持足够的压力和消防用水量，火场上不需要使用消防车或其他移动式水泵等消防设备加压，直接由消火栓接出水带就可满足水枪出水灭火要求的给水系统。根据火场实践，扑救建筑物室内火灾，当建筑高度不超过24m时，消防车可采用沿楼梯铺设水带单干线或从窗口竖直铺设水带双干线直接供水扑灭火灾。当建筑高度大于24m时，则立足于室内消防设备扑救火灾。因此，当建筑高度不超过24m时，室外高压给水管道的压力，应保证生产、生活、消防用水量达。到最大(生产、生活用水量按最大小时流量计算，消防用水量按最大秒流量计算)，且水枪布置在保护范围内任何建筑物的最高处时，水枪的充实水柱不应小于10m，以防止消防人员受到辐射热和坍塌物体的伤害和保证有效地扑灭火灾。此时，高压管道最不利点处消火栓的压力可按下式计算：

H栓＝H标+h带+h枪
式中 H栓——管网最不利点处消火栓应保持的压力(m水柱)；
H标——消火栓与站在最不利点水枪手的标高差(m)；
h带——6条直径65mm水带的水头损失之和(m水柱)；
h枪——充实水柱不小于10m、流量不小于5L／s时，口径19mm水枪所需的压力(m水柱)。

2 临时高压消防给水系统是指在给水管道内平时水压不高，其水压和流量不能满足最不利点的灭火需要，在水泵站(房)内设有消防水泵，当接到火警时，启动消防水泵使管网内的压力达到高压给水系统水压要求的给水系统。采用屋顶消防水池、消防水泵和稳压设施等组成的给水系统以及气压给水装置，采用变频调速水泵恒压供水的生活(生产)和消防合用给水系统均为临时高压消防给水系统。
城市、居住区、企业事业单位的室外消防给水管道，在有可能利用地势设置高位水池或设置集中高压水泵房时，就有可能采用高压消防给水系统，一般情况多采用临时高压消防给水系统。当城市、居住区或企业事业单位内有高层建筑时，采用室外高压或临时高压消防给水系统通常难以满足要求。因此，常采用区域(即数幢或十几幢建筑物合用泵房)或独立(即每幢建筑物设水泵房)的临时高压给水系统，保证数幢建筑的室内外消火栓(或室内其他消防给水设备)或一幢建筑物的室内消火栓(或室内其他消防给水设备)的水压要求。
区域高压或临时高压的消防给水系统，可以采用室外和室内均为高压或临时高压的消防给水系统，也可采用室内为高压或临时高压，而室外为低压的消防给水系统。当室内采用高压或临时高压消防给水系统时，室外常采用低压消防给水系统。

3 低压给水系统是指管网内平时水压较低，灭火时所需水压和流量要由消防车或其他移动式消防泵加压提供的给水系统。一般建筑内的生产、生活和消防合用给水系统多采用这种系统。
消防车从低压给水管网上的消火栓取水有两种形式：一是将消防车泵的吸水管直接接在消火栓上吸水；另一种是将消火栓接上水带往消防车水罐内注水，消防车泵从水罐内吸水加压，供应火场用水。后一种取水方式，从水力条件来看最为不利，但消防队取水时习惯采用这种方式，也有些情况，消防车不能接近消火栓，而需要采用这种方式供水。为及时扑灭火灾，在消防给水设计时应满足这种取水方式的水压要求。
通常，火场上一辆消防车占用一个消火栓，按一辆消防车出2支水枪，每支水枪的平均流量为5L／s计算，2支水枪的出水量约为1OL／s。当流量为1OL／s、直径65mm的麻质水带长度为20m时，其水头损失为8.6m水柱。消火栓与消防车水罐人口的标高差约为1.5m。两者合计约为10m水柱。因此，最不利点消火栓的压力不应小于0.1MPa。

4 不论高压、临时高压还是低压消防给水系统，若生产、生活和消防合用一个给水系统时，均应按生产、生活用水量达到最大时，保证满足最不利点(一般为离泵站的最高、最远点)水枪或其他消防用水设备的水压和水量的要求。生产、生活用水量按最大日最大小时流量计算，消防用水量应按最大秒流量计算，确保消防用水量需要。
高层工业建筑若采用区域高压、临时高压消防给水系统时，应保证在生产、生活和消防用水量达到最大时，仍保证高层工业建筑物内最不利点(或储罐、露天生产装置的最高处)消防设备的水压要求。

5 为防止消防用水时形成的水锤损坏管网或其他用水设备，对消火栓给水管道内的水流速度作了一定限制。

8.1.4 城市、居住区、企业事业单位的室外消防给水，一般均采用低压给水系统。为了维护管理方便和节约投资，消防给水管道宜与生产、生活给水管道合并使用。
高压(或临时高压)室外消防给水管道、高层工业建筑的室内消防给水管道，要确保供水安全，与生产、生活给水管道应分开，并设置独立的消防给水管道。
城市、居住区、工业企业的室外消防给水，当采用生产、生活和消防合用一个给水系统时，应保证在生产、生活用水量达到最大小时用水量时，仍应保持室内和室外消防用水量。消防用水量按最大秒流量计算。
工业企业内生产和消防合用一个给水系统时，当生产用水转为消防用水，且不会导致二次灾害的，生产用水可作为消防用水，但生产检修时应能不间断供水。为及时保证消防用水，生产用水转换成消防用水的阀门不应超过2个，且开启阀门的时间不应超过5min。若不能满足上述条件，生产用水不能作为消防用水。

8.1.5 本条明确了建筑物室内、室外消防用水总量的计算方法。

8.1.6 本条明确了应设置建筑灭火器的场所。
使用灭火器扑救建筑物内的初起火，既经济又有效。当人员发现建筑内的火情时，首先应考虑采用灭火器进行处置与扑救。
灭火器的配置应根据建筑物内火灾的类型和可燃物的特性、不同场所中工作人员的特点等按照现行国家标准《建筑灭火器配置设计规范》GB 50140的有关规定执行。尽管灭火器的配置是在建筑开业消防检查前进行配置，但当前建筑灭火器配置所存在的一些问题，与建筑防火设计时未在设计文件或图纸中予以明确有关。


8.2 室外消防用水量、消防给水管道和消火栓

8.2.1 本条规定了城市或居住区的室外消防用水量的计算原则。
1 同一时间内的火灾次数。城市或居住区的甲地发生火灾，消防队出动去甲地灭火；在消防队的消防车还未归队时，在乙地又发生了火灾。此种情况视为该城市或居住区在同一时间内发生了2次火灾。如甲地和乙地消防队的消防车都未归队，在丙地又发生了火灾，消防队又去丙地灭火，则视为该城市或居住区在同一时间内发生了3次火灾。
本规范根据统计分析，按城市人口数量规定了在同一时间内发生火灾的次数。考虑到人口超过100万人的城市，均已有较完善的给水系统，改建和扩建消防或市政给水工程往往是局部性的，故本规范对人口超过100万人的城市在同一时间内的火灾次数，未作明确规定。设计时，同一时间内的火灾次数可根据当地火灾统计资料，结合实际情况在3次的基础上适当增加。而如果属不同供水管网系统时，仍可按照3次或划分城市区域并以相应区域的人数为基础确定。

2 一次灭火用水量。
城市或居住区的一次灭火用水量，按同时使用的水枪数量与每支水枪平均用水量的乘积计算。
我国大多数城市消防队第一出动力量到达火场时，常用2支口径19mm的水枪扑救建筑火灾，每支水枪的平均出水量为5L／s。因此，室外消防用水量的基础设计流量不应小于10L／s。
据统计，城市火灾的平均灭火用水量为89L／s。大型石油化厂、液化石油气储罐区等的消防用水量则更大。若采用管网来保证这些建、构筑物的消防用水量有困难时，可采用蓄水池等补充。我国高层民用建筑的最大室外和室内消防用水量之和为70L／s。城市一次灭火用水量的确定，应综合考虑城市基本灭火需要和经济发展与城市整体给水系统状况。100万人的城市一次灭火的用水量采用100L／s，有条件者可在此基础上进行调整，但不能小于100L／s。
根据火场用水量统计分析，城市或居住区的消防用水量与城市人口数量、建筑密度、建筑物的规模等因素有关。美国、日本和前苏联均按城市人口数的增加而相应增加消防用水量。例如，在美国，人口不超过20万人的城市消防用水量为44～63L／s，人口超过30万人的城市消防用水量为170.3～568L／s；日本、前苏联也基本如此。本规范根据火场用水量是以水枪数量递增的规律，以2支水枪的消防用水量(即10L／s)作为下限值，以100L／s作为消防用水量的上限值，确定了城市或居住区的消防用水量。本规范与美国、日本和前苏联的城市消防用水量比较，见表25。

表25 本规范与美国、日本和前苏联的城市消防用水量
国家 消防用水量(L/S) 人口数(万人) | 美国 | 日本 | 苏联 | 中国 (本规范)
≤0.5 ≤1 ≤2.5 ≤5 ≤10 ≤20 ≤30 ≤40 ≤50 ≤60 ≤70 ≤80 ≤100 | 44～63 44～63 44～63 44～63 44～63 44～63 170.3～568 170.3～568 170.3～568 170.3～568 170.3～568 170.3～568 170.3～568 | 75 88 112 128 128 128 250～325 250～325 250～325 250～325 170.3～568 170.3～568 170.3～568 | 10 15 15 25 35 40 55 70 80 85 90 95 100 | 10 10 15 25 35 45 55 65 75 85 90 95 100

3 城市室外消防用水量包括工厂、仓库、堆场、储罐区和民用建筑的室外消防用水量。
在按照城市人口数量设计的消防用水量不能满足设置在该城市内规模和体量较大的工厂、仓库、堆场、储罐区和民用建筑等建筑物的灭火需要，即可能出现工厂、仓库、堆场、储罐区或较大民用建筑物的室外消防用水量超过本规范表8.2.1规定的情况时，该给水系统的消防用水量，要按工厂、仓库、堆场、储罐区或较大民用建筑物的室外消防用水量计算。

8.2.2 本条规定了工厂、仓库和民用建筑的室外消防用水量计算原则。
1 工厂、仓库和民用建筑的火灾次数。
本条表8.2.2-1中的火灾次数是根据统计分析确定的。对于厂区，按占地和人口数量为基础确定；对于仓库，机关、学校、医院等民用建筑物，同一时间内的火灾次数按1次考虑。

2 工厂、仓库和民用建筑的室外用水量以1OL／s为基数，45L／s(平均用水量加1支水枪的水量)为上限值，以每支水枪平均用水量5L／s为递增单位，确定各类建筑物室外消火栓用水量。一般，建筑物室外消防用水量与下述因素有关：
1)建筑物的耐火等级：一、二级耐火等级的建筑物，可不考虑建筑物本身的灭火用水量，而只考虑冷却用水和建筑物内可燃物的灭火用水量；三、四级耐火等级的建筑物，应考虑建筑物本身的灭火用水量；四级耐火等级的建筑物比三级耐火等级的建筑物的用水量应大些。
2)生产类别：丁、戊类生产的火灾危险性最小，甲、乙类生产的火灾危险性最大。丙类生产的火灾危险性介于甲、乙类和丁、戊类之间。但据统计，丙类生产可燃物较多，火场实际消防用水量最大。
3)建筑物容积：建筑物体积越大、层数越多，火灾蔓延的速度越快、燃烧的面积也越大，所需同时使用水枪的充实水柱长度要求也越长，消防用水量也增加。
4)建筑物用途：仓库储存物资较集中，其消防用水量比厂房的消防用水量大。公共建筑物的消防用水量与丙类厂房的消防用水量接近。
据调查，有效扑救火灾的最小用水量为1OL／s，有效扑救火灾的平均用水量为39.15L／s。各种建筑物用水量按由小到大依次为：一、二级耐火等级丁、戊类厂房(仓库)，一、二级耐火等级公共建筑，三级耐火等级丁、戊类厂房、仓库，一、二级耐火等级甲、乙类厂房，四级耐火等级丁、戊类厂房(仓库)，一、二级耐火等级丙类厂房，一、二级耐火等级甲、乙、丙类仓库，三级耐火等级公共建筑，三、四级耐火等级丙类厂房(仓库)。

3 建筑物成组布置时，防火间距较小。这种状况易在其中一座建筑物发生火灾时引发较大面积的火灾，但考虑到其分隔作用，室外消防用水量可不按成组建筑物同时起火计算，而规定按成组建筑物中室外消防用水量较大的相邻两座建筑物的水量之和计算。
对于火车站、码头和机场的中转库，尽管有些属于丁、戊类物品，但大都属于丙类物品且储存物品经常更换，因而以丙类火灾危险性确定是合适的，其室外消火栓用水量按丙类火灾危险性的仓库确定较安全。当然，对于设计建造后固定用于某一用途的中转库，还应根据实际情况来确定其火灾危险性，再确定其所需消防用水量。

4 本条所指“一个单位”是指室外消防水量计算时的一个设计单元。一个单位或一座建筑物、一个堆场、一个罐区内设有多种用水灭火设备并可能同时开启使用，一般应按这些灭火设备的用水量之和计算设计流量。考虑到实际灭火情形和水量的设置，规定其他设施发挥效用时，消火栓的用水量可按50％计入消防用水总量。不过，有时消火栓的用水量较大，其他用水灭火设备的用水量较少，使计算出来的消防用水量少于消火栓的用水量。此时，则要求采用建筑物的室外消火栓用水量。

8.2.3 本条规定了可燃材料堆场和可燃气体储罐(区)等的室外消火栓用水量计算原则。
据统计，可燃材料堆场火灾的消防用水量一般为50～55L／s，平均用水量为58.7L／s。本条规定其消防用水量以15L／s为基数(最小值)，以5L／s为递增单位，以60L／s为最大值，确定可燃材料堆场的消防用水量。
对于可燃气体储罐，由于储罐的类型较多，消防保护范围也不尽相同，本表中规定的消防用水量系指消火栓的用水量。

8.2.4 本条规定了甲、乙、丙类液体储罐消防用水量的计算原则。
甲、乙、丙类液体储罐火灾危险性较大，火灾的火焰高、辐射热大，还可能出现油品流散。对于原油、重油、渣油、燃料油等，若含水在0.4％～4％之间且可产生热波作用时，发生火灾后还易发生沸溢现象。为防止油罐发生火灾，油罐变形、破裂或发生突沸，需要采用大量的水对甲、乙、丙类液体储罐进行冷却，并及时实施扑救工作。

1 灭火用水量。
扑救液体储罐火灾，可采用低倍数、中倍数氟蛋白泡沫、抗溶性泡沫等灭火剂。目前最常用的是氟蛋白低倍数空气泡沫。酒精等可溶性液体应采用抗溶性泡沫。有关灭火剂选型及相应的灭火系统设计应按现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151和《中倍数、高倍数泡沫灭火系统设计规范》GB 50196等标准的规定执行。
灭火用水量系指配制泡沫的用水量，它与泡沫供给强度、泡沫液延续供给时间有关。

2 冷却用水量。
1)着火罐的罐壁直接受火焰作用，通常可在5min内使罐壁的温度上升到500℃，并可能使罐壁的强度降低一半；在起火后10min内可使罐壁的温度达到700℃以上，钢板的强度降低90％以上，此时油罐将发生变形甚至破裂。因此，可燃液体储罐发生火灾后应及时进行冷却。储罐可设固定式冷却设备，亦可采用移动式水枪、水炮等进行冷却。
采用固定式冷却设备时，应设置固定的冷却给水系统，需要一次性投资，经常费用小。采用移动式水枪冷却时，应具备力量较强的消防队，足以对油罐进行冷却，经常费用大。设计时应根据该企 业有无专职消防队以及该消防队的配备与力量、专业消防队的灭火能力、储罐所处地势、储量和罐的形式等情况，经安全、经济、技术条件比较后确定。
2)冷却用水量包括着火罐的冷却用水量和邻近罐的冷却用水量。
①采用移动式灭火设备时，着火罐的冷却用水量确定。
若采用移动式水枪进行冷却时，水枪的喷嘴口径不应小于19mm，且充实水柱长度不应小于17m。此时，水枪流量为7.5L／s，能控制8～10m的周长。若按火场操作水平较高的消防队考虑，以10m计，则着火罐每米周长冷却用水量为0.75L／s。综合考虑各种因素后，确定着火罐的冷却水供给强度不应小于O.6L／(s·m2)。2000m3以下油罐和半地下固定顶立式罐的地上部分高度较小，浮顶罐和半地下浮顶罐的燃烧强度较低，水枪的充实水柱长度可采用15m，水枪口径19mm，流量为6.5L／s，按控制周长10m计，则供给强度可采用O.45L／(s·m2)计算。
为控制着火罐变形、破裂，地上卧式罐冷却水的供给强度应按全部罐表面积计算，供给强度不应小于0.1L／(s·m2)。设在地下、半地下的立式罐或卧式罐的冷却，应保证无覆土罐表面积均得到冷却，冷却水的供给强度不应小于O.1L／(s·m2)。
②采用移动式水枪时，邻近罐的冷却用水量确定。
邻近罐受到的辐射热强度一般比着火罐小(下风方向受到火焰的直接烘烤时，亦可能与着火罐相似)，其冷却水的供给强度可适当降低，冷却范围可按半个周长计算。邻近半地下、地下罐发生火灾，半地下罐的无覆土罐壁将受到火焰辐射热的作用。直接覆土的地下油罐发生火灾后可能下塌，形成塌落坑的火灾；地下掩蔽室罐发生火灾后，掩蔽室盖可能塌落，形成整个掩蔽室燃烧，火焰接近地面，对四周威胁较大，特别是凹池内的油罐，与地上罐火灾相似，应按地上罐要求，其冷却用水量应按罐体无覆土的表面积一半计算。地上掩蔽室内的卧式油罐，仍应按地上罐计算，冷却水供给强度按O.1L／(s·m2)计。
③采用固定式冷却设备时，着火罐的冷却用水量确定。
设置固定式冷却设备冷却立式罐时，其着火罐的冷却用水量按全部罐周长计算，冷却水供给强度不应小于O.5L／(s·m2)。设置固定式冷却设备冷却卧式罐时，其着火罐的冷却用水量按全部罐表面积计算，其冷却水的供给强度不应小于O.1L／(s·m2)。
④采用固定冷却设备时，相邻罐的冷却用水量确定。
设置固定冷却设备冷却立式罐的相邻罐时，其冷却用水量可按半个罐周长计算，冷却水的供给强度不应小于0.5L／(s·m2)。应注意的是，在设计固定冷却设备时应有可靠的技术设施，保证相邻罐能开启靠近着火罐一面的冷却喷水设备。若没有这种可靠的控制设施，在开启冷却设备后整个周长不能分段或分成若干面控制时，则应按整个罐周长计算冷却用水量。
设置固定式冷却设备冷却卧式罐的相邻罐时，其冷却用水量应按罐表面积的一半计算，冷却水的供给强度不应小于O.1L／(s·m2)。若无可靠的技术设施来保证靠近着火罐一边洒水冷却时，则应按全部罐表面积计算。

3 校核冷却水供给强度，应从满足实际灭火需要冷却用水出发，一般以5000m3储罐采用ф6～19mm水枪充实水柱按60°倾角射程喷水灭火为基准。
相邻罐采用不燃烧材料进行保温时，油罐壁不易迅速升高到危险程度，冷却水供给强度可适当减少，并可按本规范表8.2.4的规定减少50％。
扑救油罐火灾采用移动式水枪进行冷却时，水枪的上倾角不应超过60°，一般为45°。若油罐的高度超过15m时，则水枪的充实水柱长度为17.3～21.2m，口径19mm的水枪的反作用力可达19.5～37kg。水枪反作用力超过15kg时，一人将难以操作。因此，地上油罐的高度超过15m时，宜采用固定式冷却设备。
甲、乙、丙液体储罐着火，四邻罐受威胁很大，当成组布置时，在着火罐1.5倍直径范围内的相邻油罐数可达8个。为节约投资和保证基本安全，当相邻罐超过4个时仍可以按4个计算。

4 覆土保护的地下油罐一般均为掩蔽室内油罐，一旦掩蔽室因油罐燃烧而塌落，将敞开燃烧，火焰将沿地面扩散，对灭火人员威胁大。为便于扑救火灾，应考虑防护冷却用水，且防护冷却用水量应按最大着火罐罐顶的表面积(卧式罐按罐的投影面积)计算。如果冷却水的供给强度按不小于O.1L／s·m2考虑所计算出来的水量小于15L／s时，为满足2支喷雾水枪(或开花水枪)的水量要求，仍要求采用15L／s。

8.2.5 本条规定了液化石油气储罐(区)消防用水量的计算原则。
1 液化石油气罐发生火灾，燃烧猛烈、波及范围广、辐射热大。罐体受强火焰辐射热影响，罐温升高，使得其内部压力急剧增大，极易造成严重后果。由于此类火灾在灭火时消防人员很难靠近，为及时冷却液化石油气罐，应在罐体上设置固定冷却设备，提高其自身防护能力。此外，在燃烧区周围亦需用水枪加强保护。
因此，液化石油气罐应考虑固定冷却用水量和移动式水枪用水量。

2 为提高和补充液化石油气罐区内管网的压力和流量，可在给水管网上设置消防水泵接合器，以便消防车利用水泵接合器向管网供水和增压。

3 本规范未规定可燃气体储罐的固定冷却设备的用水与设置要求。
1)可燃气体储罐按其储存压力一般分为压力小于5kPa的常压罐和储存压力为O.5～1.6MPa的压力罐两类。常压罐按密封方式可分为干式和湿式储罐，其储气容积是变化的，储气压力很小。压力罐的储气容积是固定的，其储气量随压力变化而变化，储存压力较高。
2)从燃气介质的性质看，煤气等可燃气体与液化石油气有较大差别。可燃气体储罐为单相介质储存，过程无相变。火灾时，着火部位对储罐内的介质影响较小，其温度、压力不会有较大变化，从实际使用情况看，可燃气体储罐基本无大事故发生。因此，可燃气体储罐可不设固定冷却设备。

8.2.6 本条规定了室外油浸电力变压器消防用水量的计算依据。
变压器火灾的消防用水量与变压器的储油量有关。变压器的储油量由变压器的容量决定，变压器的容量越大，其储油量和体积也越大。现行国家标准《水喷雾灭火系统设计规范》GB 50219对保护油浸电力变压器的所有设计参数均有具体规定，有关系统的设计应按该标准的规定执行。
在设计可燃油油浸电力变压器的消防给水时，除应考虑水喷雾灭火系统的用水量外，还应考虑消火栓用水量。因此，可燃油油浸电力变压器的消防用水量要按水喷雾灭火系统用水量与消火栓用水量之和进行计算。其中，水喷雾灭火系统的用水量应按照现行国家标准《水喷雾灭火系统设计规范》GB 50219的规定确定。

8.2.7 本条规定了室外消防给水管道的布置要求。
1 室外消防给水管道采用环状管网给水，可提高消防供水的可靠性。当建设初期输水干管要一次形成环状管道有时有困难时，允许采用枝状，但应设计成环状管网，以便适时施工建成。当消防用水量少于15L／s时，为节约投资亦可采用枝状管道，但有条件时，仍应首先考虑设计成环状。

2 为确保环状给水管网的水源，向环状管网输水的管道不应少于2条。当其中一条进水管发生故障或检修时，其余的进水管至少应能通过全部设计消防用水量。
工业企业内，当停止(或减少)生产用水会引起二次灾害(例如，引起火灾或爆炸事故)时，进水管中一条发生故障后，其余的进水管应仍能保证100％的生产、生活、消防用水量，不能降低供水保证率。

3 为保证环状管网供水的可靠性，规定管网上应设消防分隔阀门。阀门应设在管道的三通、四通分水处，阀门的数量按n—1原则确定(三通n为3，四通n为4)。当两阀门之间消火栓的数量超过5个时，在管网上应增设阀门。

4 设置消火栓的消防给水管道的直径，应通过计算确定。但计算出来的管道直径小于100mm时，仍应采用100mm。实践证明，直径100mm的管道只能勉强供应一辆消防车用水，因此，在条件许可时尽量采用较大的管径。

8.2.8 本条规定了室外消火栓的布置要求。
1 本条规定的室外消火栓包括市政消火栓和建筑物周围设置的消火栓。
我国在城市规划中，一直存在着城市消防给水无法可依或规定不明确的状况，给城市消防规划和城市基础消防设施的完善带来了一定困难，致使各地都不同程度地存在着城市消防设施欠账的状况。为此，本规范对此作了相关规定。为从根本上解决上述问题，在城市总体规划和各期建设中就应配套设计和建设完成相关消防给水设施。

2 消火栓沿道路布置便于消防队在灭火时使用，通常设置在十字路口附近。道路较宽时，应避免灭火时水带穿越道路，影响交通或水带被车辆压破，此时宜在道路两边设置消火栓。
甲、乙、丙类液体和液化石油气等罐区发生火灾，火场温度高，个员很难接近，同时还有可能发生逸漏和爆炸。因此，要求消火栓设置在防火堤或防护墙外的安全地点。
为了方便消防车从消火栓取水和保证消火栓使用安全，消火栓距路边不应超过2m，距建筑物的外墙不宜小于5m。

3 我国城市街区内的道路间距一般不超过160m，而消防干管一般沿道路设置。因此，2条消防干管之间的距离亦不超过160m。本条规定主要保证沿街建筑能有2个消火栓的保护(我国城市消防队一般第一出动力量多为2辆消防车，每辆消防车取水灭火时占用1个消火栓)。国产消防车的供水能力(双干线最大供水距离)为180m，火场水枪手需留机动水带长度1Om，水带在地面的铺设系数为0.9，则消防车实际的供水距离为(180－10)×0.9＝153(m)。若按街区两边道路均设有消火栓计算，则每边街区消火栓的保护范围为80m。当直角三角形斜边长为153m时，竖边长为80m，则底边为123m。故规定消火栓的间距不应超过120m。

4 室外消火栓是供消防车使用的，消防车的保护半径即为消火栓的保护半径。消防车的最大供水距离(即保护半径)为150m，故消火栓的保护半径为150m。
一辆消防车出2支口径19mm的水枪，当充实水柱长度为15m时，每支水枪的流量为6.5L／s，则2支水枪的流量为6.5×2＝13(L／s)。因此，当消防用水量不超过15L／s(一辆消防车的供水量即能满足)时，本规范规定在市政消火栓保护半径150m内，可不再设置室外消火栓。

5 每个室外消火栓的用水量，即是每辆消防车的用水量。按一辆消防车出2支口径19mm的水枪考虑，当水枪的充实水柱长度为10～17m时，相应的流量则为10～15L／s，故每个室外消火栓的用水量可按10～15L／s确定。

8.2.9 为了便于使用，规定室外消火栓、阀门、消防水泵接合器等室外消防设施应设置相关的标志。

8.2.10 消防水鹤是一种快速加水的消防产品，适用于大、中型城市消防使用，能为迅速扑救特大火灾及时提供水源。消防水鹤能在各种天气条件下，尤其在北方寒冷或严寒地区有效地为消防车补水。


8.3 室内消火栓等的设置场所

室内消火栓是建筑内人员发现火灾后采用灭火器无法控制初期火灾时的有效灭火设备，但一般需要专业人员或受过训练的人员才能较好地使用和发挥作用。同时，室内消火栓也是消防人员进入建筑扑救火灾时需要使用的设备。本节规定了室内消防给水设施的设置范围，但实际设计中不应仅限于这些场所，有条件的建筑均应考虑设置室内消火栓系统。

1 仓库物资储存集中，厂房在生产过程中的火灾因素通常较多，加上其防火分区相对较大，发生火灾后易造成大面积的灾害或财产损失，甚至易造成建筑结构的严重损害，故应设室内消防给水设施。有些科研楼、实验楼与厂房相似，也应设有室内消防给水设施。
单层一、二级耐火等级的厂房内，如有生产性质不同的部位时，应根据火灾危险性确定各部位是否设置室内消防给水设备。一幢多层一、二级耐火等级的厂房内，如有生产性质不同的防火分区，若竖向用防火分隔物分隔开(例如用防火墙分开)，可按各防火分区火灾危险性分别确定是否设置消防给水设备。多层一、二级耐火等级的厂房，当设有室内消防给水设施时，则每层均应设置消火栓。
一、二级耐火等级的单层、多层丁、戊类厂房(仓库)内，可燃物较少，即使发生火灾，也不会造成较大面积的火灾，例如，过火面积不超过1OOm2，且不会造成较大的经济损失，则该建筑物可以不考虑消防给水设施。若丁、戊类厂房内可燃物较多，例如，有淬火槽；丁、戊类仓库内可燃物较多，例如，有较多的可燃包装材料，如木箱包装机器、纸箱包装灯泡等，仍应设置室内消防给水设施。
建筑的耐火等级为三、四级，且建筑体积不超过3000m3的丁类厂房和建筑体积不超过5000m3的戊类厂房，虽然建筑物本身存在一定可燃性，但其生产过程中的火灾危险性较小。为节约投资，也可以不设置室内消火栓系统，其初期火灾可采取其他方式灭火或由消防队扑救。

2 车站、码头、机场的各类配套服务建筑，展览馆、商店、病房楼、图书馆等，剧院、电影院、礼堂和体育馆等公共活动或聚集场所，使用人员多，应设置室内消火栓及时控火、灭火，防止造成较大人员伤亡和较严重的社会影响。考虑到各地经济发展不平衡等因素，规定超过800座位的剧院、电影院、俱乐部和超过1200个座位的礼堂、体育馆，或车站、码头、机场及展览建筑、商店、旅馆、病房楼、门诊楼、图书馆等建筑体积超过5000m3时，应设室内消火栓。在此规模以下时，可根据各地实际情况确定是否设置室内消火栓。集体宿舍、公寓等非住宅类居住建筑的室内消防给水设计，要按照公共建筑的要求进行。

3 超过5层(不含5层)或体积超过10000m3的办公楼、教学楼等其他民用建筑，规模相对较大，使用人员和可燃物等也相应增加，应设室内消火栓。

4 规范规定超过7层(不含7层)的各类住宅，如单元式、塔式、通廊式以及底部设有商业服务网点的住宅，均应设置室内消防给水设施。根据住宅建筑内消火栓系统的实际使用情况，本规范对层数在7层或7层以下的建筑，主要采取加强被动防火措施和依靠外部扑救其火灾的途径解决。住宅建筑的室内消火栓可以根据地区气候、水源等情况设置干式消防竖管或湿式室内消火栓给水系统。干式消防竖管平时无水，火灾发生后由消防车通过首层外墙接口向室内干式消防竖管输水，消防队员白携水龙带驳接竖管的消火栓口投入扑救。有条件时，尽量考虑设置湿式室内消火栓给水系统。当住宅建筑中的楼梯间位置居中、不靠外墙时，应在首层外墙设置消防接口用管道与干式消防竖管连接。干式竖管的管径宜为70mm或80mm，消火栓口径应采用65mm。

5 古建筑是我国人民的宝贵财富，应加强防火保护。但古建筑的建造地点，有的水源丰富，有的则很贫乏，因此，国家级文物保护单位的重点砖木或木结构古建筑的室内消火栓设置，可以根据具体情况尽量考虑。对于不能设置室内消火栓的，应加强其他消防措施。

6 消防软管卷盘和轻便消防水龙也是控制建筑物内固体可燃物初期火灾的有效灭火设备，且用水量小、配备方便，在设置消火栓有困难或不经济时，可考虑配置这类灭火设备和建筑灭火器。

7 建筑物内存有与水接触能引起爆炸的物质，即与水能起强烈化学反应，发生爆炸燃烧的物质(例如，电石、钾、钠等物质)时，则不应在该部位设置消防给水设备，而应采取其他灭火设施或防火保护措施。但实验楼、科研楼内存有少数该物质时，仍应设置室内消火栓。
建筑体积不超过5000m3，且室内又不需要生产、生活用水，室外消防用水采用消防水池储存，供消防车或手抬泵用水，这样的建筑物的室内可不设消防给水。


8.4 室内消防用水量及消防给水管道、消火栓和消防水箱

8.4.1 本条规定了建筑物的室内消防用水量计算方法与最小用水量计算原则。

1 建筑物内设有消火栓、自动喷水灭火系统、水幕系统等数种消防设备时，应根据内部某个部位或区域着火后同时开启灭火设备的用水量之和计算。例如，百货楼内的营业厅设有消火栓、水自动喷水灭火系统和水幕系统，而百货楼地下室的库房内设有消火栓和自动喷水灭火系统，则应选用营业厅或地下室两者之中的用水总量较大者，作为设计用水量。总之，凡着火后需要同时开启的消防设施的用水量，应叠加起来作为消防设计流量。

2 本规范表8.4.1中规定的室内消火栓用水量是计算和确定消火栓用水量、消防水池储存水量、消防水箱容量以及消防增压泵供水量等消防设施的依据。对于消火栓每股水柱的实际出水量，应根据消火栓栓口、消防水带的口径、水枪喷嘴口径、充实水柱等多项参数计算确定。表中的水量与消火栓实际出水量两者计算方法不同，应按实际需要计算；住宅楼梯间设置的干式消防竖管可陶消防车供水，不计入室内消火栓用水量之内。
建筑物内的消防用水量与建筑物的高度、建筑的体积、建筑物内可燃物的数量、建筑物的耐火等级和建筑物的用途等因素有关。

1)建筑物高度：普通消防车(例如解放牌消防车)按常规供水的高度约为24m。根据消防车的供水能力，建筑的消防给水可分为高层建筑消防给水系统和低层建筑消防给水系统，划分高度采用24m。
若一般消防车采用双干线并联的供水方法，能够达到的高度(一般情况下，从报警至出水需20多分钟)约为50m。国外进口的云梯车也达50m，在50m高度内，消防车还能协助高层建筑灭火，但不能作为主要灭火力量。
2)建筑物的体积：建筑物的体积越大，灭火力量需要越多，所需水枪的数量越多、充实水柱长度越长。因此，所需消防用水量越多。
3)建筑物内可燃物数量：建筑物内可燃物越多，消防用水量越大。如以室内火灾荷载为15kg／m2(等效木材)作为基数，其消防用水量为1，则火灾荷载为50kg／m2(与木材的等效换算值)时消防用水量就需要1.5。由于火灾的发展还受其他因素影响，这种关系是非线性的，可定性类推，不能定量类比计算。
4)建筑物用途：建筑物用途不同，消防用水量也各异。据灭火实战统计，消防用水量的递增顺序为民用建筑、工厂、仓库。工业建筑消防用水递增顺序按其火灾危险性为戊类、丁类、甲乙类、丙类。
建筑物内的消火栓用水量需综合上述各因素，按同时使用水枪数量和每支水枪的用水量的乘积计算确定。

3 低层建筑室内消火栓给水系统的消防用水量。
低层建筑室内消火栓给水系统的消防用水量是扑救初期火灾的用水量。根据扑救初期火灾使用水枪数量与灭火效果统计，在火场出1支水枪时的灭火控制率为40％，同时出2支水枪时的灭火控制率可达65％，可见扑救初期火灾使用的水枪数不应少于2支。
考虑到仓库内一般平时无人，着火后人员进入仓库使用室内消火栓的可能性亦不很大。因此，对高度不大(例如小于24m)、体积较小(例如小于5000m3)的仓库，可在仓库的门口处设置室内消火栓，故采用1支水枪的消防用水量。为发挥该水枪的灭火效能，规定水枪的用水量不应小于5L／s。其他情况的仓库和厂房的消防用水量不应小于2支水枪的用水量。

4 高层工业建筑室内消火栓给水系统的消防用水量。
高层工业建筑防火设计应立足于自救，应使其室内消火栓给水系统具有较大的灭火能力。根据灭火用水量统计，有成效地扑救较大火灾的平均用水量为39.15L／s，扑救大火的平均用水量达90L／s。根据室内可燃物的多少、建筑物高度及其体积，并考虑到火灾发生几率和发生火灾后的经济损失、人员伤亡等可能的火灾后果以及投资等因素，高层厂房的室内消火栓用水量采用25～30L／s，高层仓库的室内消火栓用水量采用30～40L／s。若高层工业建筑内可燃物较少且火灾不易迅速蔓延时，消防用水量可适当减少。因此，丁、戊类高层厂房和高层仓库(可燃包装材料较多时除外)的消火栓用水量可减少1OL／s，即同时使用水枪的数量可减少2支。

5 消防软管卷盘消防用水量较少。在设有室内消火栓的建筑物内，若设有这类设施时，一般首先使用其进行灭火。若还控制不了火势，需使用室内消火栓，关闭消防软管卷盘，在设计时可不计算其用水量。

6 舞台上的火灾使用雨淋灭火系统效果较好，在火灾较大时，舞台上部的自动喷水灭火系统一经使用，可不再使用雨淋灭火系统。计算水量时可考虑自动喷水灭火系统与雨淋灭火系统不按同时开启计算，选取两者中消防用水量较大者。因此，当舞台上设有消火栓、水幕、雨淋、闭式自动喷水灭火系统时，可按消火栓、水幂和雨淋消防用水量之和，或按消火栓、水幕和闭式自动喷水灭火糸统用水量之和两者中的较大者作为设计消防用水量。
自动喷水灭火系统、水幕系统、雨淋喷水灭火系统用水量的计算，应按现行国家标准《水喷雾灭火系统设计规范》GB 50219和《自动喷水灭火系统设计规范》GB 50084等规范的规定执行。

8.4.2 本条规定了室内消防给水管道的设计要求。
室内消防给水管道是室内消防给水系统的主要组成部分，为可靠、有效地供应消防用水，应采取必要的保证措施。
1 环状管网供水安全，当其中某段损坏时，应仍能供应全部消防用水量。因此，室内消防管道应采用环状管道或环状管网。环状管道应有可靠的水源保证，且至少应有2条进水管分别与室外环状管道的不同管段连接，如图8。

图8 进水管连接方法示意图
1一室内管网；2一室外环状管道；3一消防泵站；
A、B一进水管与室外环状管网的连接点

设计时应使进水管具有充分的供水能力，即任一进水管损坏时，其余进水管仍应能供应全部消防用水量。生产、生活和消防合并的给水管道的进水管，应保证在生产、生活用水量达到最大小时流量时仍能满足消防用水量；若为消防专用的进水管，应仍能保证100％的消防用水量。

另外，在实际中还存在进水管考虑了消防用水，但水表仅考虑了生产、生活用水，当设计对象的消防用水较大时，难以保证火灾时的消防流量和消防水压的现象。因此，进水管上的计量设备(即水表结点)不应降低进水管的进水能力。对此，一般可采用以下办法解决：
1)当生产、生活用水量较大而消防流量较小时，进水管的水表应考虑消防流量。这不会影响水表计量的准确性，但要求在选用水表时将消防流量计入总流量中。
2)当生产、生活用水量较小而消防用水量较大时，应采用与生产、生活管网分开的独立消防管网，消防给水管网的进水管可不设水表。若要设置水表，应按消防流量进行选表。

2 多层建筑消防竖管的直径，应按灭火时最不利处消火栓出水要求经计算确定。最不利处一般是离水泵最远、标高最高的消火栓，但不包括屋顶消火栓。每根竖管最小流量不小于5L／s时，按最上1层进行计算；每根竖管最小流量不小于10L／s时，按最上2层消火栓出水计算；每根竖管最小流量不小于15L／s时，应按最上3层消火栓出水计算。

3 高层厂房、高层仓库室内消防竖管的直径应按灭火时最不利处消火栓出水要求经计算确定，消防竖管上的流量分配可参考表26选择。当计算出来的竖管直径小于1OOmm时，应采用1OOmm。

表26 消防竖管流量的分配
建筑物名称 | 建筑高度 (m) | 竖管流量分配不小于(L／s)
 |  | 最不利竖管 | 次不利竖管 | 第三竖管
高层厂房 | ≤50 ＞50 | 15 15 | 10 15 | -- --
高层仓库 | ≤50 ＞50 | 15 15 | 15 15 | -- 10

4 为使消防人员到达火场后能及时出水，减少消防人员登高扑救、铺设水带的时间，方便向建筑内加压和供水，规定超过4层且设置室内消火栓的厂房(仓库)、高层厂房(仓库)及设置消防给水且层数超过5层的公共建筑应设置消防水泵接合器。
消防水泵接合器的数量应按室内消防用水量计算确定。若室内设有消火栓、自动喷水等灭火系统时，应按室内消防总用水量(即室内消防供水最大秒流量)计算。消防水泵接合器的形式可根据便于消防车安全使用、不妨碍交通且易于寻找等原则选用。一个消防水泵接合器一般供一辆消防车向室内管网送水。
消防车能长期正常运转且能发挥消防车较大效能时的流量一般为10～15L／s。因此，每个水泵接合器的流量亦应按10～15L／s确定。为充分发挥消防水泵接合器向室内管网输水的能力，水泵接合器与室内管网的连接点(如图9内的A、B两点)应尽量远离固定消防泵输水管与室内管网的连接点(如图9内的C、D两点)。
消防水泵接合器应与室内环状管网连接。当采用分区给水时，每个分区均应按规定的数量设置消防水泵接合器，且要求其阀门能在建筑物室外进行操作，此阀门要采取保护设施，设置明显的标志。

图9 水泵接合器的布置要求
A、B——水泵接合器与室内管网连接点；
C、D——水泵送水管与室内管网的连接点

5 消防管道上应设有消防阀门。环状管网上的阀门布置应保证管网检修时，仍有必要的消防用水。单层厂房(仓库)的室内消防管网上两个阀门之间的消火栓数量不能超过5个。布置多层、高层厂房(仓库)和多层民用建筑室内消防给水管网上阀门时，要设法保证其中一条竖管检修时，其余的竖管仍能供应全部消防用水量。

6 当市政给水管道供水能力大，在生产、生活用水达到最大小时流量，且市政给水管道仍能供应建筑物的室内、外消防用水量时，建筑物肉设置的室内消防用水泵的进水管要尽可能直接连接。这样做既可节约国家投资，对消防用水又无影响。否则，凡设有室内消火栓给水系统的建筑均需要设置消防水池。
我国有些城市(如上海、沈阳等)允许室内消防水泵直接从室外给水管道取水，不设调节水池。为保证消防给水系统的水压且不致因直接吸水而使城市管网产生负压，城市给水管网的最小水压不应低于1MPa，并在系统中采取绕过消防水泵设置旁通管及必要的阀门组件等安全措施。

7 为防止消火栓用水影响自动喷水灭火系统的用水，或者消火栓平日漏水引起自动喷水灭火系统发生误报警，自动喷水灭火系统的管网与消火栓给水管网尽量分别单独设置。当分开设置确有困难时，在自动报警阀后的管道必须与消火栓给水系统管道分开，即在报警阀后的管道上禁止设置消火栓，但可共用消防水泵，以减小其相互影响。
严寒和寒冷地区非采暖的建筑，冬季极易结冰，可采用干式系统，但要求在进水管上设置快速启闭装置，管道最高处设置自动排气阀，以保证火灾时消火栓能及时出水。

8.4.3 本条规定了室内消火栓的布置要求。
1 室内消火栓是建筑室内的主要灭火设备，消火栓设置合理与否，对建筑火灾的扑救效果影响很大。设计时应考虑在任何初期建筑火灾条件下，均可使用室内消火栓进行灭火，当一个消火栓受到火灾威胁不能使用时，相邻消火栓仍能保护该消火栓保护范围内的任何部位。因此，每个消火栓应按出1支水枪计算，除建筑物最上一层外，不应使用双出口消火栓。布置消火栓时，应保证相邻消火栓的水枪(不是双出口消火栓)充实水柱同时到达其保护范围内的室内任何部位，如图10。

图10 A、B、C、D、E、F、G、H、I——消火栓

对于多层民用建筑要尽可能利用市政管道水压设计消防给水系统，为确保市政供水压力达到扑救必需的水枪充实水柱(Sk)，应按建筑物层高和水枪的倾角(45°～60°)进行核算。

验算市政供水压力能否满足消防管路水头损失要求，应按消防管道最远、最不利点扑救需要的充实水柱进行。如果市政供水压力不能达到按层高计算的水枪充实水柱，应设置消防增压水泵，此时水枪充实水柱应依照不应小于7m、10m、13m的规定来确定计算消防水泵的扬程。消防增压水泵的扬程Hb，应能克服输水管的阻力Hz和供水高度Hg的重力，满足消火栓出口的水压力Hxh，即：

Hb＝Hz+Hg+Hxh(m)

消火栓的间距：

同时使用水枪的数量只有1支时，应保证室内任意1支水枪的充实水柱能到达其保护范围内的室内任何部位，消火栓的布置如图11。

图11 消火栓布置图

消火栓的间距：

水枪的充实水柱长度可按下式计算[取消防水枪距地(楼)面的高度为1m]：

式中 Sk——水枪的充实水柱长度(m)；
H层高——保护建筑物的层高(m)；
α——水枪的上倾角。一般可采用45°，若有特殊困难时，亦可稍大些，考虑到消防队员的安全和扑救效果，水枪的最大上倾角不应大于60°。

[例1]有一厂房内设置有室内消火栓，该厂房的层高为10m，试求水枪的充实水柱长度。
解：采用水枪上倾角为45°，如图12。

图12 充实水柱长度计算

该厂房为单层丙类厂房，则需要的水枪充实水柱长度为：

根据规范要求，丙类单层厂房的水枪充实水柱长度不应小于7m，经过计算需要12.7m，因此，采用12.7m(大于7m，符合规范要求)。
若采用水枪的上倾角为60°，则水枪充实水柱长度为：

该厂房若要求水枪充实水柱长度达到12.7m有困难时，亦可采用10.4m。
[例2]有一高层工业建筑，其层高为5m，试求水枪的充实水柱长度。
解：采用水枪的上倾角为45°。

则水枪的充实水柱长度为5.66m。根据计算结果，水枪的充实水柱长度仅需5.66m，但规范规定高层工业建筑的水枪充实水柱长度不应小于13m。因此，该高层工业建筑的水枪充实水柱长度应采用13m，而不应采用5.66m。

2 建筑物内不允许有些楼层设置消火栓而有些楼层不设置消火栓，如需设置消火栓，则每层均应设置。对于单元式、塔式住宅，在楼梯间可设置干式消防竖管，消火栓口设在楼梯间供消防队员接水带使用，消火栓口可隔层设置，也可在楼梯休息平台设置，栓口的公称直径均应采用65mm。
消防电梯前室是消防人员进入室内扑救火灾的进攻桥头堡，为方便消防人员向火场发起进攻或开辟通路，在消防电梯间前室应设置室内消火栓。消防电梯间前室的消火栓与室内其他的消火栓一样，无特殊要求，但不计入消火栓总数内。

3 在消火栓箱上或其附近应设置明显的标志，消火栓外表应涂红色且不应伪装成其他东西，便于现场人员及时发现和使用。
为减小局部水压损失，在条件允许时，消火栓的出口宜向下或与设置消火栓的墙面成90°角。

4 冷库内的室内消火栓应采取防止冻结损坏措施，一般设在常温穿堂和楼梯间内。冷库进入闷顶的入口处应设置消火栓，便于扑救顶部保温层的火灾。其他具体要求还应符合现行国家标准《冷库设计规范》GB 50072的规定。

5 消火栓的间距应经计算确定。为了防止布置不合理，保证灭火使用的可靠性，规定了消火栓的最大间距。高层厂房(仓库)、高架仓库、甲乙类厂房、设有空气调节系统的旅馆以及重要的公共建筑等火灾危险性大、发生火灾后易产生较严重后果的建筑物，其室内消火栓的间距不应超过30m。其他单层和多层建筑室内消火栓的间距可扩大到50m。
同一建筑物内应用统一规格的消火栓、水带和水枪，便于管理和使用。我国消防队使用的水带长度一般为20m，有的地区也采用25m长的室内消防水带，但如水带长度过长，则不便于灭火使用，故综合考虑要求建筑内设置的消防水带，其单根长度不应超过25m。
除特殊情况或经当地的公安消防机构同意外，每个消火栓处均应设置消火栓箱，并应在箱内放置消火栓、水带和水枪。消火栓箱宜采用在紧急情况下能方便开启或破坏的门，如玻璃门等，不应采用锁闭的封闭金属门等开启困难的箱门。

6 设置在乎屋顶上的屋顶消火栓，主要用以检查消防水泵运转状况以及消防人员检查该建筑物内消防供水设施的性能，以及扑救邻近建筑物的火灾。屋顶消火栓的数量一般可采用1个。寒冷地区可将其设置在顶层楼梯出口小间附近。

7 高层厂房(仓库)内的每个消火栓处均要求设置启动消防水泵的按钮，以便及时启动消防水泵，供应火场用水。其他建筑内当消防水箱不能满足最不利点消火栓的水压时，亦应在每个消火栓处设置远距离启动消防水泵的按钮。启动按钮应采取保护措施，例如，放在消火栓箱内或放在有玻璃保护的小壁龛内，防止误启动消防水泵。
常高压消防给水系统能经常保持室内给水系统的压力和流量，可不设置室内远距离启动消防水泵的按钮。采用稳压泵稳压时，当室内消防管网压力降低时能及时启动消防水泵的，也可不设远距离启动消防水泵的按钮。

8 如室内消火栓栓口处静水压力过大，再加上扑救火灾过程中，水枪的开闭产生水锤作用，可能使给水系统中的设备受到破坏。因此，消火栓栓口处的静水压力超过1OOm水柱时，应采用分区给水系统。
消火栓栓口处的出水压力超过50m水柱时，水枪的反作用力大，1人难以操作。为此，消火栓栓口处的出水压力超过50m水柱时，应采取减压设施，但为确保水枪有必要的有效射程，减压后消火栓栓口处的出水压力不应小于25m水柱。减压措施一般可采用设置减压阀或减压孔板等方式。

8.4.4 本条规定了设置消防水箱的相关要求。
1 干式消防竖管系统平时管道内无水，灭火时依靠消防队向管道内加压供水。常高压给水系统一般能满足灭火时管道内以及建筑内任一处消火栓的水量和水压要求，可不设消防水箱。但当常高压给水系统不能满足此要求时，仍需要设置消防水箱。

2 临时高压给水系统给水可靠性较低，采用临时高压给水系统的建筑应设消防水箱。
1)由于重力自流的水箱供水安全可靠，因此，消防水箱应尽量采用重力自流式，并设置在建筑物的顶部(最高部位)，且要求能满足最不利点消火栓栓口静压的要求。
2)室内消防水箱、气压水罐、水塔以及各分区的消防水箱(或气压水罐)，是储存扑救初期火灾用水量的储水设备，一般考虑1Omin扑救初期火灾的用水量。但对于用水量较大的建筑物，该水量常较大，而初期灭火时的实际出水水枪数有限。因此，规定消防用水量不超过25L／s时，可采用12m3；超过25L／s时，可采用18m3。

3 消防用水与其他用水合并，可以防止水质腐败，并能及时检修。一般要求消防水箱与其他用水水箱合并，合并使用时，消防水箱内的水应始终保持不少于消防用水的储备量。因此，要求在共用的水箱内采取措施，使该部分水量不被生产、生活用水所占用。例如，将生产、生活用水管置于消防水面以上，或在消防水面处的生产、生活用水的出水管上打孔，保证消防用水安全。
消防用水的出水管应设在水箱的底部，保证供应消防用水。

4 固定消防水泵启动后，消防管路内的水不应进入水箱，以利于维持管网内的消防水压。消防水箱的补水应由生产或生活给水管道供应。采用消防水泵直接向消防水箱补水，容易导致灭火时消防用水进入水箱，在设计时应引起注意。

8.4.5 目前有些室内消防设施的标志无标志或不明显，有的标志也不规范或易脱落、损坏，因此，本条规定了室内消火栓、阀门等室内消防设施应设置永久性固定标志，以方便使用。


8.5 自动灭火系统的设置场所

自动喷水灭火系统、水幕系统、水喷雾灭火系统、卤代烷与二氧化碳等气体灭火系统、泡沫灭火系统等及其他自动灭火装置，对于扑救和控制建筑物内的初期火灾，减少火灾损失，有效地保障人身安全，具有十分明显的作用，在各类建筑内使用广泛。但由于建筑功能及其内部空间用途千差万别，本规范很难对所有建筑类型及其内部的各类场所一一给出具体的规定，而是从实际中总结出一些共性较强的建筑类型和场所，综合考虑作了一些原则性的基本规定。实际设计时，应根据不同灭火系统的特点及其适用范围、系统选型和设置场所的相关要求，经技术、经济等多方面比较后确定。

本节中各条的规定均有三个层次，一是这些场所应设置自动灭火系统。二是推荐了一种较适合该场所的灭火系统类型，正常情况下应采用该系统，但并不排斥采用其他适用系统或灭火装置。如在有的场所空间很大，只有部分设备是主要的危险源并需要灭火保护时，可对该局部危险性大的设备采用小型自动灭火装置(如“火探”自动灭火装置等)进行保护，而不必采用大型自动灭火系统保护整个空间的方法实现。三是在具体确定采用系统中的哪种灭火方式，还应根据该场所的特点和条件、系统的特性以及国家相关政策来确定。在选择灭火系统时，应考虑在一座建筑物内尽量采用同一种或同一类型的灭火系统，为维护管理和简化系统设计提供条件。

此外，本规范未规定设置自动灭火系统的场所并不排斥或限制根据工程实际情况以及建筑的整体消防安全需要而设置相应的灭火系统。

8.5.1 本条规定了应设置自动灭火系统且宜采用自动喷水灭火系统的场所。
自动喷水灭火系统在国外使用十分广泛，从厂房、仓库到各类民用建筑。根据我国当前的条件，本条仅对火灾危险性大、火灾可能导致经济损失大、社会影响大或人员伤亡大的重点场所作了规定。本条规定中有的有具体部位，有的是以建筑物为基础规定的。在执行时，如规定的建筑物中有些部位火灾危险性较小或火灾荷载密度较小时，也可不设。其原则是重点部位、重点场所，重点防护；不同分区，措施可以不同；总体上要能保证整座建筑物的消防安全，特别要考虑所设置的部位或场所在设置灭火系统后应能防止一个防火分区内的火灾蔓延到另一个防火分区中去。

1 邮政楼既有办公也有邮件处理和邮袋存放功能，在设计中一般按丙类厂房考虑，并按照不同功能实行较严格的防火分区或分隔。因此，其办公、空邮袋库应按规定设置自动喷水灭火系统。邮件处理车间，经公安部消防局与国家邮政局协商，可在处理好竖向连通部位的防火分隔条件下，不设置自动喷水灭火系统，但其中的重要部位仍宜采用其他对邮件及邮件处理设备无较大损害的灭火剂及其灭火系统保护。

2 建筑内采用送回风管道的集中空气调节系统具有较大的火灾蔓延传播危险。旅馆、商店、展览建筑使用人员较多，有的室内装修还采用了较多难燃或可燃材料，大多设置有集中空气调节系统。这些场所人员的流动性大、对环境不太熟悉且功能复杂，有的建筑内的使用人员还可能较长时间处于休息、睡眠状态。装修材料的烟生成量及其毒性分解物较多、火源控制较复杂或易传播扩散火灾及其烟气。有固定座位的场所，人员疏散相对较困难，所需疏散时间可能较长。

3 本条第6款中所指“建筑面积”是指歌舞娱乐放映游艺场所每层的建筑面积。每个厅、室的防火设计应符合本规范第5章、第7章的有关规定。

8.5.2 本条规定了水幕系统的设置部位。
按国家规范要求设置的水幕系统正常动作后，可以防止火灾通过该开口部位蔓延，或辅助其他防火分隔物实施有效分隔。其主要设置位置有因生产工艺需要或装饰上需要而无法设置防火墙等作防火分隔物的开口部位，也有辅助防火卷帘和防火幕作防火分隔的地方。
水幕系统是现行国家标准《自动喷水灭火系统设计规范》GB 50084规定的系统之一，有关系统计算和设计应按照该规范的规定执行。

8.5.3 本条规定了雨淋自动喷水灭火系统的设置场所。
雨淋系统用以扑救大面积的火灾，在火灾燃烧猛烈、蔓延快的部位使用。雨淋系统应有足够的供水速度，保证其灭火效果。本条规定主要考虑到以下几个方面：
1 火灾危险性大、发生火灾后燃烧速度快或可能发生爆炸性燃烧的厂房或部位。
2 易燃物品仓库，当面积较大或储存量较大时，发生火灾后影响面较大，如面积超过60m2硝化棉等仓库。
3 可燃物较多且空间较大、火灾易迅速蔓延扩大的演播室、电影摄影棚等场所。
4 乒乓球的主要原料是赛璐珞，在生产过程中还采用甲类液体溶剂，乒乓球厂的轧坯、切片、磨球、分球检验部位具有火灾危险性大且火灾发生后燃烧强烈、蔓延快等特点。

8.5.4 本条规定了应设置自动灭火系统且宜采用水喷雾灭火系统的场所。
水喷雾灭火系统喷出的水滴粒径一般在1mm以下，喷出的水雾表面积大、能吸收大量的热，具有迅速降温作用，同时水在热作用下会迅速变成水蒸气，并包裹保护对象，起到窒息灭火的作用。水喷雾灭火系统对于重质油品火灾具有良好的灭火效果。

1 试验证明，变压器油的闪点一般都在120℃以上，水喷雾灭火系统有良好的灭火效果。室外大型变压器和洞室内的变压器宜采用水喷雾灭火系统。
缺水或寒冷地区以及设置在室内的电力变压器亦可采用二氧化碳等气体灭火系统。另外，对于变压器火灾，目前还有一些有效的其他灭火系统可以采用，如自动喷水—泡沫联用系统、变压器排油注氮装置等。

2 飞机发动机试验台的试车部位有燃料油管线和发动机内的润滑油，易发生火灾，设置自动灭火系统主要用于保护飞机发动机和试车台架。该部位的灭火系统设计应全面考虑，一般可采用水喷雾灭火系统，也可以采用气体灭火系统、细水雾灭火系统或泡沫灭火系统等。

8.5.5 本条规定了应设置自动灭火系统且宜采用气体灭火系统的场所。
气体灭火剂不导电、不造成二次污染，是扑救电子设备、精密仪器设备、贵重仪器和档案图书等纸质、绢质或磁介质材料信息载体的良好灭火剂。气体灭火系统在密闭的空间里有良好的灭火效果，但系统投资较高，故本规范只要求在一些重要的机房、贵重设备室、珍藏室、档案库内设置。

1 本条规定的场所中有些未限制哈龙灭火系统的使用，主要考虑这些场所经常有人工作，以及某些情况下设置其他系统难以灭火设备提供足够的建筑空间等情况。根据《中国消防行业哈龙整体淘汰计划》，我国将于2005年和2010年分别停止生产卤代烷1211和卤代烷1301灭火剂。另外，国家有关法规也规定：在允许设置卤代烷灭火系统的场所不得采用卤代烷1211灭火系统。因此，在选用卤代烷1211和1301灭火系统时，应慎重考虑。

2 电子计算机机房的主机房和基本工作间按照现行国家标准《电子计算机房设计规范》GB 50174的规定执行。图书馆的特藏库按照国家现行标准《图书馆建筑设计规范》JGJ 38的规定执行。档案馆的珍藏库按照国家现行标准《档案馆建筑设计规范》JGJ 25的规定执行。大、中型博物馆按照国家现行标准《博物馆建筑设计规范》JGJ 66的规定执行。

3 特殊重要设备主要指设置在重要部位和场所中，发生火灾后将严重影响生产和生活的关键设备。如化工厂中的中央控制室和单台容量300MW机组及以上容量的发电厂的电子设备间、控制室、计算机房及继电器室等。

4 根据近几年二氧化碳灭火系统的使用情况，对该系统的设计、施工、调试开通及验收后的运行等，均应严格执行规范的规定，以确保人身安全。

8.5.6 本条规定了泡沫灭火系统的设置范围。
按照系统产生泡沫的倍数，分为低倍数、中倍数和高倍数泡沫灭火系统。低倍数泡沫的主要灭火机理是通过泡沫的遮断作用，将燃烧液体与空气隔离实现灭火。高倍数泡沫的主要灭火机理是通过密集状态的大量高倍数泡沫封闭火灾区域，阻断新空气的流入实现窒息灭火。中倍数泡沫的灭火机理取决于其发泡倍数和使用方式，当以较低的倍数用于扑救甲、乙、丙类液体流淌火灾时，其灭火机理与低倍数泡沫相同；当以较高的倍数用于全淹没方式灭火时，其灭火机理与高倍数泡沫相同。低倍数泡沫灭火系统被广泛用于生产、加工、储存、运输和使用甲、乙、丙类液体的场所。

国际标准ISO／DIS 7076、美国标准NFPA 11A英国标准BS 5306等都规定了中倍数泡沫可以扑救固体和液体火灾，可应用于发动机实验室、油泵房、变压器室、地下室等场所。我国对中倍数泡沫灭火系统的研究已有二十余年的历史，经过近百次试验证明了该系统的灭火能力，验证了国际和国外标准给出的设计参数，并已在小型的油罐和其他一些场所应用。

美、英、德国和国际标准以及我国现行国家标准《高倍数、中倍数泡沫灭火系统设计规范》GB 50196中都规定了高倍数泡沫可以扑救固体和液体火灾，它主要用于大空间和人员进入有危险以及用水难以灭火或灭火后水渍损失大的场所，如大型易燃液体仓库、橡胶轮胎库、纸张和卷烟仓库、电缆沟及地下建筑(汽车库)等。该类灭火系统具有灭火迅速、水渍损失小、抗变能力强的特点。

有关泡沫灭火系统的设计与选型应按照现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151、《高倍数、中倍数泡沫灭火系统设计规范》GB 50196和《固定消防炮灭火系统设计规范》GB 50338等的有关规定执行。

8.5.7 本条规定了宜设置自动消防炮灭火系统的场所。
自动消防炮灭火系统，早期是一种常用于大型露天油库、码头等的灭火系统，近年被越来越多地用于类似飞机库、体育馆、展览厅等高大空间场所。自动消防炮灭火系统融入了自动控制技术，可以远程控制并自动搜索火源、对准着火点、自动喷洒灭火，可与火灾自动报警系统联动，既可手动控制，也可实现计算机自动操作，适宜用于扑救大空间内的早期火灾。

1 建筑物内空间高度大于8m时，早期火灾的烟气羽流温度通常很难达到自动喷水灭火系统的启动温度，依靠温度变化而启动的洒水喷头及其安装高度不能有效地发挥早期火灾响应和灭火的作用。通常情况下，无论是高灵敏度感烟还是感温的火灾探测器，其灵敏度都比快速响应喷头的灵敏度要高得多，采用与火灾探测器联动的自动消防炮比快速响应喷头更能及时进行早期火灾的扑救。另外，快速响应早期抑制喷头主要用于保护高堆垛与高货架仓库等场所。
火源上方热羽流中心线温度：

T为火源上方热羽流中心线温度；T0为环境温度，单位为℃；Q为火源功率；cp为定压热容；Qc为火源功率的对流部分，单位为kW；Z为中心线高度，单位为m；m为流人烟气层烟羽流质量流量，单位为kg／s。
根据上式，当环境温度为20℃时，若设火灾功率为1MW，在距离火源中心高度为8m的位置，其烟气温度最高值约为52.5℃，达不到快速响应喷头的正常启动温度68℃；而在这样的火源情况下，通常火灾探测器完全可以正常报警，从而联动自动消防炮扑救火灾。

2 喷头高度、水滴粒径、流速决定了水滴实际能穿过火羽流到达火焰面的能力，即喷头的实际灭火效果。一般喷头所喷出来的水滴粒径和流速都较小，当喷头距离火源高度较大时，水滴受空间高度的影响而无法穿透火羽流，在到达火焰面前已被火羽流蒸发或冲散。另外，喷头安装高度过高，喷出的水滴更加分散，其有效洒水密度降低，不利于灭火。
消防炮喷出的水量集中、流速快、冲量大，水流可以直接接触燃烧物而作用到火焰根部，将火焰剥离燃烧物使燃烧中止，能有效地扑救高大空间的火灾。

3 单台消防炮的保护面积比单只喷头的保护面积大得多，其喷水强度也是喷头的几十倍。一只喷头的最大保护面积约为20m2；而小型消防炮按照最大射程50m计算，其半圆形最大保护面积可达3900 m2，约为单只喷头的200倍。
灭火效果与单位面积的喷水强度有密切关系，自动消防炮扑救方式为点式，其单位面积的喷水强度比喷头大得多，例如：单只喷头的最大洒水强度一般为20L／(min·m2)。单台普通小型消防炮的流量为1200L／min，水柱落点覆盖面积按9m2计算，单位面积喷水强度可达到1200／9＝133L／(min·m2)，是喷头的6.7倍。

8.5.8 本条规定了设置厨房自动灭火装置的范围。
本条规定的厨房均为商用厨房，规模较大的单位自用食堂厨房可参照执行。据统计，厨房火灾是常见的建筑火灾之一。厨房火灾主要发生在灶台操作部位及其排烟道。从试验情况看，厨房火灾一旦发生，发展迅速且常规灭火设施扑救易发生复燃；烟道内的火灾扑救又比较困难。根据国外近40年的应用历史，在该部位采用自动灭火装置灭火，效果理想。

目前，国内外相关产品在国内市场均有销售，不同产品之间的性能差异较大。因此，设计时应注意选用能自动探测火灾与自动灭火动作且灭火前能自动切断燃料供应，具有防复燃功能且灭火效能(一般应以保护面积为参考指标)较高的产品，并且必须在排烟管道内设置喷头。有关装置的设计、安装可按照厨房设备灭火装置有关技术规定执行。


8.6 消防水池与消防水泵房

8.6.1 本条规定了应设置消防水池的条件。
水是扑救建筑火灾与防护相邻建、构筑物的主要介质，必须保证火灾时消防用水的可靠与充足。

1 市政给水管道直径太小，不能满足消防用水量要求(即在生产、生活用水量达到最大时，不能保证消防用水量)，或进水管直径太小，不能保证消防用水量要求，均应设置消防水池储存消防用水。
对于天然水源，如其水位太低、水量太少或枯水季节不能保证用水的，仍应设置消防水池。

2 市政给水管道为枝状或只有1条进水管，则可能因检修而影响消防用水的可靠性。因此，室内外消防用水量超过25L／s，且由枝状管道供水或仅有1条进水管供水，虽能满足流量要求，但考虑枝状管道或1条供水管的可靠性，规定仍应设置消防水池。如室内外消防用水量较小，在发生火灾时发生供水中断情况，消防队也可解决用水(即用消防车接力供水或运水解决)时，可不设置消防水池。

8.6.2 本条规定了消防水池的容量、布置等设计要求。
1 消防水池的容量应为消防水池的有效容积，即能够储存消防用水供扑灭火灾使用的有效水容积。有效容积应为水池溢流口以下且不包括水池底部无法取水的部分以及隔墙、柱所占的体积。
消防用水量应按火灾延续时间和消防流量计算确定。消防水池的有效容积应根据室外给水管网是否能保证室外消防用水量来确定。当室外消防用水能够得到保证时，消防水池只需满足室内消防用水的存水量；当室外给水管网不能保证室外消防用水时，则峭防水池还需储存室外消防用水的不足部分。

2 消防水池容积与室外给水管网的供水能力有相互调节的关系。如果城市给水管网供水充足，除能保证室外消防用水量外，还有余量向室内消防水池补充水量，此时允许接纳室外给水管网在在火灾延续时间内向消防水池补水。补水管道计算流速不应超过2.5m／s，取1～1.5m／s较合适。
消防水池容量过大时应分成2个，以便水池检修、清洗时仍能保证消防用水，但2个水池都应具备独立使用的功能，各有水泵吸水管、补水进水管、泄水管、溢水管等。2个水池之间还应设置连通管和控制阀门。

3 消防用水与生产、生活用水合并时，为防止消防用水被生产、生活用水所占用，因此要求有可靠的技术设施(例如生产、生活用水的出水管设在消防水面之上)保证消防用水不作他用。在气候条件允许并利用游泳池、喷水池、冷却水池等用作消防水池时：必须具备消防水池的功能，设置必要的过滤装置，各种用作储存消防用水的水池，当清洗放空时，必须另有保证消防用水的水池。
消防水池的补水时间主要考虑第二次火灾扑救需要。一般情况下，补水时间不宜超过48h；在无管网的缺水区，采用深井泵补水时，可延长到96h。

4 在火灾情况下能确保连续补水时，消防水池的容量可以减去火灾延续时间内补充的水量。确保连续补水的条件为：
1)消防水池有2条补水管且分别从环状管网的不同管段取水，且其补水量是按最不利情况计算。例如，有2条进水管，其补水量就要按管径较小的补水管计算。如果水压不同时，就要按补水量较小的补水管计算。
2)若部分采用供水设备，该供水设备应设置有备用泵和备用电源(或内燃机作为备用动力)，且能使供水设备不间断地向水池供水的输水管不少于2条时，可减去火灾延续时间内补充的水量。在计算补水量时，仍应按补水能力最小的补水管进行计算。

5 消防水池要供消防车取水时，根据消防车的保护半径(即一般消防车发挥最大供水能力时的供水距离为150m)规定消防水池的保护半径为150m。
消防水池要能够供应其保护半径内所有建、构筑物灭火所用消防用水，且不会受到建筑物火灾的威胁。因此，消防水池取水口距离建筑物不应小于15m，距甲、乙、丙类液体储罐不宜小于40m。距离可燃液体储罐的距离还应根据储罐的大小、储存液体的燃烧特性等进行调整。

6 水泵进水口的吸水高度，受吸水管阻力、气蚀余量和大气压力的影响。为保证消防车可靠取水，对于大气压力超过10m水柱的地区，消防车取水口的吸水高度不应大于6m。对于大气压力低于1Om水柱的地区，允许消防车取水口的吸水高度经计算确定减少。有关海拔高度与最大吸水高度的关系，参见表27。其原则是：供消防车取水的消防水池应保证其最低水位低于消防车内消防水泵吸水管中心线的高度不大于消防水泵所在地的最大吸水高度，且最大不应大于6m。建议各地公安消防监督机构制定出本地的“消防水泵最大吸水高度”。由于消防车内消防水泵进口中心线离地面的高度已知(一般为1m)，因而消防水池最低水位低于取水口处消防车道的最大高度可以计算得出。

表27 海拔高度与最大吸水高度的关系
海拔高度(m) | 0 | 200 | 300 | 500 | 700 | 1000 | 1500 | 2000 | 3000 | 4000
大气压(m水柱) | 10.3 | 10.1 | 10.0 | 9.7 | 9.5 | 9.2 | 8.6 | 8.4 | 7.3 | 6.3
最大吸水高度(m) | 6.0 | 6.0 | 6.O | 5.7 | 5.5 | 5.2 | 4.6 | 4.4 | 3.3 | 2.3

8.6.3 本条规定了不同场所的设计火灾延续时间。
火灾延续时间为消防车到达火场开始出水时起，至火灾被基本扑灭止的一段时间。
火灾延续时间是根据火灾统计资料、国民经济水平以及消防力量等情况综合权衡确定的。根据火灾统计，城市、居住区、工厂、丁戊类仓库的火灾延续时间较短，绝大部分在2.Oh之内(如在统计数据中，北京市占95.1％；上海市占92.9％；沈阳市占97.2％)。因此，民用建筑、丁戊类厂房、仓库的火灾连续时间，本规范采用2.0h。

甲、乙、丙类仓库内大多储存着易燃易爆物品或大量可燃物品，其火灾燃烧时间一般均较长，消防用水量较大，且扑救也较困难。因此，甲、乙、丙类仓库、可燃气体储罐的火灾延续时间采用3h；可燃材料的露天堆场起火，有的可延续灭火数天之久。经综甘考虑，规定其火灾延续时间为6.0h。

据统计，液体储罐发生火灾燃烧时间均较长，长者达数昼夜。显然，按这样长的时间设计消防用水量是不经济的。规范所确定的火灾延续时间主要考虑在灭火组织过程中需要立即投入灭火和冷却的用水量。一般浮顶罐、掩蔽室和半地下固定顶立式罐，其冷却水延续时间按4.Oh计算；直径超过20m的地上固定顶立式罐冷却水延续时间按6.Oh计算。液化石油气火灾，一般按6.Oh计算。设计时，应以这一基本要求为基础，根据各种因素综合考虑确定。相关专项标准也宜在此基础上进一步明确。

8.6.4 本条规定了消防水泵房的建筑防火设计要求。
1 设计应保证消防水泵在火灾情况下仍能坚持工作，不受到火灾的威胁。因此，消防水泵房宜独立建造，并采用耐火等级不低于二级的建筑物。当附设在其他建筑物内时，应采用耐火极限不低于2.OOh的不燃烧体隔墙和1.50h的不燃烧体楼板与其他部位隔开。
2 为了便于在火灾情况下，操作人员能坚持工作或方便人员进入泵房及安全疏散，规定设在首层的消防水泵房应设置直通室外的安全出口；设在地上、地下其他楼层内的泵房，应紧靠建筑物的安全出口，有条件的应设置直通室外的出口。

8.6.5.本条主要为提高消防水泵取水的可靠性，确保火灾时能及时向供水管道供水。
本条规定至少要有2条出水管与环状管网连接，当其中1条出水管在检修时，其余的进出水管应仍能供应全部消防用水量。泵房的出水管与环状管网连接时，应与环状管网的不同管段连接确保供水的可靠性，参见图13。

图13 消防水泵房出水管与环状管道连接示意图
1、2—两条消防泵房的出水管；P—消防泵站；
A、B泵房的出水管与环状管道的连接点；
K—环状管网上的阀门布置

为便于试验和检查消防水泵，应在其出水管上安装压力表和公称直径为65mm的放水阀。应定期检查消防水泵是否能正常运转，并测试消防水泵的流量和压力。当试验用水取自消防水池时，可将试验水通过放水管回流水池。对于高层工业建筑，消防用水量大、水压力高，选定的消防水泵流量均大于实际消防用水量。由于试验时的水泵出水量小，容易超过管网允许压力而造成事故，因此需要设防超压设施，一般可采取选用流量—扬程曲线平的水泵、出水管上设置安全阀或泄压阀、设回流泄压管等方法。

8.6.6 本条规定要求提供在水源可靠的情况下能保证消防水泵不间断供水的措施，本规定不排斥其他与此等效的技术措施。
高压或临时高压消防水泵，每台工作消防泵(如一个系统，一台工作泵，一台备用泵，可共用一条吸水管)均应有独立的吸水管从消防水池(或市政管网)直接取水，保证不间断地供应火场用水。
一组(2台或2台以上，包括备用泵)消防水泵应有2条吸水管。当其中l条吸水管在检修或损坏时，其余的吸水管应仍能通过100％的用水总量。消防水泵应经常充满水，以保证及时启动供水，因此，应采用自灌式引水方式。若采用自灌式引水有困难时，应有可靠迅速的充水设备，如同步排吸式消防水泵等。

8.6.7 为充分利用市政设施和水资源，本条规定了采用市政水源的保证措施。
市政管网水源可靠，当市政给水管允许直接供消防水泵吸水时，应首选此消防增压系统。市政给水管网的供水压力会随城市用水量大小而变化，消防水泵扬程应按市政给水管网最低压力计算，以免火灾发生时消防给水压力不足。消防给水系统的承压能力，应按市政给水管网最高压力和消防水泵最高出水压力验算，校核消防水泵的效率、消防给水系统是否超出规定的工作压力等，确保消防给水系统安全运行。

8.6.8 本条对火场用水不间断供应提出了保证措施。
设计选用的消防备用泵的流量和扬程不应小于消防水泵房内的最大一台工作泵的流量和扬程。符合下列条件之一的，可不设消防备用泵：
1 建筑物体积较小或厂房、仓库内可燃物较少，且需用消防用水量不大的，可不设消防备用泵，由消防队在灭火预案中制定的供水方案解决。本规范规定室外消防用水量不超过25L／s的工厂、仓库或居住区，可不设消防备用泵。
2 对于室内消防给水较小的建筑物，通常火灾危险性较小或建筑体量较小、高度较低，可充分利用外部救援力量，因此也可不设消防备用泵。

8.6.9 本条要求设计应采取措施保证消防水泵启动和持续工作的动力。
1 生产、生活用水和消防用水合用一个消防水泵房时，可能有数台水泵共用2条或2条以上吸水管(与消防合用时不应少于2条吸水管)。发生火灾后，生产、生活用水转为消防用水时，可能要启闭整个阀门。当消防水泵采用内燃机带动时(内燃机的储油量一般应按火灾延续时间确定)，启动内燃机需要时间；当采用发电机带动时，也需要一段时间。为保证消防水泵及时启动，应采取必要的技术措施，保证消防水箱内水用完之前，消防水泵能及时启动供水。
另外，实际火场可能在较低楼层内起火，水枪的出水量远远大于计算流量，加之消防水箱的容量较小，一般只能供应5～1Omin的消防用水。根据实际使用情况，更短时间内启动消防水泵也容易实现，因此，本条要求消防水泵能在火警后30s内开始工作。

2 为保证消防水泵能发挥负荷运转，保证火场有必要的消防用水量和水压，消防水泵与动力机械应直接耦合。由于平皮带易打滑，影响消防水泵的供水能力，设计应避免采用平皮带；如采用三角皮带，不应少于4条。


9 防烟与排烟

火灾事故说明，烟气是造成建筑火灾人员伤亡的主要因素。烟气中携带有较高温度的有毒气体和微粒，对人的生命构成极大威胁。有关实验表明，人在浓烟中停留1～2min就会晕倒，接触4～5min就有死亡的危险。美国曾对1979～1990年的火灾死亡人数做过较详细的分类统计，结果显示烟气致死人数约占总死亡人数的70％。2000年12月洛阳某特大火灾，导致309人死亡，几乎全部为火灾中的有毒烟气所致。

火灾中的烟气蔓延速度很快，在较短时间内，即可从起火点迅速扩散到建筑物内的其他地方，有的还使楼梯间等疏散通道被烟气封堵，严重影响人员的疏散与消防救援，导致伤亡。据研究，烟气的蔓延速度，水平方向扩散约为0.3～O.8m／s，垂直向上扩散约为3～4m／s。在同一楼层中，层高为4～5m的商场，火灾持续燃烧数分钟后，烟气就可充满整个空间。另外，烟气在扩散初期，常使建筑内远离着火点的人员不易察觉。这些是火灾中烟气导致人员伤亡的重要原因。

十多年来，随着城市土地资源日趋紧缺，城市规模不断扩大。城市建设不得不向高空和地下延伸。另外，受城市规划和投资与功能的限制，使得地下空间的开发利用已成为城市立体发展的重要补充手段。地下空间相对封闭、与地上联系通道有限等特点，导致火灾时烟气排除困难，加快了烟气在地下空间内的积聚与蔓延，也对人员疏散与灭火救援十分不利。

此外，目前大空间或超大规模的工业与民用建筑日益增多，中庭在公共建筑中被广泛采用。在这些规模大、人员密集或可燃物质较集中的建筑或场所中，如何保证火灾时的人员安全疏散和消防人员救援工作安全、顺利，也是建筑防火设计与监督人员应认真考虑的内容。

防烟、排烟的目的是要及时排除火灾产生的大量烟气，阻止烟气向防烟分区外扩散，确保建筑物内人员的顺利疏散和安全避难，并为消防救援创造有利条件。建筑内的防烟、排烟是保证建筑内人员安全疏散的必要条件。

本章的规定是以近几年有关科研成果、现行国家标准《高层民用建筑设计防火规范》GB 50045和《人民防空工程设计防火规范》GB 50098的执行情况以及英、美、日等国家有关规范和研究文献为基础确定的，是关于建筑内防烟与排烟的一般性设计原则。建筑防烟与排烟的理论较多，至今尚无一种被广泛接受的权威理论，且实际工程中建筑的类别、使用功能和结构布局、建筑内的火灾荷载大小与分布、形态等均存在着多样化的可变因素，设计人员在设计时还应积极探索和利用一些较成熟的消防安全工程技术辅助进行设计。有关专项设计规范在制、修订时宜根据本规范的原则适时增补更具体的要求。

9.1 一般规定

9.1.1 本条规定了建筑中防烟与排烟的基本方式。
机械防烟或排烟与自然排烟方式，是目前各国均认可和采用的方式，在国内外有关规范中也有明确规定，在实际工程中应用普遍。

9.1.2 本条规定了应设置防烟设施的场所。
建筑物内的防烟楼梯间及其前室、消防电梯间前室或合用前室都是建筑物着火时最重要的安全疏散通道。火灾时可通过开启外窗等自然排烟设施将烟气排出，亦可采用机械加压送风的防烟设施，使重要疏散通道内的空气压力高于其周围的空气压力，阻止烟气侵入。

9.1.3 本条规定了建筑防火设计中应设置排烟设施的范围。在这些建筑或场所内，应根据实际情况确定是采用自然排烟设施还是机械排烟设施进行排烟设计。
1 工业建筑中，因生产工艺的需要，房间面积超过300m2的地上丙类厂房比比皆是，有的无窗或设有固定窗，如洁净厂房等，有的则开有大面积外窗；有的平面面积达数万平方米，如电子、纺织、造纸厂房、钢铁与汽车制造厂房等。丙类厂房中人员较多，过去一直没有要求设置排烟的规定，发生火灾时给人员疏散和火灾扑救带来一定隐患。平面面积巨大的建筑物发生火灾后，依靠自然排烟，烟气往往排除困难。

2 仓库中的使用人员较少，故其面积有所调整，但考虑火灾扑救需要和防止发生轰燃，规定面积超过1000m2的丙类仓库应设排烟设施。
近期以来，汽车工业发展较快，多在屋面上设置了自然排烟天窗，厂房高度一般多在8～10m左右，国内类似建筑建成并投入使用的已有数百万平方米。因此，丁类厂房的排烟虽在本规范中无明确规定，但也需要根据具体情况认真研究是否采取排烟措施。

3 公共建筑如体育馆、礼(会)堂、展览馆、商场、超市、各类大型交易市场等大空间建筑，体量较大、功能复杂、使用人员密集，而且每层面积和火灾荷载都很大。本条规定了这些公共建筑中面积超过300m2、经常有人停留或可燃物较多的地上房间应设排烟设施，如体育馆的观众厅、展览馆的展览厅、商场的营业厅、礼(会)堂，还有多功能厅、餐饮等公共活动场所，可燃物较多的如书库、资料室、设备库等库房。

4 中庭在建筑中往往贯通数层，火灾时能使火势和烟气迅速蔓延，易在较短时间内充填或弥散到整个中庭，并通过中庭扩散到相邻空间。对此，设计者必须高度重视，结合中庭与相连通空间的特点和火灾荷载的大小与燃烧特性等采取有效的防烟、排烟设施。
中庭烟控是当前建筑防火研究的重点问题，但其基本方法包括减少烟气产生和控制烟气运动两方面。研究表明：要有效地进行中庭烟控，首先应限制中庭及相连空间内可燃物的存放数量，减少发生火灾的可能性。其次是安装自动喷水灭火系统，有效地降低火灾产生的热量和烟量，设置防烟隔断，限制烟气的扩散。设置机械排烟设施，能使烟气有序运动和排出建筑物、各楼层的烟层维持在一定的高度，为人员赢得足够的逃生时间。

中庭排烟设计需注意的问题：
1)现行国家标准《高层民用建筑设计防火规范》GB 50045中规定：净高小于12m的中庭可开启的天窗或侧高窗的面积不小于该中庭地面积的5％时，可采用自然排烟的方式。该标准将自然排烟设置条件限制在12m高度的原因是因为烟气在上升过程中会因烟气温度降低而出现“层化”现象。

2)根据烟气控制理论，烟气在空间内蔓延很快，一般只需3～4s就可蔓延至12m高度。从实际火灾可证明这点，如某商业城是一幢耐火等级为一级的钢筋混凝土结构，整个中庭贯穿6层(中庭长45m、宽26m)，顶部为半圆形玻璃罩。1996年4月该建筑一层西北角起火，烧至中庭后热气流很快到达六层，并将顶部的玻璃外罩烤裂烧穿，使中庭变成了一个巨大的烟火羽流柱。中庭火灾时，的热气流很快升至12m以上，这样的实例在实际火场是常见现象。《中庭内火灾烟气流动规律的研究》(1999年8月，《消防科学与技术》)一文也指出：中庭内部一旦发生火灾，烟气在十几秒内就能升到27m的顶板处，并进一步形成烟气层。
根据所发生的中庭火灾实例和我国现在的经济状况及管理水平，结合自然排烟的特点，本次规范对中庭应设置机械排烟的高度未限制在12m。但因自然排烟受热压和密闭性等因素的影响，有条件时，虽具备自然排烟条件也宜采用机械排烟设施。

3)设计中要考虑会影响烟控系统效果的一些不利因素，如对烟气浮升羽流的阻碍或在中庭中形成预分层。前一种情况下，烟气有可能窜入相邻区域或其他需要保持一定安全时间的区域。后一种情况下，烟气可能不能上升到中庭的顶部，不但无法排出，而且还可能使烟气扩散到与之相通的空间。此外，在某些条件下，当排烟系统排除上部烟层中的烟气时，下部的冷空气会上升与之混合。这种现象也可能影响烟控系统的效果，导致中庭中的烟层高度下降。

5 根据中华人民共和国公安部第39号令《公共娱乐场所消防安全管理规定》中第十三条规定：“在地下室建筑内设置公共娱乐场所除符合本规定其他条款的要求外，应当设机械防烟排烟设施”。
此外，根据近几年的火灾教训，为切实保障人员生命安全，本条规定了建筑中的歌舞娱乐放映游艺场所应当设置防烟排烟设施。由于这类场所因功能要求而通常较密闭，故一般宜采用机械方式。

6 无论是附建于建筑内的地下室还是独立建造的地下建筑，都不同于地上建筑。地下、半地下建筑(室)中自然采光和自然通风条件差。因地下空间对流条件差，火灾燃烧过程中缺乏充足的空气补充，可燃物燃烧慢、烟气多、温升快、能见度降低很快，大大增加人员恐慌心理，对安全疏散十分不利。烟气中所含CO、CO2、HF、HC1等多种有毒成分以及高温缺氧等都会对人体造成极大的危害。及时排除烟气，对保证人员安全疏散，控制火势蔓延，便于火灾扑救具有重要作用。
基于上述因素，地下空间的防排烟设置要求比地上空间严格。故本条规定地下室总建筑面积大于200m2或一个房间面积超过50m2，且经常有人停留或可燃物较多的房间等应设排烟设施。

7 根据试验观测，人在浓烟中低头掩鼻最大行走距离为20～30m。参考国外资料和我国国情，本条规定地下建筑、公共建筑及人员密集、可燃物较多的丙类厂房或高度大于32m的高层厂房及其长度超过20m的地上、地下疏散内走道，其他建筑如公寓和通廊式居住建筑中长度大于40m的疏散走道应设置排烟设施(自然排烟或机械排烟)。其他建筑中的疏散走道主要指地上走道。

9.1.4 机械排烟系统与通风、空气调节系统一般应分开设置。但某些工程中，因建筑条件限制，空间管道布置紧张，需将空调系统和排烟系统合用一套风管。这时，必须采取可靠的防火安全措施使之既满足排烟时着火部位所在防烟分区排烟量的要求，也满足平时空调的送风要求。电气控制必须安全可靠，保证切换功能准确无误。
需说明的是，需设机械排烟系统的部位平时有通风系统，常常设计成一套风管，风机可采用双速风机。平时排风用低速，火灾排烟时用高速；也可采用2套风机，排风机和排烟机并联，火灾时切换，这种形式在设置机械排烟系统与通风系统的地下室多有采用。

9.1.5 本条规定了防烟与排烟系统中的风管、风口及阀门的制作材料以及排烟管道的布置要求。
1 排烟管道所排除的烟气温度较高，为保证火灾时送风、排烟系统安全可靠地运行，本条规定防烟与排烟系统的风管、风口及阀门等必须采用不燃材料制作。为避免排烟管道引燃附近的可燃物，规定排烟管道应采用不燃材料隔热，或与可燃物保持不小于150mm的间隙。
2 排烟金属管道厚度应按现行国家标准《通风与空调工程施工质量验收规范》GB 50243的有关要求进行设计，见表28。

表28 钢板风管板材厚度(mm)
类别 风管直径D或长边尺寸b | 圆形风管 | 矩形风管
 |  | 中、低压系统 | 高压系统
D(b)≤320 | 0.50 | 0.50 | 0.75
320＜D(b)≤450 | 0.60 | 0.60 | 0.75
450＜D(b)≤630 | 0.5 | 0.60 | 0.75
630＜D(b)≤1000 | 0.75 | 0.75 | 1.00
1000＜(b)≤1250 | 1.00 | 1.00 | 1.00
1250＜(b)≤2000 | 1.20 | 1.00 | 1.20
2000＜(b)≤4000 | 按设计 | 1.20 | 按设计

注：1 螺旋风管的钢板厚度可适当减少10％～15％。
2 排烟系统风管钢板厚度可按高压系统矩形风管板材厚度确定。

地下建筑的环境通常较潮湿，易使常用的金属通风管道受到腐蚀。地上的有些建筑，特别是一些工业生产场所，空间内的空气相对湿度往往较大或具有较强的腐蚀性，也会发生类似情况。这些场所采用钢制管道时，钢板的厚度应适当加厚。

9.1.6 本条根据国外有关资料，规定了机械送风和机械排烟管道内的设计风速。


9.2 自然排烟

9.2.1 本条规定主要强调建筑物在有条件时应尽可能采用自然排烟方式进行烟控设计。
燃烧时的高温会使气体膨胀产生浮力，火焰上方的高温气体与环绕火的冷空气流之间的密度不同将产生压力不均匀分布，从而使建筑内的空气和烟气产生流动。
自然排烟是利用建筑内气体流动的上述特性，采用靠外墙上的可开启外窗或高侧窗、天窗、敞开阳台与凹廊或专用排烟口、竖井等将烟气排除。此种排烟方式结构简单、经济，不需要电源及专用设备，且烟气温度升高时排烟效果也不下降，具有可靠性高、投资少、管理维护简便等优点。
因此，本条规定按本规范第9.1.2、9.1.3条规定应设防排烟设施的部位，宜优先采用自然排烟设施进行排烟。自然排烟方式受火灾时的建筑环境和气象条件影响较大，设计时应予以关注。
我国现有多层民用建筑和工业厂房中成功采用自然排烟的实例很多，如北京工人体育馆的比赛大厅，最高处在中间，各面均设有排烟窗，平时用来排除大厅内的余热和废气，火灾时用来排烟。《火灾与建筑》(英国The Aqua Group著)一书就高大空间民用建筑在火灾时如何避免火势蔓延、阻止烟气扩散、保证人员安全疏散等提出的具体建议之一就是“采用永久性高位自然通风。”

9.2.2 本条规定了采用自然排烟方式进行排烟或防烟时，排烟口所需要的最小净面积。
1 我国对防烟、排烟的试验研究尚不系统、深入，缺乏完整的相关技术资料。为了顺利并有效地排除烟气，本规范参考国外有关资料，规定了有条件采用自然排烟方式的部位应开启外窗的最小净面积。有条件时，应尽量加大相关开口面积。对于体育馆等高大空间建筑，应选用不小于该场所平面面积的5％。

2 两点说明：
1)采用自然排烟的防烟楼梯间前室可开启外窗的面积之和不应小于2m2。因火灾时产生的烟气和热气流向上浮升，顶层或上两层应有一定的开窗面积，除顶层外的各层之间可以灵活设置，例如，在一座5层的建筑中，1至3层可，不开窗或间隔开窗。
2)现行国家标准《高层民用建筑设计防火规范》GB 50045规定：“靠外墙的防烟楼梯间每5层内可开启外窗总面积之和不应小于2m2”。本标准采用了上述规定，当建筑层数超过5层时，总开口面积宜适当增加。

9.2.3 本条规定了防烟楼梯间内可不设防烟设施的条件。
根据现行国家标准《高层民用建筑设计防火规范》GB 50045有关条文的执行情况(参见图14)和自然排烟时的烟气流动特性，当防烟楼梯间前室或合用前室利用阳台、凹廊自然排烟时，火灾时烟气经走廊扩散至敞开的前室而被排出，故此防烟楼梯间可不没防烟设施。另外，防烟楼梯问的前室或合用前室如有不同朝向的可开启外窗，且可开启外窗的面积分别不小于2m2和3m2，前室或合用前室能顺利将烟气排出，因而该防烟楼梯间可不设置防烟设施。

(a)带阳台或凹廊的防烟楼梯间 (b)两个不同朝向有开启外窗的前室或合用前室

图14 带阳台或凹廊的防烟楼梯间及两个不同朝向有开启外窗的前室或合用前室

9.2.4 本条规定了自然排烟设施的具体设置要求。
1 为了便于排除烟气，排烟窗宜设置在屋顶上或靠近顶板的外墙上方。例如，一座需进行自然排烟的5层建筑，一至五层的排烟窗可设在各层的顶板下，其中五层也可设在屋顶上。
2 有些建筑中用于自然排烟的开口正常使用时需处于关闭状态，需自然排烟时这些开口要能够应急打开。因此，本条规定排烟窗口应有方便开启的装置，包括手动和自动装置。
3 烟气的自然流动受较多条件的限制，本条为能看效地排除烟气，排烟窗距房间最远点的水平距离不应超过30m。但在设计时，为减少室外风压对自然排烟的影响，提高排烟的效果，排烟口处宜尽量设置与建筑型体一致的挡风措施，并应根据空间高度与室内的火灾荷载情况尽量缩短该距离。内走道与房间应尽量设置2个或2个以上且朝向不同的排烟窗。


9.3 机械防烟

9.3.1 本条规定了建筑中应设置机械加压送风防烟设施的部位。
建筑物内的防烟楼梯间及其前室、消防电梯问前室或合用前室在火灾时若无法采用自然排烟，应采用机械加压送风的防烟措施，使这些部位内的空气压力高于火灾区域的空气压力。目前国内对不具备自然排烟条件的防烟楼梯间及其前室进行加压送风的做法有以下三种：

1 只对防烟楼梯间进行加压送风，其前室不送风；
2 防烟楼梯间及其前室分别设置两个独立的加压送风系统进行加压送风；
3 对防烟楼梯间加压送风，并在楼梯间通往前室的门上或墙上设置余压阀，将楼梯间超压的风量通过余压阀送至前室。

9.3.2 本条规定了机械加压送风防烟系统中主要设计参数的基本要求。
1 由于建筑条件不同，如开门数量、门的尺寸和门扇数量、缝隙大小及风速等的差异均可直接影响机械加压送风系统的通风量，故设计时首先应进行计算确定。有关资料表明，对垂直疏散通道加压送风量的计算方法很多，其理论依据提出的共同点都是使加压部位的门关闭时要保持一定的正压值，门开启时门洞处应具有一定的风速才能有效地阻挡烟气。此外，设计确定其风量时还应考虑疏散人员推开门所需力量不宜过大。
参考国外有关资料和总结我国10多年来的设计经验，下面推荐目前国内建筑防烟设计中被公认和常用的两个基本公式(取自《实用供热空调设计手册》)：
1)压差法：当疏散通道门关闭时，加压部位保持一定的正压值。

式中 0.827——计算常数(漏风率系数)；
Ly——加压送风量(m3／h)；
A——门、窗缝隙的计算漏风量总面积(m2)；
△P——门缝两侧的压差值(Pa)。对于防烟楼梯间，取40～50Pa；对于前室、消防电梯间前室、合用前室，取30～25Pa；
N——指数，门缝及其较大漏风面积，取2；对于窗口缝隙，取1.6；
1.25——不严密处附加系数。

2)风速法：开启着火层疏散门时，需要相对保持门洞处一定风速所需送风量。

式中 Ly——加压送风量(m3／h)；
F——一樘门的开启面积(m2)；
v——开启门洞处的平均风速，取0.6～1.Om／s；
a——背压系数，根据加压间的密封程度，取值范围为O.6～1.0；
b——漏风附加率，取0.1～0.2；
n——同时开启门的计算数量，对于多层建筑和高层工业建筑，取2。

按风速法计算出的送风量一般比按压差法计算出的送风量大。从安全考虑，按以上压差法和风速法分别算出的风量，取其中较大值作为系统计算加压送风量；再将计算加压送风量与本规范第9.3.2条表9.3.2作比较，再取其中较大值作为加压送风系统的送风量。
当地上和地下部分在同一位置的防烟楼梯间需设置机械加压送风时，均要满足加压送风量的要求。

2 关于本规范表9.3.2的几点说明：
1)在加压送风防烟系统的设计中，多数设计对防烟楼梯间及其前室、消防电梯间前室或合用前室分别加压送风，其防烟效果较好。但国内也有只对防烟楼梯间加压送风而前室不送风的实例，这种系统设置较为简单。
理论上，对防烟楼梯间加压的空气气流将从防烟楼梯间与前室之间的门缝或疏散时开启的门洞向前室流动，再经前室与走道之间的门缝或开启的门洞流出。前室无疑是增加了空气的压力，受到一定程度的保护，因而只对防烟楼梯间加压送风，前室不送风的系统设置是合理的。实践中，国外曾对上述加压系统设置进行过试验，结果比较理想。

2)本条中的风量定值表取自现行国家标准《高层民用建筑设计防火规范》GB 50045，个别数据作了调整。因建筑层数、风道材料、防火门漏风量差异，现行国家标准《高层民用建筑设计防火规范》GB 50045中表8.3.2—1～8.3.2—4内的风量值有取值范围；而多层民用和工业建筑的层数较少，故只规定了下限数值；高层厂房(仓库)仍应按现行国家标准《高层民用建筑设计防火规范》GB 50045的取值范围合理取值后计算。

9.3.3 本条规定了机械加压送风系统最不利环路阻力损失外的余压值要求。
机械加压送风系统最不利环路阻力损失外的余压值是加压送风系统设计中的一个重要技术指标。该数值是指在加压部位相通的门窗关闭时，足以阻止着火层的烟气在热压、风压、浮力、膨胀力等联合作用下进入加压部位，而同时又不致过高造成人们推不开通向疏散通道的门。
吸风管道和最不利环路的送风管道的摩擦阻力与局部阻力的总和为加压送风机的全压。美国、英国、加拿大的有关规范规定的正压值一般取25～50Pa。根据我国“高层建筑楼梯间正压送风机械排烟技术的研究”项目取得的成果，本规范规定防烟楼梯间正压值为40～50Pa；前室、合用前室为25～30Pa。

9.3.4 不同楼层的防烟楼梯间与合用前室之间的门、合用前室与走道之间的门同时开启或部分开启时，气流的走向和风量的分配十分复杂，而且防烟楼梯间与合用前室要维持的正压值不同。因此，本条规定防烟楼梯间和合用前室的机械加压送风系统宜分别独立设置。

9.3.5 规定防烟楼梯间的加压送风口宜每隔2～3层设1个，既可方便整个防烟楼梯间压力值达到均衡，又可避免在需要(通过计算确定或从本规范表9.3.2中选用)一定正压送风量的前提下，不因正压送风口数量少而导致风口断面太大。

9.3.6 本条是根据现行国家标准《高层民用建筑设计防火规范》GB 50045和《人民防空工程设计防火规范》GB 50098等的有关规定确定的。


9.4 机械排烟

9.4.1 本条规定了建筑中应设置机械排烟设施的部位。

9.4，2 本条规定了建筑中应划分防烟分区的原则与基本要求。
设置防烟分区能较好地保证在一定时间内，使火场上产生的高温烟气不致随意扩散，以便蓄积和迅速排除。防烟分区一般应结合建筑内部的功能分区和排烟系统的设计要求进行划分，不设排烟设施的部位(包括地下室)可不划分防烟分区。

1 防烟分区对于一个建筑面积较大空间的机械排烟是需要的。火灾中产生的烟气在遇到顶棚后将形成顶棚射流向周围扩散，没有防烟分区将导致烟气的横向迅速扩散，甚至引燃其他部位；如果烟气温度不是很高，则其在横向扩散过程中将马冷空气混合而变得较冷较薄并下降，从而降低排烟效果。设置防烟分区可使烟气比较集中、温度较高，烟层增厚，并形成一定压力差，有利于提高排烟效果。
国外对商店烟控系统的有关研究表明：必须用挡烟垂壁从天花板向下延伸，将天花板下的空间分隔成若干防烟分区。
本规范综合国内外有关标准的要求，规定每个防烟分区的建筑面积不宜超过500m2，既考虑与有关规范一致，又方便某些面积要求较大的建筑设计。当然，如果防烟分区过大，会使烟气波及面积扩大，不利于安全疏散和火灾扑救；若面积过小，则会提高工程造价。因此，设计时应根据具体情况确定合适的防烟分区大小。

2 本条还规定了用作防烟分区分隔物的要求。在火灾时，建筑物中防火分区内有时需要采用机械排烟方式将热量和烟气排除到建筑物外。为保证在排烟时间内能有效地组织和蓄积烟气，用于防烟分区的分隔物十分关键。为此，参考我国有关规范和国外有关建筑规范的要求，作了相应规定。
防烟分隔物可采用墙体、结构梁或具有一定耐火能力的装饰梁，也可采用下垂的不燃烧材料制作的帘板、防火玻璃等具有挡烟功能的物体。

3 执行本条时应注意以下几点：
1)防烟分区一般不应跨越楼层。某些情况下，如楼层面积过小，允许将多个楼层划分为同一个防烟分区，但不宜超过3层。
2)对地下室、防烟楼梯间、消防电梯间等有特殊用途的场所，应单独划分防烟分区。
3)需设排烟设施的走道、净高不超过6m的房间应采用挡烟垂壁、隔墙或从顶棚突出不小于O.5m的梁划分防烟分区，梁或垂壁至室内地面的高度不应小于2m；挡烟分隔体凸出顶棚的高度应尽可能大。
4)当走道按规定需设置排烟设施，而房间(包括半地下、地下房间)可不设，且房间与走道相通的门为防火门时，可只按走道划分防烟分区。若房间与走道相通的门不是防火门时，防烟分区的捌分应包括这些房间。
5)当房间(包括半地下、地下房间)按规定需设置排烟设施，而走道可不设置排烟设施，且房间与走道相通的门为防火门时，可只按房间划分防烟分区；如房间与走道相通的门不是防火门时，防烟分区的划分应包括该走道。

9.4.3 本条规定了机械排烟系统的布置要求。
1 防火分区是控制建筑物内火灾蔓延的基本空间单元。机械排烟系统按防火分区设置就是要避免管道穿越防火分区，从根本上保证防火分区的完整性。但实际情况往往十分复杂，受建筑的平面形状、使用功能、空间造型及人流、物流等情况的限制，排烟系统往往不得不穿越防火分区。

2 排烟系统管道上安装排烟防火阀，在一定时间内能满足耐火稳定性和耐火完整性的要求，可起隔烟阻火作用。通常房间发生火灾时，房间内的排烟口开启，同时联动排烟风机启动排烟，人员进行疏散。当排烟管道内的烟气温度达到或超过280℃时，烟气中有可能卷吸火焰或夹带火种。因此，当排烟系统必须穿越防火分区时，应设置烟气温度超过280℃时能自行关闭的防火阀。

3 穿越防火分区的排烟管道设置防火阀的情况有两种：机械排烟系统水平不是按防火分区设置，或排烟风机和排烟口不在一个防火分区，管道在穿越防火分区处设置防火阀；竖向管道穿越防火分区时，在各防火分区水平支管与垂直风管的连接处设置防火阀。

9.4.4 本条规定了地下、半地下空间及其他密闭场所设置机械排烟系统时，要求考虑补风。
当一个设置了机械排烟系统的场所，自然补风不能满足要求时，应同时设置补风系统(包括机械进风和自然进风)，且进风量不小于排烟量的50％，以便系统组织气流，使烟气尽快并畅通地被排除。但补风量也不能过大，据有关资料介绍，一般不宜超过80％。
对于一般有可开启门窗的地上建筑或自然通风良好的地下建筑，在排烟过程中空气在压差的作用下可通过通风口或门窗缝隙补充进入排烟空间内时，可不设补风系统。
本条规定的地下空间包括独立的地下、半地下建筑和附建在建筑中的地下室、半地下室。地上密闭空间主要指外墙和屋顶均未开设可开启外窗，不能进行自然通风或排烟的建筑。

9.4.5 本条规定了排烟风机的排烟量计算原则及方法。
排烟风机的排烟量是采用日本规范规定的数据。日本规范规定：排烟风机每分钟应能排出120m3(7200m3／h)以上，且满足防烟区每平方米地板面积排出1m3／min(60m3／h)排烟量，当排烟风机担负2个及2个以上防烟区排烟时，应按面积最大的防烟区每平方米地板面积排出2m3／min(120m3／h)的排烟量确定。
中庭排烟系统的排烟量国内尚无实验数据，本条系参照国外资料、按中庭的体积计算确定的。
走道排烟面积即为走道的地面积与连通走道的无窗房间或设固定窗的房间面积之和，不包括有开启外窗的房间面积。同一防火分区内连接走道的门可以是一般门，也可以是防火门。
在排烟系统设计中划分防烟分区时，除特殊需要外，一般应避免面积差别太大，如1OOm2和500m2。若因特殊情况难以避免面积大小悬殊的防烟分区，设计时应合理布置系统和组织气流，使排烟风管和风口的速度均满足本规范的要求。

9.4.6 本条对机械排烟系统中排烟口和排烟阀的设置作了具体规定。
1 本条规定的排烟口或排烟阀应按防烟分区设置，较大的防烟分区常需设置数个排烟口。排烟时，需同时开启所有排烟口，其排烟量等于各排烟口排烟量的总和，故排烟口应尽量设在防烟分区的中央部位。排烟口至该防烟分区最远点的水平距离如超过30m，将可能使烟气过于冷却而与烟气层下的空气混合在一起，影响排烟效果。此时，应调整排烟口的布置。
本条规定的30m距离值是一个限值，设计时还应考虑实际排烟需要设置排烟口的位置。

2 本条还要求排烟阀应与排烟风机联锁，当任一排烟阀开启时，排烟风机均应能自行启动。即一经报警，确认发生火灾后，由消防控制中心开启或手动开启排烟阀，则排烟风机应立即投入运行，同时关闭着火区的通风空调系统。

执行本条文时应注意：
1)排烟阀要注意设置与感烟探测器联锁的自动开启装置，或由消防控制中心远距离控制的开启装置以及手动开启装置，除火灾时将其打开外，平时需一直保持闭锁状态。
2)手动开启装置设置在墙面上时，距地面宜为0.8～1.5m；设置在顶棚下时，距地面宜为1.8m。

3 根据前面的说明，排烟口应设置在顶棚或靠近顶棚的墙面上。为了使在疏散人员的安全出口前1.5m附近区域没有烟气，排烟口与附近安全出口(沿疏散方向)的水平距离不应小于1.5m。烟气温度较高，排烟口距可燃物较近易使可燃物引燃，故设在顶棚上的排烟口与可燃物的距离不应小于1m。由于烟气本身的特点，排烟风机宜设置在最高排烟口的上部以利于排除烟气。

4 排烟口风速不宜大于1Om／s，过大会过多地吸入周围空气，使排出的烟气中空气所占的比例增大，影响实际排烟效果。

5 设置机械排烟系统的地下、半地下场所，除建筑面积大于50m2的房间外，排烟口可设置在疏散走道。
1)此情况是指本规范第9.1.3条第6款中规定的总建筑面积大于200m2且经常有人停留或可燃物较多的地下空间。如房间内有人停留，发生的火灾可因房间较小而被人员及时发现，迅速采取施救措施。此时，烟气可经走道内的排烟口或排烟阀排除。如为可燃物较多的房间发生火灾，由于房间较小，每个房间均设置排烟口或排烟阀在实际安装时会有较大困难，而通过走道内的排烟口或排烟阀排除不会对该区域造成较大影响，但房间之间应做好防火分隔。
2)疏散走道按规定无论是否需要设置机械排烟设施，均应按本规范规定正确计算排烟量，设置排烟口或排烟阀以及排烟系统。

9.4.7 本条规定了进风口与烟气排出口若垂直布置时，进风口宜低于烟气排出口3m，距离太近会造成排出的烟气再次被吸人；水平布置时，其距离不宜小于1Om。
1 上述水平距离不宜小于10m、垂直距离不小于3m，是对新鲜空气的进风口和烟气排出口在同一层或在隔层中时的规定。实际工程设计中，进风口与烟气排出口因建筑立面和功能等条件的限制而可能出现多种组合。例如，地下室或首层排烟，排烟口设在距室外地面2m以上的高度，进风口却在屋顶，虽然水平距离不能满足要求，但可以通过进风口与烟气排出口的进、排风的方向合理设置而满足进风的质量要求。

2 进风口和烟气排出口设在室外时，应考虑防止雨水、虫鸟等异物侵入、堵塞的措施。

3 烟气排出口的布置位置应根据建筑物所处环境条件(如风向、风速、周围建筑物以及道路等情况)综合考虑确定，不应将排出的烟气直接通向其他火灾危险性较大的建筑物上，也不应设置在可能妨碍人员避难和灭火活动的部位。

9.4.8 本条规定了排烟风机的选取和基本性能要求。
1 离心风机的耐热性能与防变形等均较好，排烟风机280℃环境条件下连续工作不少于30min是可行的。排烟风机可采用离心风机、轴流排烟风机或其他排烟专用风机。
在选择风机时，除满足排烟系统最不利环路的风压要求外，还必须在系统设计中考虑足够的漏风量。对于金属风道，其漏风量可选择10％或更大；对于混凝土等风道，则应向建筑专业提出风道的密封、平滑性能等要求，其漏风量要根据排烟系统管路的长短和施工质量等选取，最小不宜小于20％，排烟系统长或施工质量差，则宜取30％。

2 本条规定在排烟风机人口总管上应设置当烟气温度超过280℃时能自行关闭的排烟防火阀，且应与排烟风机联锁，使排烟管道中烟气温度超过280℃时能自行关闭，防止烟火扩散到其他部位。否则，仅关闭排烟风机，不能阻止烟火通过管道的蔓延。

9.4.9 本条规定了排烟风机和用于排烟补风的送风风机的布置要求。
排烟风道设置的软接头要能够耐高温且在280℃温度下可连续运转30min以上。
排烟风机和用于排烟补风的送风风机一般应设置在独立的机房内。当设在通风机房内时，该机房应采用耐火极限不小于2.OOh的隔墙和耐火极限不小于1.50h的楼板与其他部位隔开。


10 采暖、通风和空气调节

10.1 一般规定

10.1.1 本条从建筑防火的角度规定通风、空气调节系统应考虑防火安全措施的总要求，相关专项标准可根据具体情况补充和完善相应的具体技术措施。

10.1.2 甲、乙类厂房，有的存在甲、乙类液体挥发可燃蒸气，有的在生产使用过程中会产生可燃气体，在特定条件下易积聚而与空气混合形成有爆炸危险的混合气体云团。甲、乙类厂房内的空气如循环使用，尽管可减少一定能耗，但火灾危险性增大。因此，甲、乙类厂房应有良好的通风，室内空气应及时排出到室外，不应循环使用。
丙类厂房中有的存在可燃纤维(如纺织厂、亚麻厂)和粉尘，易造成火灾的迅速蔓延，除及时、经常清扫外，若要循环使用空气，要在通风机前设滤尘器对空气进行净化后才能循环使用。
某些火灾危险性相对较低的场所，正常条件下不具有火灾爆炸危险，但只要条件适宜仍可能发生灾难性事故。因此，规定空气的含尘浓度要求低于含燃烧或爆炸危险粉尘、纤维的爆炸下限的25％。此定值的规定采用了国内外有关标准对类似场所的要求。

10.1.3 甲、乙类厂房在生产过程中需要送人新鲜空气，但其排风设备在通风机房内存在泄漏可燃气体的可能。为防止空气中的可燃气体再被送人甲、乙类厂房内，要求设计将甲、乙类厂房的送风设备和排风设备分别布置在不同通风机房内。此外，设计时还应防止将可燃气体送到其他生产类别的厂房内，以免引起火灾事故。故本条规定要求为甲、乙类厂房服务的排风机房不应与为其他用途房间服务的送、排风设备布置在同一机房内。

10.1.4 民用建筑内存放容易起火或爆炸物质的房间(例如，容易放出可燃气体氢气的蓄电池，或用甲类液体的小型零配件等)，设置排风设备时应采用独立的排风系统，以免将这些容易起火或爆炸的物质送人该民用建筑中的其他房间内。此外，其排风系统所排出的气体应通向安全地点进行泄放。
对于通风设备自身还应具备一定的防火性能，在有爆炸危险场所使用时，应根据该场所的防爆等级选用相应的防爆设备。
本条中规定的“良好的自然通风”是指在该通风条件下，房间内如存在可燃液体或气体时，这些物质的蒸气或气体与空气的混合气体浓度能始终低于其爆炸下限的25％；如存在其他易燃易爆固体时，室内温度能始终保持在安全存放和使用温度条件以下。

10.1.5 为排除比空气轻的可燃气体混合物，防止在管道内局部积存而形成有爆炸危险的高浓度气体，要求在设计排风系统时将其排风水平管道顺气流方向的向上坡度敷设。

10.1.6 可燃气体管道，甲、乙、丙类液体管道发生事故或火灾，易造成较严重后果。在建筑中，风管易成为火灾蔓延的通道。因此，为避免这两类管道相互影响、防止火灾沿着通风管道蔓延，此类管道不应穿过通风管道、通风机房，也不应紧贴在通风管外壁敷设。


10.2 采 暖

10.2.1 本条规定了散发可燃粉尘、纤维的厂房和输煤廊的采暖散热器的表面平均温度。

1 为防止可燃粉尘、纤维与采暖设备接触引起自燃，应限制采暖设备散热器的表面温度。
要求热水采暖时，热媒温度不应超过130℃；蒸汽采暖时，热媒温度不应超过110℃，不能覆盖所有易燃物质的自燃点。例如，赛璐珞的自燃点为125℃、PS3的自燃点为100℃、松香的自燃点为130℃，还有部分粉尘积聚厚度超过5mm时，在上述温度范围会产生融化或焦化，如树脂、小麦、淀粉、糊精粉等。

2 在《供暖与通风》(上册，前苏联马克西莫夫著)中，对有机尘埃环境的采暖，提出“……表面温度不应超过70℃”。

3 本条规定散热器表面温度不应超过82.5℃，是指散热器的表面平均温度。
目前我国采暖的热媒温度范围一般采用：130～70℃、110～70℃和95～70℃，其表面平均温度分别为100℃、90℃和82.5℃。当散热器表面温度为82.5℃时，相当于供水温度95℃回水温度70℃。这时散热器人口处的最高温度为95℃，与自燃点最低的100℃相差5℃。因此，本条规定的温度比较安全、可行。

10.2.2 甲、乙类厂房(仓库)内有大量的易燃、易爆物质，若遇明火就可能发生火灾爆炸事故。甲、乙类生产厂房内遇明火曾发生过严重的火灾后果，为吸取教训，规定甲、乙厂房(仓库)内严禁采用明火和电热散热器采暖。

10.2.3 本条规定应采用不循环使用的热风采暖的厂房，是要防止此类场所发生火灾爆炸事故。这些场所主要有：
1 生产过程中散发的可燃气体、可燃蒸气、可燃粉尘、可燃纤维与采暖管道、散热器表面接触，虽然采暖温度不高，也可能引起燃烧的厂房，例如，CS2气体、黄磷蒸气及其粉尘等。
2 生产过程中散发的粉尘受到水、水蒸气的作用，能引起自燃爆炸的厂房，例如，生产和加工钾、钠、钙等物质的厂房。
3 生产过程中散发的粉尘受到水、水蒸气的作用能产生爆炸性气体的厂房，例如，电石、碳化铝、氢化钾、氢化钠、硼氢化钠等放出的可燃气体等。

10.2.4 房间内有燃烧、爆炸性气体、蒸气或粉尘的房间内不应穿过采暖管道。如受条件限制，采暖管道必须穿过这样的厂房、房间时，应将穿过该厂房房间的管道采用不燃烧的隔热材料进行隔热处理。

10.2.5 采暖管道长期与可燃物体接触，在特定条件下会引起可燃构件蓄热、分解或炭化而起火，故应采取必要的防火措施，一股应使采暖管道与可燃物保持一定的距离，预防可燃物体因长期被烘烤而燃烧。
本条强调采暖管道与可燃物体间应保持一定距离，该距离应在有条件时尽可能大。一般，当采暖管道的温度小于等于100℃时，保持50mm的距离；若采暖管道的温度超过100℃时，保持的距离不应小于1OOmm。若保持一定距离有困难时，可采用不燃烧材料对采暖管道进行隔热处理，如外包覆导热性差的不燃烧材料等。

10.2.6 甲、乙类厂房(库房)的火灾发展迅速、热量大，采暖管道和设备的绝热材料应采用不燃烧材料，以防火灾沿着管道的绝热材料迅速蔓延到相邻房间或整个房间。对于其他建筑，可采用燃烧毒性小的难燃绝热材料，但应首先考虑采用不燃材料。


10.3 通风和空气调节

10.3.1 本条规定了通风和空气调节系统的管道布置要求。
1 试验证明，烟气的扩散速度较快。在真实火灾情况下，烟气的蔓延扩散速度更快。在建筑防火和通风系统设计中应采取措施限制火灾的横向蔓延，防止和控制火灾的竖向蔓延，使建筑的防火体系完整。本条结合实际设计和建筑布置，规定通风和空气调节系统的布置，横向尽量按每个防火分区设置，竖向一般不超过5层。当通风管道穿越防火分隔处设置了防火阀后，有效地控制了火灾蔓延时，也可以不进行分区布置。

2 本规范规定建筑内的管道井壁应采用耐火极限不低于1.OOh的不燃烧体，故穿过楼层的垂直风管要求设在管井内。

3 排风管道防止回流的方法如下(图15)：
1)增加各层垂直排风支管的高度，使各层排风支管穿越2层楼板。
2)把排风竖管分成大小两个管道，总竖管直通屋面，小的排风支管分层与总竖管连通。
3)将排风支管顺气流方向插入竖风道，且支管到支管出口的高度不小于600mm。
4)在支管上安装止回阀。

图15 排气管防止回流示意图

10.3.2、10.3.3 有爆炸危险的厂房、车间发生事故后，火灾容易通过通风管道蔓延扩大到建筑的其他部分，因此，其排风管道严禁穿过防火墙和有爆炸危险的车间的隔墙等防火分隔物。
火灾危险性较大的甲、乙、丙类厂房内的送排风管要尽量考虑分层设置。当进人生产车间的水平或垂直风管设有防火阀，能阻止火灾从起火层向相邻层蔓延时，各层的水平或垂直送风管可以共用一个系统。

10.3.4、10.3.5 风机停机时易使空气从风管倒流到风机。当空气中含有易燃或易爆炸物质且风机未做防爆处理时，这些物质将随之被带到风机内，从而可能因风机发生火花而引起燃烧爆炸。
因此，为防止风机发生火花引起燃烧爆炸事故，应采用防爆型的通风设备。一般，可采用有色金属制造的风机叶片和防爆的电动机。
若通风机设在单独隔开的通风机房内，在送风干管内设有止回阀(即顺气流方向开启的单向阀)，能防止危险物质倒流到风机内，且通风机房发生火灾后不致蔓延至其他房间时，可采用普通的通风设备。如前所述，含有燃烧和爆炸危险粉尘的空气不应进入排风机或应在进入排风机前进行净化。
空气中可燃粉尘的含量控制在25％以下，一般认为是可防止可燃粉尘形成局部高浓度、满足安全要求的公认数值。美国消防协会(NFPA)《防火手册》指出：可燃蒸气和气体的警告响应浓度最好为其爆炸下限的20％，当浓度达到其爆炸下限的50％时，需要停止操作并进行惰化。国内大部分文献和标准均以物质爆炸下限的25％为警告值。
为防止除尘器工作过程中产生火花引起粉尘、碎屑燃烧或爆炸事故，排风系统中应采用不产生火花的除尘器。遇湿易形成爆炸混合物的粉尘，禁止采用湿式除尘设备。

10.3.6 根据爆炸起火事故，有爆炸危险粉尘的排风机、除尘器采取分区、分组布置是必要的。如某亚麻厂十几台除尘器集中布置，而且相互连通(包括地沟)，加上厂房本身结构未考虑防爆问题，导致严重损失和伤亡爆炸事故。而采用分区分组布置的，爆炸时均收到了减少损失的实效。
一个系统对应一种粉尘，便于粉尘回收；不同性质的粉尘在一个系统中，有引起化学反应的可能。如硫磺与过氧化铅、氯酸盐混合物能发生爆炸；碳黑混入氧化剂自燃点会降低到100℃。因此，本条强调在有条件时应按单一粉尘分组布置。

10.3.7、10.3.8 从国内一些用于净化有爆炸危险粉尘的干式除尘器和过滤器发生爆炸的危害情况看，这些设备如果条件允许布置在厂房之外的独立建筑内，且与所属厂房保持一定的防火安全间距，对于防止爆炸发生和减少爆炸后的损失十分有利。
试验和爆炸事故分析均表明，用于排除有爆炸危险的粉尘、碎屑的除尘器、过滤器和管道，如果设有泄压装置，对于减轻爆炸时的破坏力较为有效。泄压面积大小应根据有爆炸危险的粉尘、纤维的危险程度，经计算确定。本条有关泄压装置的具体设计可参见现行国家标准《石油化工企业设计防火规范》GB 50160(1999年局部修订版)第4.4.10条的相应规定。
为尽量缩短含尘管道的长度，减少管道内的积尘，避免干式除尘器布置在系统的正压段上漏风而引起事故，要求除尘器和过滤器应布置在负压段上。

10.3.9 有燃烧或爆炸危险的气体、蒸气和粉尘的排风系统，根据事故分析，如不设导除静电接地装置，易形成燃烧或爆炸事故。
地下、半地下场所的通风条件较差，易积聚有爆炸危险的蒸气和粉尘等物质，且这些部位或场所发生火灾爆炸影响整座建筑物的安全且施救难度大。因此，排除有爆炸危险物质的排风设备，不应布置在建筑物的地下室、半地下室内。

10.3.10 为便于检查维修，本条规定排除含有爆炸、燃烧危险的气体、粉尘的排风管应明装，不应暗设。排气口应设在室外安全地点，并应尽量远离明火和人员通过或停留的地方。
采用金属管道有利于导除静电，消除静电危害。

10.3.11 温度超过80℃的气体管道与可燃或难燃物体长期接触，易引起火灾；容易起火的碎屑也可能在管道内发生火灾，并易引燃邻近的可燃、难燃物体。因此，要求与可燃、难燃物体之间保持一定间隙或应用导热性差的不燃烧隔热材料进行隔热。

10.3.12 本条规定了应设置防火阀的部位。通风和空气调节系统的风管是建筑内部火灾蔓延的途径之一，要采取措施防止火灾穿过防火墙和不燃烧体防火分隔物等位置蔓延。

1 通风、空气调节系统的风管上应设防火阀的部位，主要有以下几种情况：
1)防火分隔处。主要防止防火分区或不同防火单元之间的火灾蔓延。在某些情况下，必须穿过防火墙或耐火墙体时，应在穿越处设防烟防火阀，此防烟防火阀一般依靠感烟探测器控制动作，用电讯号通过电磁铁等装置关闭，同时它还具有温度熔断器自动关闭以及手动关闭的功能。
2)风管穿越通风、空气调节机房或其他防火重点控制房间的隔墙和楼板处。主要防止机房的火灾通过风管蔓延到建筑物的其他房间，或者防止建筑内的火灾通过风管蔓延到机房内。此外，为防止火灾蔓延至性质重要的房间或有贵重物品、设备的房间，或火灾危险性大的房间使火灾传播出去，规定风管穿越这些房间的隔墙和楼板处应设防火阀。
性质重要的房间，如重要的会议室、贵宾休息室、多功能厅、贵重物品间等。火灾危险性大的房间，如易燃物品实验室及易燃仓库等。
3)垂直风管与每层水平风管交接处的水平管段上应设置防火阀，防止火灾垂直蔓延。
4)为使防火阀在一定时间内达到耐火完整性和耐火稳定性要求，有效地起到隔烟阻火作用，在穿越变形缝的两侧风管上应各设一个防火阀(参见图16)。

图16 变形缝处的防火阀

2 有关防火阀的分类可参见表29。

表29 防火阀、防排烟阀的基本分类
类 别 | 名 称 | 性能及用途
防火类 | 防火阀 | 采用70℃温度熔断器自动关闭(防火)，可输出联动讯号。 用于通风空调系统风管内，防止火势沿风管蔓延
 | 防烟防火阀 | 靠感烟探测器控制动作，用电讯号通过电磁铁关闭(防 烟)；还可采用70℃温度熔断器自动关闭(防火)；用于通风空调系统风管内，防止烟火蔓延
 | 防火调节阀 | 70℃时自动关闭，手动复位，0～90°无级调节，可以输出关闭电讯号
防烟类 | 加压送风口 | 靠感烟探测器控制，电讯号开启，也可手动(或远距离缆 绳)开启，可设280℃温度熔断器重新关闭装置，输出动作电讯号，联动送风机开启。用于加压送风系统的风口，起赶烟、防烟作用
排烟类 | 排烟阀 | 电讯号开启或手动开启，输出开启电讯号联动排烟机开启，用于排烟系统风管上
 | 排烟防火阀 | 电讯号开启，手动开启，采用280℃温度熔断器重新关闭，输出动作电讯号，用于排烟风机吸入口管道或排烟支管上
 | 排烟口 | 电讯号开启，手动(或远距离缆绳)开启，输出电讯号联动排烟机，用于排烟房间的顶棚或墙壁上，可设280℃重新关闭装置
 | 排烟窗 | 靠感烟探测器控制动作，电讯号开启，还可缆绳手动开启，用于自然排烟处的外墙上

10.3.13 为防止火灾通过建筑内的浴室、卫生间、厨房的垂直排风管道(自然排风或机械排风)蔓延，要求这些部位的垂直排风管采取防回流措施或在其支管上设置防火阀。
公共建筑厨房的排油烟管道，宜按防火分区设置。由于厨房中平时操作排出的废气温度较高，若在垂直排风管上设置70℃时动作的防火阀将会影响平时厨房操作中的排风。根据厨房操作需要和厨房常见火灾发生时的温度，本条规定公共建筑厨房的排油烟管道的支管与垂直排风管连接处应设150℃时动作的防火阀。

10.3.14 本条规定了防火阀的主要性能和具体设置要求。
1 为使防火阀能自行严密关闭，防火阀关闭的方向应与通风和空调的管道内气流方向相一致。采用感温元件控制的防火阀，其动作温度高于通风系统在正常工作的最高温度(45℃)时宜取70℃。参照国外有关标准，并符合现行国家标准《防火阀试验方法》GB 15930的规定，本条规定防火阀的动作温度应为70℃。

2 为使防火阀能及时关闭，控制防火阀关闭的易熔片或其他感温元件应设在容易感温的部位。设置防火阀的通风管应具备一定强度，设置防火阀处应设单独的支吊架防止管段变形。在暗装时，应在安装部位设置方便检修的检修口，参见图17。

图17 防火阀检修口设置示意图

3 为保证防火阀能在火灾条件下发挥预期作用，穿过防火墙两侧各2m范围内的风管绝热材料应采用不燃烧材料且具备足够的刚性和抗变形能力，穿越处的空隙应用不燃烧材料或防火封堵材料严密填实。

10.3.15 国内外有不少因通风、空调系统风管蔓延烟火使火灾造成重大的人员和财产损失的实例，过去的教训使人们高度重视通风、空调系统的防火、防烟问题。本条规定通风、空调系统的风管应采用不燃材料制作。
近10年，国内外研发了不少新型风管材料并在一定条件下进行了应用。这些材料各方面的性能均较好，但其燃烧性能尚不能达到不燃材料的性能要求，并且不同材料之间的燃烧性能差别较大。为了更好地规范这些新产品的应用，保障建筑的消防安全和人身安全，经过认真研究国外有关标准作了本条规定。这些规定一要控制材料的燃烧性能及其发烟性能热解产物的毒性，二要在万一发生火灾时能将其蔓延范围严格控制在一个防火分隔单元内。

10.3.16 目前市场上销售的加湿器的加湿材料常为可燃材料，这给类似设备留下了一定火灾隐患。因此，风管和设备的绝热材料、用于加湿器的加湿材料、消声材料及其粘接剂，应采用不燃材料。
在采用不燃材料确有困难时，允许有条件地采用难燃烧材料为防止通风机已停而电加热器继续加热，引起过热而起火，电加热器的开关与风机的开关应进行联锁，风机停止运转，电加热器的电源亦应自动切断。同时，电加热器前后各800mm的风管采用不燃材料进行绝热，穿过有火源及容易起火的房间的风管，亦应采用不燃绝热材料。
目前，不燃绝热材料、消声材料有超细玻璃棉、玻璃纤维、岩棉、矿渣棉等。难燃烧材料有自熄性聚氨酯泡沫塑料、自熄性聚苯乙烯泡沫塑料等。

10.3.17 奉条对燃油、燃气锅炉房的通风设施和通风量作了规定。本条所指锅炉房包括燃油、燃气的热水、蒸汽锅炉以及直燃型溴化锂冷(热)水机组的机房。
1 燃油、燃气锅炉房在使用过程中存在逸漏或挥发的可燃性气体，要在燃油、燃气锅炉房内保持良好的通风条件，使逸漏或挥发的可燃性气体与空气混合气体的浓度能很快稀释到爆炸下限值的25％以下。该场所的通风方式一般有自然通风和机械通风两种。

2 燃油锅炉所用油的闪点温度一般大于60℃，个别轻柴油的闪点为55～60℃，大都属丙类火灾危险性。一般油泵房内温度不会超过60℃，因此，不会产生爆炸危险，机房的通风量可按泄漏量计算或按换气次数计算。本条规定参照了现行国家标准《锅炉房设计规范》GB 50041—92第13.3.8条的规定。通风量的规定参照现行国家标准《锅炉房设计规范》GB 50041—92相应条文及条文说明中的内容，同时参照《化工企业采暖通风设计技术措施》中的相应要求，确定正常通风的通风量为机房容积的6次换气量，事故通风量为正常通风量的2倍。


11 电 气

11.1 消防电源及其配电

11.1.1 本条规定了不同建构筑物的消防电源要求。
1 消防用电设备的负荷分级应符合现行国家标准《供配电系统设计规范》GB 50052的规定。根据该规范要求，一级负荷供电应由2个电源供电，且应满足下述条件：
1)当一个电源发生故障时，另一个电源不应同时受到破坏；
2)一级负荷中特别重要的负荷，除由2个电源供电外，尚应增设应急电源，并严禁将其他负荷接人应急供电系统。应急电源可以是独立于正常电源的发电机组、供电网中独立于正常电源的专用的馈电线路、蓄电池或干电池。
结合消防用电设备(包括消防控制室照明、消防水泵、消防电梯、防烟排烟设施、火灾报警装置、自动灭火装置、消防应急照明、疏散指示标志和电动的防火门窗、卷帘、阀门等)的具体情况，具备下列条件之一的供电，可视为一级负荷：
①电源来自两个不同发电厂；
②电源来自两个区域变电站(电压一般在35kV及以上)。

2 本条规定要求一级负荷供电的场所，主要从扑救难度和使用性质、重要性等因素来考虑的。
据对一些工厂、仓库和大型公共建筑的调查，这些场所一般都设置了2个电源(包括自备发电设备)供电，在实际火灾中发挥了作用，保证了火灾时的不间断供电，减少了火灾损失。

3 本条对室外消防用水量较大的建筑物、储罐、堆场的消防
用电设备的供电，要求二级负荷供电。主要依据如下：

1)现行国家标准《供配电系统设计规范》GB 50052规定的一级负荷供电系统原则上要求由两回线路供电。但在负荷较小或地区供电条件困难时，也可由一回6kV及以上专用的架空线路或电缆供电。从保障消防用电设备的供电和节约投资出发，规定本款的保护对象可按二级负荷最低要求供电。
2)本款规定的保护对象大多属于大、中型工厂、仓库和大型公共建筑或人员较集中的场所以及储罐、堆场，其消防用电设备应有较严格的要求，以提高火灾时的用电需要和相关动力设备的供电可靠性。另外，考虑到广播电视、电信和财贸金融楼的重要性，对省(市)级及以上的，也应按不低于二级负荷供电进行设计。

4 除了本条第一、二款以外的建筑物、储罐、堆场中的消防用电设备，其供电可以采用三级负荷供电。现有的建筑物、储罐(区)、堆场，要保障其消防用电设备的可靠性，满足三级负荷供电要求是最基本的要求，有条件的工厂应尽量设置2台终端变压器。
目前，一些较大的工厂、仓库(包括储罐、堆场)和民用建筑，为满足日常生产、生活用电，一般都设置有2台变压器(一备一用)。本条规定能提高消防供电的可靠性，但不会增加投资。

11.1.2 为尽快让自备发电设备发挥作用，对备用电源的设置及其启动作了要求，且规定其自动启动时间不应大于30s。

11.1.3 本条规定了消防应急照明，包括灯光型疏散指示标志备用电源的连续供电时间。

1 据调查，一些建筑物采用蓄电池供电时的消防应急照明和疏散指示标志均在30min以上，有的达到40～45min。试验和火灾证明，一般用途的建筑物发生火灾时，人员应在10min以内疏散完毕。否则，将会因火灾和烟气的蔓延、高温烟气以及火灾的有毒热分解物而增加人员窒息死亡的可能性。此外，日本有关规范规定采用蓄电池作为疏散指示灯的电源时，其连续供电时间不应小于20min。
本条规定持续时间采用30min，考虑了一定安全系数以及实际人员疏散状况和个别人员疏散困难等情况。但对于大型公共和建筑高度超过50m的高层工业建筑，由于疏散人员较多或疏散距离较长，可能出现疏散时间较长的情况，故对这些场所的连续供电时间要求有所提高。

2 一般，独立的自备电源的应急照明方式具有较高的可靠性。但当前我国这类设施的使用还存在许多问题，完好率较低。因此，为了保证应急照明和疏散指示标志用电的安全可靠，设计时应尽可能采用集中供电方式。应急备用电源无论采用何种方式，均应在主电源断电后能立即自动投入，并保持持续供电，其功率应满足所有应急用电照明和疏散指示标志连续供电30min的要求。采用集中供电方式时，应采取防火、防机械损伤等措施保护配电线路。

11.1.4 本条规定的供电回路，是指从低压总配电室或分配电室至消防设备或消防设备室(如消防水泵房、消防控制室、消防电梯机房等)最末级配电箱的配电线路。
根据实战需要，消防人员到达火场进行灭火时，要切断电源，防止火势沿配电线路蔓延扩大和避免触电事故。由于不少单位或建筑物的配电线路是混合敷设，不易分清哪些是消防用电设备的配电线路，消防人员常不得不全部切断电源，致使消防用电设备不能正常运行。因此，应将消防用电设备的配电线路与其他动力、照明配电线路分开敷设。同时，为避免误操作、便于灭火战斗，应设置方便在紧急情况下操作的明显标志，如清晰、简捷易读的说明、指示等。

11.1.6 本条规定了消防用电设备配电线路在建筑内敷设的具体要求。
1 国外有关规范对消防用电设备配电线路的防火均有较严格的要求。如日本电气规范要求消防用电设备的配电线路要根据不同消防设备和配电线路分别选用耐火配线或耐热配线。耐火配线，系指按照规定的时间—温度标准曲线进行受火测试，升温达到840℃时，在30min以内仍能继续有效供电的配线。耐热配线，系指按照规定的时间—温度标准曲线(1／2的曲线)进行受火测试，升温到380℃时，在15min以内仍能继续供电的配线。英国规范和美国规范也均有类似的严格规定。

2 目前国内市场上已有不少类型的阻燃、耐火和耐热型电线电缆。有的在遇热时易释放出大量有毒烟气，有的抗冲击能力较差，有的高温下负荷运行能力差，有的既具有较强的抗冲击能力又能在高温下可靠地负荷运行。因此，设计时应针对不同场所选用相应的配电线路。
对于消防用电设备配电线路的保护，比较经济、安全的敷设方法一般是采用穿金属管保护埋设在不燃烧体结构内。目前，国家对耐火电线电缆和阻燃电线电缆的测试有相应的标准，但相应产品的国家标准还不完善。对穿金属管保护后再敷设在不燃烧体结构内，保护层厚度不小于30mm，主要是参考有关试验数据确定的。试验情况表明，按照标准时间—温度曲线进行受火测试，30mm厚的保护层在15min以内，金属管的温度可达105℃；30min时，达到210℃；到45min时，可达290℃。试验还表明，金属达到该温度时，配电线路的温度约比上述温度低1／3，在此温升范围内能保证继续供电。另外，采用穿金属管暗敷设，保护层厚度达到30mm以上的线路在实际火灾中也能够保障继续供电。

3 考虑到钢筋混凝土装配式建筑或建筑物某些部位配电线路不能穿管暗设，只能明敷。但明敷易受火或高温直接作用，故规定明敷设时要采取防火保护措施，如在保护管外表面涂刷丙烯酸乳胶防火涂料或采用隔热材料包覆等。

4 矿物绝缘电缆(GB 13033.1～3—91)：是由铜芯、铜护套和氧化镁绝缘等全无机物组成的电缆，具有良好的导电性能、机械物理性能和耐火性能等特点。该电缆在火灾条件下不会产生任何烟雾或有害气体。
通过对矿物绝缘电缆及其他类型的电缆在模拟实际火灾条件F的供电能力试验，结果表明：在1h的实体火灾试验研究中，明敷时，矿物绝缘电缆的耐火性能优于其他类型的电缆，有防火桥架保护的耐火电缆次之。矿物绝缘电缆除能保持对电气设备的正常供电能力外，还应能够在火灾中承受试验重物坠落的冲击，经受喷淋水的冲击，并能在试验后再次正常通电启动相关供电设备，能够在火灾条件下保持规定时间的消防供电。

5 “阻燃电缆”和“耐火电缆”应符合国家行业标准《阻燃及耐火电缆：塑料绝缘阻燃及耐火电缆分级和要求》GA 306.1～306.2—2001的定义与技术要求。但应注意的是，阻燃电线电缆抗失效的能力低于耐火电缆，因此，敷设在电缆井和电缆沟内的阻燃缆应和其他类电缆分隔开，以避免其他电缆失火导致其燃烧短路。
采用符合现行国家标准《电线电缆耐火特性试验》GBl2666.6—90的耐火电缆能提高消防配电线路的耐火能力，但在模拟实体火灾试验中，普通电缆、阻燃电缆、阻燃隔氧层电缆及耐火电缆，在明敷及穿钢管并施防火涂料保护时，其持续供电时间均未达到30min。这对于消防控制室、消防水泵、消防电梯、防排烟设施等供电时间较长的消防设备供电是不利的。此外，明敷时不能承受火灾中重物坠落和喷淋水冲击的影响。因此，设计时对一些重要建筑或场所内的供电线路或某些重要供电线路宜采用矿物绝缘铜护套电缆。


11.2 电力线路及电器装置

11.2.1 本条规定了甲类厂房、甲类库房、可燃材料堆垛、甲乙类液体储罐、液化石油气储罐、可燃、助燃气体储罐与电力架空线的最近水平距离。

1 规定上述厂房、库房、堆垛、储罐与电力架空线的水平距离不小于电杆(塔)高度的1.5倍，主要是考虑架空电力线在倒杆断线时的危害范围。据调查，架空电力线倒杆断线现象多在刮大风特别是刮台风时发生。据21起倒杆、断线事故统计，倒杆后偏移距离在1m以内的6起，2～4m的4起，半杆高的4起，一杆高的4起，1.5倍杆高的2起，2倍杆高的1起。对于采用塔架方式架设电线时，由于顶部用于稳定部分较高，该杆高可按高度最高一路调设线路的吊杆距地高度计算。

2 储存丙类液体的储罐，其闪点不低于60℃，在常温下挥发可燃蒸气少，蒸气扩散达到燃烧爆炸范围的可能性更小。对此，可按不少于1.2倍电杆(塔)高的距离确定。

3 实践证明，高压架空电力线与储量大的液化石油气单罐，保持1.5倍杆(塔)高的水平距离，尚不能保障安全，需要适当加大。因此，本条规定35kV以上的高压电力架空线与单罐储量超过200m3或总容积超过1000m3的液化石油气储罐的最近水平距离不应小于40m。
对于地下直埋的储罐，无论其储存的可燃液体或可燃气体的物性如何，均因这种储存方式有较高的安全性、不易大面积散发可燃蒸气或气体，该储罐与架空电力线路的距离可在相应规定距离的基础上减半。

11.2.2 本条对电力电缆不应和输送甲、乙、丙类液化管道、可燃气体管道、热力管道敷设在同一管沟内作了规定。

1 在厂矿企业、特别是大型工厂中，将电力电缆与输送原油、苯、甲醇、乙醇、液化石油气、天然气、乙炔气、煤气等管道敷设在同一管沟内的现象较常见。由于上述液体或气体管道渗漏、电缆绝缘老化、线路出现破损、产生短路等原因，易引起爆炸起火、影响生产等，造成重大损失。

2 低压配电线路因使用时间长、绝缘老化，产生短路起火。因此，规定了配电线路不应敷设在金属风管内，但采用穿金属管保护的配电线路，可紧贴风管外壁敷设。

3 对于架空的开敞管廊，电力电缆的敷设应按相关专业规范的规定执行。一般可布置同一管廊中，但应根据甲、乙、丙类液体或可燃气体的性质，与其输送管道分开布置在管廊的两侧或不同际高层中。

11.2.3 多年来有不少电气火灾发生在有可燃物的闷顶(吊顶屋盖或上部楼板之间的空间)或吊顶内。这些火灾大多因未采取穿金属管保护，电线使用年限长、绝缘老化，产生连电起火或电线过负荷运行发热起火等情况而引起，故作了本条规定。
对于有可燃物的吊顶，如空间较高，则常设有火灾自动报警系统或自动灭火系统保护；如空间较低，则其上部即为耐火楼板，因而对这种情况适当降低了其配电线路保护措施的技术要求。

11.2.4 本条规定了照明器表面的高温部位不应靠近可燃物以及靠近时应采取的防火保护措施，预防和减少这类火灾事故的发生。
1 卤钨灯(包括碘钨灯和溴钨灯)的石英玻璃表面韫度很高，如1000W的灯管温度高达500～800℃，很容易烤燃与其靠近的纸、布、干的木构件等可燃物，引起火灾。功率不小于1OOW的白炽灯泡的吸顶灯、槽灯、嵌入式灯，使用时间较长时，温度也会上升到100℃以上甚至更高。因此，规定上述两类灯具的引入线，应采用瓷管、石棉、玻璃丝等不燃烧材料进行隔热保护。

2 对超过60W的白炽灯、卤钨灯、荧光高压汞灯、高压钠灯、金属卤灯光源等灯具表面温度高，如安装在木吊顶龙骨(包括木吊顶板)、木墙裙以及其他木构件上，易将这些可燃装修引燃起火。由于安装不符合安全要求，引起火灾事故累有发生。
根据试验，不同功率的白炽灯的表面温度及其烤燃可燃物的时间、温度如表30。

表30 白炽灯泡将可燃物烤至起火的时间、温度
灯泡功率(W) | 摆放形式 | 可燃物 | 烤至起火的时间(min) | 烤至起火的温度(℃) | 备注
75 100 100 100 100 100 200 200 200 | 卧式 卧式 垂式 卧式 垂式 卧式 卧式 卧式 卧式 | 稻草 稻草 稻草 稻草 棉絮被套 乱纸 稻草 乱稻草 稻草 | 2 12 50 2 13 8 8 4 1 | 360～367 342～360 碳化 360 360～367 333～360 367 342 360 | 埋入 紧贴 紧贴 埋入 紧贴 埋入 紧贴 紧贴 埋入

续表 30
灯泡功率(w) | 摆放形式 | 可燃物 | 烤至起火的时间(min) | 烤至起火的温度(℃) | 备注
200 200 200 200 200 | 垂式 垂式 垂式 垂式 垂式 | 玉米秸 纸张 多层报纸 松木箱 棉被 | 15 12 125 57 5 | 365 333 333～360 398 367 | 埋入 紧贴 紧贴 紧贴 紧贴

11.2.5 本条依据为公安部令第6号《仓库防火安全管理规则》的有关规定。
从《仓库防火安全管理规则》的规定执行情况看，这样的要求对减少火灾发生起到了积极的作用，但其又属于技术规定的内容。因此，为从根本上解决该问题，将该规定纳入本规范，以便设计时就采取措施加以防范。有关说明还可参见第11.2.4条的说明。

11.2.7 本条规定了漏电火灾报警系统的设置范围，漏电火灾报警系统又称剩余电流动作电气火灾监控系统。
电气原因引起的火灾多年来一直是我国建筑火灾的主要原因。电气火灾隐患形成和存留时间长，且不易发现，一旦引发火灾往往造成很大损失。因此，有必要从设计和使用等多方面采取措施来预防和控制电气火灾。
现行国家标准《剩余电流动作保护装置安装和运行》GB 13955—2005对“剩余电流动作保护装置”有所要求。国外一些发达国家普遍要求建筑物安装电气防火保护装置，发生电气火灾的现象大大减少。例如，日本于1934年颁布的《内线规程》JEAC 800第190条明确了“漏电火灾报警器”的安装场所，在其1978年的修订稿中增加了有关安装场所。
漏电火灾报警系统一般由一台主机和若干个剩余电流探测器、控制模块经二总线连接而成。当被保护线路中发生接地剩余电流时，探测器测到报警信号，传送给控制模块，通过二总线网络传输到主机发出声光报警信号；主机显示屏同时显示报警地址，记录并保存报警和控制信息，值班人员可在主机处远程操作切断电源或派人到现场排除剩余电流故障。
漏电火灾报警系统集电气监测、分析、预警、报警及控制于一体，具有监控范围大、反应速度快、报警准确、操作灵活、安装维修方便等特点。该系统安装时对用户供电线路有一定要求，如果用户供电路混乱或三相四线制时，先要对供电线路进行整改后才能安装。


11.3 消防应急照明和消防疏散指示标志

11.3.1 本条规定了应设置消防应急照明的部位。
俱乐部、电影院、剧院、公共娱乐场所等已经发生过火灾的，多数造成重大的人员伤亡。其原因很多，而着火后由于无可靠的应急照明，人员在光线黯淡或黑暗中逃生困难是个重要原因。据调查，许多影剧院、体育馆、旅馆、办公楼，在设计时都考虑了消防应急照明、维护管理良好，在火灾时均起了良好的疏散指示作用。
本条规定应设置消防应急照明的部位，主要为直接影响人员安全疏散的地方或火灾时需要继续工作的场所。对于本规范未明确规定的场所或部位，设计人员应根据实际情况，从有利于人员安全疏散需要出发考虑设置应急照明，如生产车间、仓库、重要办公楼中的会议室等。

11.3.2 本条规定设置消防应急照明场所的照度值，主要参照现行国家标准《建筑照明设计标准》GB 50034—2004第5.4.2条的规定。
消防控制室、消防水泵房、自备发电机房等要在建筑物发生火灾时坚持正常工作，其消防应急照明的照度值仍应保证正常照明的照度要求。这些场所一般照明标准值参见现行国家标准《建筑照明设计标准》GB 50034—2004第5.3.1条的规定。

11.3.3、11.3.4 条文规定了应急照明和疏散指示标志的设置位置，明确了灯光疏散指示标志的设置场所。
1 应急照明设置位置大致有：楼梯间，一般设在墙面或休息平台板下；走道，一般设在墙面或顶棚的下面；厅、堂，一般设在顶棚或墙面上；楼梯口、太平门，一般设在门口的上部。

2 在日本和英国相关建筑规范中对应急照明和疏散诱导灯设置的位置，规定均较为具体。日本有关规范规定安装要求如图18所示。

图18 应急照明和疏散诱导灯设置位置(日本规范规定)

3 规定疏散指示标志宜安装在疏散门或安全出口门的顶部或疏散走道及其转角处，距地面高度1m以下的墙面上，是参照国内外一些建筑物的实际做法以及火灾中人的行为习惯提出的。具体设计还可以结合实际情况，在这个范围内灵活地选定安装位置，比如也可设置在地面上等。总之，所设置的标志要便于人们辨认，并符合一般人行走时目视前方的习惯，能起诱导作用。但为防上被烟气遮挡，疏散标志设在顶棚处下时应考虑距顶棚一定高度，使之能不被烟气遮挡。

4 目前，在一些场所设置的标志存在不规范、不清晰等现象。如“疏散门”标成“安全出口”，“安全出口”标成“非常口”或“疏散口”等，还有的疏散指示方向混乱等。因此，有必要强调和明确建筑中设置这些标志时应按照现行国家标准《消防安全标志》GB 13495的要求制作。
另外，为防止火灾时应急照明灯和疏散指示标志被毁坏，影响安全疏散，应急照明灯和疏散指示标志的外表材料应考虑耐火耐高温性能或采取保护措施。

5 第11.3.4条强调要在公共建筑、高层厂房(仓库)及甲、乙、丙类厂房内沿疏散走道和在安全出口、人员密集场所的疏散门的正上方设置灯光疏散指示标志，引导紧急情况下人员快速、安全疏散。

11.3.5 本条要求展览建筑、商店、歌舞娱乐放映游艺场所、电影院、剧院和体育馆等大空间或人员密集的公共场所的建筑设计，应在其内的疏散走道和主要疏散路线的地面上增设能保持视觉连续的疏散指示标志，该标志是辅助疏散指示标志。
火灾中往往烟气较大，妨碍人们在紧急疏散时辨识方向。疏散指示标志的合理设置，对人员安全疏散具有重要作用。国内外实际应用表明，在疏散走道和主要疏散路线的地面上或靠近地面的墙上设置发光疏散指示标志，可以更好地帮助人们在浓烟弥漫的情况下，及时识别疏散位置和方向，迅速沿发光疏散指示标志顺利疏散，避免造成伤亡事故。英国等国家的研究机构还对其实际作用进行过测试研究，并在规范中结合疏散距离作了规定。

11.3.6 在建筑中使用的标准样式及颜色多种多样，不便于辨识，为此，现行国家标准《消防安全标志》GB 13495对各种消防安全标志的标识、颜色、字样、标牌大小等均作了要求。设计应按此标准选用和确定相关参数。


11.4 火灾自动报警系统和消防控制室

11.4.1 本条规定了建筑中应设置火灾自动报警系统的部位。
1 火灾自动报警系统能起到早期发现和通报火灾，及时通知人员进行疏散和灭火，在预防和减少人员伤亡、控制火灾损失方面发挥了积极的作用。在经济、技术比较发达的国家，在各种建筑物中普遍设置了火灾自动报警系统。 日本、美国、英国、德国等国家还规定，家庭住房也应安装该系统。现摘录日本《消防法实施令》(1997年修改公布)的第21条规定的附表1(见表31)。
下列各款规定的防火对象或其部分，必须设置火灾自动报警系统：

1)《消防法实施令》附表l第十三项2款列举的、总面积在200m2以上的防火对象。
2)《消防法实施令》附表1第九项1款列举的、总面积在200m2的防火对象。
3)《消防法实施令》附表1第一项至第四项、第五项列举的、总面积在300m2以上的防火对象。
4)《消防法实施令》附表1第五项第2款，第七项、第八项、第九项、第十项、第十二项、第十三项第1款及第十四项列举的、总面积在500m2以上的防火对象。
5)《消防法实施令》附表1第十项及第十五项列举的、总面积在1000m2以上的防火对象。《消防法实施令》附表1第十六项第2款列举的、总面积在300m2以上的防火对象。
6)除前5款列举的以外、《消防法实施令》附表1规定的建筑物和其他设施中，当储存或管理有《消防法实施令》附表2规定数量的500倍以上准危险物或附表3规定数量500倍以上特殊可燃物的地方。7)除前6款列举的防火对象外，《消防法实施令》附表1列举的、地板面积在300m2以上的建筑物的地下层、无窗层或3层以上楼层。
8)除前述各款列举的防火对象或其他部分外，附表1列举的作为停车场使用且面积在200m2以上的防火对象的地下层或2层以上的楼层(不包括停放的所有车辆同时开出的结构层)。
9)《消防法实施令》附表1第十六项第1款列举的防火对象中，总面积在500m2以上的及用于该表中第一项至第四项、第五项1款、第六项或第九项1款所列举的防火对象的部分、总面积在300m2以上者。
10)《消防法实施令》附表1列举的、面积在500m2以上的防火对象的通信机器室。
11)除上述各款列举的以外，《消防法实施令》附表1的防火对象11层以上的楼层。

表31 日本们肖防法实施令》第21条规定中的附表1
一 | 1.剧院、电影院、艺术剧院或展览馆； 2.礼堂或集会场所
二 | 1.酒楼、咖啡馆、夜总会及其他类似场所； 2.游艺场、舞厅
三 | 1.会客厅、饭馆及其他类似场所； 2.饮食店
四 | 百货店、商场及其他经营出售物品的店铺和陈列馆
五 | 1.旅馆、旅店或招待所； 2.集体宿舍、公寓或公共住宅
六 | 1.医院、门诊部或接生站； 2.老人福利设施、收费老人公寓、救护设施、急救设施、儿童福 利设施(不包括母子宿舍及儿童卫生设施)、残疾人员救护设施(只限收残废者)或神经衰弱者救护设施； 3.幼儿园、盲校、聋哑学校或保育学校
七 | 小学、中学、高中、中等专业学校、大学、专科学校等，各种学校和其他类似的场所
八 | 图书馆、博物馆、美术馆及其他类似的场所
九 | 1.公共浴池中土耳其式浴池、蒸汽浴及其他类似场所； 2.1款以外的公共浴池
十 | 停车场、码头或机场(只限旅客候机用的建筑物)
十一 | 神社、寺院、教会及其他类似的场所
十二 | 1.工厂、作业场； 2.电影播音室、电视演播室
十三 | 1.汽车库或停车场； 2.飞机库或直升飞机库
十四 | 仓库
十五 | 不属于前述各项的事业单位
十六之一 | 1.多用途的防火对象中，其一部分是供第一项至第四项、第五项1款、第六项或第九项1款列举的防火对象用的； 2.上款列举的防火对象以外的多用途防火对象
十六之二 | 地下街
十七 | 根据文物保.护法(1950年法律第214号)的规定，被定为重要文物、重要民族色彩文物、古迹或重要文化财产的建筑物。或根据古老重要美术品等保存法律的规定认定为重要美术品的建筑物
十八 | 总长超过50m的拱顶商店街
十九 | 市、町、村长指定的山林
二十 | 自治省令规定的车、船

2 本条规定的设置范围，总结了国内安装火灾自动报警系统的实践经验，适当考虑了今后的发展和实际使用情况，主要为以下建筑或场所：

1)建筑中有需要与火灾自动报警系统联动的部位，如设有二氧化碳等自动灭火系统的其他房间或设置防火卷帘处等。这些场所多为大中型电子计算机房、重要通讯机房、重要资料档案库、珍藏库等或是需要进行防火分隔的部位，需要满足早报警、早扑救或有效分隔的目的。

2)每座占地面积超过1000m2棉、毛、丝、麻、化纤及其织物等丙类仓库。占地面积超过500m2或总建筑面积超过1000m2的卷烟仓库。这些仓库储量大、价值高，发生火灾后损失大。

3)商店和展览馆中的营业、展览厅和航空、水运、汽车、火车客运楼(站)中的旅客等候、休息、购票、娱乐的场所等，人员较密集、可燃物较多、容易发生火灾，要早报警、早疏散、早扑救。

4)图书、档案馆的书库或资料档案库，存有大量文献资料，有的还是价值高的绝本图书、珍贵文物文献等，火灾后的损失较大。其阅览室为公共场所，办公室也有大部分是用作研究或实验的场所，具有一定火灾危险性。本条中重要的档案馆，是根据与《档案馆设计规范》协调后确定的，主要指国家档案馆。对于其他专业档案馆，则视具体情况确定。

5)电力和防灾调度指挥楼、广播电视、电信和邮政楼的重要机房或资料库、邮袋库等。这些建筑的重要机房发生火灾，将会发生通信、广播电视中断或邮件、数据损失，造成重大经济损失和不良政治影响甚至严重影响生产、生活或防灾救灾指挥，要重点保护。鉴于我国各地经济发展不平衡、人口密度不一，对于地市级以下的这类建筑，可视工程具体情况确定是否设置火灾报警设施。
重要机房主要是指性质重要、价值特高的精密机器、仪器、仪表设备室。

6)体育馆观众厅、休息室、餐厅、有可燃物的吊顶内及其电信设备室等，影剧院、会堂、礼堂等的观众厅、舞台、化妆室、休息室、餐厅等，这些部位主要是有配电线路、木马道、风管可燃绝热材料、道具、布景等物，或是人员较密集的公共场所。关于影剧院的级别是与国家现行标准《剧场建筑设计规范》JGJ 57—2000等协调后确定的。

7)疗养院、老人与儿童福利院以及医院等，其使用人员特点是行为能力弱、常需要他人帮助。这些场所中供人员诊疗、住宿、休息的场所以及走道，应设置火灾自动报警系统。

8)设在地下、半地下的商店和歌舞娱乐放映游艺场所，具有人员密集、可燃物多、疏散困难、火灾时热烟排除困难等特点。

9)建筑中的一些设备房、可燃物较多的井道、夹层或局部封闭空间。

11.4.2 本条规定了应设置可燃气体探测报警装置的场所。
这些场所既包括工业生产过程、储存仓库，也包括民用建筑中可能散发可燃蒸气或气体，并存在火灾爆炸危险的场所与部位。使用和可能散发可燃蒸气与气体的场所，除甲、乙类厂房外，有些仓库、丙类生产甚至丁类厂房中也有，如不采取措施仍可能发生较大事故。民用建筑中，如锅炉房等场所也存在此问题。故这些场所均需要考虑，要求设置防止发生火灾爆炸事故的措施，将火灾预防放在第一位考虑。

11.4.3、11.4.4 条文规定了需要设置消防控制室的建筑物及其设置要求。消防控制室的有关构造要求，见本规范第7章第7.2.5条的规定。
1 对于设有火灾自动报警系统和自动灭火系统(如自动喷水灭火系统、二氧化碳灭火系统等)的建筑，要尽可能采用集中控制方式，设置消防控制室，便于全面地了解建筑内的消防设施运行情况以及火灾时的控制与指挥。
2 鉴于消防控制室是建筑物内防火、灭火设施的显示控制中心，也是火灾时的扑救指挥中心，地位十分重要，结合建筑物的特点，确定了其布置位置等防火要求。
3 本条第3、4款是根据现行国家标准《火灾自动报警系统设计规范}GB 50116规定的。

11.4.5 由于现行国家标准《火灾自动报警系统设计规范》GB 50116中对有关消防控制室的控制设备组成、功能、设备布置以及火灾探测器、火灾应急广播、火灾警报装置等火灾自动报警系统的设计均作了明确规定。因此，设计时应按照该规范的要求进行。


12 城市交通隧道

12.1 一般规定

国内外发生的隧道火灾事故均表明，隧道特殊的火灾环境对人员逃生是一个严重的威胁，而且在短时间内对隧道设施会造成巨大的损坏。有限的逃生条件以及消防队员进入火灾隧道时的困难都要求对隧道进行防火设计时，应该采取与地面建筑不同的安全措施。

由于国家对地下铁道的防灾设计要求已有标准，而管线隧道、电缆隧道的情况与城市交通隧道有一定差异，加之隧道防火的研究在世界范围内还是一项正在不断研究的重大课题，本章主要根据国内外隧道火灾情况，为从技术层面规范和加强城市交通隧道的消防安全而确定的通用技术要求。在具体条文中仅规定了对人员危害较大的城市观光隧道和交通隧道的原则性设计要求。

12.1.1 隧道的防火设计应综合考虑各种因素后确定。一般，隧道的用途及交通组成、可燃物数量与种类决定了隧道火灾的可能规模及其火灾增长过程，影响隧道火灾时可能逃生人员数量及其疏散设施的布置；隧道的地理条件和隧道长度等决定了消防人员的进入速度以及逃生难易程度、防排烟与通风要求；隧道的通风与排烟等因素也对火灾中的人员逃生和火灾控制与扑救影响很大。

12.1.2 交通隧道的潜在危险性主要在于：
1)现代隧道日益增长的长度；
2)危险材料的运输；
3)双向行驶隧道(没有单独分开的双向行车道)；
4)由于日益增长的车流量和更大的车载量而增大的火灾荷载；
5)机动车的机械故障造成火灾。
因此，在进行隧道分类时主要考虑其长度和通行车辆类型，即火灾可能规模及逃生救援的难易程度。确定本条时还参考了日本建设省道路隧道紧急用设施设置基准规定。

12.1.3 目前，各国以建筑构件为对象的标准防火试验，均以ISO 834的标准时间—温度曲线(纤维质类)为基础，如BS 476:20部分，DIN 4102，AS 1530及GB 9978等。该标准时间—温度曲线以通常的建筑物材料的燃烧率为基础，真实模拟了地面开始间的火灾发展状况，但这种针对纤维质类火灾的测试曲线对某些建筑工程设计已不适用，如石油化工火灾。
石油、化合物等材料的燃烧率大大高于木材等的燃烧率，因此对于石油化工行业的建筑和材料进行防火试验需要采用更严格的方法，大多采用碳氢化合物(HC)曲线。HC标准时间—温度曲线的特点是其发展初期带有爆燃—热冲击现象，火灾温度在最初5min之内达到928℃，20min后稳定在1080℃。这种时间—温度曲线真实地模拟了在特定环境或高潜热值燃料燃烧的火灾发展状况，目前在国际石化工业领域已经得到了普遍应用。

近20年来，国际上已经进行了大量的研究来确定可能发生在隧道以及其他地下建筑中的火灾类型，特别是1990年前后欧洲开展的Eureka研究计划。这些研究是分别在废弃的隧道中和实验室条件下进行的。通过这些研究取得的数据结果，发展了一系列不同火灾类型的时间—温度曲线。

RABT曲线是德国有关研究机构通过一系列的真实隧道火灾实验研究结果发展而来的。在RABT曲线中，温度在5min之内将快速升高到1200℃，比HC曲线还要快，在1200℃处持续90min，随后的30min内温度快速下降。这种实验曲线比较真实地模拟了隧道火灾的特点：隧道的空间相对封闭、热量难以扩散、火灾初期升温快、有较强的热冲击，随后由于缺氧状态快速降温。

另外，还有荷兰交通部与TNO实验室开发的RWS标准时间—温度曲线等。

试验研究表明，混凝土结构受热后由于产生高压水蒸气而导致表层受压，使混凝土产生爆裂。结构荷载压力和混凝土含水率越高，产生爆裂的可能性就越大。当混凝土的质量含水率超过3％时，肯定会发生爆裂现象。当充分干燥的混凝土长时间暴露在高温下时，混凝土内各种材料的结合水将会蒸发，从而使混凝土失去结合力产生爆裂，最终会一层一层地穿透整个隧道的混凝土拱顶结构。这种爆裂破坏会产生以下影响：影响人员逃生；使增强钢筋暴露于高温中，产生变形，从而垮塌；对于水底隧道，这种结构性破坏很难进行修复。因此，本条对内衬的耐火也作了相应规定。

由于国内尚无有关隧道结构耐火试验的方法，为满足隧道防火设计需要，本章在附录中增加了有关要求。

12.1.4 隧道内应严格控制装修材料的燃烧性能及其发烟情况，特别是毒性气体的分解量。

12.1.5～12.1.7 这三条主要规定了不同隧道的疏散联络通道和人员与车辆疏散通道的设置要求。

1 在隧道设计中可以采用多种逃生避难形式，如横通道、地下管廊、凹廊避难所等，但需注意逃生通道必须设置有效，易开启且有醒目的防火门等。根据荷兰及欧洲的一系列模拟实验，250m为隧道初期火灾逃生人员在烟雾浓度未造成影响的情况下逃生的最大距离。
2 灭火救援时，隧道内外的车辆调度与疏散均需要一定的场地。因此，尽管规范条文中未明确规定，在设计时也应予以适当考虑。
3 本规范中有关间隔和通道的宽度与高度参考了国内外相关标准的规定，并考虑了当前建造相关隧道并在其中开设横通道的造价较高这一实际情况。

12.1.8 隧道内的变电所、管廊、专用疏散通道、避难设施等是保障隧道日常运行和应急救援的重要设施，有的本身还具有一定的火灾危险性。因此，应在设计中采取一定的防火分隔措施与车行隧道分隔。其分隔要求可参照本规范第7章有关建筑物内重要房间的分隔要求确定。
根据欧洲有关隧道试验和研究报告，要求避难设施内设置机械防烟设施和一定量的饮用水。


12.2 消防给水与灭火设施

12.2.1、12.2.2 条文参照本规范第8章及国内外相关标准的要求，规定了隧道消防给水及其管道、设备等的一般设计要求。

12.2.3 本条规定的隧道排水主要考虑灭火过程中的水量排除以及防止因雨水、渗水、灭火用水的积聚导致可燃液体火灾蔓延和疏散与救援困难，防止运输可燃液体或有害液体车辆事故时虽未发生火灾，但有可能因无有组织的排水措施而使这些液体漫流进入其他设备沟或疏散设施内。

12.2.4 隧道火灾主要引发部位有油箱、驾驶室、行李或货物、客箱座位等，火灾类型一般为A、B类混合火灾，部分可能因隧道内电器设备、配电线路引起。因此，应配置能扑灭ABC类火灾的灭火器。

1 有关数据的确定参考了现行国家标准《建筑灭火器配置设计规范》GB 50140、美国消防协会的标准规定和日本建设省的有关标准以及国外有关隧道的研究报告。

2 四类隧道一般为火灾危险性较小或长度较短的隧道，即使发生火灾，人员疏散和火灾扑救均较容易。因此，消防设施的配置以适用的灭火器为主。

3 一类隧道的情况比较复杂，且长度差异较大，因而应根据具体情况，从隧道的整体消防安全要求考虑防火设计。


12.3 通风和排烟系统

根据隧道火灾事故分析，由一氧化碳导致的死亡约占总数的50％，因直接烧伤、爆炸及其他有毒气体引起的约50％。通常，采用通风、防排烟措施控制烟气产物及烟气运动可以改善火灾环境，并降低火场温度以及热烟气和热分解产物的浓度，改善视线。但是机械通风会通过不同途径对不同类型和规模的火灾产生影响，在某些情况下反而会加剧火灾发展和蔓延。实验表明：在低速通风时，对小轿车火灾的影响不大；可以降低小型油池火灾(约10m2)的热释放速率，而加强通风控制的大型油池火灾(约100m2)；在纵向机械通风下，载重货车的火灾增长率可以达到自然通风的10倍。

隧道通风主要有自然、横向、半横向和纵向通风4种方式。短隧道可以利用隧道内的“活塞风”采取纵向通风，长隧道则需采用横向和半横向通风。隧道内的通风系统在火灾中要起到排烟的作用，其通风管道和排烟设备必须具备一定的耐火性能。

对于隧道通风设计，一般需要针对特定隧道的特性参数(如长度、横截面、分级、主导风、交通流向与流量、货物类型、设定火灾参数等)通过工程分析方法进行设计，并由多种场模型或区域模型对隧道内的烟气运动进行计算模拟，如FASIT、JASMIN等。

本规范规定的风速参数参考了美国NFPA标准和美国高速公路局的试验研究成果。风机的耐高温时间则是根据欧洲的设计要求和试验情况确定的。


12.4 火灾自动报警系统

12.4.1 隧道内发生火灾时，隧道外行驶的车辆往往还按正常速度行驶，对隧道内的事故情况多处于不知情的状态，故规定本条要求。

12.4.2～12.4.4 为早期发现火灾，及早通知隧道内外的人员与车辆采取疏散和救援行动，尽可能在火灾初期将其扑灭，要求设置合适的报警系统。其报警装置的设置应根据隧道类别分别考虑，并至少应具备手动或自动火灾报警功能。对于长隧道则还应具备报警联络电话、声光显示报警功能。由于隧道内环境差异较大，且一般较工业与民用建筑物内条件要恶劣，因此，报警装置的选择应充分考虑这些不利因素。
对于隧道内的重要设备与电缆通道，因平时几乎无人值守，发生火灾后人员很难及时发现，因此也应考虑设置必要的火灾探测与报警装置。

12.4.5 隧道内一般均具有一定的电磁屏蔽效应，可能导致通信中断或无法进行无线联络。因此，为保障灭火救援通信联络畅通，应在可能产生屏蔽的隧道内采取措施，使无线通信讯号，特别是城市公安消防机构的无线网络信号能进入隧道内。

12.4.6 有关消防控制室的控制设备组成、功能、设备布置以及火灾探测器、火灾应急广播、消防专用电话等的设计要求应符合现行国家标准《火灾自动报警系统设计规范》GB 50116中有关规定。


12.5 供电及其他

12.5.1～12.5.3 隧道火灾一般延续时间较长，且火场环境条件恶劣、温度高，因此，应对其消防用电设备、电源、供电、配电及其配电线路等要求较一般工业与民用建筑高一些。本条所规定的延续供电时间长，在实际设计时应通过对配电导线的选型和对配电线路的防火保证措施，以确保安全配电。

12.5.4 为有效控制隧道内的灾害源，降低其火灾风险，并防止隧道火灾时高压线路、燃气管线等加剧火灾的发展，影响安全疏散与抢险救援等，特作本条规定。

12.5.5 隧道内的环境因隧道位置、隧道形式及地区条件而差异较大。隧道内所设置的相关消防设施必须能耐受隧道内小环境的影响，防止发生霉变、腐蚀、短路、变质等现象，确保设施有效。

隧道内空间易使人缺乏方向感，特别是在火灾条件下，人们的逃生欲望和心理与周围的恶劣环境形成强烈的反差。为保证人员顺利安全疏散，必须设置灯光型疏散指示标志。


附录A 隧道内承重结构体的耐火极限试验升温曲线和相应的判定标准

欧洲一些权威机构已普遍采用针对隧道火灾的耐火极限判定标准。根据荷兰的标准，在计算隧道承重结构的耐火极限时，由于一般应用在受拉状态下的钢筋温度达到500℃时开始塑性变形，规定必须由其温度低于500’C的内芯取值。在高增强、高荷载的柱状构件中，混凝土结构中的钢筋温度效应使整个构件承担了很高的破坏风险，所以一般认为普通混凝土中钢材的临界温度为500℃，受拉状态下钢材的临界温度为400℃。荷兰交通部规定隧道中混凝土结构表面的允许最高温度不应超过380℃，这个最高温度的设定不仅考虑到了在这个温度下构件将会失效的任何一种可能，而且考虑到了在实际应用中，这个温度下混凝土结构受破坏的可能性极小。在瑞典，这个最高值要求更严：隧道中混凝土结构表面的允许最高温度不应超过250℃。同时，还规定了最底层增强钢筋的温度要保持很低，这样它的强度才不会降低。

混凝土结构暴露在RABT曲线火灾下的判定要求：
1 混凝土保护层内表面的温度不应超过380℃(对于盾构式隧道结构隧道该值不应超过200～250℃)。
2 混凝土覆层厚度最少为25mm的条件下，增强钢筋的表面温度不应超过300℃。