无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


第一章 总则

众智软件 http://www.gisroad.com

第一章 总则

第1.0.1条 为了在村镇规划和建筑设计中贯彻“预防为主，防消结合”的消防工作方针，防止和减少火灾危害，保卫农村社会主义经济建设和人民生命、财产的安全，制定本规范。
第1.0.2条 村镇规划和建筑设计，必须根据农村经济发展的需要，从实际出发，采取消防安全措施，做到安全可靠，经济合理，节约用地，有利生产，方便生活。
第1.0.3条 本规范适用于村镇的规划和生产与民用建筑新建、扩建和改建的工程设计。
本规范不适用于炸药、花炮厂（库）。
第1.0.4条 凡属下列情况之一的生产与民用建筑，应符合现行国家标准《建筑设计防火规范》的有关规定：
一、层数和一栋占地面积超过本规范第4.1.1条规定的生产建筑；
二、超过五层的民用建筑；
三、超过800个座位的影剧院、礼堂等人员密集的公共建筑。
第1.0.5条 村镇规划和建筑设计，除应执行本规范外，尚应符合国家现行的有关标准、规范的规定。


第二章 建筑物的耐火等级和建筑构造 第2

第二章 建筑物的耐火等级和建筑构造

第2.0.1条 建筑物的耐火等级分为四级，其主要构件材料应符合表2.0.1的规定。

第2.0.2条 防火墙的设置应符合下列规定：
一、防火墙应从基础砌起，截断可燃或难燃屋顶结构，
二、防火墙顶应高出可燃或难燃屋面层50cm,；高出非燃屋面层40cm。当屋顶为混凝土或砖拱时，可砌至混凝土屋面板或砖拱下面。
三、防火墙应突出可燃或难燃墙体40cm。
第2.0.3条 防火墙不宜开设门窗洞口。当必须开设时，防火墙上应安装甲级防火门窗。
紧靠防火墙两侧外墙上的门窗洞口之间的水平距离，不应小于2ｍ；当防火墙设在转角处时，内转角两侧墙上的门窗洞口之间的水平距离，不应小于4ｍ。
第2.0.4条 观众厅与舞台之间的隔墙，宜采用非燃烧体实体墙。舞台口上部与观众厅闷顶之间，应采用厚度不小于12cm的非燃烧体墙隔开，隔墙上的门应采用乙级防火门。
舞台的灯光控制室应采用非燃烧体墙与可燃物贮藏室隔开。
舞台的屋顶或侧墙上应设便于开启的排烟气窗，其面积不宜小于舞台地面积的5%。
第2.0.5条 电影放映室（含卷片室）、硅整流室应采用非燃烧体墙与其它部分隔开。观察孔和放映孔应设阻火闸门。
第2.0.6条 炉灶不应靠可燃墙壁砌筑。
烟囱内壁至可燃构件的距离，不应小于24cm。烟囱穿过可燃屋顶时，排烟口应高出屋面不小于50cm；在吊顶至屋面层范围内应用非燃烧材料砌抹严密，如图2.0.6。


第三章 规划和建筑布局 第3

第三章 规划和建筑布局

第3.0.1条 村镇的消防站、消防给水、消防车通道和消防通讯等公共消防设施，应纳入村镇的总体和建设规划。
第3.0.2条 村镇规划应按用地功能合理布局。居住区用地宜选择在生产区常年主导风向的上风或侧风向；生产区用地宜选择在村镇的一侧或边缘。
第3.0.3条 生产和贮存有爆炸危险物品的甲、乙类厂（库）房，应在村镇边缘以外单独布置。
甲、乙、丙类液体贮罐或罐区，应单独布置在村镇常年主导风向的下风或侧风方向及地势较低的地带，当采取防止液体流散等安全措施时，也可布置在地势较高的地带。
第3.0.4条 打谷场和易燃、可燃材料堆场，宜布置在村镇的边缘并靠近水源的地方。
打谷场的面积不宜大于2000ｍ²；打谷场之间及其与建筑物（看场房除外）的防火间距，不应小于25ｍ。
第3.0.5条 汽车、大型拖拉机车库宜集中布置，并宜单独建在村镇的边缘。
第3.0.6条 林区的村（镇）和企、事业单位，距成片林边缘的防火安全距离，不宜小于300ｍ。
第3.0.7条 村镇内消防车通道之间的距离，不宜超过160ｍ。消防车通道可利用交通道路，并应与其它公路相连通，其路面宽度不应小于3.5ｍ，转弯半径不应小于8ｍ。当管架、栈桥等障碍物跨越道路时，其净高不应小于4ｍ。
第3.0.8条 村镇的农贸市场，不宜布置在影剧院、学校、医院、幼儿园等场所的主要出入口处和影响消防车通行的地段，并与甲、乙类生产建筑的防火间距不宜小于50ｍ。


第一节 厂（库）房的耐火等级、允许层数和允许占地面积

第四章 厂（库）房、堆场、贮罐

第一节 厂（库）房的耐火等级、允
许层数和允许占地面积

第4.1.1条 厂（库）房的耐火等级、允许层数和允许占地面积应符合表4.1.1的规定。

第4.1.2条 贵重的机器、仪器、仪表间和变电所、发电机房应采用一、二级耐火等级的建筑。
第4.1.3条 汽车、大型拖拉机车库的耐火等级不应低于三级，但超过20辆的车库，其耐火等级不应低于二级。


第二节 防火间距

第二节 防火间距

第4.2.1条 厂（库）房之间的防火间距，不宜小于表4.2.1的规定。

第4.2.2条 厂（库）房与民用建筑之间的防火间距，可按本规范第4.2.1条的规定执行。
第4.2.3条 两座厂（库）房相邻较高一面外墙为防火墙或两相邻外墙均为非燃烧体实体墙，且无可燃屋檐时，其防火间距不限。但甲类厂房之间不宜小于4ｍ。
第4.2.4条 厂房附设有化学易燃物品的室外设备时，其外壁与相邻厂房室外设备外壁之间的防火间距，不应小于8ｍ。室外设备外壁与相邻厂房外墙之间的防火间距，不宜小于本规范表4.2.1的规定。
注：室外设备应按一、二级耐火等级的建筑确定。
第4.2.5条 一、二、三级耐火等级的数栋厂房占地面积总和不超过本规范第4.1.1条规定的一栋建筑允许占地面积时，可成组布置。组内厂房之间的距离不应小于4ｍ，组与组或组与相邻建筑之间的防火间距，宜符合本规范第4.2.1条的规定。
第4.2.6条 甲、乙、丙类液体贮罐区和乙、丙类液体桶装露天堆场与建筑物的防火间距，不应小于表4.2.6的规定。

第4.2.7条 甲、乙类液体储罐和乙类液体桶装露天堆场，距明火或散发火花地点的防火间距不宜小于30ｍ，距民用建筑不宜小于25ｍ；距主要交通道路边沟外沿不宜小于20ｍ。
第4.2.8条 易燃、可燃材料堆场与建筑物的防火间距，不宜小于表4.2.8的规定。

第4.2.9条 易燃、可燃材料堆场与甲、乙类液体贮罐和甲、乙类可燃气体贮罐的防火间距，不宜小于25ｍ；与丙类液体贮罐和乙类助燃气体贮罐的防火间距，不宜小于20ｍ。
第4.2.10条 室外电力变压器与甲、乙类液体贮罐和易燃、可燃材料堆场的防火间距，不宜小于25ｍ；与丙类液体贮罐的防火间距不宜小于20ｍ。


第三节 防火分隔和安全疏散

第三节 防火分隔和安全疏散

第4.3.1条 喷漆等易燃、易爆生产部位应设防火墙与其它部位隔开，并应有直通室外或楼梯间的安全出口。
第4.3.2条 存放超过3台的汽车库或大型拖拉机库，每3台宜设防火墙分隔。库房与修理间、值班室相连时，应设防火墙分隔。
库内不应采用明火取暖。
第4.3.3条 发电机房宜单独建造。发电机房不应与甲、乙类厂（库）房毗连建造，当与其它建筑毗连时，应设防火墙分隔，并宜设有直通室外的出口。
第4.3.4条 粮、棉、麻仓库宜单独建造，当与其它建筑毗连或库房面积超过250ｍ²时，应设防火墙分隔。
第4.3.5条 牲畜棚宜单独建造。当其建筑面积超过150ｍ²时，应设非燃烧体实体墙分隔。牲畜棚应设直接对外出口，门应向外开启。铡草、饲料间及饲养员宿舍与牲畜棚相连时，应设防火墙分隔。
第4.3.6条 厂房内有爆炸危险的生产部位，宜设在单层厂房靠外墙处或多层厂房的最上一层靠外墙处。
有爆炸危险的厂房应设置泄压设施。泄压面积（ｍ²）与厂房体积（ｍ³）的比值，宜采用0.05～0.22。
第4.3.7条 厂房安全出口不应少于两个。但符合下列条件之一的可设一个：
一、甲类厂房的每层面积不超过50ｍ²，且同一时间的生产人数不超过5人；
二、乙类厂房的每层面积不超过100ｍ²，且同一时间的生产人数不超过10人；
三、丙类厂房的每层面积不超过200ｍ²，且同一时间的生产人数不超过20人；
四、丁、戊类厂房的每层面积不超过300ｍ²，且同一时间的生产人数不超过30人。但每层面积不超过500ｍ²时，可采用钢楼梯作为第二个安全出口，其倾斜度不宜大于45°，踏步宽度不应小于0.28ｍ。
第4.3.8条 厂房的疏散楼梯、门各自的总宽度和每层走道的净宽度，应按每百人0.8ｍ计算。但楼梯的最小净宽不宜小于1.1ｍ；疏散门的最小净宽不宜小于0.9ｍ；疏散走道净宽不宜小于1.4ｍ。
第4.3.9条 库房和每个防火隔间的安全出口不宜少于两个，但建筑面积不超过80ｍ²的防火隔间，可设一个门；一栋多层库房的占地面积不超过200ｍ²时，可设一个疏散楼梯；
库房的门应向外开启。甲类物品库房不应采用推拉门和卷帘门。


第五章 民用建筑

第五章 民用建筑

第5.0.1条 民用建筑的耐火等级、允许层数、允许占地面积、允许长度，应符合表5.0.1的规定。

第5.0.2条 托儿所、幼儿园的儿童用房和养老院的宿舍应设在一、二层。
第5.0.3条 公共建筑的耐火等级不宜低于三级，三级耐火等级的电影院、剧院、礼堂、食堂建筑的层数不应超过二层。
第5.0.4条 民用建筑的防火间距，不宜小于表5.0.4的规定。

第5.0.5条 两栋建筑相邻较高一面的外墙应为防火墙或两相邻外墙均为非燃烧体实体墙，且无外露可燃屋檐时，其防火间距不限。
第5.0.6条 数座住宅建筑的占地面积总和不超过本规范第5.0.1条规定的防火分区，允许占地面积时，可成组布置。组内建筑之间的距离不应小于4ｍ。
组与组或组与相邻民用建筑之间的防火间距不应小于本规范第5.0.4条的规定。
第5.0.7条 公共建筑的安全出口数目不应少于两个，但符合下列条件之一的可设一个：
一、一个房间的面积不超过60ｍ²，且人数不超过50人；
二、除托儿所、幼儿园、学校的教室外，位于走道尽端的房间，室内最远的一点到房门口的直线距离不超过14ｍ，且人数不超过80人时，可设一个门，其净宽不应小于1.4ｍ。
三、除医院、托儿所、幼儿园、学校教学楼以外的二、三层公共建筑，当符合表5.0.7规定的条件时，可设一个疏散楼梯，其净宽不应小于1.1ｍ。

第5.0.8条 民用建筑的安全疏散距离不应大于表5.0.8的规定。

第5.0.9条 剧院、电影院、礼堂的安全疏散应符合下列要求：
一、观众厅安全出口数目不应少于两个，每个出口平均疏散人数不超过250人；
二、观众厅内的疏散走道总宽度，应按其通过人数每100人不小于0.6ｍ计算。其走道的最小净宽不应小于1ｍ，边走道的净宽，不宜小于0.8ｍ；
三、观众厅的疏散门必须向外开，并不应设门槛；紧靠门口处2ｍ内不应设置踏步；疏散门的宽度不应小于1.4ｍ；疏散楼梯的净宽不应小于1.1ｍ；
四、在布置疏散走道时，横走道之间的座位排数不宜超过20排；纵走道之间的座位数，每排不宜超过22个。
第5.0.10条 学校、商店、办公楼等民用建筑的楼梯、底层疏散外门的各自总宽度和每层疏散走道的净宽度，应按表5.0.10的规定计算。但每个疏散楼梯、走道和底层疏散外门的最小净宽不应小于1.1ｍ。
第5.0.11条 封闭式农贸市场的疏散出口不应少于两个。每个疏散口的净宽度不应小于3.5ｍ。场地面积超过1000ｍ²时，每增加500ｍ²应增设一个疏散出口。
场内主要疏散通道的净宽不应小于3.5ｍ。


第六章 消防给水

第六章 消防给水

第6.0.1条 编制村镇规划时应同时规划消防给水和消防设施。并宜采用消防、生产、生活合一的给水系统。
第6.0.2条 无给水管网的村镇，其消防给水应充分利用江河、湖泊、堰塘、水渠等天然水源，并应设置通向水源地的消防车通道和可靠的取水设施。利用天然水源时，应保证枯水期最低水位和冬季消防用水的可靠性。
第6.0.3条 设有给水管网的村镇及其工厂、仓库、易燃、可燃材料堆场，宜设置室外消防给水。村镇的消防给水管网，其末端最小管径不应小于100mm。无天然水源或给水管网不能满足消防用水时，宜设置消防水池，寒冷地区的消防水池应采取防冻措施。
第6.0.4条 室外消防用水量，应按需水量最大的一座建筑物计算，且不宜小于表6.0.4的规定。
第6.0.5条 易燃、可燃材料堆场的室外消防用水量，不宜小于表6.0.5的规定。

第6.0.6条 室外消火栓应沿道路设置，并宜靠近十字路口，其间距不宜大于120ｍ。消火栓与房屋外墙的距离不宜小于5ｍ，当有困难时可适当减少，但不应小于1.5ｍ。
第6.0.7条 消防水池的容量应满足在火灾延续时间内消防用水量的要求。甲、乙、丙类液体贮罐和易燃、可燃材料堆场的火灾延续时间，不应小于4ｈ，其它建筑不应小于2ｈ。
第6.0.8条 供消防车或消防机动泵取水的消防水池应设取水口，水池池底距设计地面的高度不应超过5ｍ。
第6.0.9条 缺水源的村镇应从实际出发，因地制宜、就地取材，可采用多种形式的灭火设施。


第七章 电气

第七章 电气

第7.0.1条 架空电力线路距下列场所的最近水平距离不应小于电杆（塔）高度的1.5倍。
一、甲、乙类厂（库）房；
二、易燃、可燃材料堆垛，可燃、助燃气体贮罐；
三、甲、乙类液体贮罐
但丙类液体贮罐可为1.2倍。
第7.0.2条 1kV及1kV以上的架空电力线路不应跨越可燃屋面建筑。
第7.0.3条 1kV以下的架空电力线路与建筑物、地面、树木等的最小垂直距离（最大驰度时）和最小水平距离（最大风偏时），不应小于表7.0.3的规定。
低压接户线在最大驰度时与交通道路的垂直距离不应小于6ｍ，与人行道不应小于3.5ｍ。

第7.0.4条 电力电缆不应和输送甲、乙、丙类液体和可燃气体管道敷设在同一管沟内。
第7.0.5条 打谷场的电力、照明线路宜采用埋地穿管敷设，其管材不应采用竹管和塑料管。
打谷场的每台电动机应设单独的操作开关，并应设置在开关箱内。开关箱至电力设备之间的线路，严禁采用插头连接。
打谷场内的照明灯具与可燃物距离不应小于1ｍ。
第7.0.6条 甲、乙类厂（库）房内的配电线路，应穿水煤气钢管敷设，并宜采用铜芯导线。
公共建筑吊顶为可燃材料或吊顶内有可燃物时，吊顶内的导线应穿非燃材料管道敷设。
第7.0.7条 爆炸危险场所，应采用相应的防爆电气设备及部件。
可燃物品库房内不应设置卤钨灯等高温照明灯具。
第7.0.8条 甲、乙、丙类液体贮罐及其附属设备，应设接地装置，接地电阻不应大于10Ω。
第7.0.9条 有雷击危险地区的下列建筑应设置防雷保护设施：
一、甲、乙类厂（库）房，其接地电阻不应大于10Ω；
二、影剧院、体育馆等，其接地电阻不应大于30Ω；
三、高度超过15ｍ的其它民用建筑和丙、丁、戊类生产建筑，其接地电阻不应大于30Ω。
注：年平均雷暴日不超过40的地区，当建筑物高度大于和等于20ｍ时，可设置防雷保护设施。


附加说明

附加说明：

本标准主编单位、参加单位和主要起草人名单
主编单位： 山西省公安厅
参加单位： 山西省城乡建设环境保护厅
山西省建筑设计院
吉林省公安厅
广东省公安厅
公安部四川消防科学研究所
主要起草人： 王根堂 张树伟 虢西安 郑明福
李永昌 严殿贵 龙德平 程文挺
蒋永琨 吴礼龙


附录四 本规范用词说明

附录四 本规范用词说明

（一）执行本规范条文时，要求严格程度的用词，说明如下，以便在执行中区别对待。
1．表示很严格，非这样作不可的用词：
正面词采用“必须”，
反面词采用“严禁”。
2．表示严格，在正常情况下均应这样作的用词：
正面词采用“应”，
反面词采用“不应”。
3．表示允许稍有选择，在条件许可时首先应这样作的用词：
正面词采用“宜”或“可”，
反面词采用“不宜”。
（二）条文中必须按指定的标准、规范或其它有关规定执行的写法为“应按……执行”或“应符合……要求”。非必须按所指的标准、规范或其它规定执行的写法为“可参照……执行”。


村镇建筑设计防火规范 GBJ 39—90

中华人民共和国国家标准

村镇建筑设计防火规范

GBJ 39—90

主编部门：中华人民共和国公安部
批准部门：中华人民共和国建设部
施行日期：1991年3月1日

关于发布国家标准
《村镇建筑设计防火规范》的通知

（９０）建标字第２２８号

根据国家计委计综［1986］2630号文通知的要求，由公安部会同有关部门共同修订的《村镇建筑设计防火规范》，已经有关部门会审。现批准《村镇建筑设计防火规范》GBJ 39—90为国家标准，自一九九一年三月一日起施行。原《农村建筑设计防火规范》GBJ 39—79同时废止。
本规范由公安部负责管理，其具体解释等工作由山西省公安厅负责。本规范的出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部
一九九○年五月十日

修订说明

本规范是根据原国家计委计综（1986）2630号文的要求，由山西省公安厅会同山西省城乡建设环境保护厅、山西省建筑设计院、吉林省公安厅、广东省公安厅、公安部四川消防科学研究所六个单位共同修订的。
在修订过程中，规范组进行了广泛的调查研究，认真总结了原规范执行以来的经验；吸取了部分科研成果，广泛征求了全国有关单位的意见，最后由有关部门审查。
本规范共分七章、四个附录。其主要内容有：总则，建筑物的耐火等级和建筑构造，规划和建筑布局，厂（库）房、堆场，贮罐，民用建筑，消防给水，电气等。
在执行本规范过程中，如发现需要修改或补充之处，请将意见和有关资料寄交山西省公安厅消防处规范管理组，以便今后修订时参考。

中华人民共和国公安部
一九八九年七月


附录一 名词解释

众智软件 http://www.gisroad.com

附录一 名词解释


附录三 库房、堆场、贮罐的火灾危险性分类和举例

众智软件 http://www.gisroad.com

附录三 库房、堆场、贮罐的火灾危险性分类和举例


附录二 厂房的火灾危险性分类和举例

众智软件 http://www.gisroad.com

附录二 厂房的火灾危险性分类和举例