无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


高层民用建筑设计防火规范 GB 50045-95

众智软件 http://www.gisroad.com

中华人民共和国国家标准

高层民用建筑设计防火规范

Code for fire protection design of tall buildings

GB 50045-95

（2005年版）

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期：1995年11月1日

中华人民共和国建设部公告

第361号

建设部关于发布国家标准《高层民用建筑设计防火规范》局部修订的公告

现批准《高层民用建筑没计防火规范》GB 50045—95（2001年版）局部修订的条文，自2005年10月1日起实施。其中，第3.0.1、3.0.2、3.0.8、4.1.2、4.1.3、4.1.12、4.2.7、4.3.1、6.1.1、6.1.11（1、2、3、5、6）、6.1.16、7.4.2、7.4.6（1、2、7、8）、7.6.1、7.6.2、7.6.3、7.6.4、9.1.1、9.1.4（1、2、3）、9.4.1、9.4.2条（款）为强制性条文，必须严格执行。经此次修改的原条文同时废止。

局部修订的条文及具体内容，将在近期出版的《工程建设标准化》刊物上登载。

中华人民共和国建设部

二○○五年七月十五日

工程建设标准局部修订公告

第28号

国家标准《高层民用建筑设计防火规范》GB 50045—95，由公安部四川消防科学研究所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，第4.1.5A条、第4.1.5A.1条、第4.1.5A.2条、第4.1.5A.3条、第4.1.5A.4条、第4.1.5A.5条、第4.1.5A.6条、第4.1.5B条、第4.1.5B.1条、第4.1.5B.2条、第4.1.5B.3条、第4.1.5B.4条、第4.1.5B.5条、第4.1.5B.6条、第4.1.6条、第6.1.3A条、第6.2.8条、第7.6.4条，自2001年5月1日起施行。此次局部修订的条款内容均为强制性条文，必须执行。该规范中相应的条文规定同时废止。现予公告。

中华人民共和国建设部

2001年4月24日

工程建设标准局部修订公告

第20号

国家标准《高层民用建筑设计防火规范》GB 50045—95，由公安部四川消防科学研究所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自一九九九年五月一日起施行，该规范中相应条文的规定同时废止。现予公告。

中华人民共和国建设部

1999年3月8日

工程建设国家标准局部修订公告

第8号

国家标准《高层民用建筑设计防火规范》GB 50045—95，由公安部四川消防科研所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自1997年9月1日起施行，该规范中相应的条文规定同时废止。现予公告。

中华人民共和国建设部

1997年6月24日

关于发布国家标准《高层民用建筑设计防火规范》的通知

建标[1995]265号

根据国家计委计综[1987]2390号文的要求，由公安部会同有关部门共同修订的《高层民用建筑设计防火规范》，已经有关部门会审。现批准《高层民用建筑设计防火规范》GB 50045—95为强制性国家标准，自1995年11月1日起施行。原《高层民用建筑设计防火规范》GBJ 45—82同时废止。

在执行本规范个别规定如确有困难时，应在地方建设主管部门的主持下，由建设单位、设计单位和当地消防监督机构协商解决。

本规范由公安部负责管理，其具体解释等工作由公安部消防局负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九五年五月三日


1 总则

1 总则

1.0.1 为了防止和减少高层民用建筑（以下简称高层建筑）火灾的危害，保护人身和财产的安全，制定本规范。

1.0.2 高层建筑的防火设计，必须遵循“预防为主，防消结合”的消防工作方针，针对高层建筑发生火灾的特点，立足自防自救，采用可靠的防火措施，做到安全适用、技术先进、经济合理。

1.0.3 本规范适用于下列新建、扩建和改建的高层建筑及其裙房：
1.0.3.1 十层及十层以上的居住建筑（包括首层设置商业服务网点的住宅）；
1.0.3.2 建筑高度超过24m的公共建筑。

1.0.4 本规范不适用于单层主体建筑高度超过24m的体育馆、会堂、剧院等公共建筑以及高层建筑中的人民防空地下室。

1.0.5 当高层建筑的建筑高度超过250m时，建筑设计采取的特殊的防火措施，应提交国家消防主管部门组织专题研究、论证。

1.0.6 高层建筑的防火设计，除执行本规范的规定外，尚应符合现行的有关国家标准的规定。


2 术语

2 术语


3 建筑分类和耐火等级

3 建筑分类和耐火等级

3.0.1 高层建筑应根据其使用性质、火灾危险性、疏散和扑救难度等进行分类。并应符合表3.0.1的规定。

3.0.2 高层建筑的耐火等级应分为一、二两级，其建筑构件的燃烧性能和耐火极限不应低于表3.0.2的规定。
各类建筑构件的燃烧性能和耐火极限可按附录A确定。

3.0.3 预制钢筋混凝土构件的节点缝隙或金属承重构件节点的外露部位，必须加设防火保护层，其耐火极限不应低于本规范表3.0.2相应建筑构件的耐火极限。

3.0.4 一类高层建筑的耐火等级应为一级，二类高层建筑的耐火等级不应低于二级。
裙房的耐火等级不应低于二级。高层建筑地下室的耐火等级应为一级。

3.0.5 二级耐火等级的高层建筑中，面积不超过100m2的房间隔墙，可采用耐火极限不低于0.50h的难燃烧体或耐火极限不低于0.30h的不燃烧体。

3.0.6 二级耐火等级高层建筑的裙房，当屋顶不上人时，屋顶的承重构件可采用耐火极限不低于0.50h的不燃烧体。

3.0.7 高层建筑内存放可燃物的平均重量超过200kg/m2的房间，当不设自动灭火系统时，其柱、梁、楼板和墙的耐火极限应按本规范第3.0.2条的规定提高0.50h。

3.0.8 建筑幕墙的设置应符合下列规定：
3.0.8.1 窗槛墙、窗间墙的填充材料应采用不燃烧材料。当外墙采用耐火极限不低于1.00h的不燃烧体时，其墙内填充材料可采用难燃烧材料。
3.0.8.2 无窗槛墙或窗槛墙高度小于0.80m的建筑幕墙，应在每层楼板外沿设置耐火极限不低于1.00h、高度不低于0.80m的不燃烧体裙墙或防火玻璃裙墙。
3.0.8.3 建筑幕墙与每层楼板、隔墙处的缝隙，应采用防火封堵材料封堵。

3.0.9 高层建筑的室内装修，应按现行国家标准《建筑内部装修设计防火规范》的有关规定执行。


4 总平面布局和平面布置

4 总平面布局和平面布置

4.1 一般规定

4.1.1 在进行总平面设计时，应根据城市规划，合理确定高层建筑的位置、防火间距、消防车道和消防水源等。
高层建筑不宜布置在火灾危险性为甲、乙类厂（库）房，甲、乙、丙类液体和可燃气体储罐以及可燃材料堆场附近。
注：厂房、库房的火灾危险性分类和甲、乙、丙类液体的划分，应按现行的国家标准《建筑设计防火规范》的有关规定执行。

4.1.2 燃油或燃气锅炉、油浸电力变压器、充有可燃油的高压电容器和多油开关等宜设置在高层建筑外的专用房间内。
当上述设备受条件限制需与高层建筑贴邻布置时，应设置在耐火等级不低于二级的建筑内，并应采用防火墙与高层建筑隔开，且不应贴邻人员密集场所。
当上述设备受条件限制需布置在高层建筑中时，不应布置在人员密集场所的上一层、下一层或贴邻，并应符合下列规定：
4.1.2.1 燃油和燃气锅炉房、变压器室应布置在建筑物的首层或地下一层靠外墙部位，但常（负）压燃油、燃气锅炉可设置在地下二层；当常（负）压燃气锅炉房距安全出口的距离大于6.00m时，可设置在屋顶上。
采用相对密度（与空气密度比值）大于等于0.75的可燃气体作燃料的锅炉，不得设置在建筑物的地下室或半地下室；
4.1.2.2 锅炉房、变压器室的门均应直通室外或直通安全出口；外墙上的门、窗等开口部位的上方应设置宽度不小于1.Om的不燃烧体防火挑檐或高度不小于1.20m的窗槛墙；
4.1.2.3 锅炉房、变压器室与其他部位之间应采用耐火极限不低于2.00h的不燃烧体隔墙和1.50h的楼板隔开。在隔墙和楼板上不应开设洞口；当必须在隔墙上开门窗时，应设置耐火极限不低于1.20h的防火门窗；
4.1.2.4 当锅炉房内设置储油间时，其总储存量不应大于1.00m3，且储油间应采用防火墙与锅炉间隔开；当必须在防火墙上开门时，应设置甲级防火门；
4.1.2.5 变压器室之间、变压器室与配电室之间，应采用耐火极限不低于2.00h的不燃烧体墙隔开；
4.1.2.6 油浸电力变压器、多油开关室、高压电容器室，应设置防止油品流散的设施。油浸电力变压器下面应设置储存变压器全部油量的事故储油设施；
4.1.2.7 锅炉的容量应符合现行国家标准《锅炉房设计规范》GB 50041的规定。油浸电力变压器的总容量不应大于1260KVA，单台容量不应大于630KVA；
4.1.2.8 应设置火灾报警装置和除卤代烷以外的自动灭火系统；
4.1.2.9 燃气、燃油锅炉房应设置防爆泄压设施和独立的通风系统。采用燃气作燃料时，通风换气能力不小于6次/h，事故通风换气次数不小于12次/h；采用燃油作燃料时，通风换气能力不小于3次/h，事故通风换气能力不小于6次/h。

4.1.3 柴油发电机房布置在高层建筑和裙房内时，应符合下列规定：
4.1.3.1 可布置在建筑物的首层或地下一、二层，不应布置在地下三层及以下。柴油的闪点不应小于55℃；
4.1.3.2 应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开，门应采用甲级防火门；
4.1.3.3 机房内应设置储油间，其总储存量不应超过8.00h的需要量，且储油间应采用防火墙与发电机间隔开；当必须在防火墙上开门时，应设置能自动关闭的甲级防火门；
4.1.3.4 应设置火灾自动报警系统和除卤代烷1211、1301以外的自动灭火系统。

4.1.4 消防控制室宜设在高层建筑的首层或地下一层，且应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开，并应设直通室外的安全出口。

4.1.5 高层建筑内的观众厅、会议厅、多功能厅等人员密集场所，应设在首层或二、三层；当必须设在其它楼层时，除本规范另有规定外，尚应符合下列规定：
4.1.5.1 一个厅、室的建筑面积不宜超过400m2。
4.1.5.2 一个厅、室的安全出口不应少于两个。
4.1.5.3 必须设置火灾自动报警系统和自动喷水灭火系统。
4.1.5.4 幕布和窗帘应采用经阻燃处理的织物。
4.1.5A 高层建筑内的歌舞厅、卡拉0K厅（含具有卡拉0K功能的餐厅）、夜总会、录像厅、放映厅、桑拿浴室（除洗浴部分外）、游艺厅（含电子游艺厅）、网吧等歌舞娱乐放映游艺场所（以下简称歌舞娱乐放映游艺场所），应设在首层或二、三层；宜靠外墙设置，不应布置在袋形走道的两侧和尽端，其最大容纳人数按录像厅、放映厅为1.0人/m2，其它场所为0.5人/m2计算，面积按厅室建筑面积计算；并应采用耐火极限不低于2.00h的隔墙和1.00h的楼板与甚它场所隔开，当墙上必须开门时应设置不低于乙级的防火门。
当必须设置在其它楼层时，尚应符合下列规定：
4.1.5A.1 不应设置在地下二层及二层以下，设置在地下一层时，地下一层地面与室外出入口地坪的高差不应大于10m；
4.1.5A.2 一个厅、室的建筑面积不应超过200m2；
4.1.5A.3 一个厅、室的出口不应少于两个，当一个厅、室的建筑面积小于50m2，可设置一个出口；
4.1.5A.4 应设置火灾自动报警系统和自动喷水灭火系统。
4.1.5A.5 应设置防烟、排烟设施，并应符合本规范有关规定。
4.1.5A.6 疏散走道和其它主要疏散路线的地面或靠近地面的墙上，应设置发光疏散指示标志。
4.1.5B 地下商店应符合下列规定：
4.1.5B.1 营业厅不宜设在地下三层及三层以下；
4.1.5B.2 不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
4.1.5B.3 应设火灾自动报警系统和自动喷水灭火系统；
4.1.5B.4 当商店总建筑面积大于20000m2时，应采用防火墙进行分隔，且防火墙上不得开设门窗洞口；
4.1.5B.5 应设防烟、排烟设施，并应符合本规范有关规定；
4.1.5B.6 疏散走道和其它主要疏散路线的地面或靠近地面的墙面上，应设置发光疏散指示标志。

4.1.6 托儿所、幼儿园、游乐厅等儿童活动场所不应设置在高层建筑内，当必须设在高层建筑内时，应设置在建筑物的首层或二、三层，并应设置单独出入口。

4.1.7 高层建筑的底边至少有一个长边或周边长度的1/4且不小于一个长边长度，不应布置高度大于5.00m、进深大于4.00m的裙房，且在此范围内必须设有直通室外的楼梯或直通楼梯间的出口。

4.1.8 设在高层建筑内的汽车停车库，其设计应符合现行国家标准《汽车库、修车库、停车场设计防火规范》GB 50067的规定。

4.1.9 高层建筑内使用可燃气体作燃料时，应采用管道供气。使用可燃气体的房间或部位宜靠外墙设置。

4.1.10 高层建筑使用丙类液体作燃料时，应符合下列规定：
4.1.10.1 液体储罐总储量不应超过15m3，当直埋于高层建筑或裙房附近，面向油罐一面4.00m范围内的建筑物外墙为防火墙时，其防火间距可不限。
4.1.10.2 中间罐的容积不应大于1.00m3，并应设在耐火等级不低于二级的单独房间内，该房间的门应采用甲级防火门。

4.1.11 当高层建筑采用瓶装液化石油气作燃料时，应设集中瓶装液化石油气间，并应符合下列规定：
4.1.11.1 液化石油气总储量不超过1.00m3的瓶装液化石油气间，可与裙房贴邻建造。
4.1.11.2 总储量超过1.00m3、而不超过3.00m3的瓶装液化石油气间，应独立建造，且与高层建筑和裙房的防火间距不应小于10m。
4.1.11.3 在总进气管道、总出气管道上应设有紧急事故自动切断阀。
4.1.11.4 应设有可燃气体浓度报警装置。
4.1.11.5 电气设计应按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。
4.1.11.6 其它要求应按现行的国家标准《建筑设计防火规范》的有关规定执行。

4.1.12 设置在建筑物内的锅炉、柴油发电机，其燃料供给管道应符合下列规定：
4.1.12.1 应在进入建筑物前和设备间内设置自动和手动切断阀；
4.1.12.2 储油间的油箱应密闭，且应设置通向室外的通气管，通气管应设置带阻火器的呼吸阀。油箱的下部应设置防止油品流散的设施。
4.1.12.3 燃料供给管道的敷设应符合现行国家标准《城镇燃气设计规范》GB 50028的规定。


4.2 防火间距

4.2 防火间距

4.2.1 高层建筑之间及高层建筑与其它民用建筑之间的防火间距，不应小于表4.2.1的规定。

4.2.2 两座高层建筑或高层建筑与不低于二级耐火等级的单层、多层民用建筑相邻，当较高一面外墙为防火墙或比相邻较低一座建筑屋面高15.00m及以下范围内的墙为不开设门、窗洞口的防火墙时，其防火间距可不限。

4.2.3 两座高层建筑或高层建筑与不低于二级耐火等级的单层、多层民用建筑相邻，当较低一座的屋顶不设天窗、屋顶承重构件的耐火极限不低于1.00h，且相邻较低一面外墙为防火墙时，其防火间距可适当减小，但不宜小于4.00m。

4.2.4 两座高层建筑或高层建筑与不低于二级耐火等级的单层、多层民用建筑相邻，当相邻较高一面外墙耐火极限不低于2.00h，墙上开口部位设有甲级防火门、窗或防火卷帘时，其防火间距可适当减小，但不宜小于4.00m。

4.2.5 高层建筑与小型甲、乙、丙类液体储罐、可燃气体储罐和化学易燃物品库房的防火间距，不应小于表4.2.5的规定。

4.2.6 高层医院等的液氧储罐总容量不超过3.00m3时，储罐间可一面贴邻所属高层建筑外墙建造，但应采用防火墙隔开，并应设直通室外的出口。

4.2.7 高层建筑与厂（库）房的防火间距，不应小于表4.2.7的规定。

4.2.8 高层民用建筑与燃气调压站、液化石油气气化站、混气站和城市液化石油气供应站瓶库之间的防火间距应按《城镇燃气设计规范》GB 50028中的有关规定执行。


4.3 消防车道

4.3 消防车道

4.3.1 高层建筑的周围，应设环形消防车道。当设环形车道有困难时，可沿高层建筑的两个长边设置消防车道，当建筑的沿街长度超过150m或总长度超过220m时，应在适中位置设置穿过建筑的消防车道。
有封闭内院或天井的高层建筑沿街时，应设置连通街道和内院的人行通道（可利用楼梯间），其距离不宜超过80m。

4.3.2 高层建筑的内院或天井，当其短边长度超过24m时，宜设有进入内院或天井的消防车道。

4.3.3 供消防车取水的天然水源和消防水池，应设消防车道。

4.3.4 消防车道的宽度不应小于4.00m。消防车道距高层建筑外墙宜大于5.00m，消防车道上空4.00m以下范围内不应有障碍物。

4.3.5 尽头式消防车道应设有回车道或回车场，回车场不宜小于15m×15m。大型消防车的回车场不宜小于18m×18m。
消防车道下的管道和暗沟等，应能承受消防车辆的压力。

4.3.6 穿过高层建筑的消防车道，其净宽和净空高度均不应小于4.00m。

4.3.7 消防车道与高层建筑之间，不应设置妨碍登高消防车操作的树木、架空管线等。


5 防火、防烟分区和建筑构造

5 防火、防烟分区和建筑构造

5.1 防火和防烟分区

5.1.1 高层建筑内应采用防火墙等划分防火分区，每个防火分区允许最大建筑面积，不应超过表5.1.1的规定。

5.1.2 高层建筑内的商业营业厅、展览厅等，当设有火灾自动报警系统和自动灭火系统，且采用不燃烧或难燃烧材料装修时，地上部分防火分区的允许最大建筑面积为4000m2；地下部分防火分区的允许最大建筑面积为2000m2。

5.1.3 当高层建筑与其裙房之间设有防火墙等防火分隔设施时，其裙房的防火分区允许最大建筑面积不应大于2500m2，当设有自动喷水灭火系统时，防火分区允许最大建筑面积可增加1.00倍。

5.1.4 高层建筑内设有上下层相连通的走廊、敞开楼梯、自动扶梯、传送带等开口部位时，应按上下连通层作为一个防火分区，其允许最大建筑面积之和不应超过本规范第5.1.1条的规定。当上下开口部位设有耐火极限大于3.00h的防火卷帘或水幕等分隔设施时，其面积可不叠加计算。

5.1.5 高层建筑中庭防火分区面积应按上、下层连通的面积叠加计算，当超过一个防火分区面积时，应符合下列规定：
5.1.5.1 房间与中庭回廊相通的门、窗，应设自行关闭的乙级防火门、窗。
5.1.5.2 与中庭相通的过厅、通道等，应设乙级防火门或耐火极限大于3.00h的防火卷帘分隔。
5.1.5.3 中庭每层回廊应设有自动喷水灭火系统。
5.1.5.4 中庭每层回廊应设火灾自动报警系统。

5.1.6 设置排烟设施的走道、净高不超过6.00m的房间，应采用挡烟垂壁、隔墙或从顶棚下突出不小于0.50m的梁划分防烟分区。
每个防烟分区的建筑面积不宜超过500m2，且防烟分区不应跨越防火分区。


5.2 防火墙、隔墙和楼板

5.2 防火墙、隔墙和楼板

5.2.1 防火墙不宜设在U、L形等高层建筑的内转角处。当设在转角附近时，内转角两侧墙上的门、窗、洞口之间最近边缘的水平距离不应小于4.00m；当相邻一侧装有固定乙级防火窗时，距离可不限。

5.2.2 紧靠防火墙两侧的门、窗、洞口之间最近边缘的水平距离不应小于2.00m；当水平间距小于2.00m时，应设置固定乙级防火门、窗。

5.2.3 防火墙上不应开设门、窗、洞口，当必须开设时，应设置能自行关闭的甲级防火门、窗。

5.2.4 输送可燃气体和甲、乙、丙类液体的管道，严禁穿过防火墙。其它管道不宜穿过防火墙，当必须穿过时，应采用不燃烧材料将其周围的空隙填塞密实。
穿过防火墙处的管道保温材料，应采用不燃烧材料。

5.2.5 管道穿过隔墙、楼板时，应采用不燃烧材料将其周围的缝隙填塞密实。

5.2.6 高层建筑内的隔墙应砌至梁板底部，且不宜留有缝隙。

5.2.7 设在高层建筑内的自动灭火系统的设备室、通风、空调机房，应采用耐火极限不低于2.00h的隔墙，1.50h的楼板和甲级防火门与其它部位隔开。

5.2.8 地下室内存放可燃物平均重量超过30kg/m2的房间隔墙，其耐火极限不应低于2.00h，房间的门应采用甲级防火门。


5.3 电梯井和管道井

5.3 电梯井和管道井

5.3.1 电梯井应独立设置，井内严禁敷设可燃气体和甲、乙、丙类液体管道，并不应敷设与电梯无关的电缆、电线等。电梯井井壁除开设电梯门洞和通气孔洞外，不应开设其它洞口。电梯门不应采用栅栏门。

5.3.2 电缆井、管道井、排烟道、排气道、垃圾道等竖向管道井，应分别独立设置；其井壁应为耐火极限不低于1.00h的不燃烧体；井壁上的检查门应采用丙级防火门。

5.3.3 建筑高度不超过100m的高层建筑，其电缆井、管道井应每隔2～3层在楼板处用相当于楼板耐火极限的不燃烧体作防火分隔；建筑高度超过100m的高层建筑，应在每层楼板处用相当于楼板耐火极限的不燃烧体作防火分隔。
电缆井、管道井与房间、走道等相连通的孔洞，其空隙应采用不燃烧材料填塞密实。

5.3.4 垃圾道宜靠外墙设置，不应设在楼梯间内。垃圾道的排气口应直接开向室外。垃圾斗宜设在垃圾道前室内，该前室应采用丙级防火门。垃圾斗应采用不燃烧材料制作，并能自行关闭。


5.4 防火门、防火窗和防火卷帘

5.4 防火门、防火窗和防火卷帘

5.4.1 防火门、防火窗应划分为甲、乙、丙三级，其耐火极限：甲级应为1.20h；乙级应为0.90h；丙级应为0.60h。

5.4.2 防火门应为向疏散方向开启的平开门，并在关闭后应能从任何一侧手动开启。
用于疏散的走道、楼梯间和前室的防火门，应具有自行关闭的功能。双扇和多扇防火门，还应具有按顺序关闭的功能。
常开的防火门，当发生火灾时，应具有自行关闭和信号反馈的功能。

5.4.3 设在变形缝处附近的防火门，应设在楼层数较多的一侧，且门开启后不应跨越变形缝。

5.4.4 在设置防火墙确有困难的场所，可采用防火卷帘作防火分区分隔。当采用包括背火面温升作耐火极限判定条件的防火卷帘时，其耐火极限不低于3.00h；当采用不包括背火面温升作耐火极限判定条件的防火卷帘时，其卷帘两侧应设独立的闭式自动喷水系统保护，系统喷水延续时间不应小于3.00h。

5.4.5 设在疏散走道上的防火卷帘应在卷帘的两侧设置启闭装置，并应具有自动、手动和机械控制的功能。


5.5 屋顶金属承重构件和变形缝

5.5 屋顶金属承重构件和变形缝

5.5.1 屋顶采用金属承重结构时，其吊顶、望板、保温材料等均应采用不燃烧材料，屋顶金属承重构件应采用外包敷不燃烧材料或喷涂防火涂料等措施，并应符合本规范第3.0.2条规定的耐火极限，或设置自动喷水灭火系统。

5.5.2 高层建筑的中庭屋顶承重构件采用金属结构时，应采取外包敷不燃烧材料、喷涂防火涂料等措施，其耐火极限不应小于1.00h，或设置自动喷水灭火系统。

5.5.3 变形缝构造基层应采用不燃烧材料。
电缆、可燃气体管道和甲、乙、丙类液体管道，不应敷设在变形缝内。当其穿过变形缝时，应在穿过处加设不燃烧材料套管，并应采用不燃烧材料将套管空隙填塞密实。


6 安全疏散和消防电梯

6 安全疏散和消防电梯

6.1 一般规定

6.1.1 高层建筑每个防火分区的安全出口不应少于两个。但符合下列条件之一的，可设一个安全出口：
6.1.1.1 十八层及十八层以下，每层不超过8户、建筑面积不超过650m2，且设有一座防烟楼梯间和消防电梯的塔式住宅。
6.1.1.2 十八层及十八层以下每个单元设有一座通向屋顶的疏散楼梯，单元之间的楼梯通过屋顶连通，单元与单元之间设有防火墙，户门为甲级防火门，窗间墙宽度、窗槛墙高度大于1.2m且为不燃烧体墙的单元式住宅。
超过十八层，每个单元设有一座通向屋顶的疏散楼梯，十八层以上部分每层相邻单元楼梯通过阳台或凹廊连通（屋顶可以不连通），十八层及十八层以下部分单元与单元之间设有防火墙，且户门为甲级防火门，窗间墙宽度、窗槛墙高度大于1.2m且为不燃烧体墙的单元式住宅。
6.1.1.3 除地下室外，相邻两个防火分区之间的防火墙上有防火门连通时，且相邻两个防火分区的建筑面积之和不超过表6.1.1规定的公共建筑。

6.1.2 塔式高层建筑，两座疏散楼梯宜独立设置，当确有困难时，可设置剪刀楼梯，并应符合下列规定：
6.1.2.1 剪刀楼梯间应为防烟楼梯间。
6.1.2.2 剪刀楼梯的梯段之间，应设置耐火极限不低于1.00h的不燃烧体墙分隔。
6.1.2.3 剪刀楼梯应分别设置前室。塔式住宅确有困难时可设置一个前室，但两座楼梯应分别设加压送风系统。

6.1.3 高层居住建筑的户门不应直接开向前室，当确有困难时，部分开向前室的户门均应为乙级防火门。
6.1.3A 商住楼中住宅的疏散楼梯应独立设置。

6.1.4 高层公共建筑的大空间设计，必须符合双向疏散或袋形走道的规定。

6.1.5 高层建筑的安全出口应分散布置，两个安全出口之间的距离不应小于5.00m。安全疏散距离应符合表6.1.5的规定。

6.1.6 跃廊式住宅的安全疏散距离，应从户门算起，小楼梯的一段距离按其1.50倍水平投影计算。

6.1.7 高层建筑内的观众厅、展览厅、多功能厅、餐厅、营业厅和阅览室等，其室内任何一点至最近的疏散出口的直线距离，不宜超过30m；其它房间内最远一点至房门的直线距离不宜超过15m。

6.1.8 公共建筑中位于两个安全出口之间的房间，当其建筑面积不超过60m2时，可设置一个门，门的净宽不应小于0.90m。公共建筑中位于走道尽端的房间，当其建筑面积不超过75m2时，可设置一个门，门的净宽不应小于1.40m。

6.1.9 高层建筑内走道的净宽，应按通过人数每100人不小于1.00m计算；高层建筑首层疏散外门的总宽度，应按人数最多的一层每100人不小于1.00m计算。首层疏散外门和走道的净宽不应小于表6.1.9的规定。

6.1.10 疏散楼梯间及其前室的门的净宽应按通过人数每100人不小于1.00m计算，但最小净宽不应小于0.90m。单面布置房间的住宅，其走道出垛处的最小净宽不应小于0.90m。

6.1.11 高层建筑内设有固定座位的观众厅、会议厅等人员密集场所，其疏散走道、出口等应符合下列规定：
6.1.11.1 厅内的疏散走道的净宽应按通过人数每100人不小于0.80m计算，且不宜小于1.00m；边走道的最小净宽不宜小于0.80m。
6.1.11.2 厅的疏散出口和厅外疏散走道的总宽度，平坡地面应分别按通过人数每100人不小于0.65m计算，阶梯地面应分别按通过人数每100人不小于0.80m计算。疏散出口和疏散走道的最小净宽均不应小于1.40m。
6.1.11.3 疏散出口的门内、门外1.40m范围内不应设踏步，且门必须向外开，并不应设置门槛。
6.1.11.4 厅内座位的布置，横走道之间的排数不宜超过20排，纵走道之间每排座位不宜超过22个；当前后排座位的排距不小于0.90m时，每排座位可为44个；只一侧有纵走道时，其座位数应减半。
6.1.11.5 厅内每个疏散出口的平均疏散人数不应超过250人。
6.1.11.6 厅的疏散门，应采用推闩式外开门。

6.1.12 高层建筑地下室、半地下室的安全疏散应符合下列规定：
6.1.12.1 每个防火分区的安全出口不应少于两个。当有两个或两个以上防火分区，且相邻防火分区之间的防火墙上设有防火门时，每个防火分区可分别设一个直通室外的安全出口。
6.1.12.2 房间面积不超过50m2，且经常停留人数不超过15人的房间，可设一个门。
6.1.12.3 人员密集的厅、室疏散出口总宽度，应按其通过人数每100人不小于1.00m计算。

6.1.13 建筑高度超过100m的公共建筑，应设置避难层（间），并应符合下列规定：
6.1.13.1 避难层的设置，自高层建筑首层至第一个避难层或两个避难层之间，不宜超过15层。
6.1.13.2 通向避难层的防烟楼梯应在避难层分隔、同层错位或上下层断开，但人员均必须经避难层方能上下。
6.1.13.3 避难层的净面积应能满足设计避难人员避难的要求，并宜按5.00人/m2计算。
6.1.13.4 避难层可兼作设备层，但设备管道宜集中布置。
6.1.13.5 避难层应设消防电梯出口。
6.1.13.6 避难层应设消防专线电话，并应设有消火栓和消防卷盘。
6.1.13.7 封闭式避难层应设独立的防烟设施。
6.1.13.8 避难层应设有应急广播和应急照明，其供电时间不应小于1.00h，照度不应低于1.00lx。

6.1.14 建筑高度超过100m，且标准层建筑面积超过1000m2的公共建筑，宜设置屋顶直升机停机坪或供直升机救助的设施，并应符合下列规定：
6.1.14.1 设在屋顶平台上的停机坪，距设备机房、电梯机房、水箱间、共用天线等突出物的距离，不应小于5.00m。
6.1.14.2 出口不应少于两个，每个出口宽度不宜小于0.90m。
6.1.14.3 在停机坪的适当位置应设置消火栓。
6.1.14.4 停机坪四周应设置航空障碍灯，并应设置应急照明。

6.1.15 除设有排烟设施和应急照明者外，高层建筑内的走道长度超过20m时，应设置直接天然采光和自然通风的设施。

6.1.16 高层建筑的公共疏散门均应向疏散方向开启，且不应采用侧拉门、吊门和转门。人员密集场所防止外部人员随意进入的疏散用门，应设置火灾时不需使用钥匙等任何器具即能迅速开启的装置，并应在明显位置设置使用提示。

6.1.17 建筑物直通室外的安全出口上方，应设置宽度不小于1.00m的防火挑檐。


6.2 疏散楼梯间和楼梯

6.2 疏散楼梯间和楼梯

6.2.1 一类建筑和除单元式和通廊式住宅外的建筑高度超过32m的二类建筑以及塔式住宅，均应设防烟楼梯间。防烟楼梯间的设置应符合下列规定：
6.2.1.1 楼梯间入口处应设前室、阳台或凹廊。
6.2.1.2 前室的面积，公共建筑不应小于6.00m2，居住建筑不应小于4.50m2。
6.2.1.3 前室和楼梯间的门均应为乙级防火门，并应向疏散方向开启。

6.2.2 裙房和除单元式和通廊式住宅外的建筑高度不超过32m的二类建筑应设封闭楼梯间。封闭楼梯间的设置应符合下列规定：
6.2.2.1 楼梯间应靠外墙，并应直接天然采光和自然通风，当不能直接天然采光和自然通风时，应按防烟楼梯间规定设置。
6.2.2.2 楼梯间应设乙级防火门，并应向疏散方向个启。
6.2.2.3 楼梯间的首层紧接主要出口时，可将走道和门厅等包括在楼梯间内，形成扩大的封闭楼梯间，但应采用乙级防火门等防火措施与其它走道和房间隔开。

6.2.3 单元式住宅每个单元的疏散楼梯均应通至屋顶，其疏散楼梯间的设置应符合下列规定：
6.2.3.1 十一层及十一层以下的单元式住宅可不设封闭楼梯间，但开向楼梯间的户门应为乙级防火门，且楼梯间应靠外墙，并应直接天然采光和自然通风。
6.2.3.2 十二层及十八层的单元式住宅应设封闭楼梯间。
6.2.3.3 十九层及十九层以上的单元式住宅应设防烟楼梯间。

6.2.4 十一层及十一层以下的通廊式住宅应设封闭楼梯间；超过十一层的通廊式住宅应设防烟楼梯间。

6.2.5 楼梯间及防烟楼梯间前室应符合下列规定：
6.2.5.1 楼梯间及防烟楼梯间前室的内墙上，除开设通向公共走道的疏散门和本规范第6.1.3条规定的户门外，不应开设其它门、窗、洞口。
6.2.5.2 楼梯间及防烟楼梯间前室内不应敷设可燃气体管道和甲、乙、丙类液体管道，并不应有影响疏散的突出物。
6.2.5.3 居住建筑内的煤气管道不应穿过楼梯间，当必须局部水平穿过楼梯间时，应穿钢套管保护，并应符合现行国家标准《城镇燃气设计规范》的有关规定。

6.2.6 除通向避难层错位的楼梯外，疏散楼梯间在各层的位置不应改变，首层应有直通室外的出口。
疏散楼梯和走道上的阶梯不应采用螺旋楼梯和扇形踏步，但踏步上下两级所形成的平面角不超过10°，且每级离扶手0.25m处的踏步宽度超过0.22m时，可不受此限。

6.2.7 除本规范第6.1.1条第6.1.1.1款的规定以及顶层为外通廊式住宅外的高层建筑，通向屋顶的疏散楼梯不宜少于两座，且不应穿越其它房间，通向屋顶的门应向屋顶方向开启。

6.2.8 地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h的隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。
地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在首层与地下或半地下层的出入口处，设置耐火极限不低于2.00h的隔墙和乙级的防火门隔开，并应有明显标志。

6.2.9 每层疏散楼梯总宽度应按其通过人数每100人不小于1.00m计算，各层人数不相等时，其总宽度可分段计算，下层疏散楼梯总宽度应按其上层人数最多的一层计算。疏散楼梯的最小净宽不应小于表6.2.9的规定。

6.2.10 室外楼梯可作为辅助的防烟楼梯，其最小净宽不应小于0.90m。当倾斜角度不大于45°，栏杆扶手的高度不小于1.10m时，室外楼梯宽度可计入疏散楼梯总宽度内。
室外楼梯和每层出口处平台，应采用不燃材料制作。平台的耐火极限不应低于1.00h。在楼梯周围2.00m内的墙面上，除设疏散门外，不应开设其它门、窗、洞口。疏散门应采用乙级防火门、且不应正对梯段。

6.2.11 公共建筑内袋形走道尽端的阳台、凹廊，宜设上下层连通的辅助疏散设施。


6.3 消防电梯

6.3 消防电梯

6.3.1 下列高层建筑应设消防电梯：
6.3.1.1 一类公共建筑。
6.3.1.2 塔式住宅。
6.3.1.3 十二层及十二层以上的单元式住宅和通廊式住宅。
6.3.1.4 高度超过32m的其它二类公共建筑。

6.3.2 高层建筑消防电梯的设置数量应符合下列规定：
6.3.2.1 当每层建筑面积不大于1500m2时，应设1台。
6.3.2.2 当大于1500m2但不大于4500m2时，应设2台。
6.3.2.3 当大于4500m2时，应设3台。
6.3.2.4 消防电梯可与客梯或工作电梯兼用，但应符合消防电梯的要求。

6.3.3 消防电梯的设置应符合下列规定：
6.3.3.1 消防电梯宜分别设在不同的防火分区内。
6.3.3.2 消防电梯间应设前室，其面积：居住建筑不应小于4.50m2；公共建筑不应小于6.00m2。当与防烟楼梯间合用前室时，其面积：居住建筑不应小于6.00m2；公共建筑不应小于10m2。
6.3.3.3 消防电梯间前室宜靠外墙设置，在首层应设直通室外的出口或经过长度不超过30m的通道通向室外。
6.3.3.4 消防电梯间前室的门，应采用乙级防火门或具有停滞功能的防火卷帘。
6.3.3.5 消防电梯的载重量不应小于800kg。
6.3.3.6 消防电梯井、机房与相邻其它电梯井、机房之间，应采用耐火极限不低于2.00h的隔墙隔开，当在隔墙上开门时，应设甲级防火门。
6.3.3.7 消防电梯的行驶速度，应按从首层到顶层的运行时间不超过60s计算确定。
6.3.3.8 消防电梯轿厢的内装修应采用不燃烧材料。
6.3.3.9 动力与控制电缆、电线应采取防水措施。
6.3.3.10 消防电梯轿厢内应设专用电话；并应在首层设供消防队员专用的操作按钮。
6.3.3.11 消防电梯间前室门口宜设挡水设施。
消防电梯的井底应设排水设施，排水井容量不应小于2.00m3，排水泵的排水量不应小于10L/s。


7 消防给水和灭火设备

7 消防给水和灭火设备

7.1 一般规定

7.1.1 高层建筑必须设置室内、室外消火栓给水系统。

7.1.2 消防用水可由给水管网、消防水池或天然水源供给。利用天然水源应确保枯水期最低水位时的消防用水量，并应设置可靠的取水设施。

7.1.3 室内消防给水应采用高压或临时高压给水系统。当室内消防用水量达到最大时，其水压应满足室内最不利点灭火设施的要求。
室外低压给水管道的水压，当生活、生产和消防用水量达到最大时，不应小于0.10MPa（从室外地面算起）。
注：生活、生产用水量应按最大小时流量计算，消防用水量应按最大秒流量计算。


7.2 消防用水量

7.2 消防用水量

7.2.1 高层建筑的消防用水总量应按室内、外消防用水量之和计算。
高层建筑内设有消火栓、自动喷水、水幕、泡沫等灭火系统时，其室内消防用水量应按需要同时开启的灭火系统用水量之和计算。

7.2.2 高层建筑室内、外消火栓给水系统的用水量，不应小于表7.2.2的规定。

7.2.3 高层建筑室内自动喷水灭火系统的用水量，应按现行的国家标准《自动喷水灭火系统设计规范》的规定执行。

7.2.4 高级旅馆、重要的办公楼、一类建筑的商业楼、展览楼、综合楼等和建筑高度超过100m的其它高层建筑，应设消防卷盘，其用水量可不计入消防用水总量。


7.3 室外消防给水管道、消防水池和室外消火栓

7.3 室外消防给水管道、消防水池和室外消火栓

7.3.1 室外消防给水管道应布置成环状，其进水管不宜少于两条，并宜从两条市政给水管道引入，当其中一条进水管发生故障时，其余进水管应仍能保证全部用水量。

7.3.2 符合下列条件之一时，高层建筑应设消防水池：
7.3.2.1 市政给水管道和进水管或天然水源不能满足消防用水量。
7.3.2.2 市政给水管道为枝状或只有一条进水管（二类居住建筑除外）。

7.3.3 当室外给水管网能保证室外消防用水量时，消防水池的有效容量应满足在火灾延续时间内室内消防用水量的要求；当室外给水管网不能保证室外消防用水量时，消防水池的有效容量应满足火灾延续时间内室内消防用水量和室外消防用水量不足部分之和的要求。
消防水池的补水时间不宜超过48h。
商业楼、展览楼、综合楼、一类建筑的财贸金融楼、图书馆、书库，重要的档案楼、科研楼和高级旅馆的火灾延续时间应按3.00h计算，其它高层建筑可按2.00h计算。自动喷水灭火系统可按火灾延续时间1.00h计算。
消防水池的总容量超过500m3时，应分成两个能独立使用的消防水池。

7.3.4 供消防车取水的消防水池应设取水口或取水井，其水深应保证消防车的消防水泵吸水高度不超过6.00m。取水口或取水井与被保护高层建筑的外墙距离不宜小于5.00m，并不宜大于100m。
消防用水与其它用水共用的水池，应采取确保消防用水量不作他用的技术措施。
寒冷地区的消防水池应采取防冻措施。

7.3.5 同一时间内只考虑一次火灾的高层建筑群，可共用消防水池、消防泵房、高位消防水箱。消防水池、高位消防水箱的容量应按消防用水量最大的一幢高层建筑计算。高位消防水箱应满足7.4.7条的相关规定，且应设置在高层建筑群内最高的一幢高层建筑的屋顶最高处。

7.3.6 室外消火栓的数量应按本规范第7.2.2条规定的室外消火栓用水量经计算确定，每个消火栓的用水量应为10～15L/s。
室外消火栓应沿高层建筑均匀布置，消火栓距高层建筑外墙的距离不宜小于5.00m，并不宜大于40m；距路边的距离不宜大于2.00m。在该范围内的市政消火栓可计入室外消火栓的数量。

7.3.7 室外消火栓宜采用地上式，当采用地下式消火栓时，应有明显标志。


7.4 室内消防给水管道、室内消火栓和消防水箱

7.4 室内消防给水管道、室内消火栓和消防水箱

7.4.1 室内消防给水系统应与生活、生产给水系统分开独立设置。室内消防给水管道应布置成环状。室内消防给水环状管网的进水管和区域高压或临时高压给水系统的引入管不应少于两根，当其中一根发生故障时，其余的进水管或引入管应能保证消防用水量和水压的要求。

7.4.2 消防竖管的布置，应保证同层相邻两个消火栓的水枪的充实水柱同时达到被保护范围内的任何部位。每根消防竖管的直径应按通过的流量经计算确定，但不应小于100mm。
以下情况，当设两根消防竖管有困难时，可设一根竖管，但必须采用双阀双出口型消火栓。
1 十八层及十八层以下的单元式住宅；
2 十八层及十八层以下、每层不超过8户、建筑面积不超过650m2的塔式住宅。

7.4.3 室内消火栓给水系统应与自动喷水灭火系统分开设置，有困难时，可合用消防泵，但在自动喷水灭火系统的报警阀前（沿水流方向）必须分开设置。

7.4.4 室内消防给水管道应采用阀门分成若干独立段。阀门的布置，应保证检修管道时关闭停用的竖管不超过一根。当竖管超过4根时，可关闭不相邻的两根。
裙房内消防给水管道的阀门布置可按现行的国家标准《建筑设计防火规范》的有关规定执行。
阀门应有明显的启闭标志。

7.4.5 室内消火栓给水系统和自动喷水灭火系统应设水泵接合器，并应符合下列规定：
7.4.5.1 水泵接合器的数量应按室内消防用水量经计算确定。每个水泵接合器的流量应按10～15L/s计算。
7.4.5.2 消防给水为竖向分区供水时，在消防车供水压力范围内的分区，应分别设置水泵接合器。
7.4.5.3 水泵接合器应设在室外便于消防车使用的地点，距室外消火栓或消防水池的距离宜为15～40m。
7.4.5.4 水泵接合器宜采用地上式；当采用地下式水泵接合器时，应有明显标志。

7.4.6 除无可燃物的设备层外，高层建筑和裙房的各层均应设室内消火栓，并应符合下列规定：
7.4.6.1 消火栓应设在走道、楼梯附近等明显易于取用的地点，消火栓的间距应保证同层任何部位有两个消火栓的水枪充实水柱同时到达。
7.4.6.2 消火栓的水枪充实水柱应通过水力计算确定，且建筑高度不超过100m的高层建筑不应小于10m；建筑高度超过100m的高层建筑不应小于13m。
7.4.6.3 消火栓的间距应由计算确定，且高层建筑不应大于30m，裙房不应大于50m。
7.4.6.4 消火栓栓口离地面高度宜为1.10m，栓口出水方向宜向下或与设置消火栓的墙面相垂直。
7.4.6.5 消火栓栓口的静水压力不应大于1.00MPa，当大于1.00MPa时，应采取分区给水系统。消火栓栓口的出水压力大于0.50MPa时，应采取减压措施。
7.4.6.6 消火栓应采用同一型号规格。消火栓的栓口直径应为65mm，水带长度不应超过25m，水枪喷嘴口径不应小于19mm。
7.4.6.7 临时高压给水系统的每个消火栓处应设直接启动消防水泵的按钮，并应设有保护按钮的设施。
7.4.6.8 消防电梯间前室应设消火栓。
7.4.6.9 高层建筑的屋顶应设一个装有压力显示装置的检查用的消火栓，采暖地区可设在顶层出口处或水箱间内。

7.4.7 采用高压给水系统时，可不设高位消防水箱。当采用临时高压给水系统时，应设高位消防水箱，并应符合下列规定：
7.4.7.1 高位消防水箱的消防储水量，一类公共建筑不应小于18m3；二类公共建筑和一类居住建筑不应小于12m3；二类居住建筑不应小于6.00m3。
7.4.7.2 高位消防水箱的设置高度应保证最不利点消火栓静水压力。当建筑高度不超过100m时，高层建筑最不利点消火栓静水压力不应低于0.07MPa；当建筑高度超过100m时，高层建筑最不利点消火栓静水压力不应低于0.15MPa。当高位消防水箱不能满足上述静压要求时，应设增压设施。
7.4.7.3 并联给水方式的分区消防水箱容量应与高位消防水箱相同。
7.4.7.4 消防用水与其它用水合用的水箱，应采取确保消防用水不作他用的技术措施。
7.4.7.5 除串联消防给水系统外，发生火灾时由消防水泵供给的消防用水不应进入高位消防水箱。

7.4.8 设有高位消防水箱的消防给水系统，其增压设施应符合下列规定：
7.4.8.1 增压水泵的出水量，对消火栓给水系统不应大于5L/s；对自动喷水灭火系统不应大于1L/s。
7.4.8.2 气压水罐的调节水容量宜为450L。

7.4.9 消防卷盘的间距应保证有一股水流能到达室内地面任何部位，消防卷盘的安装高度应便于取用。
注：消防卷盘的栓口直径宜为25mm；配备的胶带内径不小于19mm；消防卷盘喷嘴口径不小于6.00mm。


7.5 消防水泵房和消防水泵

7.5 消防水泵房和消防水泵

7.5.1 独立设置的消防水泵房，其耐火等级不应低于二级。在高层建筑内设置消防水泵房时，应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开，并应设甲级防火门。

7.5.2 当消防水泵房设在首层时，其出口宜直通室外。当设在地下室或其它楼层时，其出口应直通安全出口。

7.5.3 消防给水系统应设置备用消防水泵，其工作能力不应小于其中最大一台消防工作泵。

7.5.4 一组消防水泵，吸水管不应少于两条，当其中一条损坏或检修时，其余吸水管应仍能通过全部水量。
消防水泵房应设不少于两条的供水管与环状管网连接。
消防水泵应采用自灌式吸水，其吸水管应设阀门。供水管上应装设试验和检查用压力表和65mm的放水阀门。

7.5.5 当市政给水环形干管允许直接吸水时，消防水泵应直接从室外给水管网吸水。直接吸水时，水泵扬程计算应考虑室外给水管网的最低水压，并以室外给水管网的最高水压校核水泵的工作情况。

7.5.6 高层建筑消防给水系统应采取防超压措施。


7.6 灭火设备

7.6 灭火设备

7.6.1 建筑高度超过100m的高层建筑及其裙房，除游泳池、溜冰场、建筑面积小于5.00m2的卫生间、不设集中空调且户门为甲级防火门的住宅的户内用房和不宜用水扑救的部位外，均应设自动喷水灭火系统。

7.6.2 建筑高度不超过100m的一类高层建筑及其裙房，除游泳池、溜冰场、建筑面积小于5.00m2的卫生间、普通住宅、设集中空调的住宅的户内用房和不宜用水扑救的部位外，均应设自动喷水灭火系统。

7.6.3 二类高层公共建筑的下列部位应设自动喷水灭火系统：
7.6.3.1 公共活动用房；
7.6.3.2 走道、办公室和旅馆的客房；
7.6.3.3 自动扶梯底部；
7.6.3.4 可燃物品库房。

7.6.4 高层建筑中的歌舞娱乐放映游艺场所、空调机房、公共餐厅、公共厨房以及经常有人停留或可燃千赫多的地下室、半地下室房间等，应设自动喷水灭火系统。

7.6.5 超过800个座位的剧院、礼堂的舞台口宜设防火幕或水幕分隔。

7.6.6 高层建筑内的下列房间应设置除卤代烷1211、1301以外的自动灭火系统：
7.6.6.1 燃油、燃气的锅炉房、柴油发电机房宜设自动喷水灭火系统；
7.6.6.2 可燃油油浸电力变压器、充可燃油的高压电容器和多油开关室宜设水喷雾或气体灭火系统。

7.6.7 高层建筑的下列房间，应设置气体灭火系统：
7.6.7.1 主机房建筑面积不小于140m2的电子计算机房中的主机房和基本工作间的已记录磁、纸介质库；
7.6.7.2 省级或超过100万人口的城市，其广播电视发射塔楼内的微波机房、分米波机房、米波机房、变、配电室和不间断电源（UPS）室；
7.6.7.3 国际电信局、大区中心，省中心和一万路以上的地区中心的长途通讯机房、控制室和信令转接点室；
7.6.7.4 二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；
7.6.7.5 中央及省级治安、防灾和网、局级及以上的电力等调度指挥中心的通信机房和控制室；
7.6.7.6 其它特殊重要设备室。
注：当有备用主机和备用已记录磁、纸介质且设置在不同建筑中，或同一建筑中的不同防火分区内时，7.6.7.1条中指定的房间内可采用预作用自动喷水灭火系统。

7.6.8 高层建筑的下列房间应设置气体灭火系统，但不得采用卤代烷1211、1301灭火系统：
7.6.8.1 国家、省级或藏书量超过100万册的图书馆的特藏库；
7.6.8.2 中央和省级档案馆中的珍藏库和非纸质档案库；
7.6.8.3 大、中型博物馆中的珍品库房；
7.6.8.4 一级纸、绢质文物的陈列室；
7.6.8.5 中央和省级广播电视中心内，面积不小于120m2的音、像制品库房。

7.6.9 高层建筑的灭火器配置应按现行国家标准《建筑灭火器配置设计规范》的有关规定执行。


8 防烟、排烟和通风、空气调节

8 防烟、排烟和通风、空气调节

8.1 一般规定

8.1.1 高层建筑的防烟设施应分为机械加压送风的防烟设施和可开启外窗的自然排烟设施。

8.1.2 高层建筑的排烟设施应分为机械排烟设施和可开启外窗的自然排烟设施。

8.1.3 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位应设排烟设施：
8.1.3.1 长度超过20m的内走道。
8.1.3.2 面积超过100m2，且经常有人停留或可燃物较多的房间。
8.1.3.3 高层建筑的中庭和经常有人停留或可燃物较多的地下室。

8.1.4 通风、空气调节系统应采取防火、防烟措施。

8.1.5 机械加压送风和机械排烟的风速，应符合下列规定：
8.1.5.1 采用金属风道时，不应大于20m/s。
8.1.5.2 采用内表面光滑的混凝土等非金属材料风道时，不应大于15m/s。
8.1.5.3 送风口的风速不宜大于7m/s；排烟口的风速不宜大于10m/s。


8.2 自然排烟

8.2 自然排烟

8.2.1 除建筑高度超过50m的一类公共建筑和建筑高度超过100m的居住建筑外，靠外墙的防烟楼梯间及其前室、消防电梯间前室和合用前室，宜采用自然排烟方式。

8.2.2 采用自然排烟的开窗面积应符合下列规定：
8.2.2.1 防烟楼梯间前室、消防电梯间前室可开启外窗面积不应小于2.00m2，合用前室不应小于3.00m2。
8.2.2.2 靠外墙的防烟楼梯间每五层内可开启外窗总面积之和不应小于2.00m2。
8.2.2.3 长度不超过60m的内走道可开启外窗面积不应小于走道面积的2%。
8.2.2.4 需要排烟的房间可开启外窗面积不应小于该房间面积的2%。
8.2.2.5 净空高度小于12m的中庭可开启的天窗或高侧窗的面积不应小于该中庭地面积的5%。

8.2.3 防烟楼梯间前室或合用前室，利用敞开的阳台、凹廊或前室内有不同朝向的可开启外窗自然排烟时，该楼梯间可不设防烟设施。

8.2.4 排烟窗宜设置在上方，并应有方便开启的装置。


8.3 机械防烟

8.3 机械防烟

8.3.1 下列部位应设置独立的机械加压送风的防烟设施：
8.3.1.1 不具备自然排烟条件的防烟楼梯间、消防电梯间前室或合用前室。
8.3.1.2 采用自然排烟措施的防烟楼梯间，其不具备自然排烟条件的前室。
8.3.1.3 封闭避难层（间）。

8.3.2 高层建筑防烟楼梯间及其前室、合用前室和消防电梯间前室的机械加压送风量应由计算确定，或按表8.3.2-1至表8.3.2-4的规定确定。当计算值和本表不一致时，应按两者中较大值确定。

8.3.3 层数超过三十二层的高层建筑，其送风系统及送风量应分段设计。

8.3.4 剪刀楼梯间可合用一个风道，其风量应按二个楼梯间风量计算，送风口应分别设置。

8.3.5 封闭避难层（间）的机械加压送风量应按避难层净面积每平方米不小于30m3/h计算。

8.3.6 机械加压送风的防烟楼梯间和合用前室，宜分别独立设置送风系统，当必须共用一个系统时，应在通向合用前室的支风管上设置压差自动调节装置。

8.3.7 机械加压送风机的全压，除计算最不利环管道压头损失外，尚应有余压。其余压值应符合下列要求：
8.3.7.1 防烟楼梯间为40Pa至50Pa。
8.3.7.2 前室、合用前室、消防电梯间前室、封闭避难层（间）为25Pa至30Pa。

8.3.8 楼梯间宜每隔二至三层设一个加压送风口；前室的加压送风口应每层设一个。

8.3.9 机械加压送风机可采用轴流风机或中、低压离心风机，风机位置应根据供电条件、风量分配均衡、新风入口不受火、烟威胁等因素确定。


8.4 机械排烟

8.4 机械排烟

8.4.1 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位，应设置机械排烟设施：
8.4.1.1 无直接自然通风，且长度超过20m的内走道或虽有直接自然通风，但长度超过60m的内走道。
8.4.1.2 面积超过100m2，且经常有人停留或可燃物较多的地上无窗房间或设固定窗的房间。
8.4.1.3 不具备自然排烟条件或净空高度超过12m的中庭。
8.4.1.4 除利用窗井等开窗进行自然排烟的房间外，各房间总面积超过200m2或一个房间面积超过50m2，且经常有人停留或可燃物较多的地下室。

8.4.2 设置机械排烟设施的部位，其排烟风机的风量应符合下列规定：
8.4.2.1 担负一个防烟分区排烟或净空高度大于6.00m的不划防烟分区的房间时，应按每平方米面积不小于60m3/h计算（单台风机最小排烟量不应小于7200m3/h）。
8.4.2.2 担负两个或两个以上防烟分区排烟时，应按最大防烟分区面积每平方米不小于120m3/h计算。
8.4.2.3 中庭体积小于或等于17000m3时，其排烟量按其体积的6次/h换气计算；中庭体积大于17000m3时，其排烟量按其体积的4次/h换气计算，但最小排烟量不应小于102000m3/h。

8.4.3 带裙房的高层建筑防烟楼梯间及其前室，消防电梯间前室或合用前室，当裙房以上部分利用可开启外窗进行自然排烟，裙房部分不具备自然排烟条件时，其前室或合用前室应设置局部正压送风系统，正压值应符合8.3.7条的规定。

8.4.4 排烟口应设在顶棚上或靠近顶棚的墙面上，且与附近安全出口沿走道方向相邻边缘之间的最小水平距离不应小于1.50m。设在顶棚上的排烟口，距可燃构件或可燃物的距离不应小于1.00m。排烟口平时关闭，并应设置有手动和自动开启装置。

8.4.5 防烟分区内的排烟口距最远点的水平距离不应超过30m。在排烟支管上应设有当烟气温度超过280℃时能自行关闭的排烟防火阀。

8.4.6 走道的机械排烟系统宜竖向设置；房间的机械排烟系统宜按防烟分区设置。

8.4.7 排烟风机可采用离心风机或采用排烟轴流风机，并应在其机房入口处设有当烟气温度超过280℃时能自动关闭的排烟防火阀。排烟风机应保证在280℃时能连续工作30min。

8.4.8 机械排烟系统中，当任一排烟口或排烟阀开启时，排烟风机应能自行启动。

8.4.9 排烟管道必须采用不燃材料制作。安装在吊顶内的排烟管道，其隔热层应采用不燃烧材料制作，并应与可燃物保持不小于150mm的距离。

8.4.10 机械排烟系统与通风、空气调节系统宜分开设置。若合用时，必须采取可靠的防火安全措施，并应符合排烟系统要求。

8.4.11 设置机械排烟的地下室，应同时设置送风系统，且送风量不宜小于排烟量的50%。

8.4.12 排烟风机的全压应按排烟系统最不利环管道进行计算，其排烟量应增加漏风系数。


8.5 通风和空气调节

8.5 通风和空气调节

8.5.1 空气中含有易燃、易爆物质的房间，其送、排风系统应采用相应的防爆型通风设备；当送风机设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型通风设备，其空气不应循环使用。

8.5.2 通风、空气调节系统，横向应按每个防火分区设置，竖向不宜超过五层，当排风管道设有防止回流设施且各层设有自动喷水灭火系统时，其进风和排风管道可不受此限制。垂直风管应设在管井内。

8.5.3 下列情况之一的通风、空气调节系统的风管道应设防火阀：
8.5.3.1 管道穿越防火分区处。
8.5.3.2 穿越通风、空气调节机房及重要的或火灾危险性大的房间隔墙和楼板处。
8.5.3.3 垂直风管与每层水平风管交接处的水平管段上。
8.5.3.4 穿越变形缝处的两侧。

8.5.4 防火阀的动作温度宜为70℃。

8.5.5 厨房、浴室、厕所等的垂直排风管道，应采取防止回流的措施或在支管上设置防火阀。

8.5.6 通风、空气调节系统的管道等，应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。

8.5.7 管道和设备的保温材料、消声材料和粘结剂应为不燃烧材料或难燃烧材料。
穿过防火墙和变形缝的风管两侧各2.00m范围内应采用不燃烧材料及其粘结剂。

8.5.8 风管内设有电加热器时，风机应与电加热器联锁。电加热器前后各800mm范围内的风管和穿过设有火源等容易起火部位的管道，均必须采用不燃保温材料。


9 电气

9 电气

9.1 消防电源及其配电

9.1.1 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟设施、火灾自动报警、漏电火灾报警系统、自动灭火系统、应急照明、疏散指示标志和电动的防火门、窗、卷帘、阀门等消防用电，应按现行的国家标准《供配电系统设计规范》GB 50052的规定进行设计，一类高层建筑应按一级负荷要求供电，二类高层建筑应按二级负荷要求供电。

9.1.2 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟风机等的供电，应在最末一级配电箱处设置自动切换装置。
一类高层建筑自备发电设备，应设有自动启动装置，并能在30s内供电。二类高层建筑自备发电设备，当采用自动启动有困难时，可采用手动启动装置。

9.1.3 消防用电设备应采用专用的供电回路，其配电设备应设有明显标志。其配电线路和控制回路宜按防火分区划分。

9.1.4 消防用电设备的配电线路应满足火灾时连续供电的需要，其敷设应符合下列规定：
9.1.4.1 暗敷设时，应穿管并应敷设在不燃烧体结构内且保护层厚度不应小于30mm；明敷设时，应穿有防火保护的金属管或有防火保护的封闭式金属线槽；
9.1.4.2 当采用阻燃或耐火电缆时，敷设在电缆井、电缆沟内可不采取防火保护措施；
9.1.4.3 当采用矿物绝缘类不燃性电缆时，可直接敷设；
9.1.4.4 宜与其它配电线路分开敷设；当敷设在同一井沟内时，宜分别布置在井沟的两侧。


9.2 火灾应急照明和疏散指示标志

9.2 火灾应急照明和疏散指示标志

9.2.1 高层建筑的下列部位应设置应急照明：
9.2.1.1 楼梯间、防烟楼梯间前室、消防电梯间及其前室、合用前室和避难层（间）。
9.2.1.2 配电室、消防控制室、消防水泵房、防烟排烟机房、供消防用电的蓄电池室、自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间。
9.2.1.3 观众厅、展览厅、多功能厅、餐厅和商业营业厅等人员密集的场所。
9.2.1.4 公共建筑内的疏散走道和居住建筑内走道长度超过20m的内走道。

9.2.2 疏散用的应急照明，其地面最低照度不应低于0.5lx。
消防控制室、消防水泵房、防烟排烟机房、配电室和自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间的应急照明，仍应保证正常照明的照度。

9.2.3 除二类居住建筑外，高层建筑的疏散走道和安全出口处应设灯光疏散指示标志。

9.2.4 疏散应急照明灯宜设在墙面上或顶棚上。安全出口标志宜设在出口的顶部；疏散走道的指示标志宜设在疏散走道及其转角处距地面1.OOm以下的墙面上。走道疏散标志灯的间距不应大于20m。

9.2.5 应急照明灯和灯光疏散指示标志，应设玻璃或其它不燃烧材料制作的保护罩。

9.2.6 应急照明和疏散指示标志，可采用蓄电池作备用电源，且连续供电时间不应少于20min；高度超过1OOm的高层建筑连续供电时间不应少于30min。


9.3 灯具

9.3 灯具

9.3.1 开关、插座和照明器靠近可燃物时，应采取隔热、散热等保护措施。
卤钨灯和超过1OOW的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采取保护措施。

9.3.2 白炽灯、卤钨灯、荧光高压汞灯、镇流器等不应直接设置在可燃装修材料或可燃构件上。
可燃物品库房不应设置卤钨灯等高温照明灯具。


9.4 火灾自动报警系统、火灾应急广播和消防控制室

9.4 火灾自动报警系统、火灾应急广播和消防控制室

9.4.1 建筑高度超过1OOm的高层建筑，除游泳池、溜冰场、卫生间外，均应设火灾自动报警系统。

9.4.2 除住宅、商住楼的住宅部分、游泳池、溜冰场外，建筑高度不超过1OOm的一类高层建筑的下列部位应设置火灾自动报警系统：
9.4.2.1 医院病房楼的病房、贵重医疗设备室、病历档案室、药品库。
9.4.2.2 高级旅馆的客房和公共活动用房。
9.4.2.3 商业楼、商住楼的营业厅，展览楼的展览厅。
9.4.2.4 电信楼、邮政楼的重要机房和重要房间。
9.4.2.5 财贸金融楼的办公室、营业厅、票证库。
9.4.2.6 广播电视楼的演播室、播音室、录音室、节目播出技术用房、道具布景。
9.4.2.7 电力调度楼、防灾指挥调度楼等的微波机房、计算机房、控制机房、动力机房。
9.4.2.8 图书馆的阅览室、办公室、书库。
9.4.2.9 档案楼的档案库、阅览室、办公室。
9.4.2.10 办公楼的办公室、会议室、档案室。
9.4.2.11 走道、门厅、可燃物品库房、空调机房、配电室、自备发电机房。
9.4.2.12 净高超过2.60m且可燃物较多的技术夹层。
9.4.2.13 贵重设备间和火灾危险性较大的房间。
9.4.2.14 经常有人停留或可燃物较多的地下室。
9.4.2.15 电子计算机房的主机房、控制室、纸库、磁带库。

9.4.3 二类高层建筑的下列部位应设火灾自动报警系统：
9.4.3.1 财贸金融楼的办公室、营业厅、票证库。
9.4.3.2 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3.3 面积大于50m2的可燃物品库房。
9.4.3.4 面积大于500m2的营业厅。
9.4.3.5 经常有人停留或可燃物较多的地下室。
9.4.3.6 性质重要或有贵重物品的房间。
注：旅馆、办公楼、综合楼的门厅、观众厅，设有自动喷水灭火系统时，可不设火灾自动报警系统。

9.4.4 应急广播的设计应按现行的国家标准《火灾自动报警系统设计规范》的有关规定执行。

9.4.5 设有火灾自动报警系统和自动灭火系统或设有火灾自动报警系统和机械防烟、排烟设施的高层建筑，应按现行国家标准《火灾自动报警系统设计规范》的要求设置消防控制室。


9.5 漏电火灾报警系统

9.5 漏电火灾报警系统

9.5.1 高层建筑内火灾危险性大、人员密集等场所宜设置漏电火灾报警系统。

9.5.2 漏电火灾报警系统应具有下列功能：
9.5.2.1 探测漏电电流、过电流等信号，发出声光信号报警，准确报出故障线路地址，监视故障点的变化。
9.5.2.2 储存各种故障和操作试验信号，信号存储时间不应少于12个月。
9.5.2.3 切断漏电线路上的电源，并显示其状态。
9.5.2.4 显示系统电源状态。


附录A 各类建筑构件的燃烧性能和耐火极限

附录A 各类建筑构件的燃烧性能和耐火极限


附录B 本规范用词说明

附录B 本规范用词说明

B.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
（1）表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”。
（2）表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。
（3）表示允许稍有选择，在条件许可时，首先应这样做的：
正面词采用“宜”或“可”；
反面词采用“不宜”。

B.0.2 条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”或“应符合……要求（或规定）”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：中华人民共和国公安部消防局

参加单位：
中国建筑科学研究院
北京市建筑设计研究院
上海市民用建筑设计院
天津市建筑设计院
中国建筑东北设计院
华东建筑设计院
北京市消防局
公安部天津消防科学研究所
公安部四川消防科学研究所

主要起草人：蒋永琨 马 恒 吴礼龙 李贵文 孙东远 姜文源 潘渊清 房家声 贺新年 黄天德 马玉杰 饶文德 纪祥安 黄德祥 李春镐


条文说明

中华人民共和国国家标准

高层民用建筑设计防火规范

GB 50045-95

条文说明

修订说明

根据国家计委计综[1987]2390号文的要求，由我部消防局会同中国建筑科学研究院、北京市建筑设计研究院、上海市民用建筑设计院、天津市建筑设计院、中国建筑东北设计院、华东建筑设计院、北京市消防局、公安部天津、四川消防科研所共同修订了《高层民用建筑设计防火规范》。

在规范修订过程中，修订组遵照国家有关基本建设的方针和“预防为主、防消结合”的消防工作方针，进行了深入细致地调查研究，总结了国内高层建筑防火设计的实践经验，参考了国外有关标准规范，并广泛征求了有关部门、单位的意见。经反复讨论修改，最后经有关部门会审定稿。

本规范共有九章和两个附录。其内容包括：总则，术语，建筑分类和耐火等级，总平面布局和平面布置，防火、防烟分区和建筑构造，安全疏散和消防电梯，消防给水和自动灭火系统，防烟、排烟和通风、空气调节，电气等。

鉴于本规范是综合性的防火技术规范，政策性和技术性强，涉及面广，希望各单位在执行过程中，请结合工程实际，注意总结经验、积累资料。如发现有需要修改和补充之处，请将意见和有关资料寄给我部消防局（邮编100741），以便今后修订时参考。

中华人民共和国公安部

一九九五年五月


1 总则

1 总则

1.0.1 本条是对原规范第1.0.1条的部分修改。本条主要是讲制定、修订本规范的目的。随着国家经济建设的迅速发展，改革、开放的深入，人民生活水平的不断提高，其它各项事业的兴旺发达，城市用地日益紧张，因而促进了高层建筑的发展。根据调查，截至1991年底止，全国已经建成的高层建筑共有13000余幢，其中高度超过1OOm的高层建筑近70幢，可以预料，在今后将会建造更多的高层建筑。
原规范从1982年颁布以来，对各种高层民用建筑防火设计起到了很好的指导作用。在10年多的时间中，我国高层建筑发展十分迅速，防火设计已积累了较丰富的经验；国外也有不少新经验，值得我们借鉴，同时有不少教训值得认真吸取。国内外许多高层建筑火灾的经验教训告诉我们，如果在高层建筑设计中，对防火设计缺乏考虑或考虑不周密，一旦发生火灾，会造成严重的伤亡事故和经济损失，有的还会带来严重的政治影响。1980年，美国27层的米高饭店火灾，烧死84人，烧伤679人。1988年元旦，泰国曼谷第一酒店发生火灾，大火延烧了3h，熊熊烈火吞噬了整个大楼内的可燃装修、家具、陈设等物，经济损失十分惨重，烧死13人，烧伤81人。
我国有不少城市建造的高层建筑，由于防火设计考虑不周，存在许多潜在隐患，大火时有发生。1985年4月19日，哈尔滨市天鹅饭店第十一层楼发生火灾，烧毁6间客房，烧坏12间，走道吊灯大部分被烧毁，家具、陈设也被大火吞噬，死亡10人，受伤7人，经济损失25万余元；1990年1月10日，新疆奎屯市商贸大厦发生火灾，大火延烧了6h，全大楼的百货商品化为灰烬，经济损失达700万元；1991年5月28日，大连市的大连饭店，因其走廊聚氨泡沫板被灯泡表面高温烤着起火，烧死5人（其中1名为外宾），烧伤19人（其中外宾3人），烧毁建筑面积为2200m2，经济损失62万余元；1992年3月21日，沈阳市21层（高80m）的金三角大厦起火，烧毁各种灯具和装饰材料，直接经济损失约43万余元。
由此可见，根据高层建筑防火设汁的多年实践，以及发生火灾的经验教训，适时修改完善原规范内容，并在高层建筑设计中贯彻这些防火要求，对于防止和减少高层民用建筑火灾的危害，保护人身和财产的安全，是十分必要的、及时的。

1.0.2 本条是对原规范第1.0.2条部分内容的修改。本条主要是规定在高层民用建筑设计中，必须遵守国家的有关方针、政策和“预防为主，防消结合”的方针，针对高层建筑的火灾特点，从全局出发，结合实际情况，积极采用可靠的防火措施，保障消防安全。
高层建筑的火灾危险性：
一、火势蔓延快。高层建筑的楼梯间、电梯井、管道井、风道、电缆井、排气道等竖向井道，如果防火分隔或防火处理不好，发生火灾时好像一座座高耸的烟囱，成为火势迅速蔓延的途径。尤其是高级旅馆、综合楼以及重要的图书楼、档案楼、办公楼、科研楼等高层建筑，一般室内可燃物较多，有的高层建筑还有可燃物品库房，一旦起火，燃烧猛烈，容易蔓延。据测定，在火灾初起阶段，因空气对流，在水平方向造成的烟气扩散速度为0.3m/s，在火灾燃烧猛烈阶段，由于高温状态下的热对流而造成的水平方向烟气扩散速度为0.5～3m/s；烟气沿楼梯间或其它竖向管井扩散速度为3～4m/s。如一座高度为100m的高层建筑，在无阻挡的情况下，半分钟左右，烟气就能顺竖向管井扩散到顶层。例如，韩国汉城22层的“大然阁”旅馆，二楼咖啡间的液化石油气瓶爆炸起火，烟火很快蔓延到整个咖啡间和休息厅，并相继通过楼梯和其它竖向管井迅速向上蔓延，顷刻之间全楼变成—座“火塔”。大火烧了约9h，烧死163人，烧伤60人，烧毁大楼内全部家具、装修等，造成了严重损失。助长火势蔓延的因素较多，其中风对高层建筑火灾就有较大的影响。因为风速是随着建筑物的高度增加而相应加大的。据测定，在建筑物10m高的风速为5m/s时，在30m高处的风速为8.7m/s，在60m高处的风速为12.3m/s，在90m高处的风速为15.0m/s。由于风速增大，势必会加速火势的蔓延扩大。
二、疏散困难。高层建筑的特点：一是层数多，垂直距离长，疏散到地面或其它安全场所的时间也会长些；二是人员集中；三是发生火灾时由于各种竖井拔气力大，火势和烟雾向上蔓延快，增加了疏散的困难。有些城市从国外购置了为数很有限的登高消防车，而大多数建有高层建筑的城市尚无登高消防车；即使有，高度也不高，不能满足高层建筑安全疏散和扑救的需要。普通电梯在火灾时由于切断电源等原因往往停止运转，因此，多数高层建筑安全疏散主要是靠楼梯，而楼梯间内一旦窜入烟气，就会严重影响疏散。这些，都是高层建筑的不利条件。
三、扑救难度大。高层建筑高达几十米，甚至超过二三百米，发生火灾时从室外进行扑救相当困难，一般要立足于自救，即主要靠室内消防设施。但由于目前我国经济技术条件所限，高层建筑内部的消防设施还不可能很完善，尤其是二类高层建筑仍以消火栓系统扑救为主，因此，扑救高层建筑火灾往往遇到较大困难。例如：热辐射强，烟雾浓，火势向上蔓延的速度快和途径多，消防人员难以堵截火势蔓延；扑救高层建筑火灾缺乏实战经验，指挥水平不同；高层建筑的消防用水量是根据我国目前的技术经济水平，按一般的火灾规模考虑的，当形成大面积火灾时，其消防用水量显然不足，需要利用消防车向高楼供水，建筑物内如果没有安装消防电梯，消防队员因攀登高楼体力不够，不能及时到达起火层进行扑救，消防器材也不能随时补充，均会影响扑救。
四、火险隐患多。一些高层综合性的建筑，功能复杂，可燃物多，消防安全管理不严，火险隐患多。如有的建筑设有商业营业厅，可燃物仓库，人员密集的礼堂、餐厅等；有的办公建筑，出租给十几家或几十家单位使用，安全管理不统一，潜在火险隐患多，一旦起火，容易造成大面积火灾。火灾实例证明，这类建筑发生火灾，火势蔓延更快，扑救疏散更为困难，容易造成更大的损失。

1.0.3 本条是对原规范第1.0.3条部分内容的修改。
一、本条规定删除了不适用于建筑高度超过100m的规定。原规范自1982年公布之前，国内建造100m以上的高层建筑为数甚少（一幢是广州的白云宾馆，另一幢是正在施工中的南京金陵饭店），缺乏这方面的实际防火设计经验。从1985年以后，建筑高度超过100m的高层建筑逐渐增多，截至1991年底止，全国已经建成和正在施工的建筑高度超过100m的高层建筑已在70幢以上。现举例如表1。

二、本条删除了不适用于建筑高度超过100m的限制，其依据是：
1.国内已经建成或正在施工的建筑高度超过100m的高层建筑（包括国外设计的工程），在防火设计上，除了符合新修订的《高层民用建筑设计防火规范》要求外，没有更高的措施。
2.总结了国内高层建筑实际防火设计经验，如表1中列出的高层建筑都分别作了较深入的了解，将其合理部分、行之有效的内容吸收到本规范中来。
3.日本、美国、英国、新加坡和香港等国家和地区的防火规范没有封顶，我们认为是符合实际需要，是合理的。
4.吸收了国外有关建筑高度超过100m的高层建筑（美国的希尔顿大厦，高443m，109层；世界贸易中心，高442.8m，110层；日本的阳光大厦高240m，60层；香港的中银大厦高370m，75层）防火设计的合理内容。
三、将电信、广播、邮政、电力调度楼，防灾指挥调度楼和科研楼等包括在本规范的适用范围内，其理由是：
1.据调查，电信、广播、邮政、电力调度楼，防灾指挥调度楼和科研楼等这一类高层建筑，虽然其内部设备与其它民用建筑有所不同，但在防火设计要求方面相同的比较多，如总图布置、耐火等级、防火分区、安全疏散、灭火设施、通风空气调节以及防、排烟和消防用电等防火设计要求上大体相同，对某些要求不同的部分。在本规范中则区别情况，分别作了规定。
2.上述高层建筑内虽然不少设备比较精密，价值高，但大多属于一般火灾危险性，与其它民用建筑基本相同。为确保重点部位和设备的安全，在防火设计要求上要严一些，在本规范中则区别对待。
四、本条规定的高层民用建筑的起始高度或层数是根据下列情况提出的：
1.登高消防器材。我国目前不少城市尚无登高消防车，只有部分城市配备了登高消防车。从火灾扑救实践来看，登高消防车扑救24m左右高度以下的建筑火灾最为有效，再高一些的建筑就不能满足需要了。
2.消防车供水能力。目前一些大城市的消防装备虽然有所改善，从国外购进了登高消防车，但为数有限，而大多数城市消防装备特别是扑救高层建筑的消防装备没有多大改善。大多数的通用消防车在最不利情况下直接吸水扑救火灾的最大高度约为24m左右。
3.住宅建筑定为十层及十层以上的原因，除了考虑上述因素以外，还考虑它占的数量，约占全部高层建筑的40%～50%，不论是塔式或板式高层住宅，每个单元间防火分区面积均不大，并有较好的防火分离，火灾发生时蔓延扩大受到一定限制，危害性较少，故做了区别对待。
4.首层设置商业服务网点，必须符合规定的服务网点，如超出规定或第二层也设置商业网点，应视为商住楼对待，不应以商业服务网点对待。
5.参考了国外对高层建筑起始高度的划分。
国外对高层建筑起始高度的划分不尽相同，这主要是根据本国的经济条件和消防装备等情况来确定的。
中、美、日等几个国家对高层建筑起始高度的划分如表2。

1.0.4 本规范不适用范围的说明：
1.单层主体建筑高度超过24m的体育馆、会堂、剧院等公共建筑。这是因为这类建筑空间大，容纳人数多，防火要求不同，故本规范未包括在内。
2.附建和单建的人民防空工程地下室的设计及其防火设计，可分别按照现行的国家标准《人民防空工程地下室设计规范》（GBJ 88一79）及《人民防空工程设计防火规范》（GBJ 98—87）进行设计，本规范未包括在内是适当的。
3.高层工业建筑（指高层厂房和库房），新修订的《建筑设汁防火规范》已补充了高层工业建筑防火设计的内容，在设计中应按《建筑设计防火规范》（以下简称《建规》）执行。

1.0.5 随着建筑技术的发展和建设规模的不断扩大，高层建筑有日益增多的趋势。目前，我国建筑高度超过250m的民用建筑。数量还不多，在防火措施方面缺乏实践经验。尽管本规范总结了国内高层建筑设计防火经验和借鉴了国外的先进经验，对高层建筑防火应采取的措施做出了相应的规定，但是，由于缺乏经验，对于建筑高度超过250m的民用建筑，需要对消防给水、安全疏散和消防的装备水平等进行专题研究，提出适当的防火措施。因此，为了保证高层建筑设计的防火安全，加强宏观控制，本条规定，凡是建筑高度超过250m的民用建筑，在建筑设计中采取的特殊的防火措施，要提交国家消防主管部门组织专题研究、论证。
本条所称“特殊的防火措施”是指设计中采取了本规范未作规定的或突破了本规范规定的防火措施。


2 术语

2 术语

2.0.1 裙房。与高层建筑相连的建筑高度超过24m的附属建筑，一律按高层建筑对待，本规范另有规定的除外。

2.0.2 建筑高度。建筑高度系指高层建筑室外地面到其檐口或屋面面层的高度。屋顶上的嘹望塔、水箱间、电梯机房、排烟机房和楼梯出口小间等不计入建筑高度和层数内。

2.0.3 耐火极限。建筑构件耐火极限系指对一建筑构件按时间一温度标准曲线进行耐火试验，从受到火的作用时起，到失去支持能力或完整性被破坏或失去隔火作用时止的这段时间，以小时计。
一、标准升温。试验时炉内温度的上升随时间而变化，如图1及表3。

“时间一温度标准曲线图”中，表示时间、温度相互关系的代表数值列于“随时间而变化的升温表”。
试验中实测的时间一平均温度曲线下的面积与时间一温度标准曲线下的面积的允许误差：
1.在开始试验的10min及10min以内为±15%。
2.开始试验10min以上至30min范围内为±10%；试验进行到30min以后为±5%。
3.当试验进行到10min以后的任何时间内，任何一个测温点的炉内温度与相应时间的标准温度之差不应大于±100℃。
二、压力条件。试验开始10min以后，炉内应保持正压，即按规定的布点（测试点），测得炉内压力应高于室内气压1.0±0.5mm水柱。
三、判定构件耐火条件。在通常情况下，试验的持续时间从试件受到火作用时起，直到失去支持能力或完整性被破坏或失去隔火作用等任一条件出现，即到了耐火极限。具体判定条件如下：
1.失去支持能力——非承重构件失去支持能力的表现为自身解体或垮塌；梁、楼板等受弯承重构件，挠曲率发生突变，为失去支持能力的情况，当简支钢筋混凝土梁、楼板和预应力钢筋混凝土楼板跨度总挠度值分别达到试件计算长度的2%、3.5%和5%时，则表明试件失去支持能力。
2.完整性——楼板、隔墙等具有分隔作用的构件，在试验中，当出现穿透裂缝或穿火的孔隙时，表明试件的完整性被破坏。
3.隔火作用——具有防火分隔作用的构件，试验中背火面测点测得的平均温度升到140℃（不包括背火面的起始温度）；或背火面测温点任一测点的温度到达220℃时，则表明试件失去隔火作用。

2.0.4～2.0.6
一、本规范一直沿用《建规》对建筑材料燃烧性能的叫法，即非燃烧体、难燃烧体、燃烧体一词。为了与现行国家标准一致，将“非燃烧体”改为“不燃烧体”。
二、只要按照GB 5464、GB 8625、GB 8626规定标准试验材料燃烧性能，均分别适用于本规范中的不燃、难燃和燃烧材料（亦可称可燃材料）及其制作的建筑构件。
三、塑料建筑材料燃烧性能的分级可按GB 8624—88的规定原则，确定其燃烧性能级别。

2.0.7 综合楼。
一、民用综合楼种类较多，形式各异，使用功能均在两种及两种以上。
二、综合楼组合形式多种多样，常见的形式为：若干层作商场，若干层作写字楼层（办公用），若干层作高级公寓；若干层作办公室、若干层作旅馆，若干层作车间、仓库；若干层作银行，经营金融业务，若干层作旅馆，若干层作办公室，等等。

2.0.8 商住楼。商住楼目前发展较快，如广东深圳特区在临街的高层建筑中，有不少为商住楼；其它沿海、内地城市也较多。
商住楼的形式，一般是下面若干层为商业营业厅，其上面为塔式普通或高级住宅。

2.0.9 网局级电力调度楼。网局级电力调度楼，可调度若干个省（区）电力业务工作楼，如中南电力调度楼、华北电力调度楼、东北电力调度楼等。

2.0.10、2.0.11
一、高级旅馆，指建筑标准高、功能复杂，火灾危险性较大和没有空气调节系统的，具有星级条件的旅馆。
二、高级住宅，指建筑装修标准高和设有空气调节系统的住宅。如何掌握这些原则呢？一是看装修复杂程度，二是看是否有满铺地毯，三是看家具、陈设高档与否，四是设有空调系统。四者均具备，应视为高级住宅，如北京京广大厦中的公寓、广州的中国大酒店公寓楼等。

2.0.12 重要的办公楼、科研楼、档案楼。对于评定重要的办公楼、科研楼、档案楼，总的原则是性质重要（有关国防、国计民生的重要科研楼等）、建筑装修标准高（与普通建筑相比，造价相差悬殊），设备、资料贵重（主要指高、精、尖的设备，重要资料主要是指机密性大、价值高的资料）。
火灾危险性大，发生火灾后损失大、影响大。一般来说，可燃物多，火源或电源多，发生火灾后也容易造成损失大、影响大的后果，因此，必须作为重点保护。

2.0.16 挡烟垂壁。
一、此条亦是沿用原规范名词解释内容，实践表明，该解释较正确，是可行的，故保留了此项内容。
二、挡烟垂壁目前国内有厂家在试制，但尚未批量生产和推广应用。
三、国内合资工程或独资工程有采用的，如北京市的长富宫饭店，采用铝丝玻璃作挡烟垂壁。国外，日本的东京、大阪、横滨的高层公共建筑中，有些采用铝丝玻璃、不锈钢薄板等作挡烟垂壁。
四、挡烟垂壁的自动控制，主要指平时固定在吊顶平面上，与火灾自动报警系统联动，当发生火灾时，感温、感烟或其它控制设备的作用，就自动下垂，起阻挡烟气作用，为安全疏散创造有利条件。

2 0.17 本条为新增条文。
商业服务网点原规范没有确切定义，与综合楼、商住楼难以区别，现加以规定以便实施。
住宅底部（地上）设置的百货店、副食店、粮店、邮政所、储蓄所、理发店等小型商业服务用房，该用房层数不超过二层、建筑面积不超过300m2，即地上一和二层可以是上述小型商业服务用房，但地上二层是上述小型商业服务用房，则地上一层必须是上述小型商业服务用房。一层、二层上述小型商业服务用房建筑面积之和不能超过300m2。采用耐火极限大于1.50h的楼板和耐火极限大于2.00h、不开门窗洞口的隔墙与住宅和其它用房完全分隔，此处的其它用房也可以是上述小型商业服务用房，该用房和住宅的疏散楼梯和安全出口应分别独立设置并不得交叉也不能直接连通。


3 建筑分类和耐火等级

3 建筑分类和耐火等级

3.0.1 本条是对原条文的修改。
本条是根据各种高层民用建筑的使用性质、火灾危险性、疏散和扑救难易程度等将高层民用建筑分为两类，其分类的目的是为了针对不同高层建筑类别在耐火等级、防火间距、防火分区、安全疏散、消防给水、防烟排烟等方面分别提出不同的要求，以达到既保障各种高层建筑的消防安全，又能节约投资的目的。
对高层民用建筑进行分类是一个较为复杂的问题。从消防的角度将性质重要、火灾危险性大、疏散和扑救难度大的高层民用建筑定为一类。这类高层建筑有的同时具备上述几方面的因素，有的则具有较为突出的一二个方面的因素。例如医院病房楼不计高度皆划为一类，这是根据病人行动不便、疏散困难的特点来决定的。
在实践过程中，普遍感到原规范不分面积大小，一律将高度大于24m的商业楼、展览楼、财贸金融楼、电信楼等划分成一类，特别是在一些中、小城市建造这些高层民用建筑，其建筑高度虽超过24m，但每层建筑面积却不大，加上经济条件所限，就难以行得通。因此，在这次修改中，作了适当的调整。
在原规范中，有些高层民用建筑未予明确，例如：电力调度楼、综合楼、商住楼、防灾指挥调度楼等，有的高层民用建筑已经制定了行业等级标准，在这次修改中作了补充。已有行业标准的（如广播电视建筑等），参照其标准进行了协调纳入分类中来，以利本规范的统一要求。例如中央级、省级、计划单列市级广播电视楼，网局级、省级、计划单列市级电力调度楼等划为一类，余下的为二类等。
本条使用了“高级旅馆”，“高级住宅”，“网局级和省级电力调度楼”，中央级、省级、计划单列市级“邮政楼”、“广播电视楼”、“防灾指挥调度楼”，以及“重要的办公楼”、“科研楼”、“综合楼”、“商住楼”等名词，主要是与有关规范协调，以利贯彻执行。对本条未列出的高层建筑，可参照本条划分类别的基本标准确定其相应类别。
原条文规定的“每层建筑面积”在执行过程中不明确，为便于理解和执行，将“每层建筑面积”改为“24m以上部分的任一楼层的建筑面积”超过相应规定值时，该建筑即划分为一类高层建筑。

3.0.2 本条是对原条文的修改补充。
对高层民用建筑的耐火等级和各主要建筑构件的燃烧性能和耐火极限作了规定。
这次修改仍将高层民用建筑的耐火等级分为两级。主要是根据原规范十几年的实践和执行情况，高层建筑消防安全的需要和高层民用建筑结构的现实情况，并参照现行的国家标准《建规》和当前以及将来国内外发展的现实状况确定的。
一、据对北京、上海、大连、广州、南京、成都、福州、厦门、武汉、深圳等市的调查研究，目前已建成和正在设计、施工的高层民用建筑，1980年以前，其主体结构均为钢筋混凝土框架结构，框架-剪力墙结构、剪力墙结构，或称为三大常规结构体系。高层住宅采用剪力墙结构居多；高层公共建筑则采用框架和剪力墙结构居多；而旅馆（包括宾馆、饭店、酒店等）采用剪力墙结构、框架结构，框架结构-剪力墙结构三者兼而有之。进入80年代以后，由于建筑功能、高度和层数等要求均在不断提高以及抗震设计的要求，三大常规结构体系难以满足高层建筑发展的更高要求，从而以结构整体性更好、空间受力为特征的简体结构体系为主体结构的高层建筑应运而生，如圆筒体、矩形简体、筒中筒结构，并得到了广泛的应用和发展，其特点是比三大常规结构体系性更好，可建高度更高、受力性能更好。
上述几种结构类型，绝大多数仍采用钢筋混凝土结构，其主要承重构件均能满足一、二级耐火等级建筑的要求，故将高层民用建筑耐火等级划分为一、二级，是符合我国当前实际情况的。
二、要求高层民用建筑的耐火等级，应为一、二级是抵抗火灾的需要。国内外高层建筑火灾案例说明，只要高层建筑主体承重构件耐火能力高，即使着火后其室内装修、物品、陈设、家具等被烧毁，其建筑主体也不致垮塌。表4为高层建筑火灾案例。

从表4所列举的高层建筑火灾案例和其它高层建筑火灾实例都可以说明：只要高层建筑的主体结构的耐火性高，即使其室内装修、物品、陈设、家具等，乃至局部构件被烧损，高层建筑并未倒塌。同时还说明：被烧高层建筑在修复过程中，只要对火烧符严重的承重柱、梁、楼板等承重构件进行修复补强，即可全部修复使用。
三、本条所规定的各种建筑构件的燃烧性能和耐火极限是结合原规范十多年的实践以及目前已建和在建的高层民用建筑结构的实际情况而制定的，是可行的。高层民用建筑目前常用的柱、梁、墙、楼板等主要承重构件的燃烧性能、耐火极限均达到一、二级耐火等级的要求，有的大大的超过了本条所规定的要求，见表5。
从表5可以看出，墙、柱、梁的耐火极限均能达到一、二级高层民用建筑的要求，非预应力梁、板尚能满足或接近本规范的要求。预应力楼板的耐火极限达不到规定的要求，而且差距较大，但这种构件由于省材料，经济效益很大，目前在高层住宅和一些公共高层建筑中广泛采用，考虑到防火安全的需要，预应力钢筋混凝土楼板等构件如达不到本规范表3.0.2规定的耐火极限时，必须采取增加主筋（受力筋）的保护层厚度、采取喷涂防火材料或其它防火措施，提高其耐火能力，使其达到本规定的要求的耐火极限。事实证明，只要建筑、材料部门和施工部门重视这个问题，加强耐火实验研究工作，使这种构件的耐火极限达到规定要求是不难做到的，甚至可以超过本规定的要求。

四、本规范表3.0.2中规定的某些建筑构件的耐火极限比原规范的耐火极限有所降低，防火墙降低了1h，承重墙、楼梯间、电梯井和住宅单元之间的墙的耐火极限均相应降低了0.5h，其依据如下：
1.经分析，24起高层建筑火灾中，在一个防火分区内连续延烧为1～2h的占起火总数的91%；在一个防火分区内连续延烧2～3h的占5%。
2.楼房建筑从耐火要求来说，因为该构件是承重人或物的，是建筑构件最基本的耐火构件，其耐火极限没有降低，能够基本保证安全的条件，故根据高层建筑结构种类的发展，降低些要求是可行的。
3.在既保障消防安全，又满足高层钢结构建筑发展需要的基础上，对部分建筑构件的耐火极限，作了相应调整。
五、吊顶与其它承重构件有所区别。因为它不是火灾发生时直接危及建筑物的主要构件，所以对吊顶耐火极限要求，主要是考虑在火灾发生时能保证一定的疏散时间。从高层建筑发生火灾的经验教训看，其吊顶应当比单层或多层建筑的吊顶要求要严些。目前我国已能够生产作吊顶的、耐火性能好的不燃烧材料，如：石膏板、石棉板、岩棉板、硅酸铝板、硅酸钠板、陶瓷复合棉板等。这些不燃烧材料板材配以轻钢龙骨就是不燃烧材料吊顶，在目前兴建的高层民用建筑中得到了广泛的应用，是非常可喜的，在今后的高层民用建筑设计、施工中应予以大力推广应用。
目前，我国各地仍有一部分已建、新建的高层民用建筑（尤其在公共高层民用建筑）采用木吊顶搁栅、木板吊顶等可燃装修材料，这是不符合本规范的规定的，—旦发生火灾，容易造成伤亡事故，应尽量避免采用可燃装修材料作吊顶。由于有些高层建筑近期内难以做到全部使用不燃材料，如必须采用可燃材料时，为了改善和提高建筑物的防火性能，减少火灾损失，对木、竹等可燃装修材料必须进行防火处理。处理的一般方法是在木材等表面涂刷防火涂料或在加工时浸渍防火浸剂，提高其防火耐火能力，以达到本规范规定的要求。
六、目前我国已研制了许多种防火涂料、浸剂等，有的已经用于工程实际，经历了火灾的考验，证明了其良好的防火效果。
原条文没有明确规定分户墙的燃烧性能和耐火极限，为避免将户与户之间的隔墙按照房间隔墙确定的误解，故补充规定分户墙与住宅单元之间的墙同等对待。

3.0.3 本条是原规范中的注释，这次改为正式条文。

3.0.4 本条是在原条文基础上修改补充的。
本条对不同类别的高层民用建筑及其与高层主体建筑相连的裙房应采用的耐火等级作了具体规定。
一、一类高层民用建筑。例如：医院病房楼，大型的商业楼、展览楼、综合楼、电信楼、财贸金融楼、网局级和省级电力调度楼、中央级和省广播电视楼、省级邮政楼和防灾指挥调度楼、高级旅馆、大型的藏书楼等一类高层民用建筑，不仅规模大，而且性质重要、设备贵重、功能复杂，还有风道、空调等竖向管井多，有的还要使用大量的可燃装修材料。防火分隔处理不好，往往成为火灾蔓延的途径；有的住有行动不便的老人、小孩和病人等，紧急疏散十分困难。一旦发生火灾，火势蔓延快，疏散和扑救都很困难，容易造成重大损失或伤亡事故。因此，对此类建筑物的耐火等级应比二类建筑物高一些，故仍规定一类高层民用建筑的耐火等级为一级，二类高层民用建筑的耐火等级不应低于二级。
二、考虑到高层主体建筑及与其相连的裙房，在重要性和扑救、疏散难度等方面有所差别，对其耐火要求不应一刀切。但是与主体建筑相连的裙房耐火能力也不能太低，结合当前的实际情况和执行原规范十多年的实践，以及目前的常规做法，故仍规定与高层民用建筑主体相连的裙房的耐火等级不应低于二级。
三、地下室空气流通不像在地上那样可以直接排到室外，发生火灾时，热量不易散失，温度高，烟雾大，疏散和扑救都非常困难。为了有利于防止火灾向地面以上部分和其它部位蔓延，本规范仍规定其耐火等级应为一级，是符合我国高层民用建筑地下室发展建设实际情况的，是可行的。

3.0.5、3.0.6 此两条是原规范的注释，这次改为正式条文。

3.0.7 本条保留了原条文。本条对高层民用建筑内存放可燃物，如：图书馆的书库，棉花、麻、化学纤维及其织物，毛、丝及其织物，如房间存放可燃物的平均重量超过200kg/m2，则其梁、楼板、隔墙等组成构件的耐火极限应提高要求。这是因为：
一、根据调查，有些高层民用建筑，例如：商业楼除了营业大厅外，附设有周转用仓库，存放大量的可燃物品，如衣服、棉、毛、麻、丝及其织物，纸张，布匹以及其它日用百货物品。且所存放的可燃物重量一般在200～500kg/m2；一些藏书楼、档案楼等，可燃物品重量一般在400～600kg/m2。火灾实例说明，这类建筑物或房间发生火灾时，抢救物资和扑救火灾非常困难，而且楼板、梁是直接承受可燃物品和被烧的构件，被烧垮的可能性较大些，同样，其四周隔墙、柱等也是受火烧构件，也容易被火烧坏，从而导致火灾很快蔓延到相邻房间和部位，甚至整个建筑物被烧毁，扩大灾情，所以要求其耐火极限提高0.50h是必要的，也是可行的。
二、根据每平方米地板面积的可燃物愈多（即火灾荷载愈多），则燃烧时间就愈长的道理，也需要适当的提高其构件的耐火极限，以满足实际的需要。可燃物多少与时间的关系见表6。

从表6可以看出，根据不同可燃物数量的多少，对建筑结构构件分别提出不同耐火极限要求是合理的。但是考虑到这些建筑物房间内的可燃物的数量不是固定的；目前国内又缺乏这方面的统计数据和资料，故本规范中规定可燃物超过200kg/m2的房间，其梁、楼板、隔墙等构件的耐火极限应在本规范第3.0.2条规定的甚础上相应提高0.50h。安装有自动灭火系统的房间，消防保护能力有提高，对扑灭初起火灾有明显的效果，不容易酿成大火，所以对其组成构件的耐火极限可以不提高。

3.0.8 本条是对原条文的修改。
本条对高层民用建筑采用玻璃幕墙应采取的相应防火措施作了规定。
玻璃幕墙当受到火烧或受热时，易破碎，甚至造成大面积的破碎事故，造成火势迅速蔓延，酿成大火灾，危害人身和财产的安全，出现所谓的“引火风道”，这是一个较严重的问题。故本规范对采用玻璃幕墙作出了相应的规定是必要的。表7是国内外高层民用建筑采用玻璃幕墙实例。

针对目前国内外高层民用建筑玻璃幕墙的实际做法和发生火灾的经验教训，本规范规定玻璃幕墙的窗间墙、窗槛墙的填充材料采用岩棉、矿棉、玻璃棉、硅酸铝棉等不燃烧材料，是合理的。当其外墙面采用耐火极限不低于1.00h的墙体（如轻质混凝土墙面）时，填充材料也可采用阻燃泡沫塑料等难燃材料。
为了防止火灾在垂直方向上迅速蔓延，故本规范规定：对不设窗间墙和窗槛墙的玻璃幕墙，必须在每层楼板外沿玻璃幕墙内侧设置高度不低于0.80m实体裙墙，其耐火极限不低于1.00h，应为不燃烧材料制成，这样做有利于阻止和限制火灾垂直方向蔓延。
我国广州、福州、厦门、重庆、昆明等市的高层民用建筑，采用玻璃幕墙既无窗间墙也无窗槛墙。这些高层民用建筑的玻璃幕墙与每层楼板、房间隔墙（水平方向上）之间的缝隙相当大，有的甚至大到15～20cm，一旦火灾发生就会成了“引火风道”。为此本规范规定玻璃幕墙每层楼板、隔墙处的缝隙，必须用不燃烧材料严密填买，阻止火势蔓延。
有无窗间墙不是影响火灾竖向蔓延的主要因素，对于窗槛墙高度小于0.8m的建筑幕墙的要求不明确，不燃烧体裙墙的表述不准确，故修改。此处防火玻璃裙墙不低于1.00h耐火极限的要求应按墙体构件耐火极限的测试方法进行测试。

3.0.9 本条是新增条文。本条规定高层民用建筑的公用房间或部位的室内装修材料，应按现行的国家标准《建筑内部装修设计防火规范》的规定执行。


4 总平面布局和平面布置

4 总平面布局和平面布置

4.1 一般规定

4.1.1 本条基本上保留了原条文。本条对高层民用建筑位置、防火间距、消防车道、消防水源等作出了原则规定，这是针对高层建筑发生火灾时容易蔓延和疏散、扑灭难度大，往往造成严重损失和重大伤亡事故及易燃易爆厂房、仓库发生火灾时对高层建筑的威胁等因素确定的。如某化肥厂因液化石油气槽车连接管被拉破，大量液化气泄漏，遇明火发生爆炸，死伤数十人，在爆炸贮罐70m范围内的一座三层楼房全部震塌，200m外的房屋也受到程度不同的损坏，3km外的百货公司的窗玻璃被破坏；又如某市煤气厂液化石油气罐爆炸，大火持续20多个小时，燃烧面积达420000m2（附近苗圃被烧坏，高压线被烧断，造成48个工厂停电26h），经济损失近500万元；北京某化工厂苯酚丙酮车间反应罐爆炸，厂房和设备被炸坏，数千平方米内烈火熊熊，死27人，伤8人。青岛市黄岛油库火灾波及范围数百米，死伤数十人，经济损失4000余万元，等等。为了保障高层民用建筑消防安全，吸取上述火灾教训，并考虑目前各地高层建筑设置的实际情况，本条提出必须注意合理布置总平面，选择安全地点，特别要避免在甲、乙类厂（库）房，易燃、可燃液体和可燃气体贮罐以及易燃、可燃材料堆场的附近布置高层民用建筑，以防止和减少火灾对高层民用建筑的危害。

4.1.2 本条是对原条文的修改。本条对布置在高层建筑及其裙房中的锅炉及锅炉房的设置要求作了修改。对可燃油油浸电力变压器，充有可燃油的高压电容器、多油开关等保留了原条文的规定。
一、我国目前生产的快装锅炉，其工作压力一般为0.10～1.30MPa，其蒸发量为1～30t/h。如果产品质量差、安全保护设备失灵或操作不慎等都有导致发生爆炸的可能，特别是燃油、燃气的锅炉，容易发生爆炸事故，故不宜在高层建筑内安装使用，但考虑目前建筑用地日趋紧张，尤其旧城区改造，脱开高层建筑单独设置锅炉房困难较大，目前国产锅炉本体材料、生产质量与国外不相上下，有差距之处是控制设备，根据《热水锅炉安全技术监督规定》的要求，并参考了国外的一些做法，本条对锅炉房的设置部位作了规定。即如受条件限制，锅炉房不能与高层建筑脱开布置时，允许将其布置在高层建筑内，但应采取相应的防火措施。
对于常压类型热水锅炉设置问题，通过大量的调查，热水锅炉的危险性远比蒸汽锅炉低。目前作为一些双回程的热水锅炉（即锅炉为常压高温水，热交换器为承压设备），可以适当放宽该机房的设置位置，即设在地下一层或地下二层。同时，对所用燃料及机房的防火要求作了规定。
对于负压类型的锅炉——如直燃型溴化锂冷（热）水机组有别于蒸汽锅炉，它在制冷、供热以及提供卫生热水三种工况运行时，机组本身处于真空负压状态，所以是相对安全可靠的，可设于建筑物内。但考虑到溴化锂直燃机组用油用气，机房一旦失火，扑救难度较大等问题，对溴化锂直燃机组在高层建筑内的位置和机房的防火要求作出了规定。
对于常（负）压燃气锅炉房设置在屋顶问题，经过大量的调研和对常（负）压燃气锅炉房实际运行情况的考察，在燃料供给等有相应防火措施的情况下可设置在屋顶，但锅炉房的门距安全出口的距离应大于6.0m。
另外，锅炉房的设置还须符合本条相应条款的规定，采取相应的防火措施。
二、可燃油油浸电力变压器发生故障产生电弧时，将使变压器内的绝缘油迅速发生热分解，析出氢气、甲烷、乙烯等可燃气体，压力骤增，造成外壳爆裂大量喷油，或者析出的可燃气体与空气混合形成爆炸混合物，在电弧或火花的作用下引起燃烧爆炸。变压器爆裂后，高温的变压器油流到哪里就会烧到哪里，致使火势蔓延。如某水电站的变压器爆炸，将厂房炸坏，油火顺过道、管沟、电缆架蔓延，从一楼烧到地下室，又从地下室烧到二楼主控制室，将控制室全部烧毁，造成重大损失。充有可燃油的高压电容器、多油开关等，也有较大的火灾危险性，故规定可燃油油浸电力变压器和充有可燃油的高压电容器、多油开关等不宜布置在高层民用建筑裙房内。对干式或不燃液体的变压器，因其火灾危险性小，不易发生爆炸，故本条未作限制。
三、由于受到规划要求、用地紧张、基建投资等条件的限制，如必须将可燃油油浸变压器等布置在高层建筑内时，应采取符合本条要求的防火措施。

4.1.3 本条文是对原条文的修改。据调查，柴油发电机房与常（负）压锅炉房在燃料防火安全方面有类似之处，可布置在高层建筑、裙房的首层或地下一、二层，但不应低于地下二层，且应满足本条的有关规定。
卤代烷对环境有较大影响，依照国家有关规定对自动灭火系统的选用作了适当修改。
由于城市用地日趋紧张，自备柴油发电机房离开高层建筑单独修建比较困难，同时考虑柴油燃点较低，发生火灾危险性较小，故在采取相应的防火措施时，也可布置在高层主体建筑相连的裙房的首层或地下一层。并应设置火灾自动报警系统和固定灭火装置。

4.1.4 消防控制室是建筑物内防火、灭火设施的显示控制中心，是火灾的扑救指挥中心，是保障建筑物安全的要害部位之一，应设在交通方便和发生火灾时不易延烧的部位。故本条对消防控制室位置、防火分离和安全出口作了规定。
我国目前已建成的高层建筑中，不少建筑都没有消防控制室，但也有的把消防控制室设于地下层交通极不方便的部位，这样一旦发生大的火灾，在消防控制室坚持工作的人员就很难撤出大楼。故本条规定消防控制室应设直通室外的安全出口。

4.1.5 保留原条文。据调查，有些已建成的高层民用建筑内附设有观众厅、会议厅等人员密集的厅、室，有的设在接近首层或低层部位，有的设在顶层（如上海某百货公司顶层就设有一个能容纳千人的礼堂兼电影厅，广州某大厦顶层设有能容纳二三百人的餐厅等）。一旦建筑物内发生火灾，将给安全疏散带来很大困难。因此，本条规定上述人员密集的厅、室最好设在首层或二、三层，这样就能比较经济、方便地在局部增设疏散楼梯，使大量人流能在短时间内安全疏散。如果设在其它层，必须采取本条规定的4条防火措施。

4.1.5A 本条是新增条文。
一、近几年，歌舞娱乐放映游艺场所群死群伤火灾多发，为保护人身安全，减少财产损失，对歌舞娱乐放映游艺场所做出相应规定。
二、歌舞娱乐放映游艺场所内的房间如果设置在袋形走道的两侧或尽端，不利于人员疏散。如某地一歌舞厅设置在袋形走道尽端，火灾时歌舞厅疏散出口被烟火封堵，人员无法逃生，致使13人死亡。
三、为保证歌舞娱乐放映游艺场所人员安全疏散，根据我国实际情况，并参考国外有关标准，规定了这些场所的人数计算指标。美国NFPA101《生命安全规范》对这类场所人员密度指标的规定：无固定座位及较少集中使用的集会场所，如礼堂、礼拜堂、舞池、舞厅等1.54人/m2，会议室、餐厅、宴会厅、展览室、健身房或休息室为0.71人/m2，人员密度指标是按该场所净面积计算确定的。
四、歌舞娱乐放映游艺场所，每个厅、室的出口不少于两个的规定，是考虑到当其中一个疏散出口被烟火封堵时，人员可以通过另一个疏散出口逃生。对于建筑面积小于50m2的厅、室，面积不大，人员数量较少，疏散比较容易，所以可设置一个疏散出口。
五、“一个厅、室”是指一个独立的歌舞娱乐放映游艺场所。其建筑面积限定在200m2是为了将火灾限制在一定的区域内，减少人员伤亡。对此类场所没有规定采用防火墙，而采用耐火极限不低于2.00h的隔墙与其它场所隔开，是考虑到这类场所一般是后改建的，采用防火墙进行分隔，在构造上有一定难度，为了解决这一实际问题，又加强这类场所的防火分隔，故做本条规定。这类场所内的各房间之间隔墙的防火要求在本规范中已有相应规定，本条不再做规定。
六、大多数火灾案例表明，人员死亡绝大部分都是由于吸入有毒烟气而窒息死亡的。因此，对这类场所做出了防排烟要求。
七、疏散指示标志的合理设置，对人员安全疏散具有重要作用，国内外实际应用表明，在疏散走道和主要疏散路线的地面上或靠近地面的墙上设置发光疏散指示标志，对安全疏散起到很好的作用，可以更有效地帮助人们在浓烟弥漫的情况下，及时识别疏散位置和方向，迅速沿发光疏散指示标志顺利疏散，避免造成伤亡事故。为此，特做本条规定。本条所指“发光疏散指示标志”包括电致发光型（如灯光型、电子显示型等）和光致发光型（如蓄光自发光型等）。这些疏散指示标志适用于歌舞娱乐放映游艺场所和地下大空间场所，作为辅助疏散指示标志使用。

4.1.5B 本条是新增条文。
一、火灾危险性为甲、乙类储存物品属性的商品，极易燃烧，难以扑救，本条参照《建筑设计防火规范》关于甲、乙类物品的商品不应布置（包括经营和储存）在半地下或地下各层的要求，制定了本规定。
二、营业厅设置在地下三层及三层以下时，由于经营和储存的商品数量多，火灾荷载大，垂直疏散距离较长，一旦发生火灾，火灾扑救、烟气排除和人员疏散都较为困难，故规定不宜设置在地下三层及三层以下。规定“不宜”是考虑到如经营不燃或难燃的商品，则可根据具体情况，设置在地下三层及三层以下。
三、为最大限度减少火灾的危害，同时考虑使用和经营的需要，并参照国外有关标准和我国商场内的人员密度和管理等多方面情况，对地下商店的总建筑面积做出了不应大于20000m2，并采用防火墙分隔，且防火墙上不应开设门窗洞口的限定。总建筑面积包括营业面积、储存面积及其他配套服务面积等。这样的规定，是为了解决目前实际工程中存在地下商店规模越建越大，并采用防火卷帘门作防火分隔，以致数万平方米的地下商店连成一片，不利于安全疏散和火灾扑救的问题。
四、关于设置发光疏散指示标志，见4.1.5A条的说明。

4.1.6 本条是对原条文的修改。
据调查，一些托儿所、幼儿园、游乐厅等儿童活动场所设在高层建筑的四层以上，由于儿童缺乏逃生自救能力，火灾时无法迅速疏散，容易造成伤亡事故。为此，做出相应规定。

4.1.7 对原条文的部分修改。
一、据北京、上海、广州等大、中城市的实践经验，在发生火灾时，消防车辆要迅速靠近起火建筑，消防人员要尽快到达着火层（火场），一般是通过直通室外的楼梯间或出入口，从楼梯间进入起火层，开展对该层及其上、下层的扑救作业。
登高消防车功能试验证明，高度在5m、进深在4m的附属建筑，不会影响扑救作业，故本条对其未加限制。
二、国内外不少火灾案例从正反两个方面证明了本条规定的必要性。1991年5月28日，大连饭店（高层建筑）发生火灾，云梯车救出无法逃生的人员；1993年5月13日，南昌万寿宫商城（高层建筑）发生火灾，云梯车发挥了很大作用，在这座建筑倒塌之前6min，云梯车把楼内所有人员疏散完毕；1979年7月29日，肯尼亚内罗毕市市中心一座17层的办公楼发生火灾，由于该大楼平面布置较为合理，为使用登高消防车创造了条件，减少了火灾损失；1970年7月23日，美国新奥尔良市路易斯安纳旅馆发生火灾，1973年11月28日，日本熊本县太洋百货商店大火，1985年4月19日，我国哈尔滨市天鹅饭店火灾，都是由于平面布置比较合理，登高消防车能够靠近高层主体建筑，而救出了不少火场被困人员。反之，1984年1月4日，韩国釜山市一家旅馆发生火灾，由于大楼总平面不合理，周围都有裙房，街道又狭窄，交通拥挤，尽管消防队出动数十辆各种消防车，也无法靠近火场，只能进入狭窄的街道和旅馆大楼背面，进行人员抢救和灭火行动。云梯车虽说能伸至楼顶，但没有适当位置供它停靠，消防队员只得从楼顶放下救生绳和绳梯，让直升飞机发挥营救人员的作用。
三、由1/3周边改为1/4周边的理由是：
目前有些高层建筑、特别是商住楼的住宅部分平面布置为方形，还有些高层办公楼、旅馆等也是这样的平面布置，因此，根据基本满足扑救需要，也照顾到这些实际情况，故改为1/4周边不应布置相连的大裙房。
无论是建筑物底部留一长边或1/4周边长度，其目的要使登高消防车能展开工作，所以在布置时要考虑这一基本要求。

4.1.8 本条是对原条文的修改。不少建筑物在地下室或其它层设有汽车停车库，如深圳国贸中心、北京长城饭店、西苑饭店等，均在地下层设有汽车库。为了节约用地和方便管理使用，与高层民用建筑结合在一起修建的停车库将会逐渐增加。
根据实践经验和参考国外有关资料，对附设在高层民用建筑内的汽车停车库作了防火规定：
一、为了使停车库火灾限制在一定范围，一旦发生火灾，不致威胁到高层其它部位的安全，要求采用耐火极限不低于2.00h的墙和1.50h的楼板与其它部位隔开。
二、汽车库的出口应与建筑物的其它出口分开布置，以避免发生火灾时造成混乱，影响疏散和扑救。
设在高层建筑内的汽车库，其防火设计，应符合现行的国家标准《汽车库、修车库、停车场设计防火规范》GB 50067的有关规定。
原《汽车库设计防火规范》已作修改，修改为现名称，故改其一致。

4.1.9 液化石油气是一种容易燃烧爆炸的可燃气体，其爆炸下限约2%以下，比重为空气的1.5～2倍，火灾危险性大。它通常以液态方式贮存在受压容器内，当容器、管道、阀门等设备破损而泄漏时，将迅速气化，遇到明火就会燃烧爆炸。如某厂家属宿舍一住户的液化石油气灶具阀门未关，液化气外漏，点火时发生爆炸，数人伤亡，建筑起火；某住户的液化石油气瓶角阀破坏，发生火灾，烧毁了一个单元房屋，并烧伤一人；上海某住宅火灾，抢出来的液化气瓶因未注意及时关闭阀门，跑出的液化气遇明火发生爆炸，死伤几十人。
在国外，高层建筑中使用瓶装液化石油气也有不少惨痛的教训。如韩国的大然阁饭店因二楼咖啡馆液化石油气瓶爆炸，将21层的大楼全部烧毁，死亡164人、伤60人；巴西圣保罗市31层的安得拉斯大楼火灾，由于液化石油气助长火势，火焰窜出窗口十几米，楼内装修全部烧毁，死伤340多人。
鉴于液化石油气火灾的危险性大和高层建筑运输不便，如用电梯运输气瓶，一旦液化气漏入电梯井，容易发生严重爆炸事故等因素，为了保障高层建筑的防火安全，故本条规定凡使用可燃气体的高层民用建筑，在设计时，必须考虑设置管道煤气或管道液化石油气。其具体设计要求应按现行的国家标准《城镇燃气设计规范》的有关规定执行。
燃气灶、开水器等燃气或其它一些可燃气体用具，当设备管道损坏或操作有误时，往往漏出大量可燃气体，达到爆炸浓度时，遇到明火就会引起燃烧爆炸事故。开水器爆炸事故时有发生。如某饭店15楼和某办公楼煤气开水器，因管理人员操作不慎，点火时产生燃爆，把本大楼的一些窗户玻璃震碎。故作本条规定。

4.1.10 在没有管道煤气的高层宾馆、饭店等，若使用丙类液体作燃料时，其储罐设置的位置又无法满足本规范4.2.5条所规定的防火间距，在采取必要的防火安全措施后，也可直埋于高层主体建筑与其相连的附属建筑附近。其防火间距可以减少或不限。本条中所说的“面向油罐一面4.00m范围内的建筑物外墙为防火墙时”，4.00m范围是指储罐两端和上、下部各4.00m范围，见图2。

4.1.11 本条为新增条文。据调查，目前全国470余个城市，约有1/3左右的城市使用可燃气体作为燃料，其中有一些是瓶装液化石油气。当其使用于高层建筑时，必须采用集中的瓶装液化石油气气化间，而后利用管道将燃气送至楼内。
一、我国近几年来，有不少城市如广东省的广州、深圳、佛山、中山等市，浙江省的杭州、宁波、温州等市，江苏省的无锡、常州、南通、苏州等市，有不少宾馆、饭店、综合建筑等，设有液化石油气气化间，其容量少则10瓶以上，多则三四十瓶（50kg/瓶）。
二、过去几年，国家虽没有对液化石油气气化间在防火要求上作出规定，但各地公安消防部门参考了国外有关规定或安全资料，作了大量工作，在防火上积累了一些有益的安全做法，值得借鉴。
三、在总结各地实践经验和参考国外资料、规定的基础上，本条作了以下规定：
1.为了安全，并与现行的国家标准《城镇燃气设计规范》的规定取得一致，规定总储量不超过1.00m3的瓶装液化石油气气化间，可与高层建筑直接相连的裙房贴邻建造，但不能与高层建筑主体贴邻建造。
2.总储量超过1.00m3且不超过3.00m3的瓶装液化石油气气化间，一定要独立建造，且与高层主体建筑和直接相连的裙房保持10m以上的防火间距。
3.瓶装液化石油气气化间的耐火等级不应低于二级，这与高层主体建筑和高层主体建筑直接相连的裙房的耐火等级相吻合。
4.为防止事故扩大，减少损失，应在总进、出气管上设有紧急事故自动切断阀。
5.为了迅速而有效地扑灭液化石油气火灾，在气化间内必须设有自动灭火系统，如1211或1301、C02等灭火系统。
6.液化石油气如接头、阀门密封不严，容易漏气，达到爆炸浓度，遇火源或高温作用，容易发生爆炸起火，因此应设有可燃气体浓度检漏报警装置。
7.为了防止因电气火花而引起的液化石油气火灾爆炸，造成不应有的损失，因此安装在气化间的灯具、开关等，必须采用防爆型的，导线应穿金属管或采用耐火电线。
8.液化石油气比空气重，一旦漏气，容易积聚达到爆炸浓度，发生爆炸，为防止类似事故发生，故作此规定。
9.为了稀散可燃气体，使之不能达到爆炸浓度，气化间应根据条件，采取人工或自然通风措施。

4.1.12 本条为新增条文。为了防止储油间内油箱火灾，有效切断燃料供给，控制油品流散和油气扩散，本条对燃料供给管道及储油间内油箱的防火措施作出了规定。燃料供给管道的敷设在国家标准《城镇燃气设计规范》中已有明确要求，应按其规定执行。


4.2 防火间距

4.2 防火间距

4.2.1 基本保留了原条文。本条规定的防火间距，主要是综合考虑满足消防扑救需要和防止火势向邻近建筑蔓延以及节约用地等几个因素，并参照已建高层民用建筑防火间距的现状确定的。
一、满足消防扑救需要。扑救高层建筑火灾需要使用消防水罐车、曲臂车、云梯登高消防车等车辆。消防车辆停靠、通行、操作，结合火灾实践经验，满足高层建筑火灾扑救，本条规定高层主体建筑之间的防火间距不应小于13m；与其它三、四级的低层民用建筑之间的防火间距，因耐火等级低，火势蔓延威胁大，故防火间距较一、二级建筑相应提高为11m与14m。
二、防止火势蔓延。造成火势蔓延，主要有“飞火”（与风力有关）、“热辐射”和“热对流”等几个因素。火灾实例证明，在大风的情况下，从火场飞出的“火团”可达数十米、数百米，甚至更远些。显然，如按这个因素确定防火间距，势必与节约用地精神不符。至于“热对流”，对相邻建筑蔓延威胁比“热辐射”要小些，因为热气流喷出门窗洞口后就向上升腾，对相邻建筑的影响比“热辐射”小，所以考虑这个因素的实际意义不大。由此可见，考虑防火间距的因素主要是“热辐射”强度。
影响热辐射强度的因素较多。诸如：发现和扑救火灾时间的长短、建筑的长度和高度、气象条件等。但国内目前还缺乏这方面的科学试验数据，国外虽有按“热辐射”强度理论计算防火间距的公式，但都没有把影响“热辐射”的一些主要因素（如发现和扑救火灾早晚、火灾持续时间）考虑进去，因而计算出来的数据往往偏大，在实际中难于行得通。因此，对热辐射也只能是结合一些火灾实例，视其对传播火灾的作用予以粗略考虑。
三、节约用地。从某种意义上讲，修建高层建筑是要达到多占空间少占地的目的，解决城市用地紧张问题。据调查，北京、上海、广州等—些城市兴建高层建筑是结合城市改造进行的，一般都是拆迁旧房原地建起新高层建筑，用地比较紧张，本条规定的防火间距考虑了这个因素。
据调查，有不少高层民用建筑底层周围，常常布置一些附属建筑，如附设商店、邮电、营业厅、餐厅、休息厅以及办公、修理服务用房等。这些附属建筑和高层主体建筑不区别对待，一律要求13m防火间距不利于节约用地，也是不现实的，故引用了《建规》的规定，其防火间距分别是6、7、9m。
四、防火间距现状。据调查，北京、上海、广州、深圳、武汉、呼和浩特、乌鲁木齐、长沙、南京、沈阳、哈尔滨、厦门、福州等市兴建的各种高层建筑，其实际间距，长边方向一般为20～30m，最大的达40～50m；短边方向一般在12～15m之间。上海、广州一些老高层建筑，与相邻建筑的距离一般为10～12m左右，个别的也有3～5m的。可见本条规定与现状大体相符。
现举一个火灾案例，供设计者参考。1972年2月24日，巴西圣保罗市安德拉斯大楼发生火灾。下午4时，发现起火，4时26分，消防队员到达时火焰正席卷大楼正面，向屋顶延伸。火焰达40m宽、100m高，伸向街道至少有15m远。强烈的热辐射和外伸的火舌，使街对面30m远处的两幢公寓楼被卷入，受到严重损害。

4.2.2～4.2.4 这三条是对原条文的修改。为了便于理解和执行，这三条明确了高层建筑与一、二级耐火等级单层、多层民用建筑之间的防火要求。

4.2.5 本条基本保留原条文。对储量在本条规定范围内的甲、乙、丙类液体储罐，可燃气体储罐和化学易燃品库房的防火间距作了规定。
据调查，有些高层建筑的锅炉房，使用燃油（原油、柴油等）锅炉，并根据锅炉燃料每日的用量、来源的远近和运输条件等情况，设置燃料储罐，一般容量为几十至几百立方米。如广州某宾馆的燃料储罐总储量为200m3，距高层主体建筑在100m以上。
另外，有些科研楼、医院、通讯楼和多功能的高层建筑，需用一些化学易燃物品、可燃气体等。
为了保障高层建筑的防火安全，本条借鉴火灾爆炸事故的经验教训，参照《建规》有关规定，并根据高层建筑应比低层建筑要求严一些的精神，作了本条防火间距的规定。

4.2.6 液氧储罐如若操作使用不当，极易发生强烈燃烧，危害很大，所以本条对高层医院液氧储罐库房的总容量作了限制，并对设置部位、采取的防火措施也作了规定。

4.2.7 本条是对原条文的修改。
本条表4.2.7规定的防火间距也是依据第4.2.1条说明中阐明的几个因素和下述情况确定的。
一、高层建筑不宜布置在甲、乙类厂房附近，如丙、丁、戊类的厂房、库房等必须布置时，其防火间距应符合表4.2.7的规定。
对丙、丁、戊类的厂房、库房，目前设在大、中城市市区的还比较多，需要规定其与高层民用建筑之间的防火间距。本条参照《建规》的有关规定和消防实践以及高层民用建筑的重要性等在表4.2.7中作了具体规定。
二、煤气调压站的防火间距是根据现行的国家标准《城镇燃气设计规范》的有关规定提出的，但考虑到二类高层建筑与一类高层建筑要有所区别，故前者比后者相应地减少。
三、液化石油气的气化站、混气站的总储量和防火间距是根据多次液化石油气火灾的经验教训提出的。火灾实例说明，液化石油气储罐一旦发生爆炸起火，燃烧快，火势猛烈，危及范围广（一般为40～50m，有的达100～200m）。本着既保障安全，又节约用地的原则，规定为35～50m，液化石油气瓶库为15～25m。
从火灾实例看，单罐容积的大小，将直接影响火灾燃烧范围的大小。根据液化石油气的爆炸极限和一般情况下的扩散范围等因素，在规范4.2.7条中规定了单罐容积不宜超过10m3。
鉴于一类高层民用建筑发生火灾后易造成更大的损失，因此，在防火间距上要求比二类建筑大些，故在表4.2.7规定中予以区别对待。
煤气调压站（箱）的进口压力，是根据现行的国家标准《城镇燃气设计规范》而修改的，亦可参照上述规范的规定执行。
将原表中高层建筑与燃气调压站（柜）、液化石油气气化站、混气站和城市液化石油气供应站瓶库之间的防火间距，纳入新增的4.2.8条。

4.2.8 本条为新增条文。由于《城镇燃气设计规范》GB 50028对高层民用建筑与燃气调压站、液化石油气气化站、混气站和城市液化石油气供应站瓶库之间的防火间距已经作了明确规定，经协调，高层建筑与上述部位之间的防火间距按《城镇燃气设计规范》GB 50028的有关规定执行。


4.3 消防车道

4.3 消防车道

4.3.1 本条是对原条文的修改。
高层建筑的平面布置和使用功能往往复杂多样，给消防扑救带来一些不利因素。有的底部附建有相连的各种附属建筑，如在设计中对消防车道考虑不周，火灾时消防车无法靠近建筑物，往往延误灭火战机，造成重大损失。如某厂大楼，由于其背面没有设置消防车道，发生火灾时延误了战机，致使大火燃烧了3个多小时，扩大了灾情。为了给消防扑救工作创造方便条件，保障建筑物的安全，并根据各地消防部门的经验，对高层建筑作了在其周围设置环形车道的规定。但不论建筑物规模大小，一律要求环形消防车道会有困难，为此作了放宽。
据调查，高层建筑的长度一般为80～150m，但也有少数高层建筑由于使用功能广、面积大，其长度超过200m。这种建筑也会给扑救带来不便。为了便于扑救，故规定了总长度超过220m的建筑，要设置穿越建筑物的消防车道。
原条文要求设置环形消防车道和沿两个长边设置消防车道的高层建筑，当其沿街长度超过150m或总长度超过220m时，都要在适中位置设置穿过建筑的消防车道。本次修订对原条文作了调整：对于设有环形车道的高层建筑，可以不设置穿过建筑的消防车道；对于无法设置环形消防车道，仅沿两个长边设置消防车道的高层建筑，当其沿街长度超过150m或总长度超过220m时，要求在适中位置设置穿过高层建筑的消防车道。
高层建筑如没有连通街道和内院的人行通道，发生火灾时不仅影响人员疏散，还会妨碍消防扑救工作，参照《建规》的有关规定，故在本条中作了相应的规定。人行通道也可利用前后穿通的楼梯间。

4.3.2 有些高层建筑由于通风采光或庭院布置、绿化等需要，常常设有面积较大的内院或天井，这种内院或天井一旦发生火灾，如果消防车进不去就难于扑救。
为了便于消防车迅速进入内院或天井，及时控制火势和车辆在天井或内院内有回旋余地，故规定了短边长度超过24m的内院或天井宜加设消防车道的要求。短边24m以上的要求，主要考虑消防车进得去，且易掉头出来。

4.3.3 为了在发生火灾时，能保证消防车迅速开到天然水源（如江、河、湖、海、水库、沟渠等）和消防水池取水灭火，故本条规定凡是供消防车取水的天然水源和消防水池，均应设有消防车道。

4.3.4 本条规定的消防车道宽度是按单行线考虑的。消防车道距地面上部障碍物之间的净空是参照《建规》的要求拟定的，一般能满足目前通用的消防车辆尺寸的要求，如有特殊大型消防车辆通过，应与当地消防监督部门协商解决。

4.3.5 规定回车场面积一般不小于15m×15m（如图3所示），主要是根据目前使用较广泛的几种大型消防车而提出的。如曲臂登高消防车最小转弯半径为12m；CFP2/2型干粉泡沫联合消防车最小转弯半径为11.5m。个别大型车辆，如进口的“火鸟”曲臂登高消防车，车身全长达15.7m，15m×15m的回车场还不够用，遇有这种情况其回车场应按当地实际配置的大型消防车确定。

根据地形，回车场也可作成Y、T形的回车道。
据调查，有的消防车道下的管道和沟渠的侧墙和盖板由于承载能力过小，不能满足大型消防车行驶的需要，故本条作出了原则规定。

4.3.6 本条规定的尺寸是根据目前我国各城市使用的消防车外形尺寸（如图4所示），并参照《建规》要求制定的。所规定的尺寸基本与《建规》尺寸一致，其目的在于发生火灾时便于消防车无阻挡地通过，迅速到达火场，顺利开展扑救工作。

4.3.7 本条规定是针对有些高层建筑，常常在消防车道靠近建筑物一侧有树木、架空管线等障碍物。这些障碍物有可能阻碍消防车的通行和扑救工作。故要求在设计总平面时，应充分考虑这个问题，合理布置上述设施，以确保消防车扑救工作的顺利进行。


5 防火、防烟分区和建筑构造

5 防火、防烟分区和建筑构造

5.1 防火和防烟分区

5.1.1～5.1.4 这几条基本上保留了原规范该条的内容。
一、在高层建筑设计时，防火和防烟分区的划分是极其重要的。有的高层建筑规模大、空间大，尤其是商业楼、展览楼、综合大楼，用途广，可燃物量大，一旦起火，火势蔓延迅速、温度高，烟气也会迅速扩散，必然造成重大的经济损失和人身伤亡。因此，除应减少建筑物内部可燃物数量，对装修陈设尽量采用不燃或难燃材料以及设置自动灭火系统之外，最有效的办法是划分防火和防烟分区。
例如某医院大楼，每层建筑面积2700m2，没有设防火墙分隔，也无其它防火安全措施。三楼着火，将该楼层全部烧毁，由于楼板是钢筋混凝土板，火才未向下蔓延。而某学校一座耐火等级为三级的学生宿舍楼，占地面积为1312m2，由于设了三道防火墙，起火时，防火墙阻止了火势蔓延，使2/3的房间未被烧掉。又如美国二十六层的米高梅饭店，内部设有2076套客房、4600m2的赌场、1200个座位的剧场，可供11000人就餐的8个餐厅以及百货商场等。该饭店设备豪华、装修精致，是一个富丽堂皇的现代旅馆。但是，设计时忽略了建筑物的防火安全，致使建筑物内存在许多不安全因素。主要问题是：采用了大量的可燃建筑装修材料，家具和陈设大多数是木质等可燃材料，致使室内火灾荷载大；大楼又缺少必需的防火分隔，甚至4600m2的赌场内，没有采取任何防火分隔和防烟措施。防火墙上开的一些大洞孔，穿过楼板的各种管道缝隙没有堵塞。因此，当1980年11月21日一楼餐厅发生火灾时，由于发现较晚，扑救不奏效，火势迅速蔓延（餐厅内有大量的可燃物），顿时，餐厅变成了一片火海。由于没有设防火分隔门，火很快通过门洞扩大到邻接的赌场。这场火灾导致84人死亡和679人受伤的惨重恶果。
巴西圣保罗三十一层的安得拉斯大楼和二十五层的焦马大楼，前者室内为大统间，没有采用不燃烧材料作隔断，加之窗间墙（多数为落地窗）；而后者结构是耐火的，但其内部没有采取防火分隔措施，而且只有一座敞开式楼梯间。在起火后，烟气迅速扩散，火势迅猛异常，由于不能及时使大量人员撤离大楼，造成了179人死亡、300人受伤的惨痛火灾事故。
二、防火分区的划分，既要从限制火势蔓延、减少损失方面考虑，又要顾及到便于平时使用管理，以节省投资。目前我国高层建筑防火分区的划分，由于用途、性能的不同，分区面积大小亦不同。如北京中医医院标准层面积为1662m2，按东西区病房划分为两个防火分区，每个防火分区面积为831m2；又如北京饭店新楼，标准层面积为2080m2，用防火墙划分为三个面积不等的防火分区，如图5。

三、比较可靠的防火分区应包括楼板的水平防火分区和垂直防火分区两部分，所谓水平防火分区，就是用防火墙或防火门、防火卷帘等将各楼层在水平方向分隔为两个或几个防火分区；所谓垂直防火分区，就是将具有1.5h或1.0h耐火极限的楼板和窗间墙（两上、下窗之间的距离不小于1.2m）将上下层隔开。当上下层设有走廊、自动扶梯、传送带等开口部位时，应将相连通的各层作为一个防火分区考虑。
防火分区的作用在于发生火灾时，可将火势控制在一定的范围内，以有利于消防扑救、减少火灾损失。
以美国芝加哥的John Hancock大厦为例，在这幢高300m的塔式建筑物中，在上部楼层套间内，至少发生过20次火灾。但没有一次火灾蔓延到套间以外，其主要原因，就是防火分隔设计得当，又有较好的防火安全设备。
国外有关标准、规范中，也规定了高层建筑防火分区最大允许面积。例如法国的规范规定，每个防火分区最大允许面积为2500m2；德国规定高层住宅每隔30m设一道防火墙，一般高层建筑每隔40m设一道防火墙；日本规定每个防火分区最大允许面积：10层以下部分1500m2，11层以上部分，根据其吊顶、墙体材料的燃烧性能及防火门情况，分别规定为100、200、500m2；美国规定每个防火分区面积为1400m2；原苏联规定非单元式住宅的每个防火分区面积为500m2（地下室与此相同）。虽然各国划定防火分区面积各异，但其目的都是要求在设计中将建筑物的平面和空间以防火墙和防火门、窗等以及楼板分成若干防火分区，以便一旦发生火灾时，将火势控制在一定范围内，阻止火势蔓延扩大，减少损失。
规范5.1.1条根据我国一些高层建筑对防火分区划分的实际做法，并参照国外有关标准、规范资料，将防火分区的面积规定为表5.1.1中所列的三种数字。对一类高层建筑，如高级旅馆、商业楼、展览楼、图书情报楼等以及高度超过50m的普通旅馆、办公楼等，其内部装修、陈设等可燃物多，且有贵重设备，并且设有空调系统等，一旦失火，容易蔓延，危险性比二类建筑大。因此，将一类高层建筑每个防火分区最大允许建筑面积规定为1000m2。二类高层建筑，如普通旅馆、住宅和办公楼等建筑，内部装修、陈设等相对少些，火灾危险性也会比一类建筑相对少些。其防火分区最大允许建筑面积规定为1500m2。这样规定是根据我国目前经济水平以及消防扑救能力提出的。地下室规定建筑面积500m2为一个防火分区。因为地下室一般是无窗房间，其出口的楼梯既是疏散口，又是排烟口，同时又是消防扑救口。火灾时，人员交叉混乱，不仅造成疏散扑救困难，而且威胁地上建筑物的安全。因此，对地下室防火分区的面积要求严是必要的、合理的。表5.1.1规定的防火分区面积，如设有自动喷水灭火设备，能及时控制和扑灭初起火灾，能有效地控制火势蔓延，使建筑物的安全程度大为提高。例如某市第一百货商店，8楼的静电植绒车间失火，由于相邻部位都设有自动喷水头，对阻止火势蔓延起到了很好的作用，保证了相邻部位的安全。因此，对设有自动喷水灭火系统的防火分区，其最大允许建筑面积可增加1倍；当局部设置自动喷水灭火系统时，则该局部面积可增加1倍。
四、与高层建筑相连的裙房建筑高度较低，火灾时疏散较快，且扑救难度也比较小，易于控制火势蔓延。当高层主体建筑与裙房之间用防火墙等防火分隔设施分开时，其裙房的最大允许建筑面积可按《建规》的规定执行。
目前有些商业营业厅、展览厅附设在高层建筑下部，面积往往超过规范较多，还有些商业高层建筑每层面积较大，经过对20多个建筑的调查，4000m2能满足使用要求，故调整为4000m2，以利执行。
五、据调查，有些高层公共建筑，在门厅等处设有贯通2～3层或更多的各种开口，如走廊、开敞楼梯、自动扶梯、传送带等开口部位。为了既照顾实际需要，又能保障防火安全，应把连通部位作为一个整体看待，其建筑总面积不得超过本规范表5.1.1的规定，如果总面积超过规定，应在开口部位采取防火分隔设施，使其满足表5.1.1的要求。已有一些高层建筑是这样做的，例如北京国际贸易中心，北京长富宫饭店和北京亮马河大厦等。

5.1.5 本条是新增的。建筑物中的中庭这个概念由来已久。希腊人最早在建筑物中利用露天庭院（天井）这个概念。后来罗马人加以改进，在天井上盖屋顶，便形成了受到屋顶限制的大空间——中庭。今天的“中庭”还没有确切的定义，也有称“四季庭”或“共享空间”的。
中庭的高度不等，有的与建筑物同高，有的则只是在旅馆的上面或下部几层。例如美国1975年亚特兰大兴建的七十层桃树中心广场旅馆，中庭布置在底部六层，周围环境天窗采光，底层大厅有30m长的瀑布、花坛、盆景等物，这些景物与建筑物交映生辉。
国内外高层建筑设有中庭的举例见表8。

以上举出的只是部分高层建筑设有中庭的例子。进入本世纪90年代以来，我国各地有不少高层建筑仿效中庭的设计。仅以厦门市1980年实行经济特区以来，已经建成和还在施工设计的60余幢高层建筑，设有中庭建筑的就有10多幢。在防火设计方面，给我们提出了许多新课题。在设计中庭时碰到的最大问题是发生火灾时，如何保证室内人员的安全。一般建筑物防火处理的方法是设置防火分区，或是设法把局部发生的火灾限制在其发生的范围内，即设置防火隔断。然而中庭建筑，其防火分区被上下贯通的大空间所破坏。因此，中庭防火设计不合理时，其火灾危害性大。
1973年3月2日，美国芝加哥海厄特里金西奥黑尔旅馆夜总会中庭发生火灾，造成30多万美元的损失；1977年5月13日，美国华盛顿国际货币基金组织大厦火灾是由办公室烧到中庭的，造成30多万美元的损失；1967年5月22日，比利时布鲁塞尔伊诺巴施格百货大楼发生火灾，由于中庭与其它楼层未进行防火分隔，致使二层起火后很快蔓延到中庭，中庭玻璃屋顶倒塌，造成325人死亡，损失惨重。
美国、英国、澳大利亚等国对中庭防火作了严格规定。结合国外情况本规范作出了如下规定：
1.房间与中庭回廊相通的门、窗应设自行关闭的乙级防火门、窗。
2.与中庭相连的过厅、通道等相通处应设乙级防火门或复合型防火卷帘，主要起防火、防烟分隔作用，不论是中庭或是过厅等部位起火都能起到阻火、阻烟作用。
3.中庭每层回廊应设置自动喷水灭火系统，喷头间距不应小于2.0m，但也不应大于2.8m。
4.中庭每层回廊应设火灾自动报警系统。
5.设置排烟设施，在本规范第八章作了具体规定。

5.1.6 本条基本上保留原条文的内容。为了着火时将烟气控制在一定范围内，本规范要求设置排烟的走道、房间（但不包括净高超过6m的大空间房间如观众厅）等场所，应采用挡烟垂壁、隔墙或从顶棚下突出不小于0.50m的梁划分防烟分区。
高层建筑多用垂直排烟道（竖井）排烟，一般是在每个防烟区设一个垂直烟道。如防烟区面积过小，使垂直排烟道数量增多，会占用较大的有效空间，提高建筑造价。如防烟分区的面积过大，使高温的烟气波及面积加大，会使受灾面积增加，不利于安全疏散和扑救。本条对防烟分区的建筑面积作了规定。防烟分区的划分如下：
1.不设排烟设施的房间（包括地下室）和走道，不划分防烟分区。
2.走道和房间（包括地下室）按规定都设置排烟设施时，可根据具体情况分设或合设排烟设施，并按分设或合设的情况划分防烟分区。
3.一座建筑物的某几层需设排烟设施，且采用垂直排烟道（竖井）进行排烟时，其余各层（按规定不需要设排烟设施的楼层），如增加投资不多，可考虑扩大设置范围，各层也宜划分防烟分区，设置排烟设施。


5.2 防火墙、隔墙和楼板

5.2 防火墙、隔墙和楼板

5.2.1、5.2.2 防火墙是阻止火势蔓延的有效措施，在设计中我们应注意和重视。许多火灾实例说明，防火墙设在建筑物转角处，不能有效防止火势蔓延。为了防止火势从防火墙的内转角或防火墙两侧的门窗洞口蔓延，要求门、窗之间必须保持一定的距离，其具体数据采用了《建规》第7.1.5条的规定。从火灾实例说明，如相邻两窗之间一侧装有耐火极限不低于0.9h的不燃烧固定窗扇的采光窗，也可以防止火势蔓延，故可不受距离限制。

5.2.3 本条对在防火墙上开门、窗提出了要求。在建筑物内发生火灾时，浓烟和火焰通常穿过门、窗、洞口蔓延扩散。为此，规定了防火墙上不应开设门、窗、洞口，如必须开设时，应在开口部位设置防火门、窗。实践证明，耐火极限为1.20h的甲级防火门，基本能满足控制一般火灾所需要的时间。当然防火门的耐火极限再高些对防火就更好，但因目前经济技术条件所限，采用耐火极限为1.20h的防火门较为适宜。

5.2.4 经过近10年的实践，证明本条规定是十分必要的。本次修订时仍保留了本条。防火墙是阻止火势蔓延的重要分隔物，应有严格的要求，才能保证在火灾时充分发挥防火墙的作用。故规定输送煤气、氢气、汽油、乙醚、柴油等可燃气体或甲、乙、丙类液体的管道，严禁穿过防火墙。其它管道必须穿过防火墙时，为了防止通过空隙传播火焰，故要求用不燃烧材料紧密填塞。
为防止穿过防火墙处的管道保温材料扩大火势蔓延，要求管道外面的保温、隔热材料采用耐火性能好的材料，并对穿墙处的缝隙要用不燃烧材料仔细堵塞好。

5.2.5 本条根据原规范第4.2.5条的内容修改。管道穿过隔墙和楼板时，若留有缝隙或堵塞不严，一旦室内发生火灾，是非常危险的。燃烧产物，如烟气和其它有毒气体会很快穿过缝隙和孔洞而扩散到相邻房间和上部楼层，影响楼内人员疏散，甚至危及生命安全。如西班牙萨拉戈市中心科拉纳旅馆地下餐厅厨房着火，火势很快蔓延扩大，通过吊顶上没有堵死的管道洞口蔓延到上面一层直到十一层的办公室，造成火灾迅速蔓延，扩大了灾情。国内高层建筑这样的教训也不少，故作此条规定。

5.2.6 经实践证明，原规范本条的规定是必要的。根据某些现有高层建筑发生的问题和火灾的经验教训，要求走道两侧的隔墙、面积超过100m2的房间隔墙、贵重设备房间隔墙、火灾危险性较大的房间隔墙以及病房等房间隔墙，均应砌至梁板的底部，不留缝隙，以阻止烟火流窜蔓延，不致使灾情扩大。
据调查，目前有些高层建筑设计或施工中对此未引起注意，仍有不少装有吊顶的高层建筑，在房间与走廊之间的分隔墙，只做到吊顶底皮，没有做到梁板结构底部，一旦起火，容易在吊顶内蔓延，且难以及时发现，导致火灾蔓延扩大。就是没有吊顶，走道墙壁如不砌到结构底部，留有洞孔缝隙，也会成为火灾蔓延和烟气扩散的途径。对此，在设计和施工中，应特别注意。

5.2.7 附设在高层民用建筑内的固定灭火装置设备室，是固定灭火系统的“心脏”，建筑物发生火灾时，必须保证该装置不受火势威胁，确保灭火工作的顺利进行。本次局部修订时，考虑到通风、空调机房是通风、排烟管道汇集的房间，也是火势蔓延的重要部位，为阻止通风、空调机房内外失火时，相互蔓延扩大。所以本条规定对自动灭火系统设备室、通风、空调机房均采用耐火极限不低于2.00h的隔墙、1.50h的楼板和甲级防火门与其它部位隔开。

5.2.8 本条基本上保留了原规范第4.2.7条的内容，只是在文字上做了个别改动。
原4.2.7条中“经常有人停留或可燃物较多”这一定性用语改为“可燃物平均重量超过30kg/m2”的定量用语，以便于设计和建审人员掌握执行。地下室发生火灾时，高温烟气会很快充满整个地下室，给疏散和扑救工作带来更大的困难。故本条作了较严格的规定，其根据是日本某大楼防火设计中，火灾荷载不大于30kg/m2。


5.3 电梯井和管道井

5.3 电梯井和管道井

5.3.1 发生火灾时，电梯井往往成为火势蔓延的通道，如与其它管井连通，一旦起火，容易通过电梯井威胁其它管井，扩大灾情，因此应独立设置。
电梯井一般都与梯厅及其它房间相连接，所处的位置重要，若在梯井内敷设可燃气体和易燃、可燃液体管道或敷设与电梯无关的电缆、电线是不安全的。据调查，有些单位忽视这一点，将无关的电缆混设在梯井。如某通信楼将其它通信电缆都敷设在梯井内，这不仅增加了火灾危险性，而且一旦失火，容易蔓延扩大，所以本条对此作了规定。
电梯是重要的垂直交通工具，其梯井是火灾蔓延的通道之一，一旦发生火灾，电梯井就很容易成为拔烟火的通道，所以规定电梯井井壁上除开设电梯门和底部及顶部的通气孔外，不应开设其它洞口。

5.3.2 高层建筑的各种竖向管井都是火灾蔓延的途径，为了防止火灾蔓延扩大，要求电缆井、管道井、排烟道、排气道、垃圾道等单独设置，不应混设。某宾馆的垃圾道与烟道连在一起，后因20层处的烟道破裂不能使用。这种设计不安全，所以应加以限制。
为了防止火灾时将管井烧毁，扩大灾情，规定上述管道井壁采用不燃烧材料制作，其耐火极限为1.00h。

5.3.3 高层建筑的竖向管道井和电缆井，都是拔烟火的通道。若防火分隔不当或未作恰当的防火处理，当建筑物某层起火时竖井不仅会助长火势，而且还成为火与烟气迅速传播的途径，造成扑救困难，严重危及人身安全，使财产受到严重损失。北京、上海、沈阳等城市建成的许多高层建筑，其电缆井、管道井，在每层楼板处用相当于楼板耐火极限的不燃烧材料填堵密实。从实际出发，考虑到便于管子检修、更换，又要保证防火安全，有些竖井如果按层分隔确有困难，可每隔2～3层加以分隔。
100m以上的超高层建筑，考虑到火灾扑救难度更大，垂直蔓延速度更快等不利情况，因此要求每层进行防火分隔。

5.3.4 垃圾道是容易起火的部位。因为经常堆积纸屑、棉纱、破布等可燃杂物，遇有烟头等火种极易引起火灾。这样的火灾事例不少。例如，日本东京都国际观光旅馆，1976年4月，因旅客将未熄灭的烟头扔进垃圾道，底层垃圾着火，火焰由垃圾道蔓延，从上层垃圾门窜出，烧毁7～10层的客房；某候机楼，因烟头烧着垃圾道内的可燃物而起火，险些把放在垃圾道前室内的煤油烧着，因扑救及时而未造成重大火灾；某高层办公大楼，垃圾道设置在楼梯间的中央部位，曾多次起火。为此，本条要求垃圾道不得设在楼梯间内，宜设在靠外墙的安全部位；垃圾斗宜设在垃圾道前室，并应采用不燃烧材料制作。这样对防止烟、火的危害是必要的。


5.4 防火门、防火窗和防火卷帘

5.4 防火门、防火窗和防火卷帘

5.4.1 防火门、窗是建筑物防火分隔的措施之一，通常用在防火墙上、楼梯间出人口或管井开口部位，要求能隔烟、火。防火门、窗对防止烟、火的扩散和蔓延、减少损失起重要作用，因此，必须对其有严格要求。日本对防火门的规定是比较严格的，将防火门分为甲、乙种两类，甲种防火门的耐火极限为1.50～2.00h；乙种防火门为0.50～1.50h。根据我国的实际情况，本条将防火门、窗定为甲、乙、丙三级，并对其最低耐火极限作了规定，即甲级1.20h，乙级0.90h，丙级0.60h。

5.4.2 为了充分发挥防火门的阻火防烟作用并便于使用，明确规定了防火门的开启方向，并根据其功能的不同，要求相应装设一些使门能自行关闭的装置，如设闭门器；双扇或多扇防火门还应增设顺序器；常开的防火门，再增设释放器和信号反馈等装置。

5.4.3 在高层主体建筑与配楼之间，一般留有变形缝（沉降缝、抗震缝、伸缩缝）。若将防火门设在变形缝中间，由于防火分区之间温度、地基等原因，发生火灾时，烟火易扩散蔓延成灾。因此，规定防火门设在楼层较多一侧，且向楼层较多—侧开启，以防止火焰通过变形缝蔓延而造成严重后果。

5.4.4 本条主要是针对一些公共建筑物中（如百货楼的营业厅、展览楼的展览厅等），因面积过大，超过了防火分区最大允许面积的规定，考虑到使用上的需要，若按规定设置防火墙确有困难时，可采取特殊的防火处理办法，设置作为划分防火分区分隔设施的防火卷帘，平时卷帘收拢，保持宽敞的场所，满足使用要求，发生火灾时，按控制程序下降，将火势控制在一个防火分区的范围之内，所以用于这种场合的防火卷帘，需要确保防火分隔作用。条文中规定了两种方法：一是防火卷帘按照现行国家标准GB 7633《门和卷帘的耐火试验方法》进行耐火试验，包括背火面温升在内的各项判定条件判定，耐火极限不低于3.00h；二是同样按照GB 7633进行耐火试验，根据该标准中关于“无隔热保护层的铁皮卷帘免测背火面温升”的规定和国家产品标准GB 14102《钢质防火卷帘通用技术条件》的要求，只以距背火面一定距离的辐射热强度和帘面是否穿火来判定其耐火极限的卷帘。按照不包括背火面温升作耐火极限判定条件的非隔热防火卷帘，所得耐火极限数据，远比包括背火面温升作耐火极限判定条件的隔热型防火卷帘的耐火极限要长得多。所以不以背火面温升为判定条件，耐火极限不低于3.00h，能达到非隔热防火分隔的要求；而以背火面温升为判定条件，耐火极限不低于3.00h，则具有隔热功能，能达到防火分区分隔的要求。为便于区别，在国家防火卷帘新的分级标准出台之前，暂称后者，即包括背火面温升作耐火极限判定条件，且耐火极限不低于3.00h的防火卷帘为特级防火卷帘。而称前者为普通防火卷帘或简称防火卷帘。由于普通防火卷帘的隔火作用达不到防火分区分隔的要求，所以本条规定若采用这种卷帘，应在卷帘两侧设独立的闭式自动喷水系统保护，喷水延续时间不低于3.00h。喷头的喷水强度不应小于0.5L/s·m，喷头间距应为2.00m至2.50m，喷头距卷帘的距离宜为0.50m。以上喷水系统的技术参数详见《自动喷水灭火系统设计规范》有关条文规定。
本条这次修订首先删去原条文中“采用防火卷帘代替防火墙”的用语，避免不分场合都用防火卷帘代替防火墙的误解。现条文中用“在设置防火墙确有困难的场所，可采用防火卷帘作防火分区分隔”，避开了“代替”的词语，与5.1.1条相呼应，表明采用卷帘是在设防火墙有困难时的特殊处理方法。二是强调作防火分区分隔的防火卷帘，必须具备防火墙的防火分隔作用，原条文中要求“其防火卷帘应符合防火墙耐火极限的判定条件”，执行中人们自然会理解这种用途的防火卷帘应按防火墙的耐火试验方法进行耐火试验，并按其判定条件确定耐火极限。既然防火卷帘有专门试验方法，怎么又要求按《建筑构件耐火试验方法》GB 9978进行试验呢？原条文对试验方法的表述不确切。实际上《建筑构件耐火试验方法》GB 9978与《门和卷帘的耐火试验方法》GB 7633，虽然受火条件等基本内容是一致的，但构件结构形式，承载约束条件等是有差别的。GB 7633中规定了无隔热保护的铁皮卷帘免测背火面温升，当然也不以背火面温升作为判定条件；但有隔热保护的铁皮卷帘或非铁皮卷帘不属于前述范围，当然应当作为判定条件。现条文表述与GB 7633的规定一致，这种将背火面温升作耐火极限判定条件的防火卷帘，实际上满足了防火隔热要求，可称这种防火卷帘为特级防火卷帘，又与GB 14102《钢质防火卷帘通用技术条件》的普通防火卷帘分级相区别。三是条文中规定两种方法供设计选用：近几年国内市场上涌现的汽雾式钢质防火卷帘、双轨双帘无机复合防火卷帘、蒸发式汽雾防火卷帘等均属特级防火卷帘，是本条顺利实施的物质条件；同时对普通防火卷帘采用喷水系统保护，也作了更明确的要求，增强了条文的可行性。

5.4.5 发生火灾时，人们在紧急情况下进行疏散，常常是惊慌失措，一旦疏散路线被堵，更增加了人们的惊慌程度，很不利安全疏散。因此，用于疏散通道的防火卷帘，应在帘的两侧设有启闭装置，并有自动、手动和机械控制的功能。


5.5 屋顶金属承重构件和变形缝

5.5 屋顶金属承重构件和变形缝

5.5.1 本条是根据许多火灾事故教训提出的。有些体育馆、剧院、电影院、大礼堂的屋顶采用钢屋架，未作防火处理，耐火极限低，发生火灾时，很快塌架，造成严重损失和伤亡事故。如某市文化广场（6000座位以上），采用钢屋架承重，起火后不到20min就塌架，造成重大损失；又如某市体育馆（5000座位）的钢屋架，失火时，在十几分钟内就塌架，也造成重大损失。为了保证高层建筑的安全，在采用金属屋架时，应进行防火处理。1989年3月1日凌晨，北京中国国际贸易大厦起火，造成直接经济损失达10万美元之巨。这次火灾使楼板表面的混凝土酥松、脱落，钢筋部分裸露。然而，在这长达2h的火灾中，大厅钢梁和钢柱等却未受到丝毫损坏，其原因在于钢柱、钢梁等承重钢结构喷涂了一层防火涂料。事后经鉴定，钢梁、钢柱的强度没有受到多大影响，可以继续使用。这说明防火涂料经受了实际火灾的考验，涂料的防火性能是有效的、可靠的。本条规定屋顶承重钢结构应采取外包不燃烧材料或喷涂防火涂料等措施，或设置自动喷水灭火系统保护，使其达到规定的耐火极限的要求。同时吊顶、望板、保温材料等应采用不燃烧材料，以减少发生火灾时对屋顶钢结构的威胁。

5.5.2 本条是新增加的。其理由同5.5.1条。

5.5.3 此条基本保留了原规范的内容。高层建筑的变形缝因抗震等需要留得较宽，发生火灾时，有很强的拔火作用。如某饭店—次地下室失火，大量浓烟通过变形缝等竖向结构缝隙扩散到全楼，特别是靠近变形缝附近的房间更为严重，因此要求变形缝构件基层应采用不燃烧材料。
据调查，有些高层建筑的变形缝内还敷设电缆，这是不妥当的。万一电缆发生火灾，必然影响全楼的安全。为了消除变形缝的火灾危险因素，保证建筑物的安全，本条规定变形缝内不应敷设电缆、可燃气体管道和甲、乙、丙类液体管道等。对穿越变形缝的上述管道要按规定作处理。


6 安全疏散和消防电梯

6 安全疏散和消防电梯

6.1 一般规定

6.1.1 本条是对原条的修改。高层建筑的高度高、层数多，人员集中。发生火灾时，烟和火通过垂直通道或各种管井向上蔓延速度快。由于垂直疏散距离长、人流密集使疏散困难。因此，要求每个防火分区的安全出口不少于两个，能使起火层的人员尽快脱离火灾现场。处于两个楼梯之间或是外部出口之间的人员，当其中一个出口被烟火堵住时，可利用另一处楼梯间或出口达到疏散的目的。对不超过十八层的塔式住宅和单元式住宅，放宽要求的理由如下：
一、塔式住宅布置的主要特点是，以疏散楼梯为中心，向各个方向布置住户，因此其疏散路线较相同面积的通廊式住宅要短，疏散路线也较简捷。每层面积由原定500m2改为650m2的理由是，随着经济发展和居住条件的改善，增加了各个房型的面积。限定每层500m2，会给工程设计和使用带来不便，在修订过程中，北京、上海等设计单位，对此提出要求修改的意见。经修订组研究作了每层面积的调整。仍然限定每层为8个住户，这样可以控制每层的总人数，不会由此产生疏散上的不安全因素。
塔式住宅设一座防烟楼梯间和一部兼用的消防电梯，在高度不超过十八层时，遇有火灾，基本上可以满足人员疏散和消防队员对火灾扑救的需要。
二、原条文要求单元式住宅从第十层起，每层相邻单元之间都要设置连通阳台或凹廊，在工程实践中执行困难较大又没有其它做法。为此，本次修订对这一规定进行了适当调整，对于采取一定措施的十八层及十八层以下的单元式住宅也允许设置一个安全出口；超过十八层的单元式住宅十八层及十八层以下部分采取同样的措施，十八层以上部分每层通过阳台或凹廊连通相邻单元的楼梯同样允许设置—个安全出口。每个单元设有一座通向屋顶的疏散楼梯，从第十层起，每层相邻单元之间都要设置连通阳台或凹廊的单元式住宅设置一个安全出口，是符合本规范要求的。
三、在允许设置一个安全出口的情况下，公共建筑内（地下室除外）的相邻两个防火分区，当防火墙上有防火门连通时，即使设置有自动喷水灭火系统，其最大允许建筑面积（即相邻两个防火分区的建筑面积之和）也不允许扩大。

6.1.2 本条是对原条文的修改。原条文“剪刀楼梯的梯段之间应设置耐火极限不低于1.00h的实体墙分隔”的表述不准确，故本次修订予以明确。
剪刀楼梯，有的称为叠合楼梯或是套梯。它是在同一楼梯间设置一对相互重叠、又互不相通的两个楼梯。在其楼层之间的梯段一般为单跑直梯段。剪刀楼梯最重要的特点是，在同一楼梯间里设置了两个楼梯，具有两条垂直方向疏散通道的功能。剪刀楼梯，在平面设计中可利用较为狭窄的空间，可起两个楼梯的作用，楼梯段应是完全分隔的。
国内外有相当数量的高层建筑，它的高层主体部分使用的是剪刀楼梯。
世界著名的美国芝加哥玛利娜双塔楼，是两座各为五十九层、高177m的塔楼，其下部十八层为汽车库，十九层是机房，再上面有四十层住宅，如图6所示。塔中心是剪刀楼梯。

20世纪80年代建成的美国纽约市特鲁姆普塔楼，塔楼高五十八层，底层是商场，上部是住宅。楼梯间设置剪刀楼梯，如图7所示。

原规范对这种楼梯的使用，没有必要的规定，给设计单位和消防部门带来诸多不便。因此，在修订过程中增加了剪刀楼梯应用范围的条款。
为使设计过程中的剪刀楼梯满足建筑防火的要求，做了以下具体规定。
1.剪刀楼梯是垂直方向的两个疏散通道，两梯段之间如没有隔墙，则两条通道是处在同一空间内。若楼梯间的一个出口进烟，会使整个楼梯间充斥烟雾。为防止出现这种情况，在两个楼段之间设分隔墙，使两条疏散通道成为各自独立的空间。即便有一个楼梯进烟，还能保证另一个楼梯是无烟区。作为一项技术措施，有利于安全度的提高，是必要的。
2.高层住宅受面积指标限制，又要满足功能使用上的要求，平面设计上要求经过防烟前室，再进入楼梯间，有些情况下十分困难。编写规范过程中，收集到不少国内外采用剪刀楼梯的高层住宅实例，摘录一部分来说明这个问题。
美国纽约大学三十层的住宅，如图8。美国福哈姆山公寓，高十六层，如图9。

采用了剪刀楼梯的高层住宅户门、主楼梯间的门一般开向共同使用的短过道内，使过道具有扩大前室的功能。采取相应的防火措施是：
所有的住户和过道、楼梯间、电梯井，相邻的墙都是有足够厚度的钢筋混凝土结构，具有防火墙的作用。
各住户之间的分户墙，有足够高的耐火极限。
各住户开向走道的户门，都采用防火门。防火门都设有闭门器。
遇有火灾，只要住户内的人走出门，就有了人身的安全。火灾损失也仅是个别住户的事情。火灾绝不会烧到同层的其它住户。
鉴于上述情况，楼内的住户发生火灾是不可避免的。但发生火灾之后，首先人员的生命要有安全保障，其次可以将火灾限制在最小的范围内。这就基本上能够满足防火要求。各种用途的高层建筑都存在着火灾危险性。现实情况是，生活在高层住宅的住户，对火灾的防患意识要更强一些，再加上必要的技术措施，基本安全是有保障的。
3.高层旅馆、办公楼的剪刀楼梯间，设防烟前室的数量，要求每个楼层都布置两个防烟前室。剪刀楼梯是同一楼梯间的两个楼梯，楼梯之间设墙体分隔之后是两个独立空间，设计中应按这样的特点来考虑加压送风系统，才能保证前室和楼梯间是无烟区。
4.特别要提出的是，有少数设计在剪刀楼梯梯段之间不加任何分隔，也不设防烟楼梯间。还有—种与消防电梯合用的前室，两个楼梯口均开在—个合用前室之内。这两种设计，都不利于疏散，不能采用，更不能推广。

6.1.3 住宅走道不应作为扩大的前室，但对一些确有困难的住宅，部分户门可开向前室，而这些户门应为能自行关闭的乙级防火门。
6.1.3A 本条是新增条文。
商住楼一般上部是住宅，下部是商业场所。由于商业场所火灾危险性较大，如果住宅和商店共用楼梯，一旦下部商店发生火灾，就会直接影响住宅内人员的安全疏散。为此，本条做出了相应规定。

6.1.4 本条是新增加的。国外高层办公楼等公共建筑，搞大空间设计的不少，即楼层内不进行分隔，而由使用者按照需要，进行装饰与分隔。但从一些国内工程看，有的使用木质等可燃板进行分隔，有的没有考虑安全疏散距离，往往偏大，不利于安全疏散，因此作了本条的规定。

6.1.5 本条是在原条文的基础上进行修改的。要求高层建筑安全疏散出口分散布置，目的在于在同一建筑中楼梯出口距离不能太小，因为两个楼梯出口之间距离太近，安全出口集中，会使人流疏散不均匀而造成拥挤；还会因出口同时被烟堵住，使人员不能脱离危险地区而造成人员重大伤亡事故。故本规范规定两个安全出口之间的距离不应小于5.00m。本规范表6.1.5规定的距离，是根据人员在允许疏散时间内，通过走道迅速疏散，并以能透过烟雾看到安全出口或疏散标志的距离确定。考虑到各类建筑的使用性质、容纳人数、室内可燃物数量不等，规定的安全疏散距离也有一定幅度的变化。在确定安全疏散距离时，还参考了国外及香港地区规范的同类条文，举例如下：
原苏联《十层和十层以上居住建筑防火要求暂行规定》CH 295—64第2、4条规定，从每户门口或宿舍门口到最近外部出口的最大距离为40m，位于袋形走道的住户或宿舍房间疏散距离为25m。
美国国家消防协会《出口规范》表8—207，建议到出口的疏散距离为：医院、疗养院、休养所、老人院、旅馆、公寓、集体宿舍、商业等建筑从房门口到出口的距离为30.48m；位于袋形走道两侧或尽端房间的疏散距离，医院为9.15m，居住建筑为10.60m。
英国大伦敦市政委员会规定：如果外廊或走道只服务一层楼梯间到最远一户不超过30m，在此范围内适当安排住户。
香港《建筑条例》规定：居住和学校建筑或任一建筑作为公共集会场所使用时，其第一部分至楼梯通道或其它正常出口的距离不应大于24.38m。
法国对住宅疏散距离的要求：每户的出口与最近楼梯间的距离不超过20m，袋形走道长度不超过10m。
新加坡防火法规对安全出口距离的规定：商店、办公室、学校和教学楼的最大疏散距离是45m，有水喷淋设施时可增大到60m。医院、旅馆、招待所的最大疏散距离是30m，有水喷淋设施时可增大到45m。尽端房间最大的疏散距离，商店、办公室、旅馆、招待所是15m，医院、学校和教学楼是13m。
美国、英国、法国规定的安全疏散距离一般在30m左右，火灾进入中期时人在烟雾中的可见距离，一般也在30m左右。本条对教学楼、旅馆、展览楼的安全疏散距离为30m。因为这些建筑内的人员较集中或对疏散路线不太熟悉。以旅馆来讲，可燃物较多，来往人员不固定，对建筑内的情况和疏散路线不太熟悉，尤其是夜间起火会给疏散带来很大困难。高层建筑的教学楼人员密集较大，为减少疏散时间将安全疏散距离也定为30m。高层医院的病房部分，使用对象主要是病人，大多行动不便，发生火灾时有的人需要手推车或担架等协助疏散，根据不利的疏散条件并结合—个护理单元的面积，将安全疏散距离定为24m。
其它高层建筑，如办公楼、通讯楼、广播电视楼、邮政楼、电力调度楼、防灾指挥楼等，一般面积较大，但人员密度不大。通廊式住宅虽然人员密度较大，但固定的住户对环境熟悉，对疏散是有利因素，所以安全疏散距离定为不大于40m。同时参照《建规》第5.3.8条，对耐火等级为一、二级其它民用建筑的疏散距离规定；原苏联《十层和十层以上居住建筑防火要求暂行规定》中要求的位于两个楼梯间或外部出口间的住房或宿舍间到安全出口的最大距离均为40m的规定。
袋形走道内最大安全距离的规定，考虑到火灾时该走道内房间里的人员疏散时，有可能在惊慌失措的情况下，会跑向走道的尽头，发现此路不通时掉转方向再找疏散楼梯口。由于这样的原因，有必要缩短安全疏散距离。从国外的规范来看，袋形走道内的安全疏散距离，大多是位于两个楼梯间或外部出口间的房门或户门到楼梯间或外部出口距离的一半左右。这个距离，原苏联规定25m，大于最大距离的—半。美国根据不同的情况定为9.15m、10.60m，小于最大安全距离30.50m的一半。综合上述种种情况，本规范将袋形走道两侧或尽端房间的安全疏散距离，规定为最大安全疏散距离的1/2。

6.1.6 本条是原规范的—个注释，是对高层跃廊式住宅提出的。这类建筑除在各自走道层（公共层）设有主要疏散楼梯外，又在各跃层走廊内设若干通向上、下层住户的开敞式小楼梯或在各户内部设小楼梯。这些小楼梯因是开敞的，容易灌烟，发生火灾时，影响疏散时间和速度，所以楼段长度应计入安全疏散距离内。并要求楼段的距离按楼梯水平投影的1.5倍折算。

6.1.7 设在高层民用建筑里的观众厅、展览厅、多功能厅、餐厅、商场营业厅等，这类房间的面积比较大，人员集中，疏散距离必须有所限制。因此规定这类房间，由室内任何一点至最近的安全出口或楼梯间的安全疏散距离不宜大于30m。由于近几年来火灾自动报警系统和灭火系统的日趋完善，建筑材料中不燃烧体和难燃烧体的普遍使用，建筑自身的安全性有不同程度的提高，因此这类建筑的安全疏散距离相应地放宽。故将原条文中“直线距离，不宜超过20m”改为“不宜超过30m”。如图10所示。

以图10为例，按正方形大厅来确定中心点到四个出口的距离都能达到30m，这个厅的最大面积是60m×60m＝3600m2。与放宽的商业营业厅、展览厅的防火分区面积相一致，有利于贯彻执行。
本条中的“其它房间”，是指面积较小的一般房间，由房内最远一点到房间门或户门的距离，是参照《建规》第5.3.1条的有关规定制定的，目的在限制房间内最远点的疏散距离。相应地对房间面积也有一定的限制。以利于火灾时的疏散安全。

6.1.8 本条是对原条文的修改。明确此规定仅是对公共建筑中房间疏散门数量的要求。
为保障高层建筑内发生火灾时人员的疏散安全，本条对房间面积和开门的数量作了规定。只规定疏散走道和楼梯的宽度，而不考虑房间开门的数量，即使门的总宽度能满足安全疏散的使用要求，也会延长疏散时间。假如面积较大而人员数量又比较多的房间，只有一个出口，发生火灾时，较多的人势必拥向一个出口，这会延长疏散时间，甚至还会造成人员伤亡等意外事故。因此本条规定房间面积不超过60m2时，允许设一个门，门的净宽不应小于0.90m。
位于走道尽端，面积在75m2以内的房间，属于较大的房间。受平面布置的限制，有些情况下，如图11所示，不能开两个门。针对这样的具体情况，本条作了放宽，规定当门的宽度不小于1.40m时，允许设一个门。这可以使2～3股人流顺利疏散出来。

6.1.9 本条是对原条文的修改补充。本条规定高层建筑各层走道的总宽度按每100人不小于1.OOm计算，是参照《建规》规定的数据编写的。规定首层疏散外门总宽度，应按该建筑人数最多的楼层计算。可同第6.2.9条规定的楼梯总宽度计算相对应。避免外门总宽度小于楼梯总宽度，使人员疏散在首层出现堵塞。
对外门和走道的最小规定，是根据国内高层民用建筑走道和外门净宽度的实际情况，并参考国外的规定提出的。一般都不小于本规范表6.1.9所规定的数字。

6.1.10 根据实际使用的情况，作出楼梯间及其前室（包括合用前室）的门的最小宽度规定是必要的。
通廊式住宅中，由于结构需要，长外廊外墙每个开间要向走道出垛，但这里的宽度应至少保证两个人通过（其中一个人侧身），由此作出需要0.90m的规定。

6.1.11 推闩式外开门具有便于开启和及时疏散的特点，有利于人员密集场所的安全疏散，故将原条文的“宜”改成“应”。
参照《建规》第5.3.9条、第5.3.10条和5.3.14条编写，只在第四款作了些变动。
在建筑内常建有人员密集厅堂。厅堂设有固定座位是为了控制使用人数，没有人员限制，遇有火灾疏散极为困难。为有利于疏散，对座位布置纵横走道净宽度作了必要的规定。尤其强调疏散外门开启方向并均匀布置，缩短疏散时间。疏散外门还须采用推杠式门闩（只能从室内开启，借助人的推力，触动门闩将门打开），并与火灾自动报警系统联动，自动开启。
由于疏散外门的开启方向或启闭器件不当，国内外都有造成众多人员伤亡的火灾案例。因此，设计过程中，应十分重视人员密集的观众厅、会议厅等疏散外门的设计。

6.1.12 基本保留了原条文内容。高层民用建筑一般都有地下室或半地下室。在使用上往往安排各种机房、库房和工作间等。除半地下室可以解决一部分通风、采光外，地下室一般都属于无窗房间，发生火灾时烟雾弥漫，给安全疏散和消防补救都造成极大困难。为此，对地下室、半地下室的防火设计，应该比地面以上部分的要求严格。
一、每个防火分区的安全出口数不应少于两个。考虑到相邻两个防火分区同时发生火灾的町能性较小，因此相邻分区之间防火墙上的防火门可用作第二个安全出口。但要求每个防火分区至少应有一个直通室外的安全出口，以保证安全疏散的可靠性。通过防火门进入相邻防火分区时，如果不是直通外部出口，而是经过其它房间时，也必须保证能由该房间安全疏散出去。
二、由于地下室部分的不安全因素较多，对房间的面积和使用人数的规定严于地上部分，目的是保证人员安全，缩短疏散时间。
三、较大空间的厅室及设在地下层的餐厅、商场等，是人员比较密集的场所，为保证疏散安全，出口应有足够的宽度。所以要求其疏散出口总宽度，按通过人数每100人不小于1.OOm计算。

6.1.13 本条是新增加的。
一、高度1OOm以上的建筑物，一旦遇有火灾，要将建筑内的人员完全疏散到室外比较困难。加拿大有关研究部门提出以下数据，使用一座宽1.10m的楼梯，将高层建筑的人员疏散到室外，所用时间见表9。

除十八层及十八层以下的塔式高层住宅和单元式高层住宅之外的高层民用建筑，每个防火分区的疏散楼梯都不会少于两座，即便是采用剪刀楼梯的塔式高层建筑，其疏散楼梯也是两个。从表9中的数字可以看出，疏散时间可以减少1/2。即使这样，当层数在三十层以上时，要将人员在尽短的时间里疏散到室外，仍然是不容易的事情。因此，本规范提出高度超过1OOm的公共建筑，应设避难层或避难间。
二、近几年国内高层建筑设置避难层或避难间的情况见表10。

从表10可以看到，国内设计虽然无规范作依据，但参考了国外或是某一地区的规范或规定，设置了避难层或避难间，这是可取的技术措施。因此，本规范修订时，增加了设避难层的条款。避难层或避难间是发生火灾时，人员逃避火灾威胁的安全场所，应有较严格的要求。为此，对设置避难层的技术条件作了具体规定。这里对几个方面的问题，作简要说明。
1.从首层到第一个避难层之间的楼层不宜超过十五层的原因是，发生火灾时集聚在第十五层左右的避难层人员，不能再经楼梯疏散，可由云梯车将人员疏散下来。目前国内有一部分城市配有50m高的云梯车，可满足十五层高度的需要。
还考虑到各种机电设备及管道等的布置需要，并能方便于建成后的使用管理，两个避难层之间的楼层，大致定在十五层左右。
2.进入避难层的入口，如没有必要的引导标志，发生了火灾，处于极度紧张的人员不容易找到避难层。为此提出防烟楼梯间宜在避难层错动位置或上下层断开通过避难层，但均应通过避难层，使需要进入的人能尽早进入避难层。
3.避难层的人员面积指标，是设计人员比较关心的事情。集聚在避难层的人员密度是要大一些，但又不致于过分地拥挤。考虑到我国人员的体型情况，就席地而坐来讲，平均每平方米容纳5个人还是可以的。
4.其余条款在设计中应予满足，因为这些要求，是比较重要的、缺一不可的。

6.1.14 本条是新增加的。国外有不少层数较多的高层建筑，设有屋顶直升机停机坪。发生火灾时，将在楼顶部躲避火灾的人员，用直升机疏散到安全地区。对此，有过成功的事例。巴西圣保罗市高三十一层的安德拉斯大楼，设有直升机屋顶停机坪。1972年2月4日，安德拉斯大楼发生火灾。当局出动11架直升机，经过4个多小时营救，从高三十一层的屋顶上，救出400多人。1973年7月23日，哥伦比亚波哥大市高三十六层的航空楼发生火灾。当局出动5架直升机，经过10个多小时抢救，从屋顶救出250人。通过这两个案例，说明直升机用于高层建筑火灾时的人员疏散是可取的。
国内北京、上海等地的高层建筑，也有一些设置了屋顶直升机停机坪，见表11。

根据国内外情况看，高层建筑设置直升机停机坪，发生火灾时对人员疏散有积极作用，是一种可行的安全技术措施。本规范修订过程中，增加了设置直升机停机坪的条款。
考虑到我国的国情、经济上的承受能力、消防装备等方面的具体问题，本规范对高层建筑屋顶直升机停机坪的设置，没有作强制性规定。但对其设置的技术要求作了具体规定。

6.1.15 高层建筑里的走道如果过长，采光不足，通风也不佳，发生火灾时就更增加疏散上的困难，以致延误疏散时间，造成伤亡事故。如某地一座综合性高层建筑，上部作居住使用，由于走道长又曲折，没有自然采光，白天也要在黑暗中摸索行走，居民虽然对楼内情况熟悉，却仍感不便。一旦发生火灾，不易排出烟气，更加重了疏散上的困难。为此作本条规定。

6.1.16 本条文是对原条文的修改。人员密集场所的疏散门、安全出口的门等疏散用门，具有不需使用钥匙等任何器具即能迅速开启的功能，是火灾状态下人员安全疏散最基本的安全要求。火灾案例表明，群死群伤火灾事故多是由于业主使用普通门锁等人为锁闭疏散用门，致使人员不能安全顺利逃生，造成大量人员伤亡。故本次修订对疏散用门提出了相应要求。
高层建筑的公共疏散门，主要是高层建筑公用门厅的外门，展览厅、多功能厅、餐厅、舞厅、商场营业厅、观众厅的门，其它面积较大房间的门。这些地方往往人员较密集，因此要求所设的公共疏散门必须向疏散方向开启。疏散人流的方向与门的开启方向不一致，遇有紧急情况时，会使出口堵塞造成人员伤亡事故。例如，国外某一夜总会发生了火灾，造成人员重大伤亡的原因是出口的转门卡住了，旁边的弹簧门是向内开启的。使拥挤的人流无法疏散到室外的安全地方。
在大量拥挤人流急待疏散的情况下，侧拉门、吊门和转门，都会使出口卡住，造成人流堵塞，因此这类门都不能用作疏散出口。


6.2 疏散楼梯间和楼梯

6.2 疏散楼梯间和楼梯

6.2.1 基本保留原条文。高层建筑发生火灾时，建筑内的人员不能靠一般电梯或云梯车等作为主要疏散和抢救手段。因为—般客用电梯无防烟、防水等措施，火灾时必须停止使用，云梯车也只能为消防队员扑救时专用。这时楼梯间是用于人员垂直疏散的惟一通道，因此楼梯间必须安全可靠。高层建筑中的敞开楼梯，火灾时犹如高耸的烟囱，既拔烟又抽火。垂直方向烟的流动速度可达每秒3～4m，烟气在短时间里就能经过敞开楼梯向上部扩散，并充满整幢建筑物，严重地威胁疏散人员的安全。随着烟气的流动也大大地加快了火势的蔓延。例如，国内某个宾馆四号楼火灾，首层起火后，烟、火很快从敞开楼梯灌入各个楼层靠近楼梯的客房，顶层靠近楼梯的客房内有几位住客，无法通过楼梯疏散到楼门，被迫从窗口跳出而身亡。这个多层建筑的宾馆尚且如此，高层建筑就更可想而知了。又如，1974年2月1日巴西圣保罗市焦马大楼火灾，损失惨重、伤亡众多的重要原因是，全楼唯一的一座楼梯，敞开在走道上，发生火灾之后烟、火迅速经过楼梯向上蔓延，从起火楼层第十二层到二十五层间的所有楼层，都充满了浓烟和烈火。起火层以上的人员，无法通过敞开楼梯疏散到室外安全地带。因此，对高层建筑楼梯间的安全可靠性需要严格要求。根据高层建筑的类别或不同高度，规定必须设置防烟楼梯间或是封闭楼梯间。
鉴于一类建筑可燃装修和陈设物较多，有些高级旅馆或办公室还设有空调系统，更增加了火灾的危险性。十八层及十八层以下的塔式住宅仅有一座楼梯。高度超过32m的二类建筑，垂直疏散距离较大。为了保障人员的安全疏散，应该防止烟气进入楼梯间。因此，本条规定—类建筑、塔式住宅和高度超过32m的二类建筑（单元式住宅和通廊式住宅除外），应设置防烟楼梯间。防烟楼梯间的平面布置是，必须先经过防烟前室再进入楼梯间。防烟前室应有可靠的防烟设施，这样的楼梯间比封闭楼梯间有更好的防烟、防火能力，可靠性强。具体要求作以下说明。
一、根据防烟楼梯间功能的需要，对平面布置提出了规定。
二、发生火灾时，起火层的前室不仅起防烟作用，还使不能同时进入楼梯间的人，在前室内作短暂的停留，以减缓楼梯间的拥挤程度。因此，前室应有与人数相适应的面积，来容纳停留疏散的人员。一般前室面积不应小于6m2。加上楼梯间的面积，人员不太密集的楼层大多可满足实际需要。按前室的人员密度每平方米为5人计算，可容纳30人。楼梯间的面积要比前室大得多，还能容纳更多的人。另外，除塔式住宅、单元式住宅之外的其它高层建筑，每个楼层都有两座疏散楼梯间，基本上可以达到安全疏散的要求。
高层住宅的面积指标控制较严，前室都按6m2，执行有困难，不少设计单位对此提出了意见。因此，本规范修订时作了放宽，高层住宅防烟楼梯间的前室面积，改为不应小于4.5m2。以塔式住宅为例，每层8户，按平均每户4.5人计算，总人数为36人。发生火灾时，若其中有一半人经过前室已进入楼梯间，那么4.5m2的前室容纳另一半人，并不会造成前室逃生人员的拥挤。
受平面布置的限制，前室不能靠外墙设置时，必须在前室和楼梯间采用机械加压送风设施，以保障防烟楼梯间的安全。
三、进入前室的门和前室到楼梯间的门，规定采用乙级防火门，是为了确保前室和楼梯间抵御火灾的能力，以保障人员疏散的安全可靠性。

6.2.2 基本保留原条文。建筑高度不超过32m的二类建筑（单元式住宅和通廊式住宅除外），规定应设封闭楼梯间。这是考虑到目前国家的经济情况提出的规定。因为高度超过24m的建筑，都要求一律设防烟楼梯间，执行上有一定困难。因此，根据不同情况予以区别对待。高度在24m以上、32m以下的二类建筑（单元式住宅和通廊式住宅除外），由于标准较低，建筑装修和内部陈设等可燃物少一些，一般又没有空调系统的蔓延火灾途径，所以允许设封闭楼梯间。这样发生火灾时，在一定时间内仍有隔绝烟、火垂直方向传播的能力。设置封闭楼梯间的说明如下。
一、楼梯间必须靠外墙设置，是为有利于楼梯间的直接采光和自然通风。如果没有通风条件，进入楼梯间的烟气不容易排除，疏散人员无法进入；没有直接采光，紧急疏散时，即使是白天，使用也不方便。例如：某高层公寓的第二出口是暗设的封闭楼梯间，既无天然采光和自然通风又没有应急照明和机械通风。在1977年的一次火灾中，这个楼梯间灌满了烟，根本起不到疏散作用。为此，32m以下的二类建筑，当楼梯间没有直接采光和自然通风时，就应设置防烟楼梯间。
二、为了防止火灾威胁楼梯间的安全使用，封闭楼梯间的门必须是乙级防火门，并应向疏散方向开启。
三、高层建筑楼梯间在首层和门厅及主要出口相连时，一般都要求将楼梯间开敞地设在门厅或靠近主要出口。在首层将楼梯间封闭起来不容易做到。为适应某些公共建筑的实际要求，又能保障疏散安全，本条允许将通向室外的走道、门厅包括在楼梯间范围内，形成扩大的封闭楼梯间。但这个范围应尽可能小一些。门厅和通向房间的走道之间，应用与楼梯间有相同耐火时间的墙体和防火门予以分隔。在扩大封闭空间内使用的装修材料宜用难燃或不燃材料，所有穿过管道的洞口要做阻燃处理。
四、裙房的楼梯间的做法，过去要求不明确，有的要求裙房部分的楼梯间同高层主体建筑，同样做防烟楼梯间，建筑设计时既难以执行又不经济。为此，有必要明确规定与高层主体相连的裙房楼梯间，允许采用封闭楼梯间，这样，既对安全疏散提供安全保障，又利于节约投资。

6.2.3 基本保留原条文。单元式住宅，由于每单元只有一座楼梯，若中间楼层发生火灾，楼梯间一旦进烟，楼层上部的人员大都宁愿上屋顶，而不敢向下疏散。因此，楼梯间有必要通向屋顶。在屋顶的人，可以从其它单元通向屋顶的楼梯间而疏散到室外。
一、十一层及十一层以下的单元式住宅，总高度不算太高，适当降低对楼梯间的要求，可不设封闭楼梯间。为防止房内火灾蔓延到楼梯间，要求开向楼梯间的户门，必须是乙级防火门。
二、十二层至十八层的单元式住宅，有必要提高疏散楼梯的安全度，必须设封闭楼梯间，使之具有一定阻挡烟、火的能力，保障疏散安全。
三、十九层及十九层以上的单元式住宅，高度达50m以上，人员比较集中，为保障疏散安全和满足消防扑救的需要，必须设置防烟楼梯间。
经过10来年的实践，证明上述规定是可行的，因此，作了保留。

6.2.4 基本保留原条文。通廊式住宅的平面布置和一般内走道两边布置房间的办公楼相似。横向单元分隔墙少，发生火灾时，不如单元式住宅那样能有效地阻止、控制火势的蔓延、扩大。火灾范围大，不利于安全疏散。因此，对通廊式住宅的要求严于单元式住宅，当超过十一层时，就必须设防烟楼梯间。

6.2.5 本条作了修改补充。为提高防烟楼梯间和封闭楼梯间的安全可靠性，本规范已作了一系列规定。建筑设计是一项综合性工作，涉及到各个专业的相互交叉和相互影响。为协调好各个方面的工作，对几个共性问题作了规定。
一、第6.2.5.1款规定的目的在于提高防烟楼梯间的安全度，保障火灾时人员疏散的安全。如果要求不明确，会使与之相邻房间的门直接开向楼梯间或前室。一旦这样的房间起火成灾，就会造成楼梯间或前室的堵塞，影响人员安全疏散。
二、可燃气体管道穿过楼梯间或前室，发生火灾时容易爆炸，形成更大的灾难。由此作出6.2.5.2款的规定。
三、高层住宅中煤气管道水平穿越楼梯间，时有出现。为保障楼梯的安全使用，经过楼梯间的煤气管道，规定必须另加钢套管保护。

6.2.6 本条对原条文作了修改补充。
一、疏散楼梯间，要上下直通，不应变动位置。因为楼梯间位置变更，遇有紧急情况时人员不易找到楼梯，耽误疏散时间。例如某宾馆的主楼梯，首层与上层不在同一位置，疏散使用很不方便。避难层有防烟防火设施，其错位对安全避难有利，故此避难层除外。
二、发生火灾时，为使人员尽快疏散到室外，楼梯间在首层应有直通室外的出口。允许在短距离内通过公用门厅，但不允许经其它房间再到达室外。因为被穿行的房间门，若被锁住，无法使人员疏散出去，设计上要避免出现这种情况。
三、螺旋形或扇形楼梯，因其踏步板宽度变化，人员疏散时的拥挤，容易使人摔倒，堵塞通行，因此不应采用。
据实测，扇形踏步板，其上下两级形成的平面角不大于10°，距扶手0.25m处踏步板宽度超过0.22m时，人员使用不易跌跤。具备上述条件的扇形踏步允许使用。

6.2.7 基本保留原条文。发生火灾时，下部起火楼层的烟、火向上蔓延，上部人员不敢经楼梯向下疏散。例如，上海某楼房火灾，烟火封住了楼梯，楼上的人无法向下疏散，只能经楼梯向上跑，由于屋顶没有出口而烧死在顶层。为使人员疏散到屋顶，及时摆脱火灾威胁，本条规定一幢建筑至少要有两座疏散楼梯通到屋顶上，以便于疏散到屋顶的人，经过另一座楼梯到达室外。楼梯间必须直通屋顶或有专用通道到达屋顶，不允许穿越其它房间再到屋顶。据调查，有的楼梯间在顶部，要经过电梯机房、水箱间等方能到达屋顶，这些房间的门又经常锁着，不利于紧急疏散。

6.2.8 本条是对原条文的修改。
地下层与地上层如果没有进行有效的分隔，容易造成地下层火灾蔓延到地上建筑。某商厦四层歌舞厅死亡309人的火灾，就是典型的案例。为防止地下层烟气和火焰蔓延到上部其它楼层，同时避免上面人员在疏散时误入地下层，本条对地上层和地下层的分隔措施以及指示标志做出具体规定。
国外有关标准也有类似规定，如美国《统一建筑规范》规定：地下室的出口楼梯应直通建筑外部，不应经过首层。法国《公共建筑物安全防火规范》也有地上与地下疏散楼梯应断开的规定。

6.2.9 基本保留原条文。
一、高层建筑的疏散楼梯总宽度，应按其通过人数每100人不小于1.00m计算。这是根据《建规》第5.3.12条规定的楼梯宽度指标提出的。
高层建筑中由于使用情况不同，每层人数往往不相等，如果按人数最多的一层计算楼梯的总宽度，除非人数最多的楼层在顶层时才合理，否则就不经济。因此，本条规定每层楼梯的总宽度，可按该层或该层以上，人数最多的一层计算。也就是楼梯总宽度可分段计算，即下层楼梯宽度，按其上层人数最多的一层计算。
举例：
一幢十五层楼的建筑。从首层到十层，人数最多的楼层第十层，有使用人数400人。从十层到十五层，人数最多的楼层在第十五层，使用人数是200人。计算该第十一层到第十五层的楼梯总宽度为2.00m。
二、实际工程中有些高层建筑的楼层面积较大，但人数并不多。如按每100人1.00m宽度指标计算，设计宽度可能会不足1.10m。出现这种情况时，楼梯宽度应按本规范表6.2.9的规定进行设计。这是因为《民用建筑设计通则》JGJ 37—87第4.2.1条第二款规定“梯段净宽度除应符合防火规范的规定外……，并不应少于两股人流。”考虑到不同建筑功能要求上的差别，本规定作出不同最小宽度的规定。

6.2.10 基本保留原条文。室外楼梯具有防烟楼梯间等同的防烟、防火功能。由于设置在建筑的外墙面，发生火灾时，不易受到楼内烟火威胁，可供人员应急疏散或消防队员直接从室外进入起火楼层进行火灾扑救。室外楼梯的最小净宽度，按通过一个消防队员，携带消防器具所需要的尺寸为0.90m确定。为方便使用，对其坡度和扶手的高度做了必要的规定。
为防止火灾时火焰从门、窗窜出烧毁楼梯，规定了每层出口楼梯平台的耐火极限。并规定距楼梯2.OOm范围内，除用于人员疏散门之外，不能设其它洞口。还要强调的一点是，室外楼梯的疏散门不允许正对梯段，已建高层建筑，有这种情况出现是不对的。

6.2.11 高层建筑的旅馆、办公楼等与走道相连的外墙上设阳台、凹廊较常见。遇有火灾，烟雾弥漫，在走道内摸不准楼梯位置的情况下，阳台、凹廊是让人有安全感的地方。在1985年哈尔滨天鹅饭店的十一层火灾中，一日本客人跑到走道西尽端阳台避难，经过阳台相连的垂直墙缝，冒着生命危险下到第十层阳台上，脱离了着火层，这说明了阳台上设应急疏散口的必要性。
本条要求设上下层连通的辅助疏散设施，是600mm×600mm的折叠式人孔梯箱，安装后箱体高出阳台地面3～5cm。使用时打开箱盖梯子自动落下。在阳台、凹廊上的人员，由此设施可很方便地到达安全地点，摆脱火灾的威胁。天鹅饭店火灾后在上述阳台上装了这样的梯子，当地消防部门反映很好。北京燕京饭店西阳台在十九、二十层装了这样的梯子，当时就受到外籍客人的欢迎。


6.3 消防电梯

6.3 消防电梯

6.3.1 普通电梯的平面布置，一般都敞开在走道或电梯厅。火灾时因电源切断而停止使用。因此，普通电梯无法供消防队员扑救火灾。若消防队员攀登楼梯扑救火灾，对其实际登高能力，又没有资料可参考。为此《高规》编制组和北京市消防总队，于1980年6月28日，在北京市长椿街203号楼进行实地消防队员攀登楼梯的能力测试。测试情况如下：
203号住宅楼共十二层，每层高2.90m，总高度为34.80m。当天气温32℃。
参加登高测试消防队员的体质为中等水平，共15人分为3组。身着战斗服装，脚穿战斗靴，手提两盘水带及19mm水枪一支。从首层楼梯口起跑，到规定楼层后铺设65mm水带两盘，并接上水枪成射水姿势（不出水）。
测试楼层为八层、九层、十一层，相应高分别为20.39m、23.20m、29m。每个组登一个层/次。这次测试的15人登高前后的实际心率、呼吸次数，与一般短跑运动员允许的正常心率（180次/min）、呼吸次数（40次/min）数值相比，简要情况如下：
攀登上八层的一组，其中有两名战土心率超过180次/min，一名战士的呼吸数超过40次/min。心率和呼吸次数分别有40%和20%超过允许值。两项平均则有30%的战士超过允许值，不能坚持正常的灭火战斗。
攀登上九层的一组，其中有两名战士心率超过180次/min，有3名战士的呼吸次数超过40次/min。心率和呼吸次数分别有40%和60%超过允许值。两项平均则有50%的战士超过允许值，不能坚持正常的灭火战斗。
攀登上十一层的一组，其中有4名战土心率超过180次/min，5名战士的呼吸次数全部超过40次/min，心率和呼吸次数分别有80%和100%超过允许值。徒步登上十一层的消防队员，都不能坚持正常的灭火战斗。
以上采用的是运动场竞技方式测试。实际火场的环境要恶劣得多，条件也会更复杂，消防队员的心理状态也会大不相同。即使被测试数据在允许数值以下的消防队员，如在高层建筑火灾现场，难以想象都能顺利地投入紧张的灭火战斗。目前还没有更科学的资料或测试方法比较参考。现场观察消防队员登上测试楼层的情况看，个个大汗淋漓、气喘嘘嘘，紧张地攀登，有的几乎是站立不住。
从实际测试来看，消防队员徒步登高能力有限。有50%的消防队员带着水带、水枪攀八层、九层还可以，对扑灭高层建筑火灾，这很不够。因此，高层建筑应设消防电梯。
具体规定是，高度超过24m的一类建筑、十层及十层以上的塔式住宅、十二层及十二层以上的其它类型住宅、高度超过32m的二类建筑，都必须设置消防电梯。

6.3.2 基本保留原条文。设置消防电梯的台数，国内没有实际经验。本条主要参考日本有关规定编写。为满足火灾扑救需要，又节约投资，根据不同楼层的建筑面积，规定了应设置的消防电梯台数。

6.3.3 在原条文的基础上，作了修改补充。对设置消防电梯的具体要求，作如下说明。
一、设置过程中，要避免将两台或两台以上的消防电梯设置在同一防火分区内。这样在同一高层建筑，其它防火分区发生火灾，会给扑救带来不便和困难。因此，消防电梯要分别设在不同防火分区里。
二、发生火灾，为使消防队员在起火楼层有一个较为安全的地方，放置必要的消防器材，并能顺利地进行火灾扑救，因此，规定消防电梯应该设置前室。这个前室和防烟楼梯间的前室一样，具有相同的防烟功能。
为使平面布置紧凑，方便日常使用和管理，消防电梯和防烟楼梯可合用一个前室。为满足消防电梯的需要，规定了前室或合用前室必须有足够的面积。
对住宅建筑，在不影响使用的前提下，为节省投资和面积，对高层住宅消防电梯间前室的面积，本规范在修订过程中，作了适当地调整。
三、消防电梯的前室靠外墙设置，可利用直通室外的窗户进行自然排烟。火灾时，为使消防队员尽快由室外进入消防电梯前室，因此，强调它在首层应有直通室外的出入口。若受平面布置的限制，外墙出入口不能靠近消防电梯前室时，要设置不穿越其它任何房间的走道，以保证路线畅通。这段走道长度不应大于30m，是参考了日本有关的规定。
四、为保证消防电梯前室（也可能是日常使用的候梯厅）的安全可靠性，前室的门必须是防火门或防火卷帘。但合用前室的门不能采用防火卷帘。
五、高层建筑的火灾扑救，常常是以一个战斗班为一组，计有7～8名消防队员，携带灭火器具同时到达起火层。若消防电梯载重过小，会影响初期火灾扑救。因此，规定了消防电梯的载重量不应小于800kg。轿厢内净面积不小于1.4m2，其作用在于满足必要时搬运大型消防器具和抢救伤员的需要。
六、实际工程中，为便于维修管理，几台电梯的梯井往往连通或设开口相连通，电梯机房也合并使用，在发生火灾时，对消防电梯的安全使用不利。因此，要求它的梯井、机房与其它电梯的梯井、机房之间，应该用具有一定耐火等级的墙体分隔开，必须连通的开口部位应设防火门。
七、高层建筑火灾的扑救，要尽快地将火灾扑灭在初起阶段。这就能大大减少火灾对人员安全的威胁，使火灾造成的损失大大减小。为此对消防电梯的行驶速度作了必要的规定。
八、消防电梯轿厢装修材料不燃化，有利于提高自身的安全性，相应的不燃材料用于轿厢内装修的规定是必要的。
九、起火层在灭火过程中，会有大量的水流入消防电梯井道，同时还会有水蒸气进入。为保证消防电梯在灭火过程中正常运行，对井道内的动力、控制线路有必要采取防水措施，如在电梯门口设高4～5cm的漫坡。
1977年11月，国内某高层公寓火灾，1989年3月，国内某宾馆火灾的扑救过程中，都碰到过同样的问题。因此作了规定。
十、专用操纵按钮是消防电梯特有的装置。它设在首层靠近电梯轿厢门的开锁装置内。火灾时，消防队员使用此钮的同时，常用的控制按钮失去效用。专用操纵按钮使电梯降到首层，以保证消防队员的使用。
十一、灭火过程中有大量的水流出。以一支水枪流量5L/s计算，1Omin就有3t水流出。—般灭火过程，大多要用两支水枪同时出水。随着灭火时间增加，水流量不断地增大。在起火楼层要控制水的流量和流向，使梯井不进水是不可能的。这么多的水，使之不进入前室或是由前室内部全部排掉，在技术上也不容易实现。
但是，在消防电梯井底设排水口非常必要，对此作了明确规定。将流入梯井底部的水直接排向室外，有两种方法：
消防电梯不到地下层，有条件的可将井底的水直接排向室外。为防雨季的倒灌，排水管在外墙位置可设单流阀。
不能直接将井底的水排出室外时，参考国外做法，井底下部或旁边设容量不小于2.00m3的水池，排水量不小于10L/s的水泵，将流入水池的水抽向室外。


7 消防给水和灭火设备

7 消防给水和灭火设备

7.1 一般规定

7.1.1 本条对高层民用建筑设置灭火设备作了原则规定。从目前我国经济、技术条件为出发点，强调以设置消火栓系统作为高层民用建筑最基本的灭火设备，就是说，不论何种类型的高层民用建筑，不论何种情况（不能用水扑救的部位除外）都必须设置室内和室外消火栓给水系统。
条文基于以下四个方面的情况：
一、高层民用建筑由于火势蔓延迅速、扑救难度大、火灾隐患多、事故后果严重等原因，因而有较大的火灾危险性，必须设置有效的灭火系统。
二、在用于灭火的灭火剂中，水和泡沫、卤代烷、二氧化碳、干粉等比较，具有使用方便、灭火效果好、价格便宜、器材简单等优点，目前水仍是国内外使用的主要灭火剂。
三、以水为灭火剂的消防系统，主要用消火栓给水系统和自动喷水灭火系统两类。自动喷水灭火系统尽管具有良好的灭火、控火效果，扑灭火灾迅速及时，但同消火栓灭火系统相比，工程造价高。因此从节省投资考虑，主要灭火系统采用消火栓给水系统。

7.1.2 基本保留了原条文内容。本条对消防给水的水源作出规定。为了节约投资，因地制宜，对消防用水规定由给水管网、消防水池或天然水源均可。消防给水系统的完善程度和能否确保消防给水水源，直接影响火灾扑救效果。而扑救失利的火灾案例中，根据上海、抚顺、武汉、株州等市火灾统计，有81.5%是由于缺乏消防用水而造成大火。
由于消防给水系统是目前国内外扑救高层建筑火灾的主要灭火设备，因此，周密地考虑消防给水设计，保证高层建筑灭火的需要，尤其是确保消防给水水源十分重要。
我国地域辽阔，许多地区有天然水源，而且与建筑距离较近，当条件许可时天然水源可作为消防用水的水源。天然水源包括存在于地壳表面暴露于大气的地表水（江、河、湖、泊、池、塘水等），也包括存在于地壳岩石裂缝或土壤空隙中的地下水（阴河、泉水等）。天然水源用作消防给水要保证水量和水质以及取水的方便。
一、水量。天然水源水量较大，采用天然水源作为消防用水时，应考虑枯水期最低水位时的消防用水量。消防用水具有以下特点：（1）在计算时，无最高日和平均日，最大时和平均时的区分；（2）消防用水量在火灾延续时间内必须保证；（3）天然水源水量不足时，可以采取设置消防水池等措施来确保消防用水所需。因此本条对枯水流量的保证率未提要求，这与用地表水作为生活、生产用水水源时需考虑枯水流量保证率是不同的。
二、水质。消防用水对水质无特殊要求，当高层民用建筑设置自动喷水灭火系统时，应考虑水中的悬浮物杂质不致堵塞喷头出口，被油污染或含有其它易燃、可燃液体的天然水源也不能作消防用水使用。
三、取水。天然水源水位变化较大，为确保取水可靠性应采取必要的技术措施，如在天然水源地修建消防取水码头和回车场，使消防车能靠近水源取水，且在最低水位时能吸上水，即保证消防车水泵的吸水高度不大于6m。
在寒冷地区（采暖地区），利用天然水源作为消防用水时，应有可靠的防冻措施，保证在冰期内仍能供应消防用水。
在城市改建、扩建过程中，用于消防的天然水源及其取水设施应有相应的保护设施。

7.1.3 本条基本保留了原条文。高层建筑的火灾扑救应立足于自救，且以室内消防给水系统为主，应保证室内消防给水管网有满足消防需要的流量和水压，并应始终处于临战状态。为此，高层民用建筑的室内消防给水系统，应采用高压或临时高压消防给水系统，以便及时和有效地供应灭火用水。
一、消防给水系统按压力分类有：
1.高压消防给水系统指管网内经常保持满足灭火时所需的压力和流量，扑救火灾时，不需启动消防水泵加压而直接使用灭火设备进行灭火。
2.临时高压消防给水系统指管网内最不利点周围平时水压和流量不满足灭火的需要，在水泵房（站）内设有消防水泵，在火灾时启动消防水泵，使管网内的压力和流量达到灭火时的要求。
3.低压消防给水系统指管网内平时水压较低（但不小于0.10MPa），灭火时要求的水压由消防车或其它方式加压达到压力和流量的要求。
还有一种情况，目前较广泛应用于消防给水系统，即管网内经常保持足够的压力，压力由稳压泵或气压给水设备等增压设施来保证。在水泵房（站）内设有消防水泵，在火灾时启动消防水泵，使管网的压力满足消防水压的要求，此情况也叫临时高压消防给水系统。
二、消防给水系统按范围分类有：
1.独立高压（或临时高压）消防给水系统，每幢高层建筑设置独立的消防给水系统。
2.区域或集中高压（或临时高压）消防给水系统，即两幢或两幢以上高层建筑共用一个泵房的消防给水系统。例如，上海市漕溪北路高层建筑群中，有6幢十三层的住宅共用一个泵房，另外3幢十六层的住宅共用另一个泵房；又如，北京前三门几十幢高层建筑采用同一泵房的消防给水系统等。
过去建造的高层建筑采用临时高压消防给水系统较多，近年来建造的成组、成排的高层建筑，采用区域或集中高压（或临时高压）消防给水系统较多，这种系统具有管理方便、投资省等优点。
为保证高层建筑的灭火效果，特别是控制和扑灭初期火灾的需要，高层建筑设置的消防水箱，应满足室内最不利点灭火设备（消火栓、自动喷水灭火系统喷水喷头、水幕喷头等）的水压和水量要求，如不能满足，应设气压给水、稳压泵等增压设施。
生活用水、生产用水和消防用水合用的室外低压给水管管道，当生活用水和生产用水达到最大流量时（按最大小时流量计算），应仍能保证室内消防用水量和室外消防用水量（按最大秒流量计算），且此时给水管道的水压不应低于0.10MPa，以满足消防车利用水带从消火栓取水的要求。
消防车从低压给水管网消火栓取水，主要有以下两种形式：一是将消防车水泵的吸水管直接接在消火栓上吸水；另一种方式是将消火栓接上水带往消防车水罐内放水，消防车水泵从罐内吸水，供应火场用水。后一种取水方式，从水力条件来看最为不利，但由于消防队的取水习惯，常采用这种方式，也有由于某种情况下，消防车不能接近消火栓，需要采用此种方式供水。为及时扑灭火灾，在消防给水设计时应满足这种取水方式的水压要求。在火场上一辆消防车占用一个消火栓，一辆消防车平均两支水枪，每支水枪的平均流量为5L/s，两支水枪的出水量约为10L/s。当流量为10L/s、直径65mm麻制水带长度为20m时的水头损失为0.086MPa，消火栓与消防车水罐入口的标高差约为1.5m。两者合计约为0.10MPa。因此，最不利点消火栓的压力不应小于0.10MPa。


7.2 消防用水量

7.2 消防用水量

7.2.1 本条基本上保留了原条文的内容。对高层民用建筑的消防用水量作了规定。要求消防用水总量按室内消防给水系统（包括消火栓给水系统和与室内消火栓给水系统同时开放的其它灭火设备）的消防用水量和室外消防给水系统的消防用水量之和计算。
当建筑物内设有数种消防用水灭火设备时，其室内消防用水量的计算，一般可根据建筑物内可能同时开启的下列数种灭火设备的情况确定：
一、消火栓系统加上自动喷水灭火设备（按第7.2.3条的规定计算）。
二、消火栓给水系统加上水幕消防设备或泡沫灭火设备。
三、消火栓给水系统加上水幕消防设备、泡沫灭火设备。
四、消火栓给水系统加上自动喷水灭火设备、水幕消防设备或泡沫灭火设备。
五、消火栓给水系统加上自动喷水灭火设备、水幕消防设备、泡沫灭火设备。
如果遇到上述三、四、五三种组合情况时，而几种灭火设备又确实需要同时开启进行灭火时，则应按其用水量之和计算。例如：高层建筑的剧院舞台口设有水幕设备和营业厅内的自动喷水灭火设备再加上室内消火栓给水系统需要同时开启进行灭火时，其室内消防用水量按其三者之和计算；如不需同时开启时，可按消火栓给水系统与自动喷水灭火设备或水幕设备的用水量较大者计算。又如某高级旅馆，其楼内设有消火栓给水系统，在敞开电梯厅的开口部位设有水幕设备，在自备发电机房的贮油间内设有泡沫灭火设备，如只需同时开启两种灭火设备进行灭火，则按其中两者较大的计算，等等。

7.2.2 本条基本保留原条文内容。
高层建筑消火栓给水系统的用水量，是根据火场用水量统计资料、消防的供水能力和保证高层建筑的基本安全以及国民经济的发展水平等因素，综合考虑确定的。
一、不同用途的高层建筑的消防用水量与燃烧物数量及其基本特性、建筑物的可燃烧面积、空间大小、火灾蔓延的可能性、室内人员情况以及管理水平等有密切关系。高层住宅，一般有单元式、塔式和通廊式建筑等。单元式住宅的每个单元之间有耐火性能较好的分隔墙进行分隔，火灾在单元之间不易蔓延。每个单元的每层面积较小，一般为200～300m2，可燃物也较少。住户对建筑物内情况比较熟悉，且火源容易控制。因此，单元式住宅较少造成严重火灾，消防用水量可以小些。
塔式住宅每层住户约8～9户，每层面积一般为500～650m2，燃烧面积虽比单元住宅要大，但总的每层面积还是较小的。普通塔式住宅具有单元住宅同样的有利条件，因此，两者消防用水量要求相同。
通廊式住宅发生火灾时，火势蔓延危及面要大一些，因为通廊式住宅火灾的高温烟雾可能通过通廊扩大到其它房间。但考虑到一般住宅可燃装修少，走道没有可燃吊顶，有利于控制火势蔓延。因此，其水量与单元式、塔式住宅采用同一数值。而高级住宅常设有空调系统，可燃装修材料、家具、陈设也较多，火灾容易扩大蔓延。因此，应比普通住宅用水量要大。
医院、教学楼、普通旅馆、办公楼、科研楼、档案楼、图书馆，省级以下的邮政楼、广播电视楼，电力调度楼、防灾指挥调度楼等，其使用功能、室内设备、火灾危险虽然不同，但消防用水量则大体相同，故将这些建筑列为一栏。而高级旅馆，重要的办公楼、科研楼、档案楼、图书馆，中央级和省级的广播电视楼、网局级和省级电力调度楼、商住楼等一类高层建筑，其使用功能、室内设备价值、重要性、火灾危险等较前者复杂些、高档些，消防用水量大些等，故另列—档。
二、高层建筑的高度不同对消防用水量有不同的要求。建筑高度越高火势垂直蔓延的可能性也越大，消防扑救工作也就越困难。目前消防登高车最大工作高度一般为30～48m，国产0023型曲臂登高消防车的最大工作高度为23m。我国消防队较广泛使用解放牌消防车和麻质水带，在建筑高度不超过50m时，可以利用解放牌消防车通过水泵接合器向室内管网供水，仍可加强室内消防给水系统的供水能力。解放牌消防车通过水泵接合器的供水高度为：

从计算可知，建筑高度不超过50m时，可获得解放牌消防车（解放牌消防车以及与解放牌消防车供水能力相当的其它消防车，约占我国目前消防供水车辆总数的一半以上）的协助。若建筑高度超过50m时，采用大功率消防车和高强度水带，仍能协助室内管网供水，例如黄河牌、交通牌消防车和耐压强度大的尼纶、绵纶水带，协助室内管网供水可达70～80m。由于大功率消防车目前生产不多，城市消防队配备不普遍，因此，以解放牌消防车作为计算标准，以50m为界限是合适的。
建筑高度超过50m时，由于解放牌消防车已难以协助供水，云梯车也难以从室外供水。高层建筑消防给水试验证明：建筑高度不超过50m时，解放牌消防车还可以协助扑救高层建筑火灾；超过50m的建筑，必须进一步加强内部消防设施。因此，其室内消火栓给水系统应比不超过50m的供水能力要大。
可见，本规范第7.2.2条规定的消防用水量对不同高度的建筑物区别对待，并以50m作为不同用水量的分界线，是合理的。
国外也有类似的规定。比如，日本对超过45m、法国对超过50m、原苏联对超过十五层的高层建筑室内消防给水系统，均提出了较高的要求。
三、高层建筑消火栓给水系统用水量的确定。
1.高层建筑消防用水上限值的确定。消防用水量的上限值指扑救火灾危险性大、可燃物多、火灾蔓延快（例如设有空调系统）、建筑高度大于50m的建筑火灾所需要的用水量。根据我国各大中城市最大火灾平均用水量的统计为89L/s，以及我国目前技术、经济发展水平和消防装备情况，本规范以70L/s作为高层建筑消防用水量的上限值，考虑到以自救为主，有些高层建筑室内消防用水量需比室外消防用水量适当大些。
2.消防用水量下限值的确定。消防用水量的下限值，系指扑救火灾危险性较小、可燃物较少、建筑高度较低（例如虽超过24m但不超过50m）的建筑物火灾所需要的用水量。根据上海、无锡、天津、沈阳、武汉、广州、深圳、南宁、西安等城市火场用水量统计，有成效地扑救较大火灾平均用水量为39.15L/s，扑救较大公共建筑火灾平均用水量为38.7L/s。《建规》对容积在10000～25000m3的建筑物规定为25～35L/s（其中室外为20～25L/s，室内为5～10L/s）。对低标准的高层建筑消防用水量，参照低层民用建筑的下限消防用水量，采用25L/s作为高层民用建筑室内、外消防用水量的下限值。
3.室外和室内消防用水量的分配。高层建筑火灾立足于自救，室内消防给水系统的消防用水量理应满足扑救建筑物火灾的实际需水量。但鉴于目前满足这一要求，尚有一定困难，因此将建筑物的消防用水量分成室外和室内消防用水量，既可基本满足消防用水量要求，又有利节约投资。
室外消防用水量，一方面，供消防车从室外管网取水，通过水泵接合器向室内管网供水，增补室内的用水量不足。另一方面，消防车从室外消火栓（或消防池）取水，供应消防车、曲臂车等的带架水枪用水，控制和扑救建筑物火灾；或用消防车从室外消火栓取水，铺水带接水枪，直接扑救或控制高层建筑较低部分或邻近建筑物的火灾。
室内消防用水量供室内消火栓扑救火灾使用。由于目前缺乏高层建筑系统消防用水量统计资料，下面介绍几起高层火灾消防用水量：上海某百货店顶层（第八层）起火，建筑高度40余米，燃烧面积约200m2，火场使用8支口径19mm的水枪（水压较低），在自动喷水灭火设备（自动喷头开放4个）的配合下，控制和扑灭了火灾，消防用水量约45L/s。北京某饭店老楼第五层发生火灾，燃烧面积约100m2，火场使用6支口径19mm的水枪，扑灭了火灾，用水量约50L/s。北京某公寓（塔式建筑，地上十六层）第六层发生火灾，燃烧面积约60m2，火场使用4支口径13mm的水枪，扑灭了火灾，用水量约12L/s。这几次火灾扑救基本成功，未造成大面积的火灾，其消防用水量约在12～45L/s之间。本规范规定室内消防用水量为10～40L/s，发生大火时，这样的水量可能是不够的。因此，在条件许可时，应采用较大的室内消防用水量。本条规定的室内消火栓给水系统的消防用水量，是扑救高层建筑物初中期火灾的用水量，是保证建筑物消防安全所必要的最低用水量。
四、消防竖管流量的确定。高层建筑内任何一部位发生火灾，需要同层相邻两个消火栓同时出水扑救，以防止火灾蔓延扩大。当相邻两根竖管有一根在检修时，另一根应仍能保证扑救初起火灾的需要。因此，每根竖管应供给一定的消防用水量，本规范表7.2.2作了具体规定：室内消防用水量小于或等于20L/s的建筑物内，每根竖管的流量不小于两支水枪的用水量（即不小于10L/s）；室内消防用水量等于或大于30L/s的建筑物内，不小于3支水枪的用水量（即不小于15L/s）。
五、每支水枪的流量。每支水枪的流量是根据火场实际用水量统计和水力试验资料确定的。消防水力试验得出，口径19mm的水枪，当充实水柱长度为10～13m时，每支水枪的流量为4.6～5.7L/s，每支水枪的平均用水量约为5L/s左右。因此，本规范表7.2.2规定每支水枪的流量不小于5L/s。
在留有余地方面，主要考虑建筑用途有可能变动，如办公楼可能改为仓库，服装工厂、旅馆有可能改为办公楼、科研楼，因此用水量方面应适当留有余地。

7.2.3 对原条文的修改。自动喷水灭火系统的消防用水量，在现行的国家标准《自动喷水灭火系统设计规范》GBJ 84—85中已有具体规定。
我国对设有自动喷水灭火系统的建筑物，其危险等级根据火灾危险性大小，可燃物数量、单位时间内放出的热量，火灾蔓延速度以及扑救难易程度等因素分为严重危险级、中危险级和轻危险级三级。各危险等级的建筑物，当设置湿式喷水灭火系统、干式喷水灭火系统、预作用喷水系统和雨淋喷水灭火系统时，其设计喷水强度、作用面积、喷头工作压力和系统设计秒流量等见表12。

水幕系统的用水量为：
1.当水幕仅起保护作用或配合防火幕和防火卷帘进行防火隔断时，其用水量不应小于0.5L/s·m。
2.舞台口和孔洞面积超过3m2的开口部位以及防火水幕带的水幕用水量，不宜小于2L/s·m。
按照自动喷水系统的流量和与此相当的喷头开放数，其火灾总控制率分别达到82.79%（轻危险级）、91.89%（中危险级）、97.75%（严重危险级的储存建筑物），见表13。

7.2.4 本条是新增加的。消防卷盘叫法不一，有小口径自救式消火栓、自救水枪、消防水喉、消防软管卷盘、消防软管转轮、急救消火枪等叫法，本条称之为消防卷盘。
消防卷盘由小口径室内消火栓（口径为25mm或32mm）、输水胶管（内径19mm）、小口径开关水枪（喷嘴口径为6.8mm或9mm）和转盘配套组成，长度20～40mm的胶管卷绕在由摇臂支撑并可旋转的转盘上，胶管一头与小口径消火栓连接，另一头连接小口径水枪，整套消防卷盘与普通消火栓共放在组合型消防箱内或单独放置在专用消防箱内。
消防卷盘属于室内消防装置，适用于扑救碳水化合物引起的初起火灾。它构造简单、价格便宜、操作方便，未经专门训练的非专业消防人员也能使用，是消火栓给水系统中一种重要的辅助灭火设备，在近年来兴建的高层民用建筑已有应用，并受到欢迎。本规范推荐在有服务人员的高层高级旅馆、重要的办公楼、商业楼、展览楼和建筑高度超过100m的高层建筑采用。
消防卷盘与消防给水系统连接，也可与生活给水系统连接。由于用水量较少，消防队不使用这种设备进行灭火，只供本单位职工使用，因此在计算消防用水量时可不计入消防用水总量。


7.3 室外消防给水管道、消防水池和室外消火栓

7.3 室外消防给水管道、消防水池和室外消火栓

7.3.1 本条是对原条文的修改。对消防给水管道的布置说明如下：
一、室外消防给水管网有环状和枝状两种。环状管网，管道纵横相互连通，局部管段检修或发生故障，仍能保证供水，可靠性好。枝状管网管道布置成树枝状，局部管段检修或发生故障，影响下游管道范围的供水。为保证火场供水要求，高层建筑的室外消防给水管道应布置成环状，如图12所示。

为确保环状给水管道的水源，规范规定从市政给水管网接至高层建筑室外给水管道的进水管数量不宜少于两条，并宜从两条市政给水管道引入，以提高供水安全度，其选择顺序如下：
1.两条市政给水管道，分别由两个水厂供水。
2.两条市政给水管道，在高层建筑的对向两侧，均由一个水厂供水。
3.两条市政给水管道，在高层建筑的同向两侧，均由一个水厂供水。
4.两条市政给水管道，在高层建筑的同向一侧，均由一个水厂供水。
5.一条市政给水管道，允许设两条或两条以上进水管。
6.一条市政给水管道，只允许设一条进水管。
二、当进水管数量不少于两条，而其中一条检修或发生故障时，其余进水管应仍能满足全部用水量，即满足生活、生产和消防的用水总量。保证措施为：
1.合理确定进水管管径。进水管管径应按下式计算：

2.在环网的相应管段上设置必要的阀门，以控制水源和保证管网中某一管级维修或发生故障时，其余管段仍能通水并正常工作。
规范条文中的环状，首先应考虑室外消防给水管道与市政给水管道共同构成环状，环状平面形状不拘，矩形、方形、三角形、多边形均可。

7.3.2 本条是原条文的改写。高层民用建筑设置消防水池的条件，说明如下：
消防水池是用以贮存和供给消防用水的构筑物，在其它措施不能保证供给用量的情况时，都需设置消防水池来确保消防用水量。
一、市政给水管道（不论其为环状或枝状）、进水管（不论其数量为多条或一条）或天然水源（不论其为地表水或地下水）的水量不能满足消防用水量时，如市政给水管道和进水管管径偏小，水压偏低不能满足消防用水量；天然水源水量偏少，水位偏低或在枯水期水量不能满足消防用水量。
二、市政给水管道为枝状管网或只有—条进水管，由于管道检修或发生故障，引起火场供水中断，影响扑救，这已为火场供水实际所证明，但考虑到条件所限，对二类建筑的住宅放宽了要求。

7.3.3 本条是对原条文的修改。
一、消防水池的功能有储水和吸水两个方面，储水指储存消防用水供扑救火灾用，吸水指便于消防水泵从池中取水，其中贮水是主功能。
消防水池的储水功能靠水池容积来保证，容积分总容积、有效容积和无效容积。有效容积指该部分储存的消防用水能被消防水泵取用并用于扑灭火灾，它不包括水池在溢流管以上被空气占有的容积，也不包括水池下部无法被取用的那部分容积，更不包括被柱、隔墙所占用的容积。
消防水池的有效容积，应按消防流量与火灾延续时间的乘积计算，而与消防水池位置无关。

火灾延续时间，指消防车到火场开始出水时起至火灾基本被扑灭止的时间。一般是根据火灾延续时间统计资料，并考虑国民经济水平、消防能力、可燃物多少及建筑物的性质用途等综合因素确定的。我国还没有高层民用建筑火灾延续时间的统计资料。从已发生的高层建筑火灾来看，有的时间不长，有的延续时间较长，如东北某大厦火灾延续时间为2h，某旅社火灾延续时间达7h，某宾馆的火灾延续时间为9h等。北京市对1950～1957年8年中2353次一般火灾的延续时间作过统计，见表14。

参考一般火灾延续时间，从既能基本满足高层建筑物的消防用水量需要，又利于节约投资出发，本条规定高级旅馆，重要的档案楼、科研楼，一、二类建筑的商业楼、展览楼、综合楼，一类建筑的财贸金融楼、图书馆、书库的火灾延续时间采用3.00h；其它高层建筑的火灾延续时间按2.00h计算。当上述建筑物设有自动喷水灭火设备时，火灾延续时间可按1.00h计算，因为1.00h后未能将火扑灭，自动喷水灭火设备将被大火烧坏，不能再用或者灭火效果大减。
二、消防水池的有效容量，应根据室外给水管网能否保证室外消防用水量来确定。当室外给水管网能保证室外消防用水量时，消防水池只需保证室内消防用水量的要求；当室外给水管网不能保证室外消防用水量时，消防水池除所存室内消防用水量外，还需储存室外消防用水量的不足部分；当室外给水管网完全不能供室外消防用水量，则消防水池的有效容量应为在火灾延续时间内室内和室外消防用水总量除去连续补充的水量。
三、消防水池内的水一经动用，应尽快补充，以供在短时间内可能发生第二次火灾时使用，本条参考《建规》的要求，规定补水时间不超过48h。
为保证在清洗或检修消防水池时仍能供应消防用水，故要求总有效容积超过500m3的消防水池应分成两个，以便一个水池检修时，另一个水池仍能供应消防用水。
每个消防水池的有效容积为总有效容积的1/2，水池为两个时应采取下列措施之一，以保证正常供水。
1.水池间设连通管，连通管上设置控制阀门。
2.消防水泵分别向水池设吸水管。
3.设公用吸水井，消防水泵从公用吸水井取水。
消防水池除设专用水池外，在条件许可时，也可利用游泳池、喷泉池、水景池、循环冷却水池，但必须满足作消防水池用的全部功能要求；寒冷地区，在冬季不能因防冻而泄空。

7.3.4 新增条文。消防水池储水或供固定消防水泵或供消防车水泵取用。本条对供消防车取水的消防水池作了规定，说明如下：
一、为便于消防车取水灭火，消防水池应设取水口或取水井。取水口或取水井的尺寸应满足吸水管的布置、安装、检修和水泵正常工作的要求。
二、为使消防车水泵能吸上水，消防水池的水深应保证水泵的吸水高度不超过6m。
三、为便于扑救，也为了消防水池不受建筑物火灾的威胁，消防水池取水口或取水井的位置距建筑物，一般不宜小于5m，最好也不大于40m。但考虑到在区域或集中高压（或临时高压）给水系统的设计上这样做有一定困难。因此，本条规定消防水池取水口与被保护建筑物间的距离不宜超过100m。
当消防水池位于建筑物内时，取水口或取水井与建筑物的距离仍须按规范要求保证，而消防水池与取水口或取水井间用连通管连接，管径应能保证消防流量，取水井有效容积不得小于最大一台（组）水泵3min的出水量。
四、寒冷地区的消防水池应有防冻措施，如在水池上覆土保温，人孔和取水口设双层保温井盖等。
消防水池有独立设置或与其它共用水池，当共用时为保证消防时的消防用水，消防水池内的消防用水在平时不应作为他用，因此，消防用水与其它用水合用的消防水池，应采取措施，防止消防用水作为他用。一般可采取下列办法：
1.其它用水的出水管置于共用水池的消防最高水位上。
2.消防用水和其它用水在共用水池隔开，分别设置出水管。
3.其它用水出水管采用虹吸管形式，在消防最高水位处留进气孔。

7.3.5 本条是对原条文的修改。为节约用地、节省投资，同一时间内只考虑1次火灾的高层建筑群，消防水池和消防水泵房均可共用。共用消防水池的有效容量应按用水量最大的一幢建筑物计算确定工程实践证明，高层建筑群可以共用高位消防水箱。当共用高位消防水箱时，要进行水力计算，除应满足7.4.7条的相关规定外，而且还要设置在最高的一幢高层建筑的屋顶最高处，并采取措施保证其他建筑初期火灾的消防供水。

7.3.6 本条是对原文的修改。对室外消火栓的数量和位置提出要求。
室外消火栓的数量，应保证供应建筑物需要的灭火用水量。其中包括室外、室内两部分，室外部分需保证本规范第7.2.2条规定的消火栓给水系统室外消防用水量，以每台解放牌消防车出2支口径19mm的水枪，每台消防车用水量在10～15L/s之间。一台消防车需占用一个消火栓。因此，每个消火栓的供水量按10～15L/s计算。例如，室外消防用水量为30L/s，每个消火栓的出水量按其平均数13L/s计算，则该建筑物室外消火栓数量为30÷13＝2.3个。即需采用3个消火栓（一般情况下，应设备用消火栓）。
室内部分即消防车从室外消火栓取水通过消防车水泵接至水泵接合器，每个水泵接合器的流量按10～15L/s计算，每个水泵接合器占用一台消防车和一个室外消火栓，需供水的水泵接合器数按本规范第7.2.2条规定的消火栓给水系统室内消防用水量和自动喷水灭火系统用水量之和计算。
为便于消防车使用，消火栓应沿消防车道均匀布置。如能布置在路边靠高层民用建筑—侧，可避免灭火时消防车碾压水带引起水带爆裂的弊病。
为便于消防车直接从消火栓取水，故消火栓距路边的距离不宜大于2.00m。
消火栓周围应留有消防队员的操作场地，故距建筑外墙不宜小于5.00m。同时，为便于使用，规定了消火栓距被保护建筑物，不宜超过40m。
为节约投资，同时也不影响灭火战斗，规定在上述范围内的市政消火栓可以计入建筑物室外需要设置消火栓的总数内。

7.3.7 本条基本保留原条文。室外消火栓种类有地上式、地下式和墙壁式。
地上式室外消火栓外露于地面之上，结构紧凑、标志明显、便于寻找，使用维修方便，但不利于防冻也影响美观。
地下式室外消火栓，可根据冻土层要求埋设于地下，进行防冻，不影响美观，但不便寻找。
墙壁式室外消火栓安装在外墙。
本规范推荐采用地上式室外消火栓，在防冻或建筑美观要求时，可采用地下式。墙壁式由于不能保证消火栓与建筑物外墙的距离，在使用时会影响消防人员的安全和操作，因此在高层民用建筑中使用时，其上方应有防坠落物的措施。


7.4 室内消防给水管道、室内消火栓和消防水箱

7.4 室内消防给水管道、室内消火栓和消防水箱

7.4.1 本条基本保留原条文。高层民用建筑室内消防给水系统，由于水压与生活、生产给水系统有较大差别，消防给水系统中水体滞留变质对生活、生产给水系统也有不利影响，因此要求室内消防给水系统与生活、生产给水系统分开设置。
室内消防给水管道的布置更直接与消防供水的安全可靠性密切相关，因此要求布置成供水安全可靠性高的环状管网（如图13），以便在管网某段维修或发生故障时，仍能保证火场用水。室内环网有水平环网、垂直环网和立体环网，可根据建筑体型、消防给水管道和消火栓布置确定，但必须保证供水干管和每条消防竖管都能做到双向供水。

引入管是从室外给水管网接至建筑物，向建筑供水的管段。向室内环状消防给管道供水的引入管，其数量不应少于两条，当其中一条发生故障时，其余引入管仍能保证消防用水量和水压的要求。

7.4.2 本条是对原条文的修改。本条对消防竖管的布置、竖管的口径和数量作出了规定。确定消防竖管的直径首先应根据每根竖管最小流量值通过计算确定。
一、高层建筑发生火灾时，除了着火层的消火栓出水扑救外，其相邻上下两层均应出水堵截，以防火势扩大。因此，一根消防竖管上的上下相邻的消火栓，应能同时接出数支水枪灭火。为保证水枪的用水量，消防竖管的直径应按本规范第7.2.2条规定的流量计算。
竖管最小管径的规定是基于利用水泵接合器补充室内消防用水的需要，国外也有类似的规定，如波兰规定不小于80mm，日本规定消防队专用竖管不小于150mm，我国规定消防竖管的最小管径不应小于100mm。
二、考虑到高度在50m以下，每层住户不多和建筑面积不太大的普通塔式住宅，消防竖管往往布置在唯一的公用面积——电梯和楼梯间的小厅处，此时设置两条消防竖管确有困难，容许只设—条竖管。但由于消火栓室内消防用水量和每根消防竖管最小流量仍需保证10L/s，因此只能采用双阀双口消火栓来解决。禁止采用难以保证两支水枪同时有效使用的单阀双口消火栓。
三、单元式住宅的每个单元每层建筑面积不大，且各单元之间的墙采用了耐火极限不低于2.00h的不燃烧体隔墙分隔，其火灾危险性与十八层及十八层以下、每层不超过8户、建筑面积不超过650m2的塔式住宅基本一样。因此设置两条消防竖管确有困难，同样允许只设一条竖管，但必须采用双阀双出口型消火栓，且应保证消火栓的充实水柱到达最远点。

7.4.3 基本保留原条文的内容。
一、室内消防给水系统分室内消火栓给水系统和自动喷水灭火系统两类，两类系统可以有以下几种组合形式：
1.安全独立设置，这种作法较多，可靠性好。
2.消防泵合用，在报警阀后管网分开，实际作法较少。
3.系统（包括消防泵、管网）完全合并。不太好，不宜采用。
二、由于两种消防给水系统的作用时间不同（室内消火栓使用延续时间为3h，自动喷水灭火装置为1h）；压力要求不同（室内消火栓压力一般在200kPa，自动喷水灭火系统喷头处工作压力一般为100kPa、最不利点处允许降至50kPa）；水质要求不同（消火栓系统对水质要求不甚严格，自动喷水灭火系统由于喷头孔较小，容易堵塞，要求水质较好），因此推荐室内消火栓给水系统与自动喷水灭火系统分开独立设置。独立设置还可防止消火栓用水影响自动喷水灭火系统用水，或因消火栓漏水而引起的误报警。如室内消火栓给水系统与自动喷水灭火系统共用消防泵房和消防泵时，为防止自动喷水灭火系统和室内消火栓用水相互影响，需将自动喷水灭火系统管网和消火栓给水系统管网分开设置。若分开设置有困难时，至少应将自动喷水系统的报警阀前（沿水流方向）的管网与消火栓给水管网分闸设置，即报警阀前不得设置消火栓。

7.4.4 为使室内消防给水管网在任何情况下都保证火场用水，应用阀门将室内环状管网分成若干独立段。阀门的布置要求高层主体建筑检修管道或检修阀门时，关闭的竖管不超过一条（当竖管为4条及4条以上时，可关闭不相邻的两条），如图14所示。

与高层主体建筑相连的附属建筑，性质和多层建筑相似，阀门的布置按《建规》的有关规定执行。
室内消防管道上的阀门，应处于常开状态，当管段或阀门检修时，可以关闭相应的阀门。为防止检修后忘开阀门，要求阀门设有明显的启闭标志（例如采用明杆阀门），以便检查，及时开启阀门，保证管网水流畅通。

7.4.5 本条是对原条文的修改。本条对水泵接合器的设置、数量、布置、型式等作出了规定。
一、水泵接合器的主要用途，是当室内消防水泵发生故障或遇大火室内消防用水不足时，供消防车从室外消火栓取水，通过水泵接合器将水送到室内消防给水管网，供灭火使用。因此室内消火栓给水系统和自动喷水灭火系统，均应分别设水泵接合器。
二、消防水泵接合器的数量应根据本规范第7.2.1条、第7.2.2条和第7.2.4条规定的室内消防用水量确定。因为一个水泵接合器由一台消防车供水，则消防车的流量即为水泵接合器的流量，故每个水泵接合器的流量为10～15L/s。
高层民用建筑内部给水一般采用竖向分区给水方式，分区时各分区消防给水管网各自独立，因此在消防车供水压力范围内的每个分区均需分别设置水泵接合器。只有采用串联给水方式时，上区用水从下区水箱抽水供给，可仅在下区设水泵接合器，供全楼使用。水泵接合器应与室内环网连接，连接应尽量远离固定消防水泵出水管与室内管网的接点。
三、水泵接合器由消防水泵从室外消火栓通过它向室内消防给水管网送水，其设置位置应考虑，连接消防车水泵的方便，即设置水泵接合器的地点：
1.设在室外。
2.便于消防车使用。
3.不妨碍交通。
4.与建筑物外墙应有一定距离，目前规定离水源（室外消火栓或消防水池）不宜过远。
5.水泵接合器间距要考虑停放消防车的位置和消防车转弯半径的需要。
四、水泵接合器的种类有地上式、地下式和墙壁式三种，地上式栓身与接口高出地面，目标显著，使用方便，规范推荐采用。地下式安装在路面下，不占地方，特别适用于寒冷地区和有美观要求的地点。墙壁式安装在建筑物墙根处，墙面上只露两个接口的装饰标牌。各种类型的水泵接合器，其外型不应与消火栓相同，以免误用，而影响火灾的及时扑救。地下式水泵接合器的井盖与消火栓井盖亦应有所区别。特别要注意水泵接合器设置位置，不致由于建筑物上部掉东西而影响供水和人员安全。
水泵接合器的附件有止回阀、安全阀、闸阀的泄水阀等。止回阀用于室内消防给水管网压力过高，保障系统的安全。水泵接合器在工作时与室内消防给水管网沟通，因此，其工作压力应能满足室内消防给水管网的分区压力要求。

7.4.6 本条是对原条文的修改。室内消火栓的合理设置直接关系到扑救火灾的效果。因此，高层建筑的各层包括和主体建筑相连的附属建筑各层，均应合理设置室内消火栓。以保证建筑物任何部位着火时，都能及时控制和扑救。据了解，有些高层住宅，仅在六层以上的消防竖管上设消火栓，这样做很不妥当。因为若六层以下的任一层着火，如不设消火栓，就不便迅速扑灭火灾；设了消火栓，就方便居民或消防队灭火时使用，可以起到快出水、早灭火的作用，而增加的投资是很少的，故规定在各层均应设消火栓。本条对消火栓还提出了以下具体要求：
一、消火栓的水压应保证水枪有一定长度的充实水柱。对充实水柱的长度要求，是根据消防实践经验确定的。我国扑救低层建筑火灾时，水枪的充实水柱长度一般在10～17m之间。火场实践证明，当口径19mm水枪的充实水柱长度小于10m时，由于火场烟雾大，辐射热高，扑救火灾有一定困难。当充实水柱长度增大时，水枪的反作用力也随之增大，如表15所示。经过训练的消防队员能承受的水枪最大反作用力不应超过20kg，一般不宜超过15kg。火场常用的充实水柱长度一般在10～15m。为节约投资和满足火场灭火的基本要求，规定消火栓的水枪充实水柱长度首先应通过水力计算确定，同时又规定建筑高度不超过100m的高层建筑的充实水柱的下限值不应小于1Om。
水枪的充实水柱长度可按下式计算：

二、消火栓的布置。规定消火栓应设在明显易于取用的地方，以便于用户和消防队及时找到和使用。消火栓应有明显的红色标志，且应标注“消火栓”的字样，不应隐蔽和伪装。
消火栓的出水方向应便于操作，并创造较好的水力条件，故规定消火栓出水方向宜与设置消火栓的墙面成90度角。栓口离地面高度宜为1.10m，便于操作。
关于消火栓的布置，最重要的是保证建筑物同层任何部位都有两个消火栓的水枪充实水柱同时到达。其原因是：初期火灾能否被及时地有效地控制和扑灭，关系到起火建筑物内人身和财产的安危。而火场供水实践说明，扑救初期火灾的水枪数量极为重要。统计资料表明，一支水枪扑救初期火灾的控制率仅40%左右，两支水枪扑救初期火灾的控制率达65%左右。因此，扑救初期火灾使用水枪数量不应小于两支。为及时控制和扑灭火灾，同层任何部分都应有两个消火栓的水枪充实水柱能够同时到达，以保证在正常情况下有两支水枪进行扑救，在不利情况下，也就是当其中一支水枪发生故障时，仍有一支水枪扑救初期火灾。同层消火栓的布置示意如图15所示。

消火栓的设置数量和位置，应结合建筑物各层平面图布局。图15只是一个例子，消火栓的保护半径R，也没有考虑房间的分隔情况。
对消火栓间距，规范还以不应大于30m的规定来控制和保证两支水枪充实水柱同时到达被保护部位。
三、消火栓栓口压力。火场实践说明，水枪的水压太大，一人难以握紧使用。同时，水枪的流量超过5L/s，水箱内的消防用水可能在较短的时间内被用完，对扑救初期火灾极为不利。所以规定栓口的出水压力不大于0.50MPa。当超过0.5MPa时，要采取减压措施。
随着我国供水管道产品质量和承压能力的提高，本此修订将消火栓的静水压力由0.80MPa调整为1.OOMPa（日本规定不超过0.70MPa，原苏联规定不超过0.90MPa）。同时，为便于工程设计和施工，将消火栓的静水压力控制在1.OOMPa，当超过1.OOMPa时才要求采用分区给水。
四、室内消火栓规格。室内消火栓是用户和消防人员灭火的主要工具。室内消火栓口直径应与消防队通用的直径为65mm的水带配套，故室内消火栓所配备的栓口直径应为65mm。
在一幢建筑物内，如消火栓栓口、水带和水枪因规格、型号不一致，就无法配套使用，因此要求主体建筑和与主体建筑相连的附属建筑采用同一型号、规格的消火栓和与其配套的水带及水枪。
火场实践说明，室内消火栓配备的水带长度过长，不便于扑救室内初期火灾。消防队使用的水带长度一般为20m，为节约投资同时考虑火场操作的可能性，要求室内消火栓所配备的水带长度不应超过25m。
为适应扑救大火的需要，应采用较大口径的水枪，同时与消防队经常使用的水枪配合，以便火场使用，故规定室内消火栓配备水枪的喷嘴口径不应小于19mm。
五、为及时启动消防水泵，在水箱内的消防用水尚未用完以前，消防水泵应进入正常运转。故本条规定在高层建筑物内每个消火栓处均应设置启动消防水泵的按钮，以便迅速远距离启动。为防止小孩玩弄或误启动，要求按钮应有保护设施，一般可放在消火栓箱内或带有玻璃的壁龛内。
六、消防电梯是消防人员进入高层建筑物内进行扑救的重要设施，为便于消防人员尽快使用消火栓扑救火灾并开辟通路，故规定在消防电梯间前室设有消火栓。
七、屋顶消火栓供本单位和消防队定期检查室内消火栓给水系统使用，一般设一个。
避难层、屋顶直升机停机坪及其它重要部位需设置消火栓的规定，详见本规范有关条文。

7.4.7 本条对原条文作了修改。
一、消防水箱的主要作用是供给高层建筑初期火灾时的消防用水水量，并保证相应的水压要求。对高压消防给水系统的高层建筑，如经常能保证室内最不利点消火栓和自动喷水灭火设备的水量和水压时，可以不设消防水箱。而对临时高压给水系统（独立设置或区域集中）的高层建筑物，均应设置消防水箱。
消防水箱指屋顶消防水箱，也包括垂直分区采用并联给水方式的各分区减压水箱。
二、我国早期的高层建筑物中水箱容量较大，一般在30～50m3左右，新建的广州白云宾馆水箱容量为210m3，广州宾馆的屋顶水箱容量为250m3。水箱容量太大，在建筑设计中有时处理比较困难，但若水箱容量太小，又势必影响初期火灾的扑救；水箱压力的高低对于扑救建筑物顶层或附近几层的火灾关系也很大，压力低可能出不了水或达不到要求的充实水柱，影响灭火效率。因此，本条对水箱容积、压力等作了必要的规定。
三、消防水箱的消防储水量。根据区别对待的原则，对不同性质的建筑规定了消防水箱的不同容量，住宅小些，公共建筑大些；当消火栓给水系统和自动喷水灭火系统分设水箱时，水箱容积应按系统分别保证。
一类建筑的消防水箱，当不能满足最不利点消火栓静水压力0.07MPa（建筑高度超过1OOm的高层建筑，静水压力不应低于0.15MPa）时，要设增压设施，增压设施可采用气压水罐或稳压泵。这些产品必须采用国家检测部门检测合格的产品，以满足最不利点的水压要求。
四、为防止消防水箱内的水因长期不用而变质，并作到经济合理，故提出消防用水与其它用水共用水箱，但共用水箱要有消防用水不作他用的技术措施（技术措施可参考消防水池不作他用的办法），以确保及时供应必需的灭火用水量。
五、据调查，有的高层建筑水箱采用消防管道进水或消防泵启动后消防用水经水箱再流人消防管网，这样不能保证消防设备的水压，充分发挥消防设备的作用。为此，应通过生活或其它给水管道向水箱供水，并在水箱的消防出水管上安装止回阀，以阻止消防水泵启动后消防用水进人水箱。
消防水箱也可以分成两格或设置两个，以便检修时仍能保证消防用水的供应。

7.4.8 本条对增压设施作出具体规定。设置增压设施的目的主要是在火灾初起时，消防水泵启动前，满足消火栓和自动喷水灭火系统的水压要求。对增压水泵，其出水量应满足一个消火栓用水量或一个自动喷水灭火系统喷头的用水量。对气压给水设备的气压水罐其调节水容量为两支水枪和5个喷头30s的用水量，即2×5×30＋5×1×30＝450L。

7.4.9 消防卷盘，用于扑灭在普通消火栓正式使用前的初期火灾，因此只要求室内地面任何部位有一股水流能够到达，而不要求到达室内任何部位，其安装高度应便于取用。


7.5 消防水泵房和消防水泵

7.5 消防水泵房和消防水泵

7.5.1 本条基本保留原条文。消防水泵是消防给水系统的心脏。在火灾延续时间内人员和水泵机组都需要坚持工作。因此，独立设置的消防水泵房的耐火等级不应低于二级；设在高层建筑物内的消防水泵房层应用耐火极限不低于2.OOh的隔墙和1.50h的楼板与其它部位隔开。

7.5.2 本条基本保留原条文。为保证在火灾延续时间内，人员的进出安全，消防水泵的正常运行，对消防水泵房的出口作了规定。
规定泵房当设在首层时，出口宜直通室外；设在楼层和地下室时，宜直通安全出口。

7.5.3 本条基本保留原条文。消防水泵是高层建筑消防给水系统的心脏，必须保证在扑救火灾时能坚持不间断地供水，设置备用水泵为措施之一。
固定消防水泵机组，不论工作泵台数多少，只设一台备用水泵，但备用水泵的工作能力不小于消防工作泵中最大一台工作泵的工作能力，以保证任何一台工作泵发生故障或需进行维修时备用水泵投入后的总工作能力不会降低。

7.5.4 本条保留原条文。为保证消防泵及时、可靠地运行，一组消防水泵的吸水管不应少于两条，以保证其中一条维修或发生故障时，仍能正常工作。
消防水泵房向环状管网送水的供水管不应少于两条，当其中一条检修或发生故障时，其余的出水管应仍能供应全部消防用水量。消防水泵为两台时，其出水管的布置如图16所示。

自灌式吸水的消防水泵比充水式水泵节省充水时间，启动迅速，运行可靠。因此，规定消防水泵应采用自灌式吸水。由于近年来自灌式吸水种类增多，而消防水泵又很少使用，因此规范推荐消防水池或消防水箱的工作水位高于消防水泵轴线标高的自灌式吸水方式。若采用自灌式有困难时，应有可靠迅速的充水设备。
为方便试验和检查消防水泵，规定在消防水泵的出水管上应装设压力表和放水阀门。为便于和水带连接，阀门的直径应为65mm。
消防水泵应定期运转检查，以检验电控系统和水泵机组本身是否正常，能否迅速启动。检验时应测定水泵的流量和压力，试验用的水当来自消防水池时，可回归至水池。

7.5.5
一、当室外给水管网能满足消防用水量，且市政主管部门允许消防水泵直接从室外管网吸水时，应考虑消防水泵从室外给水管网直接吸水。直接吸水的优点是：
1.充分利用室外给水管网水压。
2.减少消防水池、吸水井等构筑物，节省投资，节约面积。
3.可防止水在储水、取水构筑物的二次污染。
4.水泵处于灌水状态，便于自动控制。
二、水泵直接从室外给水管网直接吸水，在吸水时会造成局部地区水压下降，一般说来，这是允许的。消防车在扑救火灾时，消防车水泵也直接从室外消火栓直接吸水，造成的后果与消防水泵房内消防水泵从室外给水管网直接吸水的后果和影响完全相同。
三、室外给水管网的水压有季节和昼夜的变化，直接吸水时，水泵扬程应按最不利情况考虑，即按室外给水管网的最低水压计算。而在室外给水管网为最高压力时，应防止遇水泵加压后而导致压力过高出现的各种弊病，如管道接口和附近件渗漏、水泵效率下降等，因此应以室外给水管网的最高水压来校核水泵的工作情况。
直接吸水时，由于吸水管内充满水，为考虑水泵检修，在吸水管上应设阀门。

7.5.6 高层建筑消防用水量较大，但在火灾初期消火栓的实际使用数和自动喷水灭火系统的喷头实际开放数要比规范规定的数量少，其实际消防用水量远小于水泵选定的流量值，而消防水泵在试验和检查时，水泵出水量也较少，此时，管网压力升高，有时超过管网允许压力而造成事故。这需在工程设计时引起注意并采取相应措施。一般有以下办法：（1）多台水泵并联运行；（2）选用流量一扬程曲线平的消防水泵；（3）提高管道和附件承压能力；（4）设置安全阀或其它泄压装置；（5）设置回流管泄压；（6）减小竖向分区给水压力值；（7）合理布置消防给水系统。


7.6 灭火设备

7.6 灭火设备

7.6.1、7.6.2 是对原条文的修改。据调查，游泳池、溜冰场尚无火灾实例，住宅火灾蔓延到相邻户及相邻单元的案例也不多见，故取消原条文7.6.2.1～7.6.2.5款的规定。这两条所指游泳池、溜冰场不包括其辅助的服务用房和旱冰场，以下同。
国外经验证明，自动喷水灭火设备有良好的灭火效果，应积极推广采用，以保证高层建筑物的消防安全。我国现有的自动喷水灭火设备，其灭火效果也是好的，例如：1958年，上海第一百货公司由于地下室油布雨伞自燃，一个自动喷水头开启将初期火灾扑灭；1965年，该公司首层橱窗电动模型灯光将布景烤着起火，也是一个自动喷水头开启后扑灭的；1976年，该公司楼顶层加工厂静电植绒车间（着火部位无自动喷水头，两侧有自动喷水头）起火，内部机器设备和建筑装修被烧毁，在起火部位两侧各开放两个喷水头，阻止了火势扩大，在水枪的配合扑救下，较顺利地扑灭了火灾。同样，上海大厦面包房熬油起火，上海国际饭店十四层和十八层油锅起火及六层客房烟头起火，都是一个喷头开启扑灭的。因此，7.6.1条规定了建筑高度超过100m的高层建筑，应设自动喷水灭火设备。为了节省投资，7.6.2条对低于1OOm的一类建筑及其裙房的一些重点部位、房间提出了应设置自动喷水灭火设备的要求。这些部位、房间或是火灾危险性较大，或是发生火灾后不易扑救、疏散困难，或是兼有上述不利条件，也有的是性质重要。国外这类设备设置相当普遍，如美、日等国要求高层建筑都要设置自动喷水灭火设备。

7.6.3、7.6.4 这两条是对原条文的修改。
为了贯彻建筑防火以人为本的指导思想，加强人员密集场所初期火灾的早期控火能力，借鉴发达国家的成功经验，本次修订适当增加了自动喷水灭火系统的设置场所。
一、据调查，有的二类高层公共建筑，其裙房及部分主体高层建筑，设有大小不等的展览厅、营业厅等，但没有设自动喷水系统和火灾自动报警系统，只有消火栓系统，不利于消防安全保护，故作了7.6.3条规定。
二、根据国内有些二类高层建筑公共活动用房安装自动喷水系统和火灾自动报警系统的实践，效果较为明显，故参考一些工程实际做法和国外规范，规定此类公共用房均应设自动喷水系统。
三、地下室一旦发生火灾，疏散和扑救难度大，故应设自动喷水灭火系统。
四、由于歌舞娱乐放映游艺场所人员密集，火灾危险性较大，为有效扑救初起火灾，减少人员伤亡和财产损失，所以做此规定。
五、公共活动用房主要指下列场所：
1.商业楼、展览楼、财贸金融楼、综合楼、商住楼的商业部分、电信楼、邮政楼等建筑的营业厅、会议室、办公室、展览厅与走道；
2.教学楼、办公楼、科研楼等建筑可燃物较多且经常有人停留的场所；
3.旅馆、医院、图书馆、老年建筑、幼儿园；
4.可燃物品库房。

7.6.5 本条基本保留原条文。实践证明，水幕与防火卷帘、防火幕等配合使用，阻火效果更好。
本条规定的水幕设置范围，其理由是：
一、剧院、礼堂的舞台，演戏时常有烟火效果，幕布、可燃道具、照明灯具多，容易引起火灾。故规定设在高层建筑内超过800个座位的剧院、礼堂，在舞台口宜设防火幕或水幕。
二、火灾实例证明，舞台起火后容易威胁观众的安全，如设有防火幕或水幕，能在—定时间内阻挡火势向观众厅蔓延，赢得疏散和扑救时间。

7.6.6 本条是对原条文的修改。由于卤代烷对环境及大气层破坏严重，国家限制生产和使用，故予以修改。
高层建筑内的燃油、燃气锅炉房、可燃油油浸电力变压器室、多油开关室、充可燃油的高压电容器室、自备发电机房等，有较大的火灾危险性。考虑到其火灾特点，可以采用水喷雾灭火系统。

7.6.7 本条是对原条文的修改和增加。
一、条文各项所提及的房间，一旦发生火灾将会造成严重的经济损失或政治后果，必须加强防火保护和灭火设施。因此，除应设置室内消火栓给水系统外，尚应增设相应的气体或预作用自动喷水灭火系统。
考虑到上述房间内，经常有人停留或工作，以及国内目前尚无有关含氢氟烃（HFC）和惰性气体灭火系统设计与施工的国家标准等实际情况，所以本条未限制卤代烷1211、1301灭火系统的使用。
二、卤代烷1211、1301、二氧化碳等气体灭火装置，对扑灭密闭的室内火灾有良好效果，不会造成水渍损失，但灭火效果受到周围环境和室内气流的影响较大。因此，计算灭火剂时需要考虑附加量。
三、具体技术要求，按卤代烷1211、1301灭火系统的有关规范执行。
四、电子计算机房，除其主机房和基本工作间的已记录磁、纸介质库之外，是可以采用预作用自动喷水灭火系统扑灭火灾的。当有备用主机和备用已记录磁、纸介质，且设置在其它建筑物中或在同一建筑物中的另一防火分区内，其主机房和基本工作间的已记录磁、纸介质库仍可采用预作用自动喷水灭火系统，故对7.6.7.1条专注说明。
五、“其它特殊重要设备室”是指装备有对生产或生活产生重要影响的设施的房间，这类设施一旦被毁将对生产、生活产生严重影响，所以亦需采取严格的防火灭火措施。

7.6.8 系新增条文。
本条文中所涉及到的房间内，存放的物品均系价值昂贵的文物或珍贵文史资料，且怕浸渍，故必需气体灭火。同时，这些房间大多无人停留或只有1～2名管理人员。他们熟悉本防护区的火灾疏散通道、出口和灭火设备的位置，能够处理意外情况或在火灾时迅速逃生。因此，可采用除卤代烷1211、1301以外的气体灭火系统。根据《中国消耗臭氧层物质淘汰国家方案》和《中国消防行业哈龙整体淘汰计划》的要求，对上述场所规定禁止使用卤代烷灭火系统。

7.6.9 系新增条文。
灭火器用于扑救初期火灾，既有效又经济，当发现火情时，首先考虑采用灭火器进行扑救。所以，应将灭火器配置的内容纳入本规范之中。具体设计应按《建筑灭火器配置设计规范》GBJ 140—90的有关规定执行。


8 防烟、排烟和通风、空气调节

8 防烟、排烟和通风、空气调节

8.1 一般规定

8.1.1、8.1.2 规定了高层建筑的防烟设施和排烟设施的组成部分。
一、设置防、排烟设施的理由：当高层建筑发生火灾时，防烟楼梯间是高层建筑内部人员唯一的垂直疏散通道，消防电梯是消防队员进行扑救的主要垂直运输工具（国外一般要求是当发生火灾后，普通客梯的轿厢全部迅速落到底层。电梯厅一般用防火卷帘或防火门封隔起来）。为了疏散和扑救的需要，必须确保在疏散和扑救过程中防烟楼梯间和消防电梯井内无烟，首先在建筑布局上按本规范第6.2.1条及第6.3.3条的规定，对防烟楼梯间及消防电梯设置独立的前室或两者合用前室。设置前室的作用：（1）可作为着火时的临时避难场所；（2）阻挡烟气直接进入防烟楼梯间或消防电梯井；（3）作为消防队员到达着火层进行扑救工作的起始点和安全区；（4）降低建筑本身由热压差产生的所谓“烟囱效应”。特别是在冬天北方地区，室内温度高于室外温度，由于空气的容量不同而产生很大的热压差，在建筑比较密封的情况下，中和面在建筑高度1/2处，室外空气经低于中和面的门、窗缝渗入室内，室内热空气经过高于中和面的门、窗缝漏出，这就是“烟囱效应”。由于设有前室，把楼梯间、电梯井与走道前室的两道门隔开，这样楼梯间及电梯的烟囱效应减弱，可以减缓火、烟垂直蔓延的速度；其次是按第8.1.1条、第8.1.2条的规定设置防、排烟设施，当发生火灾时，烟气水平方向流动速度为每秒0.3～0.8m，垂直方向扩散速度为每秒3～4m，即当烟气流动无阻挡时，只需1min左右就可以扩散到几十层高的大楼，烟气流动速度大大超过了人的疏散速度。楼梯间、电梯井又是高层建筑火灾时垂直方向蔓延的重要途径。因此，防烟楼梯间及其前室、消防电梯间前室和两者合用前室设置防排烟设施，是阻止烟气进入该部位或把进入该部位的烟气排出高层建筑外，从而保证人员安全疏散和扑救。
二、设置防、排烟设施的方式。对于防烟楼梯间及其前室、消防电梯间前室和两者合用前室设置防烟或排烟设施的方式很多，下面分别介绍几种。
自然排烟，有以下两种方式：
1.利用建筑的阳台、凹廊或在外墙上设置便于开启的外窗或排烟窗进行无组织的自然排烟，如图17（a）～（d）。

其优点是：（1）不需要专门的排烟设备；（2）火灾时不受电源中断的影响；（3）构造简单、经济；（4）平时可兼作换气用。不足之处：因受室外风向、风速和建筑本身的密封性或热压作用的影响，排烟效果不太稳定。据调查情况表明，这种自然排烟的方式一直被广泛采用。根据我国目前的经济、技术条件及管理水平，此方式值得推广，并宜优先采用。
2.竖井排烟。在防烟楼梯间前室、消防电梯前室或合用前室内设置专用的排烟竖井，依靠室内火灾时产生的热压和室外空气的风压形成“烟囱效应”，进行有组织的自然排烟。这种排烟当着火层所处的高度与烟气排放口的高度差越大，其排烟效果越好，反之越差。这种排烟的优点是不需要能源，设备简单，仅用排烟竖井（各层还应设有自动或手动控制的排烟口），缺点是竖井占地面积大。按日本建筑基准法规定：前室排烟竖井的面积不小于6m2（合用前室不小于9m2），排烟口开口面积不小于4m2（合用前室不小于6m2）；进风口竖井截面不小于2m2（合用前室不小于3m2）；进风口面积不小于1m2（合用前室不小于1.5m2）。在我国一些新建的高层建筑防烟楼梯间中有的采用了这种方式，如：无锡滨湖饭店，南京工艺美术大楼，郑州宾馆等。但无锡滨湖饭店等几座高层建筑设置的自然排烟竖井及排烟口，其截面积与日本的规定相比小很多。目前尚无法肯定国内采用的竖井和排烟口截面能否有良好的排烟效果。据日本有关资料介绍，由于采用这种方法的排烟井与进风井需要占有很大的有效空间，所以在一般情况下很难被设计人员接受。我国的设计人员认为，这种方式由于竖井需要两个很大的截面，给设计布置带来了很大的困难，同时也降低了建筑的使用面积。因此近年来已很少被采用了。
机械排烟，有以下两种方式：
1.机械排烟与自然进风或机械进风。此方式是按照通风气流组织的理论，把侵入前室的烟气通过排烟风机和某种形式的进风（自然进风或机械进风）把烟气排出和形成透明的“避难气流”。排烟口设在前室的顶棚上或靠近顶棚的墙面上，进风口设在靠近地面的墙面上。日本“排烟量的标准”规定其前室：排烟风机的排烟量应为4m3/s（14400m3/h），合用前室应为6m3/s（21600m3/h）的排烟能力。进风靠自然进风时，应设截面积为2m2的进风竖井。进风靠机械进风时，其进风量为排烟量的70%～80%保持负压，这种方式前几年被广泛采用。如：天津内贸大厦、北京图书馆、上海宾馆等均为机械排烟、机械进风，北京昆仑饭店等均为机械排烟、自然进风。近几年来，随着国内外防、排烟的进一步发展，对这种排烟方式的采用提出异议，认为这种方式是在烟气或热空气已经侵入疏散通道的被动情况下再将它排除，没有从根本上达到疏散通道内无烟的目的，给疏散人员造成不安全感。设备投资、系统形式也比较复杂。另一方面，当前室处在人员拥挤的情况下，理想的气流组织受到破坏，使排烟效果受到影响。因此近几年高层建筑设计中也很少被采用。有些工程原设计为此方法，现在也在改造，如天津内贸大厦、深圳国贸中心等。
2.机械加压送风。此方式是通过通风机所产生的气体流动和压力差来控制烟气的流动，即要求烟气不侵入的地区增加该地区的压力。机械加压送风方式早在第二次世界大战时期已出现，一些国家曾经利用它来防止敌人投放的化学毒气和细菌侵入军事防御作战部门的要害房间。在和平时期，又有人利用它在工厂里制造洁净车间，在医院里制造无菌手术室等，都取得明显的效果。如今，机械加压送风技术又广泛应用在高层建筑防烟方面，并已被广大的工程技术人员所承认，世界很多国家均设有研究中心和试验楼。如：美国的布鲁克弗研究所的十二层办公大厦、德国汉堡一座七层办公大楼等均被列为机械加压送风防烟方式的试验地或研究中心。我国近几年来高层建筑发展很快，对机械加压送风的防烟技术从研究到应用均取得了很大的进展。这种方式已广泛被设计人员接受并掌握，利用机械加压防烟技术的高层建筑在我国已有2000余幢。机械加压送风防烟达到了疏散通道无烟的目的，从而保证了人员疏散和扑救的需要。从建筑设备投资方面来说，均低于机械排烟的投资。因此，这种方式是值得推广采用的。
综合上述各种防烟方式的介绍与分析，结合目前国内外防、排烟技术发展情况，规定对防烟楼梯间及其前室、消防电梯前室和两者合用前室设置的防、排烟设施为机械加压送风的防烟设施或可开启外窗的自然排烟措施。除此之外，其它防、排烟方式均不宜采用。

8.1.3 本条是对原条文的修改。火灾产生大量的烟气和热量，如不排除，就不能保证人员的安全疏散和扑救工作的进行。根据日本、英国火灾统计资料中对火灾死亡人数的分析：由于被烟熏死的占比例较大，最高达78.9%。在被火烧死的人数中，多数也是先中毒窒息晕倒后被火烧死的。例如：日本“千日”百货大楼火灾，死亡118人中就有93人是被烟熏死的。美国米高梅饭店火灾，死亡84人中有67人是被烟熏死的。因此排出火灾产生的烟气和热量，也是防、排烟设计的主要目的。据有关资料表明：一个设计优良的排烟系统在火灾时能排出80%的热量，使火灾温度大大降低。本条对一类高层建筑和建筑高度超过32m的二类高层建筑中长度超过20m的内走道、面积超过100m2且经常有人停留或可燃物较多的房间应设置排烟设施作出规定，其理由及排烟方式分别说明如下。
一、设置排烟设施的理由。
1.一类高层建筑的可燃装修材料多，陈设及贵重物品多，空调、通风等管道也多。塔式建筑仅仅一个楼梯间，疏散困难。建筑高度超过32m的二类高层建筑其垂直疏散距离大。因此设置排烟设施时以一类高层建筑和建筑高度超过32m的二类高层建筑为条件。
2.走道的排烟：据火灾实地观测，人在浓烟中低头掩鼻最大通行的距离为20～30m。根据原苏联的防火设计规定：内廊式住宅的走廊长度超过15m时，在走廊中间必须设置排烟设备。根据德国的防火设计规定：高层住宅建筑中的内廊每隔15m应用防烟门隔开，每个分隔段必须有直接通向楼梯间的通道，并应直接采光和自然通风。参考国外资料及火灾实地观测的结果，本条规定长度超过20m的内走道应设置排烟设施。
3.房间的排烟：以尽量减少排烟系统设置范围为出发点，房间的排烟只规定“面积超过100m2，且经常有人停留或可燃物较多的房间”这句话只是定性的，人定量上如何确定，这个问题在过去的设计中给设计人员带来疑惑，考虑到建筑使用功能的复杂性等因素的限制，仍不宜按定量规定，只能列举一些例子供设计人员参考。例：多功能厅、餐厅、会议室、公共场所及书库、资料室、贵重物品陈列室、商品库、计算机房、电讯机房等。
4.地下室的排烟见本说明第8.4.1条。
5.中庭的排烟见本说明第8.2.2条和第8.4.2条。
二、设置排烟设施的方式。
1.自然排烟：利用火灾时产生的热压，通过可开启的外窗或排烟窗（包括在火灾发生时破碎玻璃以打开外窗）把烟气排至室外。
2.机械排烟：设置专用的排烟口、排烟管道及排烟风机把火灾产生的烟气与热量排至室外。
需要说明的是，设置专用的排烟竖井对走道与房间进行有组织的自然排烟方式，如唐山市唐山饭店等，由于竖井需要的截面很大，降低了建筑使用面积并漏风现象较严重等因素，故本条不推荐采用竖井的排烟方式。

8.1.4 新增条文。根据国内外高层建筑火灾案例经验教训，当高层建筑发生火灾时，由通风、空调系统的风管引起火灾迅速蔓延造成重大损失的案例是很多的。如韩国汉城“天然阁”饭店的火灾，从二层一直烧到顶层（二十一层），死伤224人，其中一条经验教训是，大火沿通风空调系统的管道迅速蔓延。又如，美国佐治亚州亚特兰大文考夫饭店的火灾，起火地点在三楼走道，建筑内的可燃装修物等几乎全部烧毁，死伤220多人，最主要的教训也是通风空调系统的竖向管道助长了火势的蔓延。我国杭州市一宾馆由于电焊时烧着了风管的可燃保温材料引起火灾，火势沿着风管和竖向孔洞蔓延，从一层一直烧到顶层，大火延烧了八九个小时，造成重大经济损失。由此可见，通风、空调系统风道是高层建筑发生火灾时使火灾蔓延的主要途径之一，为此本条规定对通风、空调系统应有防火、防烟措施。

8.1.5 基本保留原条文。一般机械通风钢质风管的风速控制在14m/s左右；建筑风道控制在12m/s左右。因不是常开的，对噪音影响可不予考虑，故允许比一般通风的风速稍大些。日本有关资料推荐钢质排烟风管的最大风速一般为20m/s。本条规定：“采用金属风道时，不应大于20m/s”；“采用内表面光滑的混凝土等非金属材料风道时，不应大于15m/s”。一般排烟风管是设在竖井内或用竖井作为排烟风道（即非金属风道）。
据日本有关资料介绍，排烟口风速一般不大于1Om/s。并宜选用与烟的流型一致（如走道宜按走道宽度设长条型风口），阻力小的排烟口；送风口的风速不宜过大，否则造成吹大风的感觉，对人很不舒服。本条规定：“送风口的风速不宜大于7m/s；排烟口的风速不宜大于1Om/s”。
金属排烟风道壁厚设计时可参考表16。


8.2 自然排烟

8.2 自然排烟

8.2.1 在原条文的基础上修改的。
一、由于利用可开启的外窗的自然排烟受自然条件（室外风带、风向，建筑所在地区北方或南方等）和建筑本身的密闭性或热压作用等因素的影响较大，有时使得自然排烟不但达不到排烟的目的，相反由于自然排烟系统会助长烟气的扩散，给建筑和居住人员带来更大的危害。所以，本条提出，只有靠外墙的防烟楼梯间及其前室、消防电梯间前室和合用前室，有条件要尽量采用自然排烟方式。
二、建筑内的防烟楼梯间及其前室、消防电梯间前室或合用前室都是建筑着火时最重要的疏散通道，一旦采用的自然排烟方式其效果受到影响时，对整个建筑的人员将受到严重威胁。对超过50m的一类建筑和超过1OOm的其它高层建筑不应采用这种自然排烟措施。
有关资料表明：在当今世界经济发达国家中，在高层建筑的防烟楼梯间仍保留着采用自然排烟的方式，其原因是认为自然排烟方式的确是一种经济、简单、易操作的排烟方式。结合我国目前的经济、技术管理水平，特别是在住宅工程中的维护管理方便、简单，这种方式仍应优先尽量采用。

8.2.2 对原条文的修改补充。
一、采用自然排烟方式进行排烟的部位，首先需要有一定的可开启外窗的面积，本条对采用自然排烟的开窗面积提出要求。
由于我国在防、排烟试验研究方面尚无完整的资料.故本条对可开启外窗面积仍参考国外有关资料确定。
日本《建筑法规执行条例》规定：房间在顶棚下80cm高度的范围内，能开启窗户的净面积不小于房间地板面积的1/50，且与室外大气直接相通，不能满足上述要求时，应该设置机械排烟设施。并规定：防烟楼梯间前室、消防电梯前室设自然排烟的竖井其截面积为2m2。合用前室为3m2。
德国《高层住宅设计规范》规定：楼梯间在22m和22m以上时，每隔四层应划分为一个防烟段。每段必须在最上部设排烟装置，其面积必须至少为楼梯间截面的5%，但不小于0.5m2。美国《PROGVESSIVE AICHIRECTUYE》刊物介绍，按国家防火协会规定，排烟设备的规格和占有空间，要根据建筑散热分类来决定。国家防火协会编印的“排烟热装置指南”的文章中介绍：把用途不同的工业建筑物的散热性能分为低、中、高散热三类。其它的建筑类型，如会议厅、商业厅等可参考上述三类原则进行划分。国家防火协会推荐的排烟孔道顶部设置自动排烟装置。
走道与房间的开窗面积参考日本规范。考虑到把日本的规范内容直接搬到本规范中来，执行当中会有很大困难，因为距顶棚80cm高度的范围内，能开启的外窗面积不一定能满足房间地板面积1/50的要求，如按日本规定还必须设置机械排烟设施。日本规范还规定：距地板面高度超过2m的窗扇都要设手动开启装置，其手动操作手柄设在地板上0.8～1.5m的高度。这样一般的钢窗构造均要改动，还要设手动联杆机构，不仅改造比较困难，而且增加造价，这不适合我国当前的国情，所以未作这样的规定。考虑到在火灾时采取开窗或打碎玻璃的办法进行排烟是可以的，因此开窗面积按本条只计算可开启外窗的面积。
二、需要说明的几点。
1.关于楼梯间的开窗面积：楼梯间是人员疏散的重要疏散通道，从原则上讲是不允许在火灾发生时有烟，但是从发生火灾的几个案例表明，当前室采用自然排烟时，虽能依靠前室的可开启外窗进行排烟，但由于楼梯间存在着热压差（即烟囱效应），烟气仍同时进入楼梯间造成楼梯间内被烟气笼罩，使人们无法疏散，直至火灾被扑灭后，楼梯间内的烟气也无法被排除。为此要求楼梯间也应有一定的开窗面积，开窗面积能在五层内任意调整，如：当某高层建筑下部有三层裙房时，其靠外墙的防烟楼梯间可以保证四、五层内有可开启外窗面积2m2时，其一至三层内可无外窗。这样可满足裙房且裙房高度不太高的建筑的要求。从防火角度分析也是合理的。
2.室内中庭净空高度不超过12m的限制，是由于室内中庭高度超过12m时，就不能采取可开启的高侧窗进行自然排烟，其原因是烟气上升有“层化”现象。所谓“层化”现象是当建筑较高而火灾温度较低（一般火灾初期的烟气温度为50～60℃），或在热烟气上升流动中过冷（如空调影响），部分烟气不再朝竖向上升，按照倒塔形的发展而半途改变方向并停留在水平方向，也就是烟气过冷后其密度加大，当它流到与其密度相等空气高度时，便折转成水平方向扩展而不再上升。上升到一定高度的烟气随着温度的降低又会下降，使得烟气无法从高窗排出室外。
由于自然排烟受到自然条件，建筑本身热压、密闭性等因素的影响而缺乏保证。因此，根据建筑的使用性质（如极为重要、豪华等）、投资条件许可等情况，虽具有可开启外窗的自然排烟条件，但仍可采用机械防烟措施。如：日本新宿、野村大厦，上海华亭宾馆。

8.2.3 新增条文。按本规范第8.1.1条规定，当防烟楼梯间及其前室采用自然排烟时，防烟楼梯间及其前室均应设有可开启的外窗，且其面积应符合本规范第8.2.2条规定。根据我国目前的经济技术管理水平，这对我国的一些工程（主要是高层住宅及二类高层建筑）在执行上有一定的困难，从前几年《高规》执行的情况以及从自然排烟的烟气流动的理论分析，当前室利用敞开的阳台、凹廊或前室内有两个不同朝向有可开启的外窗时，其排烟效果受风力、风向、热压的因素影响较小，能达到排烟的目的。因此本条规定，前室如利用阳台、凹廊或前室内有不同朝向的可开启外窗自然排烟时（如图18（a）、（b）），该楼梯间可不设防烟设施。例如北京前三门高层住宅群等。

8.2.4 新增条文。火灾产生的烟气和热气（负带热量的空气），因其容重较一般空气轻，所以都上升到着火层上部，为此，排烟窗应设置在上方，以利于烟气和热气的排出。需要注意的是，设置在上方的排烟窗要求有方便开启的装置。这种能在下部手动开启的排烟窗，目前在国内已有厂方生产，故作出本条规定。


8.3 机械防烟

8.3 机械防烟

8.3.1 新增条文。
一、从烟气控制的理论分析，对于一幢建筑，当某一部位发生火灾时，应迅速采取有效的防、排烟措施，对火灾区域应实行排烟控制，使火灾产生的烟气和热量能迅速排除，以利人员的疏散和消防扑救，故该部位的空气压力值为相对负压。对非火灾部位及疏散通道等应迅速采取机械加压送风的防烟措施，使该部位空气压力值为相对正压，以阻止烟气的侵入，控制火势蔓延。如：美国西雅图大楼的防、排烟方式，采用了计算机安全控制系统，当其收到烟（或热）感应发出讯号时，利用空调系统进入火警状态，火灾区域的风机立即自动停止运行，空调系统转而进入排烟，同时非火灾区域的空调系统继续送风，并停止回风与排风，对此造成正压状态阻止烟气侵入，这种防排烟系统对减少火灾的损失是很有保证的。但这种系统的控制和运行，需要有先进的技术管理水平。根据我国国情并征集了国内有关专家及工程技术人员的意见，本条规定了只对不具备自然排烟条件的垂直疏散通道（防烟楼梯间及其前室、消防电梯间前室或合用前室）和封闭式避难层采用机械加压送风的防烟措施。
二、由于本规范第8.2.1条与第8.2.2条规定当防烟楼梯间及其前室、消防电梯间前室或合用前室各部位当有可开启外窗时，能采用自然排烟方式，造成楼梯间与前室或合用前室在采用自然排烟方式与采用机械加压送风方式排列组合上的多样化，而这两种排烟方式不能共用。这种组合关系及防烟设施设置部位分别列于表17。

三、需要说明的几点：
1.关于消防电梯井是否设置防烟设施的问题。这个问题也是当前国内外有关专家正在研究的课题，至今尚无定论。据有关资料介绍，利用消防电梯井作为加压送风有一定的实用意义和经济意义，现在正在研究之中。国外也有实例。由于我国目前在这方面尚未开展系统的研究，因尚无足够的资料，所以本条不规定对消防电梯井采用机械加压送风。
另一方面，考虑到防、排烟技术的发展和需要，在有技术条件和足够技术资料的情况下，允许采用对消防电梯井设置加压送风，但前室或合用前室不送风，这也是有利于防、排烟技术在今后得到进一步发展。
2.关于“对不具备自然排烟条件的防烟楼梯间进行加压送风时，其前室可不送风”的讨论。经调查，目前国内对不具备自然排烟条件的防烟楼梯间及其前室进行加压送风的做法有以下三种：（1）只对防烟楼梯间进行加压送风，其前室不送风；（2）防烟楼梯间及其前室分别设置两个独立的加压送风系统，进行加压送风；（3）对防烟楼梯间设置一套加压送风系统的同时，又从该加压送风系统伸出一支管分别对各层前室进行加压送风。本条规定对不具备自然排烟条件的防烟楼梯间进行加压送风时，其前室可不送风理由是：
（1）从防烟楼梯间加压送风后的排泄途径来分析，防烟楼梯间与其前室除中间隔开一道门外，其加压送风的防烟楼梯间的风量只能通过前室与走廊的门排泄，因此对排烟楼梯间加压送风的同时，也可以说对其前室进行间接的加压送风。两者可视为同一密封体，其不同之处是前室受到一道门的阻力影响，使其压力、风量受节流。国外某国家研究所对上述情况进行了试验（如图19所示），其结果说明这一点。

（2）从风量分配上分析：当不同楼层的防烟楼梯间与前室的门以及前室与走道之间的门同时开启时或部分开启时，气流风量分配与走向是十分复杂的；以致对防烟楼梯间及其前室的风量控制是很难实现的。

8.3.2 本条是新增加的。采用机械加压送风时，由于建筑有各种不同条件，如开门数量、风速不同，满足机械加压送风条件亦不同，宜首先进行计算，但计算结果的加压送风量不能小于本规范表8.3.2-1～8.3.2-4的要求。这样既可避免不能满足加压送风值，又有利于节省工时。
一、风量校核值的依据。资料表明，对防烟楼梯间及其前室、消防电梯间前室和合用前室的加压送风量的计算方法统计起来约有20多种，至今尚无统一。其原因主要是影响压力送风量计算的因素较复杂，且各种计算公式在研究加压送风量的计算时出发点不一致（如：有的从试验中得出，有的按维护加压部位的压力值求得，有的按开启门洞处的需要流速中求得……）等因素造成的。从理论上讲，每个公式的产生与其对应的研究背景是各有自己的理由，而当用某一公式去解决某一实际工程设计时，往往存在着一定的差别，这样就造成了即使同一条件的工程，因选择不同的计算公式，其结果差别也很大。另一方面，在加压送风量的设计计算中，由于某些计算公式缺乏系统的全面的介绍，特别是假设参数的选择不当，也容易造成设计计算的错误，即使在同一条件下，因使用公式不同，其结果差别很大。上述原因使当前在加压送风量的设计计算中存在着一定的盲目性、可变性。本规范在修订过程中，对加压送风量的计算问题作了较深入的调查研究及分析，考虑到我国目前在加压送风量的设计计算中存在的问题（如建筑构件的产生及建筑施工质量、设计资料不完整、设计参数不明确等）和对加压送风进行科学实验手段不完善等因素，为了避免计算发生误差太大，确立一个风量定值范围表，供设计人员对应设计中的条件进行计算考核是十分必要的。
二、公式的选取：
基本公式的选取。根据各种计算公式的理论依据，在保持疏散通道需要有一定正压值以及开启着火层疏散通道时要相对保持该门洞处的风速。作为计算理论依据，应分别选择目前国内在高层建筑防烟设计计算中使用较普遍的两个公式为基本计算公式。
1.按保持疏散通道需要有一定正压值（俗称压差法）公式：

2.按开启着火层疏散通道时要相对保持该门洞处的风速（又称流速法）公式：

公式（5）、（6）均摘自《采暖通风设计手册》。
校核公式：除基本公式外的其它公式均作为计算校核使用。校核计算公式较多，不——列举。
三、参数的确定：
1.基本参数的确定。通过调研及与国内有关专家、工程技术人员座谈，对该参数基本认可和假设已定的条件参数等为基本参数：
a.开启门的数量：20层以下n取2；20层以上n取3。
b.正压值：楼梯间，P＝50Pa；前室，P＝25Pa。
c.开启门面积：疏散门，2.Om×1.6m；电梯门，2.Om×1.8m。
2.浮动参数的确定。通过调研及与国内有关专家、工程技术人员座谈，认为该参数有上、下限的可能以及受建筑构件的影响参数等为浮动参数。
a.门洞断面风速：υ＝0.7～1.2m/s。
b.门缝宽度：疏散门，0.002～0.004m；电梯门，0.005～0.006m。
c.系数：按各公式要求浮动。
3.计算方法。以基本参数为条件：分别选用基本公式与浮动参数定义组合进行计算，列出计算结果范围，再与各校核计算公式进行校核计算结果比较，确定公式计算结果的数值范围。
与国内外已建高层建筑正压送风量的比较，见表18。

四、风量定值范围表的产生。通过一组假设条件下和各不同楼层的防烟楼梯间及其前室、消防电梯前室和合用前室利用公式法进行计算，并与国内外部分高层建筑加压送风量平衡比较，同时召开全国部分设计单位、有关专家及工程技术人员座谈会进一步征求意见，修改而成。
设计时还需注意的是，对于各表内风量上下限的选取，按层数范围、风道材料、防火门漏量等综合考虑选取。由于风量定值范围表的计算初始条件均为双扇门，当采用单扇门时，仍按上述步骤计算，其结果约为双扇门的0.75%；当有两个出口时，风量按表中规定数值的1.5～1.75倍计算。

8.3.3、8.3.4 两条是新增加的。
一、本规范第8.3.2条的各表数值，最大在三十二层以下，如超过规定值时（即层数时），其送风系统及送风量要分段计算。
二、当疏散楼梯采用剪刀楼梯时，为保证其安全，规定按两个楼梯的风量计算并分别设置送风口。

8.3.5 新增条文。当发生火灾时，为了阻止烟气入侵，对封闭式避难层设置机械加压送风设施，不但可以保证避难层内的一定的正压值，而且也是为避难人员的呼吸需要提供室外新鲜空气，本条规定了对封闭避难层其机械加压送风量。其理由是参考我国人民防空地下室设计规范（GBJ 38—79）人员掩蔽室清洁式通风量取每人每小时6～7m3计。为了方便设计人员计算，本条以每平方米避难层（包括避难间）净面积需要30m3/h计算（即按每m2可容纳5人计算）。

8.3.6 新增条文。当防烟楼梯间及其合用前室需要加压送风时，由于两者要维持的正压值不同，以及当不同楼层的防烟楼梯间与合用前室之间的门和合用前室与走道之间的门同时开启或部分开启时，气流的走向和风量的分配较为复杂，为此本条规定这两部位的送风系统应分别独立设置。如共用一个系统时，应在通向合用前室的支风管上设置压差自动调节装置。

8.3.7 本条规定不仅是对选择送风机提出要求，更重要的是对加压送风的防烟楼梯间及前室、消防电梯前室和合用前室、封闭避难层需要保持的正压值提出要求。
关于加压部位正压值的确定，是加压送风量的计算及工程竣工验收等很重要的依据，它直接影响到加压送风系统的防烟效果。正压值的要求是：当相通加压部位的门关闭的条件下，其值应足以阻止着火层的烟气在热压、风压、浮压等力量联合作用下进入楼梯间、前室或封闭避难层。为了促使防烟楼梯间内的加压空气向走道流动，发挥对着火层烟气的排斥作用，因此要求在加压送风时防烟楼梯间的空气压力大于前室的空气压力，而前室的空气压力大于走道的空气压力。仅从防烟角度来说，送风正压值越高越好，但由于一般疏散门的方向是朝着疏散方向开启，而加压作用力的方向恰好与疏散方向相反，如果压力过高，可能会带来开门的困难，甚至使门不能开启。另一方面，压力过高也会使风机、风道等送风系统的设备投资增多。因此，正压值是正压送风的关键技术参数。
如何确定正压值，这是本规范第一个版本（GBJ 45—82）和修订后的第二个版本（GB 50045—95）都留待解决的问题。GBJ 45—82中第7.1.5条规定：“采用机械加压送风的防烟楼梯间及其前室、消防电梯前室和合用前室，应保持正压，且楼梯间的压力应略高于前室的压力”。条文说明解释：“如何保证楼梯间及其前室正压，风量和风压有何规定等，由于国内缺乏这方面的试验数据和实际设计经验，故本条仅提出了原则要求”。GB 50045—95中8.3.7条虽然规定了楼梯间前室、合用前室，消防电梯间前室、封闭避难层（间）正压送风的正压值。但条文说明中解释：“如何选择合适的正压值是一个需要进一步研究的问题，由于我国目前在这方面无试验条件，且无运行经验，因此设计均参照国外资料”。参照国外资料当然也是一个依据，但国外资料产生的背景和试验条件是各不相同的，因此各国确定的正压值也不尽相同。所以只有我国通过自己进行试验后，才能对正压值有较深刻的认识。
针对规范的需要，“七五”末期，公安部四川消防科学研究所开展了“高层建筑楼梯间防排烟的研究”，接着又承担了国家“八五”科技攻关专题“高层建筑楼梯间正压送风机械排烟技术的研究”，系统地开展了高层建筑火灾烟气流动规律及防排烟实验室模拟试验研究、实体火灾试验研究和楼梯间防排烟技术参数等试验研究，得出了高层民用建筑楼梯间及前室或合用前室正压送风最佳安全压力的研究结论。经专题鉴定、验收，其研究成果被专家评定为属于国际领先水平，可提供给《高层民用建筑设计防火规范》使用。这次对本条的修订直接采用了国内“八五”期间取得的重大科技成果。这次修订，防烟楼梯间的正压值由50Pa改为40Pa至50Pa；前室、合用前室、消防电梯间、封闭避难层（间）由25Pa改为25Pa至30Pa。这些规定主要是以国内科学试验为依据，是在对正压送风机械排烟技术有较深刻的认识，在有自己的实验数据的前提下，也参考国外资料而确定的，所以虽然修订变化不大，但意义显然不同；正压值要求规定一个范围，更加符合工程设计的实际情况，更易于掌握与检测。但在设计中要注意两组数据的合理搭配，保持一高一低，或都取中间值，而不要都取高值或都取低值。例如，楼梯间若取40Pa，前室或合用前室则取30Pa；楼梯间若取50Pa，前室或合用前室则取25Pa。

8.3.8 新增条文。楼梯间采用每隔二三层设置一个加压送风口的目的是保持楼梯间的全高度内的均衡一致。据加拿大、美国等国采用电子计算机模拟试验表明，当只在楼梯间顶部送风时，楼梯间中间十层以上内外门压差超过102Pa，使疏散门不易打开；如在楼梯间下部送风时，大量的空气从一层楼梯间门洞处流出。多点送风，则压力值可达到均衡。


8.4 机械排烟

8.4 机械排烟

8.4.1 本条是对原条文的修改。
一、设置排烟设施的部位，包括机械排烟和自然排烟两种情况。如果本规范第8.1.3条规定的部位属于本条规定的范围，那么就不能采用自然排烟，只能采用机械排烟设施。
二、关于“总面积超过200m2或一个房间面积超过50m2，且经常有人停留或可燃物较多的地下室”，设置机械排烟设施的理由是，考虑到地下室发生火灾时，疏散扑救比地上建筑困难得多，因为火灾时，高温烟气会很快充满整个地下室。如某饭店地下室和某地下铁道发生火灾时，扑救人员在浓烟、高温的情况下，很难接近火源进行扑救，所以对地下室的防火要求应严格一些。对设有窗井等可采用开窗自然排烟措施的房间，其开窗面积仍应按本规范第8.2.2条的规定执行。

8.4.2 基本保留原条文。
一、本条规定了排烟风机的排烟量计算方法与原则，排烟风机的排烟量是采用日本规范规定的数据。日本规定：每分钟能排出120m3（7200m3/h）以上，且满足防烟区每平方米地板面积排出1m3/min（60m3/h）排烟量，当排烟风机担负两个及两个以上防烟区排烟时，按面积最大的防烟区每平方米地板面积排出2m3/min（120m3/h）的排烟量。
二、走道排烟面积即为走道的地面积与连通走道的无窗房间或设固定窗的房间面积之和，不包括有开启外窗的房间面积。同一防火分区内连接走道的门可以是一般门，不规定是防火门。
三、当排烟风机担负两个以上防烟分区时，应按最大防烟分区面积每平方米不小于120m3/h计算，这里指的是选择排烟风机的风量，并不是把防烟分区排烟量加大一倍（对每个防烟分区的排烟量仍然按防烟分区面积每平方米不小于60m3/h计算），而是当排烟风机不论是水平方向或垂直方向担负两个或两个以上防烟分区排烟时，只按两个防烟分区同时排烟确定排烟风机的风量。每个排烟口排烟量的计算、排烟风管各管段风量分配见表19，排烟系统见图20。

四、关于室内中庭排烟量的计算问题，国内目前尚无实验数据及理论依据，参照了国外资料。据国外资料介绍：
1.对容积不超过600000ft3的室内中庭包括与其相连的同一防烟区各楼层的容积排烟量不得小于每小时6次换气量。
2.对容积大于600000ft3的室内中庭包括与其相连的同一防烟区各楼层的容积排烟量不得小于每小时4次换气量。

8.4.3 带裙房的高层建筑，有靠外墙的防烟楼梯间及其前室，消防电梯前室和合用前室，其裙房以上部分能采用可开启外窗自然排烟，裙房以内部分在裙房的包围之中无外窗，不具备自然排烟条件，这种建筑形式目前比较多，其防排烟设施应怎样设置？据调查，对这种形式的建筑其防排烟设置可分两种方式：一种方式不考虑裙房以上部分进行自然排烟的条件，按机械加压送风要求设置机械加压送风设施，但在风量的计算中应考虑由窗缝引起的渗漏量；另一种方式是凡符合自然排烟条件的部位仍采用自然排烟的方式，对不具备自然排烟条件的部位设置局部的机械排烟方式弥补。从防排烟的角度来讲，第一种方式较第二种方式效果好。第二种方式的优点是充分地利用了自然排烟条件，上部未被裙房包围的前室或合用前室可以利用直接向外开启的窗户自然排烟，由走道内进入前室或合用前室的烟直接从前室排走，不一定进入楼梯间；问题是对下部不具备自然排烟条件的前室或合用前室，设置局部机械排烟设施，人为的在前室或合用前室造成负压区，不断地把走道内的烟气从门或门缝吸进前室或合用前室，一部分由机械排烟系统排至室外；一部分则进入楼梯间，由楼梯间上部直接通向室外的窗户，将烟排出室外，既降低了前室或合用前室的防烟效果，楼梯间内也成了烟气流经的路线，显然降低了安全性。当前室或合用前室设有局部正压送风系统时，在关门条件下，内部处于正压，仅从门缝向走道和楼梯间漏风；遇打开走道至前室或合用前室的门的瞬时，有少量的烟气带入前室或合用前室，则立即被排出，使前室或合用前室保持无烟安全区。以上的理论分析，已为科学实验所验证，国家“八·五”科技攻关专题“高层建筑楼梯间正压送风机械排烟技术的研究”结论之一，就是“防烟楼梯间的前室内不能设机械排烟系统”。近几年来，随着国内外防排烟技术的进一步发展，对前室或合用前室设置机械排烟设施的方式在高层建筑设计中很少被采用，甚至如本规范8.1.1、8.1.2条说明的那样：“有些工程原设计为此方法，现在也在改造”。据调查，近几年来在高层建筑设计中，遇裙房所围部分不具备自然排烟条件的前室或合用前室，通常都采用局部正压送风系统。因此，总结工程设计的经验，采用国内最新科技成果，将本条原规定“设置局部机械排烟设施”改为了“设置局部正压送风系统”。本条规定的实施有利于充分发挥防排烟系统的作用，提高防烟楼梯间的安全性。

8.4.4 排烟口是机械排烟系统分支管路的端头，排烟系统排出的烟，首先由排烟口进入分支管，再汇入系统干管和主管，最后由风机排出室外。烟气因受热而膨胀，其容重较轻，向上运动并贴附在顶棚上再向水平方向流动，因此排烟口应尽量设在顶棚或靠近顶棚的墙面上，以有利于烟气的排出，再者，当机械排烟系统启动运行时，排烟口处于负压状态，把火灾烟气不断地吸引至排烟口，通过排烟口不断排走，同时又不断从着火区涌来，所以排烟口周围始终聚集一团浓烟，若排烟口的位置不避开安全出口，这团浓烟正好堵住安全出口，当疏散人员通过安全出口时，都要受到浓烟的影响，同时浓烟遮挡安全出口，也影响疏散人员识别安全出口位置，不利于安全疏散。上述现象的描述，系国内最新科学试验中的发现。以往在设计走道中的机械排烟系统时，为了保证疏散的安全，往往把排烟口布置在疏散出口前的正上方顶棚上，忽略了排烟口下集聚烟雾的特性，反而不利于安全。这次局部修订，规定排烟口与附近安全出口沿走道方向相邻边缘之间的最小水平距离不应小于1.50m，是要在通常情况下，遇火灾疏散时，疏散人员跨过排烟口下面的烟团，在1.00m的极限能见度的条件下，也能看清安全出口，使排烟系统充分发挥排烟防烟的作用。

8.4.5 基本保留原条文。
一、本条规定排烟口到该防烟分区最远点的水平距离不应超过30m，这里指水平距离是烟气流动路线的水平长度。房间与走道排烟口至防烟分区最远点的水平距离示意图见图21。

走道的排烟口与防烟楼梯的疏散口的距离无关，但排烟口应尽量布置在与人流疏散方向相反的位置处，见图22。

二、关于排烟系统要求设有当烟气温度超过280℃时能自动关闭的装置问题。当房间发生火灾后，房间的排烟口开启，同时启动排烟风机排烟，人员进行疏散，当排烟道内的烟气温度达到280℃时，在一般情况下，房间人员已疏散完毕，房间排烟管道内的自动关闭装置关闭停止排烟。烟气如继续扩散到走道，走道的排烟口打开，同时启动排烟风机排烟，火势进一步扩大到走道排烟道内的烟气温度达到280℃时，走道排烟道内的自动关闭装置关闭停止排烟。当排烟气道内烟气温度达到或超过280℃时，烟气中已带火，如不停止排烟，烟火就有扩大到上层的危险造成新的危害。因此本条规定应在排烟支管上安装280℃时能自动关闭的防火阀。
自动关闭是指易熔环温度或温感器联动的关闭装置。

8.4.6 本条从便于排烟系统的设置和保证防火安全以及防、排烟效率等因素综合考虑而规定的。
从调查的情况看，目前国内的高层建筑中，机械排烟系统的设置一般均为走道的机械排烟系统，为竖向布置；房间的机械排烟系统按房间分区水平布置。但也有的走道每层设风机分别排烟，这种排烟系统投资较大，供电系统复杂，同时烟气的排放也应考虑对周围环境的威胁，因此不推荐这种方法。

8.4.7 基本保留原条文。对于排烟风机的耐热性，可采用普通的离心风机和专用排烟的轴流风机。
据日本有关资料介绍，排烟风机要求能在280℃时运行30min以上。
为了弄清普通离心风机的耐热问题，公安部四川消防科研所对普通中、低压离心风机（4—72N045A、4—72NObc）进行了多次试验，其结果表明，完全可以满足本规定的要求。
随着防火设备的开发、生产，目前国内外均已生产出专用排烟轴流风机，可供不同的排烟要求选取。
需要说明的是，关闭排烟风机并不能阻止烟火的垂直蔓延，也起不到不使烟气蔓延到排烟风机所在层（通常在顶层）的作用，所以要在排烟风机入口管上装自动关闭的排烟防火阀。

8.4.8 基本保留原条文。排烟口、排烟阀应与排烟风机联动。
机械排烟系统的控制程序举例如下：
图23为不设消防控制室的房间机械排烟控制程序。
图24为设有消防控制室的房间机械排烟控制程序。

8.4.9 保留原条文。为了防止排烟口、排烟阀门、排烟道等本身和附近的可燃物被高温烤着起火，故本条规定，这些组件必须采用不燃烧材料制作，并与可燃物保持不小于150mm的距离。

8.4.10 机械排烟系统宜与通风、空气调节系统分开设置，是因为空调系统多为采用上送下回的送风方式，如利用空调系统作排烟时，一般是多用送风口代替排烟口，烟气又不允许通过空调器，并要把风管与风机联接位置改变，需要装旁通管和自动切换阀，平常运行时增大漏风量和阻力。另外，通风、空调系统的风口都是开口，而作为排烟口在火灾时，只有着火处防烟分区的排烟口才开启排烟，其它都要关闭。这就要求通风、空调系统每个风口上都要装设自动控制阀才能满足排烟要求，综合上述及根据我国目前设备生产情况等，故规定排烟系统宜与通风、空调系统分开设置。
考虑到有些高层建筑，如有条件也可利用通风系统进行排烟。如地下室设置通风系统部位，利用通风系统作排烟更有利，它不但节约投资，而且对排烟系统的所有部件经常使用可保持良好的工作状态。因此如利用通风系统管道排烟时，应采取可靠的安全措施：（1）系统风量应满足排烟量；（2）烟气不能通过其它设备（如过滤器、加热器等）；（3）排烟口应设有自动防火阀（作用温度280℃）和遥控或自控切换的排烟阀；（4）加厚钢质风管厚度，风管的保温材料必须用不燃材料。
独立的机械排烟系统完全可以作平时的通风排气使用。

8.4.11 根据空气流动的原理，需要排除某一区域的空气，同时也需要有另一部分的空气来补充。对地上的建筑物进行机械排烟时，因有其旁边的窗门洞口等缝隙的渗透，不需要进行补风就能有较好的效果；但对地下建筑来说，其周边处在封闭的条件下，如排烟时没有同时进行补充，烟是排不出去的。为此，本条规定，对地下室的排烟应设有送风系统，进风量不宜小于排烟量的50%。


8.5 通风和空气调节

8.5 通风和空气调节

8.5.1 基本保留原条文。空气中含有容易起火或爆炸的物质，当风机停机后，此种物质易从风管倒流，将这些物质带到风机内。因此，为防止风机发生火花引起燃烧爆炸事故，应采用防爆型的通风设备（即用有色金属制造的风机叶片和防爆的电动机）。
若送风机设在单独隔开的通风机房内，且在送风干管内设有防火阀及止回阀，能防止危险物质倒流到风机内，通风机房发生火灾后，不致蔓延到其它房间时，可采用普通型非防爆的通风设备，但通风设备应是不燃烧体。

8.5.2 本条是沿用原规范的内容。
一、烟气的垂直上升速度约为3～4m/s。阻止高层建筑火灾向垂直方向蔓延，是防止火灾扩大的一项重要措施。根据国内外高层建筑的火灾实例，通风、空气调节系统穿越楼板的垂直风道是火势垂直蔓延的主要途径之一，如我国某宾馆由于电焊烧着风管可燃保温层引起火灾，烟火沿风管竖向孔洞蔓延，从底层烧到顶层（七层），大火延烧了近9个小时，造成了巨大损失。据此对风管穿越楼层的层数应加以限制，以防止火灾的竖向蔓延，同时也为减少火灾横向蔓延。故本条规定“通风、空气调节系统，横向应按每个防火分区设置，竖向不宜超过五层”。
二、根据各地意见，有些建筑，如旅馆、医院、办公楼等，多采用风机盘管加进风式空气调节系统，一般进风及排风管道断面较小，密闭性较强，如一律按规定“竖向不超过五层”，从经济上和技术处理上都带来不利。考虑这一情况，本条又规定“当排风管道设有防止回流设施且各层设有自动喷水灭火系统时，其进风和排风管道可不受此限制”。
至于“垂直风管应设在管井内”的规定，是增强防火能力而采取的保护措施。

8.5.3 本条是以原规范第7.3.2条为基础重新改写的。
一、高层建筑的通风、空调机房是通风管道汇集的房间，也是火灾蔓延的场所。为了阻止火势通过风管蔓延扩大，本条规定了在通风、空气调节系统中设置防火阀的部位。其中“重要的或火灾危险性大的房间”是指性质比较特殊的房间（如贵宾休息室、多功能厅、大会议室、易燃物质试验室、储存量较大的可燃物品库房及贵重物品间等）。本条第8.5.3.4款的规定是为有效阻隔火势、保证防火阀的可靠性而提出的必要措施。防火阀的安装要求有单独支吊架等措施，以防止风管变形影响防火阀关闭，同时防火阀能顺气流方向自行严密关闭。如图25、26所示。

8.5.3.1 本款原文为“管道穿越防火分区的隔墙处”，因为防火分区处不仅有墙体，还可能有防火卷帘、水幕等特殊防火分隔设施，表述不全面。现在修订为“管道穿越防火分区处”，表达就完整确切了。

8.5.4 关于防火阀动作温度的规定，根据民用建筑火灾初始温度状态，并参照国际上此类防火阀的动作温度通常为68～72℃，本规范仍沿用原规范值定为70℃。此温度一般是按比通风、空调系统在正常工作时的最高温度约高25℃确定的，而民用建筑内的最高送风时的温度一般为45～50℃，所以定为70℃是适宜的。这一温度与国家标准图防火阀的动作温度以及自动喷水灭火系统的启动温度也是一致的。

8.5.5 本条是在原规范第7.2.4条的基础上改写的。为防止垂直排风管道扩散火势，本条规定“应采取防止回流的措施”。根据国内工程的实际做法，排风管道防止回流的措施有下列四种：
1.加高各层垂直排风管的长度，使各层的排风管道穿过两层楼板，在第三层内接入总排风管道。如图27（a）所示。

2.将浴室、厕所、卫生间内的排风竖管分成大小两个管道，大管为总管，直通屋面；而每间浴室、厕所的排风小管，分别在本层上部接入总排风管，如图27（b）所示。
3.将支管顺气流方向插入排风竖管内，且使支管到支管出口的高度不小于600mm，如图27（c）所示。
4.在排风支管上设置密闭性较强的止回阀。

8.5.6 本条是以原规范第7.2.5条为基础并参照《建规》有关条文改写的。首先明确了风机等设备和风管一样均应采用不燃材料制成。高层建筑中，通风、空气调节系统的管道是火灾蔓延的重要途径，国内外都有经通风管道蔓延火势的教训，尤其采用可燃材料的通风系统，扩大火灾的速度更快，危害更大。如东北某大厦厨房排风系统、排风罩、风管及通风机均采用阴燃型玻璃钢，因烧菜的油火引燃了排风罩，又经风管、风机一直烧到屋面。国外也有类似情况，造成过重大伤亡的火灾事故。为此本条对风管和风机等设备的选材提出了严格要求。

8.5.7 本条基本保留了原条文的内容。管道保温材料着火后，不仅蔓延快，而且扑救困难，如国内某建筑采用可燃泡沫塑料作风道保温材料，检修风道时由于焊接不慎烤着保温层起火，迅速蔓延，到处冒烟，却找不到起火部位，扑救困难。经试验，可燃泡沫塑料燃烧速度高达每分钟十几米。又如某饭店地下室失火，就是火种接触冷冻管道可燃泡沫塑料保温层而引起的。因此设计时对管道保温材料（包括粘结剂）应给予高度重视，一般首先考虑采用不燃保温材料，如超细玻璃棉、岩棉、矿渣棉、硅酸铝棉、膨胀珍珠岩等；但考虑到我国目前生产保温材料品种构成的实际情况，完全采用不燃材料尚有一定困难，因此管道和设备的保温材料、消声材料，也允许采用难燃材料。但粘结剂和保温层的外包材料仍应采用不燃烧材料，如玻璃布等。
对穿越变形缝两侧各2m范围，其保温材料及其粘结剂应要求严些，应当采用不燃烧材料。

8.5.8 本条基本保留原条文。
一、据调查，有的小型、中型通风、空调管道内，安装有电热装置，用于加温，如使用后忘记拔掉插销，导致发热，会引起火灾，造成较大损失。为了保证安全，作了此条规定。
二、电热器前后各800mm范围内的风管保温材料应采用不燃烧材料，主要根据国内工程实际作法和参考日本、美国等规范、资料而提出的。经十几年的实践，是行之有效的，故予以保留。


9 电气

9 电气

9.1 消防电源及其配电

9.1.1 本条是对原条文的修改。漏电火灾报警系统能有效地对漏电及由于漏电可能引起火灾进行预报和监控，其供电能力直接关系火灾报警的可靠性，因此，其供电要求应当按照消防用电的规定执行。
一、为满足各种使用功能上的需要，高层建筑特别是高层公共建筑（如旅馆、宾馆、办公楼、综合楼等），常常要采用大量机械化、自动化、电气化的设备，需要较大电能供应。高层建筑的电源，分常用电源（即工作电源）和备用电源两种。常用电源一般是直接取自城市低压三相四线制输电网（又称低压市电网），其电压等级为380V/220V。而三相380V级电压则用于高层建筑的电梯、水泵等动力设备供电；单向220V级电压用于电气工作照明、应急照明和生活其它用电设备。
高层建筑的备用电源有取自城市两路高压（一般为1OkV级）供电，其中一种为备用电源；在有高层建筑群的规划区域内，供电电源常常取35kV区域变电站；有的取自城市一路高压（10kV级）供电，另一种取自备柴油发电机，等等。
二、备用电源的作用是当常用电源出现故障而发生停电事故时，能保证高层建筑的各种消防设备（如消防给水、消防电梯、防排烟设备、应急照明和疏散指示标志、应急广播、电动的防火门窗、卷帘、自动灭火装置）和消防控制室等仍能继续运行。
三、要求一类高层建筑采用一级负荷供电，二类高层建筑采用二级负荷供电，主要考虑以下因素：
1.高层建筑发生火灾时，主要利用建筑物本身的消防设施进行灭火和疏散人员、物资。如没有可靠的电源，就不能及时报警、灭火，不能有效地疏散人员、物资和控制火势蔓延，势必造成重大的损失。因此，合理地确定负荷等级，保障高层建筑消防用电设备的供电可靠性是非常重要的。根据我国的具体情况，本条对一、二类建筑的消防用电的负荷等级分别作了规定：一类高层建筑应按一级负荷要求供电，二类高层建筑应按二级负荷要求供电。
2.国内外高层建筑消防电源设置情况。
（1）国内外新建的一些大型饭店、宾馆、综合建筑等高层建筑均设有双电源。举例如表20。北京长城饭店消防用电设备供电线路如图28所示。

（2）据调查，上海、北京、天津、广州、南京、杭州、沈阳、深圳、大连、哈尔滨等地建成的电信楼、广播楼、电力调度楼、大型综合楼等高层公共建筑，一般除设有双电源以外，还设有自备发电机组，即设置了3个电源。
（3）二类高层建筑和高层住宅或住宅群，设置电源情况如下：
据对北京、上海、广州、杭州、南京、天津、沈阳、哈尔滨、长春等城市居住小区的调查，均按两回线路要求供电，经过近10年的实践，对二类高层建筑和住宅小区要求两回路供电是可行的。
上海市城建、设计、供电部门规定，十二层以上的住宅建筑的消防水泵和电梯等应设有备用电源。
（4）体现区别对待，确保重点，兼顾一般的原则。
为确保高层建筑消防用电，按一级负荷供电是很必要的。但考虑到我国目前的经济水平和城市供电水平有限，一律要求按一级负荷供电尚有困难，故本条对二类建筑作了适当放宽。据调查，通信、医院、大型商业和综合楼、高级旅馆、重要的科研楼等，一般都按一级负荷供电；高层住宅小区，有统一规划，供电问题也不难解决；困难的是零星建设的普通住宅，但从长远看，供电标准也不能再低，按二级负荷供电是需要的。
国外一般使用自备发电机设备和蓄电池作消防备用电源。如某些单位有条件，只要符合规定负荷等级和供电要求，也可采用上述电源作为消防用电设备的备用电源。
四、结合目前我国经济、技术条件和供电情况，凡符合下列条件之一的，均可视为一级负荷供电：
1.电源来自两个不同发电厂，如图29（a）。
2.电源来自两个区域变电站（电压在35kV及35kV以上），如图29（b）。
3.电源来自一个区域变电站，另一个设有自备发电设备，如图29（c）。

9.1.2 本条是原条文的修改补充。
一、保证发生火灾时各项救灾工作顺利进行，有效地控制和扑灭火灾，是至关重要的。大量事实证明，扑救初起火灾是比较容易办到的，当小火酿成大火后，控制和扑救难度增大，常常会造成重大经济损失和人员伤亡事故。对此，本条对消防用电设备的两个电源的切换方式、切换点和自备发电设备的启动时间作了规定。
二、切换时间。对消防扑救来说，切换时间越短越好。据介绍，国外规定切换时间不超过15s，考虑目前我国供电技术条件，规定在30s以内。
三、在执行中，有不少设计人员对原条文太笼统提出异议，即原规范条文规定在最末一级配电箱处自动互投是指全部消防设备还是指部分消防设备，不明确。如指所有消防设备，配电箱处均要求切换，实际上执行有困难，如：火灾应急照明和疏散指示标志就难以执行；还有最末一级配电箱是什么部位应明确。根据上述意见，故在本条作了修改。
第一，重点是高层建筑的消防控制室、消防电梯，防排烟风机等。
第二，切换部位是指各自的最末一级配电箱，如消防水泵应在消防水泵房的配电箱处切换；又如消防电梯应在电梯机房配电箱处切换，等等。

9.1.3 本条是对原条文的修改补充。
一、火灾实例证明，有了可靠电源，而消防设备的配电线路不可靠，仍不能保证消防用电设备的安全供电。如某高层建筑发生火灾，设有备用电源，由于消防用电设备的配电线路与一般配电线路合在一起，当整个建筑用电线拉闸后，电源被切断，消防设备不能运转发挥灭火作用，造成严重损失。因此，本条规定消防用电设备均应采用专用的（即单独的）供电回路。
二、建筑发生火灾后，可能会造成电气线路短路和其它设备事故，电气线路可能使火灾蔓延扩大，还可在救火中因触及带电设备或线路等漏电，造成人员伤亡。因此，发生火灾后，消防人员必须是先切断工作电源，然后救火，以策扑救中的安全。而消防用电设备，必须继续有电（不能停电），故消防用电必须采用单独回路，电源直接取自配电室的母线，当切断（停电）工作电源时，消防电源不受影响，保证扑救工作的正常进行。
三、本条所规定的供电回路，系指从低压总配电室（包括分配电室）至最末一级配电箱，与一般配电线路均应严格分开。
为防止火势沿电气线路蔓延扩大和预防触电事故等，消防人员在灭火时首先要切断起火部位的一般配电电源。如果高层建筑配电设计不区分火灾时哪些用电设备可以停电，哪些不能停电，一旦发生火灾只能切断全部电源，致使消防用电设备不能正常运行，这是不能允许的。发生火灾时消防电梯，消防水泵，事故照明，防、排烟等消防用电必须确保。因此，消防用电设备的配电线路不能与其它动力、照明共用回路，并且还应设有紧急情况下方便操作的明显标志，否则容易引起误操作，影响灭火战斗。

9.1.4 本条是对原条文的修改。
为保证消防用电气设备的配电线路可靠、安全供电，根据国内高层建筑对消防用电设备配电线路的实际作法、目前国内一些电缆电线厂家生产耐火电缆电线的水平和能力、国外对消防设备配线的防火要求等，本条对原规范消防用电设备的配电线路进行了修改。
一、据调查，目前国内许多高层建筑设计结合我国国情，消防用电设备配电线路多数是采用普通电缆电线而穿在金属管或阻燃塑料管内并埋设在不燃烧体结构内，这是一种比较经济、安全可靠的敷设方法。我们参照四川消防科研所对钢筋混凝土构件内钢筋温度与保护层的关系曲线（如图30和表21），并考虑一般钢筋混凝土楼板、隔墙的具体情况，对穿管暗敷线路作了保护层厚度的规定。

当采用明敷时，要求做到：必须在金属管或金属线槽上涂防火涂料进行保护，以策安全。
二、矿物绝缘电缆是由铜芯、铜护套和氧化镁绝缘等全无机物组成的电缆，具有良好电性能、机械物理性能、耐火性能，在火灾条件下不会放出任何烟雾及有害气体，其综合性能优于阻燃电缆、耐火电缆。因此，本条对阻燃电缆、耐火电缆和矿物绝缘电缆的敷设分别作了规定。


9.2 火灾应急照明和疏散指示标志

9.2 火灾应急照明和疏散指示标志

9.2.1 本条是对原条文的修改。
一、火灾实例证明，有的建筑火灾造成严重的人员伤亡事故，其原因固然是多方面的，但与有无应急照明和疏散指示标志也有一定关系。为防止触电和通过电气设备、线路扩大火势，需要在火灾时及时切断起火部位及其所在防火分区的电源，如无事故照明，人们在惊慌之中势必混乱，加上烟气作用，更易引起不必要的伤亡。如某部队礼堂在演出中突然发生火灾，灯光熄灭一片漆黑，全场观众处于危急之中。这时剧场工作人员及时用四个手电筒照射疏散出口，引导观众疏散，避免了大的混乱，礼堂虽然烧毁了，但人员未伤亡，如果没有应急照明，就很难避免伤亡事故。
二、高层建筑在安全疏散方面有许多不利因素。一是层数多，垂直疏散距离长，则疏散到地面或其它安全场所的时间要相应增长；二是规模大、人员多的高层建筑，由于有些高层建筑疏散通路设置不合理，拐弯多，宽窄不一，容易出现混乱拥挤情况，影响安全疏散；三是各种竖向管井未作防火分隔处理或处理不合要求，火灾时拔烟、拔火作用大，导致蔓延快，给安全疏散增加了困难；四是目前国内生产的消防登高车辆数量少，质量不高，最大工作高度有限，不利于高层建筑火灾的抢救等。针对以上不利因素，设置符合规定的应急照明和疏散指示标志是十分必要的。
三、本条除规定疏散楼梯间、走道和防烟楼梯间前室、消防电梯间及其前室及合用前室以及观众厅、展览厅、多功能厅、餐厅和商场营业厅等人员密集的场所需设应急照明外，并对火灾时不许停电、必须坚持工作的场所（如配电室、消防控制室、消防水泵房、自备发电机房、电话总机房等）也规定了应设应急照明。
四、根据目前我国高层建筑火灾应急照明设计的实际做法，一般都采用城市电网的电源作为应急照明供电。为满足使用需要，又利于安全，允许使用城市电网供电，对其电压未作具体规定，即可用220V的电压。
有的高层建筑如果有条件，也可采用蓄电池组作为火灾应急照明和疏散指示标志的电源。

9.2.2 本条是对原条文的修改。
一、本条原则上保留了原规范的内容，个别内容进行修改补充。如防（排）烟机房、电话总机房以及发生火灾时必须坚持工作的其它房间。根据一些高层建筑实际作法和取得的效果，作此规定。
二、本条规定的照度主要是参照现行的国家标准《工业企业照明设计标准》有关规定提出的。该标准规定供人员疏散用的事故照明，主要通道的照度不应低于0.5lx。
消防控制室、消防水泵房、配电室和自备发电机房要在高层建筑内任何部位发生火灾时坚持正常工作，这些部位应急照明的最低照度应与该部位工作面上的正常工作照明的最低照度相同，其有关数值见表22。表22中数值引自《工业企业照明设计标准》。

9.2.4 本条保留原条文的内容。
一、实践证明这样规定是符合实际情况的，执行中没有碰到什么困难。有些高层建筑结合工程实际，作了变动，有的变动较合理，有的不尽合理，在设计施工中应切实注意改进。
二、据调查，应急照明灯设置的位置，大致有如下几种：在楼梯间，一般设在墙面或休息平台板下；在走道，设在墙面或顶棚下；在厅、堂，设在顶棚或墙面上；在楼梯口、太平门，一般设在门口上部。
三、对应急照明灯和疏散指示标志的位置，本条中未作具体规定，主要考虑执行中有一定的灵活性。如对疏散指示标志规定设在距地面不超过1.00m的墙面上，具体设计时可结合实际情况在这个范围内选定安装位置。这个范围符合一般人行走时目视前方的习惯，容易发现标志。但疏散指示标志如设在吊顶上有被烟气遮挡的可能，故在设计中应予避免。

9.2.5 为防止火灾时迅速烧毁应急照明灯和疏散指示标志，影响安全疏散，本条规定在应急照明灯具和疏散指示标志的外表面加设保护措施。由于我国尚未生产专用的应急照明灯和疏散指示标志，故仅考虑容易做到的简易办法。

9.2.6 本条保留了原规范第8.1.1条的注释。其供电时间是根据国内一些高层工程实际作法和参考日本等国的规范和资料而作出的规定，经近10年的实践证明是可行的，故保留了原条文内容。


9.3 灯具

9.3 灯具

9.3.1 本条基本上保留了原条文的内容。
一、据调查，有些地方的高层旅馆、饭店、宾馆、办公楼、商业建筑、实验楼等的电气照明线路和设备安装位置不当，火灾时有发生。如某高层建筑，普通窗帘布搭在白炽灯泡上，经过较长时间烤燃起火，幸亏房间火灾报警设备准确及时报警，及时进行扑救，才未酿成重大火灾。又如某宾馆的白炽灯泡烤着可燃吊顶，引起火灾，不得不中断外事活动，造成了不良政治影响。为此，作了本条规定。
二、据了解，这些年来，在各种高层建筑的设计、安装中，基本上是按照本规定作的，实际中没有碰到什么困难，因此，保留了本条的内容。
为了有利于结合工程实际，充分发挥电气设计人员的积极性和创造性，对照明器表面的高温部位，应采取隔热、散热等防火保护措施，但未作具体规定，因为具体的保护措施较多，可根据实际情况处理。比如，将高温部位与可燃物之间垫设绝缘隔热物，隔绝高温；加强通风降温散热措施；与可燃物保持一定距离，使可燃物的温度不超过60～70℃等。
白炽灯泡：散热情况下的灯泡表面温度见表23，白炽灯泡使可燃物烤至起火的时间、温度见表24。

三、对容易引起火灾的卤钨灯和不易散热、功率较大白炽灯泡的吸顶灯、嵌入式灯等提出了防火要求。由于卤钨灯灯管表面温度达700～800℃，必须使用耐热线。白炽灯泡的吸顶灯、嵌入式灯的灯罩内或灯泡附近的温度，大大超过一般绝缘导线运行时的周围环境温度（允许温度详见表25），若灯头的引入电源线不采取措施，其导线绝缘极易损坏，引起短路，甚至酿成火灾。
确定电线电缆允许载流量，周围环境温度均取25℃作标准。当敷设处的环境温度变化时，其载流量应乘以温度校正系数K（见表26），温度校正系数K由下式确定：

9.3.2 本条基本保留了原条文内容。
一、火灾实例表明，白炽灯、卤钨灯、荧光高压汞灯和镇流器等直接安装在可燃构件或可燃装修上，容易发生火灾。
卤钨灯管表面温度高达500～800℃，极易引起靠近的可燃物起火，如在可燃物品库内设置这类高温照明器更是危险。如北京某宾馆新楼，将一间客房作临时仓库，堆放枕头等可燃物，因紧压开关而发生故障起火成灾，由于自动喷水灭火系统起作用，才未酿成大祸。又如天桥宾馆，其空调设备开关装在墙面上，因开关质量差起火，烧着墙面的木装修和可燃防潮层，幸亏发现早，报警及时，扑救及时，才未酿成大灾。
二、据一些地方的同志反映，本条规定对实际设计、安装工作起到指导作用，目前有不少商层建筑是这样做的，没有遇到什么困难，是可行的。


9.4 火灾自动报警系统、火灾应急广播和消防控制室

9.4 火灾自动报警系统、火灾应急广播和消防控制室

9.4.1～9.4.4 其中9.4.1条是修订条文。
一、火灾自动报警系统发展概况。火灾自动报警系统，由触发器件、火灾报警装置，火灾警报装置以及具有其它辅助功能的装置组成。它是人们为了及早发现和通报火灾，并及时采取有效措施控制和扑灭火灾，而设置在建筑物中或其它场所的一种自动消防设施，是人们同火灾作斗争的有力工具。在国外发达国家，如美国、英国、日本、德国、法国和瑞士等，火灾自动报警设备的生产、应用相当普遍，美、英、日等国火灾自动报警设备甚至普及到一般家庭。我国火灾自动报警设备的研究、生产和应用起步较晚，50～60年代基本上是空白。70年代开始创建，并逐步有所发展。进入80年代以来，特别是最近几年，随着我国四化建设的迅速发展和消防工作的不断加强，火灾自动报警设备的生产和应用有了较大发展，生产厂家、产品种类和产量以及应用单位，都不断有所增加。据不完全统计，目前国内生产火灾自动报警设备的厂家60多个，国外生产和应用的几种典型的火灾探测器产品我国都有，各种火灾探测器的年产量估计可达15万只以上。产品的质量逐年有所提高，应用范围也不断扩大。特别是随着《高层民用建筑设计防火规范》、《建筑设计防火规范》等消防技术法规的贯彻执行，我国许多重要部门、重点单位和要害部位，如国家计委和一些省、市、自治区的电子计算中心，北京、上海、广州、深圳、大连、青岛等大城市和经济特区的许多高层建筑、高级旅馆、重要仓库、重点引进工程、重要的图书馆、档案馆、重要的公共建筑等，都装设了火灾自动报警系统。可以预料，随着我国四化建设的深入发展，各种建筑工程安装火灾自动报警系统会愈来愈广泛。
二、许多火灾、火警实例说明，火灾自动报警系统有着良好的作用，能够早期报告火灾，及时进行扑救，减少和避免重大火灾的发生。如北京某饭店，一位国外旅客吸烟，将未熄灭的烟头扔进塑料纸篓内就入睡了，烟头经过一段时间的阴燃起火，由于火灾自动报警系统准确地报了警，该饭店服务员打开房门，迅速扑灭了火苗，避免了一场火灾。
北京某饭店，安装在8楼的火灾自动报警装置，突然发出火警信号，火警灯发出了红光，指示灯一闪一闪，值班员见到87号探测器的楼道内烟雾弥漫，与此同时，电话间的火灾自动报警集中控制器也发出了火警信号，饭店安全部门也接到火警电话，这时值班员很快奔赴出事地点，经过一场紧张的灭火战斗，很快扑灭了火灾，避免了一场重大事故的发生。
三、据调查，原规范规定的安装部位不够全面、具体，执行中遇到困难。对此，本节根据各地工程实践，并考虑到目前我国的经济、技术水平，作了较详细的补充。
四、火灾自动报警系统的设计应按现行的国家标准《火灾自动报警系统设计规范》的规定执行。
五、据调查，原规范对安装火灾自动报警系统，较笼统，不便执行，根据各地安装的实际经验和国外有关规范、资料，本次修改时将需要安装的建筑、部位予以具体化，以便于执行。
六、游泳池、溜冰场、卫生间等场所的可燃物极少，亦未见火灾案例，根据这一实际情况，参照国外相关规定，作了必要的修改。

9.4.5
一、设置消防控制中心的必要性。在现代化的高层建筑中，不仅着火时辐射热强、蔓延快，扑救难度大，而且起火的潜在因素增多，特别是电气设备增多，用电量增大，一旦发生火灾危害大。例如，日本东京东芝大厦，主机械室设于地下，其中有2台7500kVA的变压器和1台2000kVA的自备变压器；又如北京国际饭店（二十九层），设有4台1000kVA变压器，照明线和动力线纵横交错，电气火灾潜在危险大。
二、消防控制中心室应包含的功能。对消防控制室的控制功能，各国规范规定的繁简程度不同，国际上也无统一规定。日本规范对中央管理室的功能规定的比较细，主要包括以下四个方面：
1.起到防火管理中心的作用。
2.起到警卫管理中心的作用。
3.起到设备管理中心的作用。
4.起到信息情报咨询中心的作用。
根据当前我国经济技术水平和条件，消防控制设备的功能要求如下。
室内消火栓给水系统应有下列控制、显示功能：
1.控制消防泵的启、停。
2.显示启动按钮的工作状态。
3.显示消防水泵的工作、故障状态。
自动喷水灭火系统应有下列控制、显示功能：
1.控制系统的启、停。
2.显示报警阀、闸阀及水流指示器的工作状态。
3.显示消防水泵的工作、故障状态。
有管网的气体灭火系统应有下列控制、显示功能：
1.控制系统的紧急启动与切断装置。
2.由火灾自动报警系统与自动灭火系统联动的控制设备，要有30s可调的延时装置。
3.显示系统的手动、自动工作状态。
4.在报警、喷射各阶段，控制室应有相应的声、光报警信号，并能手动切除声响信号。
5.在延时阶段，应能自动关闭防火门，停止通风、空气调节系统。
6.应能关闭防火卷帘。
火灾报警，消防控制设备对联动控制对象应有下列功能：
1.停止有关部位的风机，关闭防火阀，并接收其反馈信号。
2.启动有关部位防烟、排烟风机和排烟阀，并接收其反馈信号。
当火灾确认后，消防控制设备对联动控制对象应有下列功能：
1.关闭有关部位的防火门、防火卷帘，并接收其反馈信号。
2.发出控制信号，强制所有电梯停在首层，并接收其反馈信号。
3.接通应急照明灯和疏散指示灯。
4.切断有关部位的非应急电源。


9.5 漏电火灾报警系统

9.5 漏电火灾报警系统

本节为新增条文。
20世纪的最后20年里。我国人均用电量翻了一番，但电气火灾也随之剧增，从而也给国家经济和人民生命财产造成巨大损失，据《中国火灾统计年鉴》统计，自1993～2002年全国范围内共发生电气火灾203780起，占火灾总数近30%，在所有火灾起因中居首位。电气火灾造成人身伤亡的数字也是惊人的，仅2000～2002年，就造成3215人的伤亡。特别在重、特大火灾中，电气火灾所占比例更大。例如1991～2002年全国公共聚集场所共发生特大火灾37起，其中电气火灾17起，约占46%。我国的电气火灾大部分是由短路引发的，特别是接地电弧性短路。根据公安部消防局电气火灾原因技术鉴定中心的统计资料来看，电气火灾大部分是由电气线路的直接或间接引起的，以2002年度为例，鉴定火灾115起。其中有95起是由电气线路直接或间接造成的。“漏电火灾报警系统”能准确监控电气线路的故障和异常状态，能发现电气火灾的火灾隐患，及时报警提醒人员去消除这些隐患。
日本1978年在其《内线规程》JEAC8001—1978第190条明确要求建筑面积在150m2以上的旅馆、饭店、公寓、集体宿舍、家庭公寓、公共住宅、公共浴室等地必须安装能自动报警的漏电火灾报警器。此规程为日本电气火灾的控制起了重要作用，电气火灾只占总火灾的2%～3%（其人均用电量为我国的8倍）。国际电工委员会IEC1200—53 1994—10中593.3条明确要求采用两级或三级剩余电流保护装置，防止由于漏电引起的电气火灾和人身触电事故。我国20世纪90年代开始在一些电气规范中对接地故障火灾作出了防范规定。例如《剩余电流保护装置安装和运行》GB 13955、《低压配电设计规范》GB 50054、《住宅设计规范》GB 50096、《民用建筑电气设计规范》JGJ/T 16。
目前国内在使用了漏电火灾报警系统的工程中，经调查，在使用过程中确实发现了不少起火隐患，得到了用户的认可和好评。例如：北京市某家具装饰城，在漏电火灾报警系统刚安装完之后，就发现了18个漏电故障点（主控机漏电报警）。经过勘察发现了5个严重漏电点，例如：在三层第09号配电箱第5照明供电回路中发现1A的漏电电流，而且漏电电流忽大忽小，第5照明回路为三层西侧通道日光灯照明供电回路，最后在三层的一照明日光灯的母线槽内发现了漏电点，给日光灯供电的火线（相线）头铜线太长，拧在接线端子上后，余下裸露部分与母线槽铁壳在不断的拉弧打火，长时间的打火已经将母线槽内其它的塑铜电线的绝缘外皮损坏，若不及时发现漏电电流会不断增大，电弧也随之加大，早晚会引燃母线槽内的大量塑铜电线，引发火灾事故。
综上所述，漏电火灾报警系统能准确监控电气线路的故障和异常状态，能发现电气火灾的火灾隐患，及时报警提醒人员去消除这些隐患。结合我国实际情况，参照国际和国内的相关标准，增加了公共场所宜设置《漏电火灾报警系统》的规定。但这些设备要采用国家消防电子产品质量监督检验中心检测合格的产品，以确保质量安全。