无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


建筑内部装修设计防火规范 GB 50222-95 (2001年修订版)

 众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑内部装修设计防火规范

GB 50222—95

(2001年修订版)

    主编部门：中华人民共和国公安部

    批准部门：中华人民共和国建设部

    施行日期：1995年10月1日

            关于发布国家标准《建筑内部装修设计防火规范》的通知

                         建标[1995]181号

    根据国家计委计综合[1990]160号文的要求，由公安部会同有关部门共同编制的《建筑内部装修设计防火规范》，已经有关部门会审。现批准《建筑内部装修设计防火规范》GB50222—95为强制性国家标准，自1995年10月1日起施行。

    本规范由公安部负责管理，其具体解释等工作由中国建筑科学研究院负责，出版发行由建设部标准定额研究所负责组织。

                                               中华人民共和国建设部

                                                    1995年3月29日

工程建设标准局部修订公告

第22号

    国家标准《建筑内部装修设计防火规范》GB 50222-95由中国建筑科学研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自一九九九年六月一日起施行，该规范中相应条文的规定同时废止。

中华人民共和国建设部

1999年4月13日

工程建设标准局部修订公告

第29号

    国家标准《建筑内部装修设计防火规范》GB 50222-95，由中国建筑科学研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，第3.1.15A条、第3.1.18条、第3.2.3条、第3.3.2条，自2001年5月1日起施行。此次局部修订的条款内容均为强制性条文，必须执行。该规范中相应的条文规定同时废止。

    现予公告。

中华人民共和国建设部

2001年4月


1 总 则

1　总 则

    1.0.1 为保障建筑内部装修的消防安全,贯彻“预防为主、防消结合”的消防工作方针,防止和减少建筑物火灾的危害，特制定本规范。

    1.0.2 本规范适用于民用建筑和工业厂房的内部装修设计。本规范不适用于古建筑和木结构建筑的内部装修设计。

    1.0.3 建筑内部装修设计应妥善处理装修效果和使用安全的矛盾，积极采用不燃性材料和难燃性材料，尽量避免采用在燃烧时产生大量浓烟或有毒气体的材料，做到安全适用，技术先进，经济合理。

    1.0.4 本规范规定的建筑内部装修设计，在民用建筑中包括顶棚、墙面、地面、隔断的装修，以及固定家具、窗帘、帷幕、床罩、家具包布、固定饰物等；在工业厂房中包括顶棚、墙面、地面和隔断的装修。

    注：(1)隔断系指不到顶的隔断。到顶的固定隔断装修应与墙面规定相同；

    (2)柱面的装修应与墙面的规定相同。

    (3)兼有空间分隔功能的到顶橱柜应认定为固定家具。

    1.0.5 建筑内部装修设计，除执行本规范的规定外，尚应符合现行的有关国家标准、规范的规定。


2 装修材料的分类和分级

2　装修材料的分类和分级

    2.0.1 装修材料按其使用部位和功能，可划分为顶棚装修材料、墙面装修材料、地面装修材料、隔断装修材料、固定家具、装饰织物、其他装饰材料七类。

    注：(1)装饰织物系指窗帘、帷幕、床罩、家具包布等；

    ( 2)其他装饰材料系指楼梯扶手、挂镜线、踢脚板、窗帘盒、暖气罩等。

    2.0.2 装修材料按其燃烧性能应划分为四级，并应符合表2.0.2的规定：

    装修材料燃烧性能等级　　　　　　　　　　　　　 　　　表2.0.2
等级 | 装修材料燃烧性能
A | 不燃性
B1 | 难燃性
B2 | 可燃性
B3 | 易燃性

    2.0.3 装修材料的燃烧性能等级，应按本规范附录A的规定，由专业检测机构检测确定。B3级装修材料可不进行检测。

    2.0.4 安装在钢龙骨上燃烧性能达到 B1 级的纸面石膏板，矿棉吸声板，可作为 A 级装修材料使用。

    2.0.5 当胶合板表面涂覆一级饰面型防火涂料时，可做为 B1 级装修材料使用。当胶合板用于顶棚和墙面装修并且不内含电器、电线等物体时，宜仅在胶合板外表面涂覆防火涂料；当胶合板用于顶棚和墙面装修并且内含有电器、电线等物体时，胶合板的内、外表面以及相应的木龙骨应涂覆防火涂料，或采用阻燃浸渍处理达到 B1 级。

    注：饰面型防火涂料的等级应符合现行国家标准《防火涂料防火性能试验方法及分级标准》的有关规定。

    2.0.6 单位重量小于300G/㎡的纸质、布质壁纸，当直接粘贴在A级基材上时，可做为B1级装修材料使用。

    2.0.7 施涂于A级基材上的无机装饰涂料，可做为A级装修材料使用；施涂于A级基材上,湿涂覆比小于1.5kg/㎡的有机装饰涂料，可做为B1级装修材料使用。涂料施涂于B1、B2级基材上时，应将涂料连同基材一起按本规范附录A的规定确定其燃烧性能等级。

    2.0.8 当采用不同装修材料进行分层装修时，各层装修材料的燃烧性能等级均应符合本规范的规定。复合型装修材料应由专业检测机构进行整体测试并划分其燃烧性能等级。

    2.0.9 常用建筑内部装修材料燃烧性能等级划分，可按本规范附录B的举例确定。


3.1 一般规定

3　民用建筑

    3.1 一般规定

    3.1.1 当顶棚或墙面表面局部采用多孔或泡沫状塑料时，其厚度不应大于15mm，且面积不得超过该房间顶棚或墙面积的10%。

    3.1.2 除地下建筑外，无窗房间的内部装修材料的燃烧性能等级，除A级外，应在本章规定的基础上提高一级。

    3.1.3 图书室、资料室、档案室和存放文物的房间，其顶棚、墙面应采用A级装修材料，地面应采用不低于B1级的装修材料。

    3.1.4 大中型电子计算机房、中央控制室、电话总机房等放置特殊贵重设备的房间,其顶棚和墙面应采用A级装修材料，地面及其他装修应采用不低于B1级的装修材料。

    3.1.5 消防水泵房、排烟机房、固定灭火系统钢瓶间、配电室、变压器室、通风和空调机房等,其内部所有装修均应采用A级装修材料。

    3.1.6 无自然采光楼梯间、封闭楼梯间、防烟楼梯间及其前室的顶棚、墙面和地面均应采用A级装修材料。

    3.1.7 建筑物内设有上下层相连通的中庭、走马廊、开敞楼梯、自动扶梯时，其连通部位的顶棚、墙面应采用A级装修材料,其他部位应采用不低于B1级的装修材料。

    3.1.8 防烟分区的挡烟垂壁，其装修材料应采用A级装修材料。

    3.1.9 建筑内部的变形缝(包括沉降缝、伸缩缝、抗震缝等)两侧的基层应采用A级材料，表面装修应采用不低于B1级的装修材料。

    3.1.10 建筑内部的配电箱不应直接安装在低于B1级的装修材料上。

    3.1.11 照明灯具的高温部位,当靠近非A级装修材料时,应采取隔热、散热等防火保护措施.灯饰所用材料的燃烧性能等级不应低于B1级.

    3.1.12 公共建筑内部不宜设置采用B3级装饰材料制成的壁挂、雕塑、模型、标本，当需要设置时，不应靠近火源或热源。

    3.1.13 地上建筑的水平疏散走道和安全出口的门厅，其顶棚装饰材料应采用A级装修材料，其他部位应采用不低于B1级的装修材料。

    3.1.14 建筑内部消火栓的门不应被装饰物遮掩，消火栓门四周的装修材料颜色应与消火栓门的颜色有明显区别。

    3.1.15 建筑内部装修不应遮挡消防设施、疏散指示标志及安全出口，并不应妨碍消防设施和疏散走道的正常使用。因特殊要求做改动时，应符合国家有关消防规范和法规的规定。
        3.1.15.A 建筑内部装修不应减少安全出口、疏散出口和疏散走道的设计所需的净宽度和数量。
    3.1.16 建筑物内的厨房，其顶棚、墙面、地面均应采用A级装修材料。

    3.1.17 经常使用明火器具的餐厅、科研试验室，装修材料的燃烧性能等级，除A级外，应在本章规定的基础上提高一级。
    3.1.18 当歌舞厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、夜总会、录像厅、放映厅、桑拿浴室（除洗浴部分外）、游艺厅（含电子游艺厅）、网吧等歌舞娱乐放映游艺场所（以下简称歌舞娱乐放映游艺场所）设置在一、二级耐火等级建筑的四层及四层以上时，室内装修的顶棚材料应采用A级装修材料，其它部位应采用不低于B1级的装修材料；当设置在地下一层时，室内装修的顶棚、墙面材料应采用A级装修材料，其它部位应采用不低于B1级的装修材料。


3.2 单层、多层民用建筑

3.2 单层、多层民用建筑

    3.2.1 单层、多层民用建筑内部各部位装修材料的燃烧性能等级，不应低于表3.2.1的规定。
单层、多层民用建筑内部各部位装修材料的燃烧性能等级　　　　　　　　　　　 　　　表3.2.1
建筑物及场所 | 建筑规模、性质 | 装修材料燃烧性能等级
 |  | 顶棚 | 墙面 | 地面 | 隔断 | 固定家具 | 装饰织物 |  | 其他装 饰材料
 |  |  |  |  |  |  | 窗帘 | 帷幕
候机楼的候机大厅、商店、餐厅、贵宾候机室、售票厅等 | 建筑面积＞10000㎡的候机楼 | A | A | B1 | B1 | B1 | B1 |  | B1
 | 建筑面积≤10000㎡的候机楼 | A | B1 | B1 | B1 | B2 | B2 |  | B2
汽车站、火车站、轮船客运站的候车(船)室、餐厅、商场等 | 建筑面积＞10000㎡的车站、码头 | A | A | B1 | B1 | B2 | B2 |  | B2
 | 建筑面积≤10000㎡的车站、码头 | B1 | B1 | B1 | B2 | B2 | B2 |  | B2
影院、会堂、礼堂、剧院、音乐室 | ＞800座位 | A | A | B1 | B1 | B1 | B1 | B1 | B1
 | ≤800座位 | A | B1 | B1 | B1 | B2 | B1 | B1 | B2
体育馆 | ＞3000座位 | A | A | B1 | B1 | B1 | B1 | B1 | B2
 | ≤3000座位 | A | B1 | B1 | B1 | B2 | B2 | B1 | B2
商场营业厅 | 每层建筑面积＞3000㎡或总建筑面积 9000㎡的营业厅 | A | B1 | A | A | B1 | B1 |  | B2
 | 每层建筑面积1000～3000㎡或总建筑面积为3000～9000㎡的营业厅 | A | B1 | B1 | B1 | B2 | B1 |  |
 | 每层建筑面积＜1000㎡或总建筑面积＜3000㎡营业厅 | B1 | B1 | B1 | B2 | B2 | B2 |  |
饭店、旅馆的客房及公共活动用房等 | 设有中央空调系统的饭店、旅馆 | A | B1 | B1 | B1 | B2 | B2 |  | B2
 | 其他饭店、旅馆 | B1 | B1 | B2 | B2 | B2 | B2 |  |
歌舞厅、餐馆等娱乐、餐饮建筑 | 营业面积＞100㎡ | A | B1 | B1 | B1 | B2 | B1 |  | B2
 | 营业面积≤100㎡ | B1 | B1 | B1 | B2 | B2 | B2 |  | B2
幼儿园、托儿所、中、小学、医院病房楼、疗养院、养老院 |  | A | B1 | B2 | B1 | B2 | B1 |  | B2
纪念馆、展览馆、博物馆、图书馆、档案馆、资料馆等 | 国家级、省级 | A | B1 | B1 | B1 | B2 | B1 |  | B2
 | 省级以下 | B1 | B1 | B2 | B2 | B2 | B2 |  | B2
办公楼、综合楼 | 设有中央空调系统的办公楼、综合楼 | A | B1 | B1 | B1 | B2 | B2 |  | B2
 | 其他办公楼、综合楼 | B1 | B1 | B2 | B2 | B2 |  |  |
住宅 | 高级住宅 | B1 | B1 | B1 | B1 | B2 | B2 |  | B2
 | 普通住宅 | B1 | B2 | B2 | B2 | B2 |  |  |

    3.2.2 单层、多层民用建筑内面积小于100㎡的房间,当采用防火墙和甲级防火门窗与其他部位分隔时，其装修材料的燃烧性能等级可在表3.2.1的基础上降低一级。

    3.2.3 除第3.1.18条规定外，当单层、多层民用建筑需做内部装修的空间内装有自动灭火系统时，除顶棚外,其内部装修材料的燃烧性能等级可在表3.2.1规定的基础上降低一级；当同时装有火灾自动报警装置和自动灭火系统时,其顶棚装修材料的燃烧性能等级可在表3.2.1规定的基础上降低一级，其他装修材料的燃烧性能等级可不限制。


3.3 高层民用建筑

3.3 高层民用建筑

    3.3.1 高层民用建筑内部各部位装修材料的燃烧性能等级，不应低于表3.3.1的规定。

高层民用建筑内部各部位装修材料的燃烧性能等级 　　　　　　　表3.3.1

建筑物 | 建筑规模、性质 | 装修材料燃烧性能等级
 |  | 顶棚 | 墙面 | 地面 | 隔断 | 固定家具 | 装饰织物 |  |  |  | 其他装 饰材料
 |  |  |  |  |  |  | 窗帘 | 帷幕 | 床罩 | 家具包布
高级旅馆 | ＞800座位的观众厅、会议厅、顶层餐厅 | A | B1 | B1 | B1 | B1 | B1 | B1 |  | B1 | B1
 | ≤800座位的观众厅、会议厅 | A | B1 | B1 | B1 | B2 | B1 | B1 |  | B2 | B1
 | 其他部位 | A | B1 | B1 | B2 | B2 | B1 | B2 | B1 | B2 | B1
商业楼、展览楼、综合楼、商住楼、医院病房楼 | 一类建筑 | A | B1 | B1 | B1 | B2 | B1 | B1 |  | B2 | B1
 | 二类建筑 | B1 | B1 | B2 | B2 | B2 | B2 | B2 |  | B2 | B2
电信楼、财贸金融楼、邮政楼、广播电视楼、电力调度楼、防灾指挥调度楼 | 一类建筑 | A | A | B1 | B1 | B1 | B1 | B1 |  | B2 | B1
 | 二类建筑 | B1 | B1 | B2 | B2 | B2 | B1 | B2 |  | B2 | B2
教学楼、办公楼、科研楼、档案楼、图书馆 | 一类建筑 | A | B1 | B1 | B1 | B2 | B1 | B1 |  | B1 | B1
 | 二类建筑 | B1 | B1 | B2 | B1 | B2 | B1 | B2 |  | B2 | B2
住宅、普通旅馆 | 一类普通旅馆 高级住宅 | A | B1 | B2 | B1 | B2 | B1 |  | B1 | B2 | B1
 | 二类普通旅馆 普通住宅 | B1 | B1 | B2 | B2 | B2 | B2 |  | B2 | B2 | B2

    注：①“顶层餐厅”包括高在高空的餐厅、观光厅等；

    ②建筑物的类别、规模、性质应符合国家现行标准《高层民用建筑设计防火规范》的有关规定。

    3.3.2 除第3.1.18条所规定的场所和100m以上的高层民用建筑及大于800座位的观众厅、会议厅，顶层餐厅外，当设有火灾自动报警装置和自动灭火系统时,除顶棚外，其内部装修材料的燃烧性能等级可在表3.3.1规定的基础上降低一级。

    3.3.3 高层民用建筑的裙房内面积小于500m2的房间，当设有自动灭火系统，并且采用耐火等级不低于2h的隔墙、甲级防火门、窗与其它部位分隔时，顶棚、墙面、地面的装修材料的燃烧性能等级可在表3.3.1规定的基础上降低一级。

    3.3.4 电视塔等特殊高层建筑的内部装修，装饰织物应不低于B1级，其它均应采用A级装修材料。


3.4 地下民用建筑

3.4 地下民用建筑

    3.4.1 地下民用建筑内部各部位装修材料的燃烧性能等级，不应低于表3.4.1的规定。
    注：地下民用建筑系指单层、多层、高层民用建筑的地下部分，单独建造在地下的民用建筑以及平战结合的地下人防工程。

地下民用建筑内部各部位装修材料的燃烧性能等级　　　　　　　　表3.4.1

建筑物及场所 | 装修材料燃烧性能等级
 | 顶棚 | 墙面 | 地面 | 隔断 | 固定 家具 | 装饰织物 | 其他装 饰材料
休息室和办公室等、旅馆的客房及公共活动用房等 | A | B1 | B1 | B1 | B1 | B1 | B2
娱乐场所、旱冰场等、舞厅、展览厅等、 医院的病房、医疗用房等 | A | A | B1 | B1 | B1 | B1 | B2
电影院的观众厅、商场的营业厅 | A | A | A | B1 | B1 | B1 | B2
停车库、人行通道、图书资料库、档案库 | A | A | A | A | A |  |

    3.4.2 地下民用建筑的疏散走道和安全出口的门厅，其顶棚、墙面和地面的装修材料应采用A级装修材料。

    3.4.3 单独建造的地下民用建筑的地上部分,其门厅、休息室、办公室等内部装修材料的燃烧性能等级可在表3.4.1的基础上降低一级要求。

    3.4.4 地下商场、地下展览厅的售货柜台、固定货架、展览台等，应采用A级装修材料。


4 工业厂房

4　工业厂房

    4.0.1 厂房内部各部位装修材料的燃烧性能等级，不应低于表4.0.1的规定。
  工业厂房内部各部位装修材料的燃烧性能等级　　　　　　　表4.0.1

工业厂房分类 | 建筑规模 | 装修材料燃烧性能等级
 |  | 顶棚 | 墙面 | 地面 | 隔断
甲、乙类厂房、有明火的丁类厂房 |  | A | A | A | A
丙类厂房 | 地下厂房 | A | A | A | B1
 | 高层厂房 | A | B1 | B1 | B2
 | 高度＞24m的单层厂房 高度≤24m的单层、多层厂房 | B1 | B1 | B2 | B2
无明火的丁类厂房、戊类厂房 | 地下厂房 | A | A | B1 | B1
 | 高层厂房 | B1 | B1 | B2 | B2
 | 高度＞24m的单层厂房 高度≤24m的单层、多层厂房 | B1 | B2 | B2 | B2

    4.0.2 当厂房中房间的地面为架空地板时，其地面装修材料的燃烧性能等级不应低于B1级。

    4.0.3 装有贵重机器、仪器的厂房或房间,其顶棚和墙面应采用A级装修材料；地面和其他部位应采用不低于B1级的装修材料。

    4.0.4 厂房附设的办公室、休息室等的内部装修材料的燃烧性能等级，应符合表4.0.1的规定。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑科学研究院

    参加单位：建设部建筑设计院

             北京市消防局

             上海市消防局

             吉林省建筑设计院

             轻工业部上海轻工业设计院

    主要起草人：

              陈嘉桢　李引擎　孟小平　马道贞　潘丽　黄德龄　李庆民　许志祥　蔡守仁　王仁信


附录A 装修材料燃烧性能等级划分

    附录A　装修材料燃烧性能等级划分

    A.1 试验方法

    A.1.1 A级装修材料的试验方法，应符合现行国家标准《建筑材料不燃性试验方法》的规定。

    A.1.2 B1级顶棚、墙面、隔断装修材料的试验方法，应符合现行国家标准《建筑材料难燃性试验方法》的规定；B2级顶棚、墙面、隔断装修材料的试验方法，应符合现行国家标准《建筑材料可燃性试验方法》的规定。

    A.1.3 B1级和B2地面装修材料的试验方法，应符合现行国家标准《铺地材料临界辐射通量的测定辐射热源法》的规定。

    A.1.4 装饰织物的试验方法，应符合现行国家标准《纺织织物阻燃性能测试垂直法》的规定。

    A.1.5 塑料装修材料的试验方法,应符合现行国家标准《塑料燃烧性能试验方法氧指数法》、《塑料燃烧性能试验方法垂直燃烧法》、《塑料燃烧性能试验方法水平燃烧法》的规定。

    A.2 等级的判定

    A.2.1 在进行不燃性试验时，同时符合下列条件的材料，其燃烧性能等级应定为A级：

    A.2.1.1 炉内平均温度不超过50℃；

    A.2.1.2 试样平均持续燃烧时间不超过20s；

    A.2.1.3 试样平均失重率不超过50％。

    A.2.2 顶棚、墙面、隔断装修材料，经难燃性试验，同时符合下列条件，应定为B1级：

    A.2.2.1 试件燃烧的剩余长度平均值≥150mm。其中没有一个试件的燃烧剩余长度为零；

    A.2.2.2 没有一组试验的平均烟气温度超过200℃；

    A.2.2.3 经过可燃性试验，且能满足可燃性试验的条件。

    A.2.3 顶棚、墙面、隔断装修材料，经可燃性试验，同时符合下列条件，应定为B2级；

    A.2.3.1 对下边缘无保护的试件，在底边缘点火开始后20s内，五个试件火焰尖头均未到达刻度线；

    A.2.3.2 对下边缘有保护的试件，除符合以上条件外，应附加一组表面点火,点火开始后的20s内，五个试件火焰尖头均未到达刻度线。

    A.2.4 地面装修材料,经辐射热源法试验,当最小辐射通量大于或等于0.45W/c㎡时，应定为B1级；当最小辐射通量大于或等于0.22W/c㎡时，应定为B2级。

    A.2.5 装饰织物，经垂直法试验，并符合表A.2.5中的条件，应分别定为B1和B2级。

    装饰织物燃烧性能等级判定　　　　　　　　　　　　　　　　 表A.2.5
级别 | 损毁长度(mm) | 续燃时间(s) | 阻燃时间(s)
B1 | ≤150 | ≤5 | ≤5
B2 | ≤200 | ≤15 | ≤10

    A.2.6 塑料装饰材料，经氧指数、水平和垂直法试验，并符合表A.2.6中的条件，应分别定为B1和B2。

    塑料燃烧性能判定　　　　　　　　　　　　　　　　　　　　表A.2.6
级别 | 氧指数法 | 水平燃烧法 | 垂直燃烧法
B1 | ≥32 | 1级 | 0级
B2 | ≥27 | 1级 | 1级

    A.2.7 固定家具及其他装饰材料的燃烧性能等级，其试验方法和判定条件应根据材料的材质，按本附录的有关规定确定。


附录B 常用建筑内部装修材料燃烧性能等级划分举例

    附录B 常用建筑内部装修材料燃烧性能等级划分举例

                                                              表B
材料类别 | 级别 | 材 料 举 例
各部位材料 | A | 花岗石、大理石、水磨石、水泥制品、混凝土制品、石膏板、石灰制品、粘土制品、玻璃、瓷砖、马赛克、钢铁、铝、铜合金等
顶棚材料 | B1 | 纸面石膏板、纤维石膏板、水泥刨花板、矿棉装饰吸声板、玻璃棉装饰吸声板、珍珠岩装饰吸声板、难燃胶合板、难燃中密度纤维板、岩棉装饰板、难燃木材、铝箔复合材料、难燃酚醛胶合板、铝箔玻璃钢复合材料等
墙面材料 | B1 | 纸面石膏板、纤维石膏板、水泥刨花板、矿棉板、玻璃棉板、珍珠岩板、难燃胶合板、难燃中密度纤维板、防火塑料装饰板、难燃双面刨花板、多彩涂料、难燃墙纸、难燃墙布、难燃仿花岗岩装饰板、氯氧镁水泥装配式墙板、难燃玻璃钢平板、PVC塑料护墙板、轻质高强复合墙板、阻燃模压木质复合板材、彩色阻燃人造板、难燃玻璃钢等
 | B2 | 各类天然木材、木制人造板、竹材、纸制装饰板、装饰微薄木贴面板、印刷木纹人造板、塑料贴面装饰板、聚脂装饰板、复塑装饰板、塑纤板、胶合板、塑料壁纸、无纺贴墙布、墙布、复合壁纸、天然材料壁纸、人造革等
地面材料 | B1 | 硬PVC塑料地板，水泥刨花板、水泥木丝板、氯丁橡胶地板等
 | B2 | 半硬质PVC塑料地板、PVC卷材地板、木地板氯纶地毯等
装饰织物 | B1 | 经阻燃处理的各类难燃织物等
 | B2 | 纯毛装饰布、纯麻装饰布、经阻燃处理的其他织物等
其他装饰材料 | B1 | 聚氯乙烯塑料、酚醛塑料、聚碳酸酯塑料、聚四氟乙烯塑料、三聚氰胺、脲醛塑料、硅树脂塑料装饰型材、经阻燃处理的各类织物等。另见顶棚材料和墙面材料内中的有关材料
 | B2 | 经组燃处理的聚乙烯、聚丙烯、聚氨酯、聚苯乙烯、玻璃钢、化纤织物、木制品等


附录C 本标准用词说明

    附录C　本标准用词说明

    C.0.1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    (1)表示很严格，非这样作不可的：

    正面词采用“必须”，

    反面词采用“严禁”。

    (2)表示严格，在正常情况均应这样作的：

    正面词采用“应”，

    反面词采用“不应”或“不得”。

    (3)表示允许稍有选择，在条件许可时首先应这样作的：

    正面词采用“宜”或“可”，

    反面词采用“不宜”。

    C.0.2 条文中指定应按其他有关标准，规范执行时，写法为“应符合……的规定”或“应按……执行”。