无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


06.汽车库、修车库、停车场设计防火规范 GB 50067-97

 众智软件 http://www.gisroad.com

中华人民共和国国家标准

汽车库、修车库、停车场设计防火规范

Code for fire protection design of garage,

motor-repair-shop and parking-area

GB 50067-97

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期: 1998年5月1日

--------------------------------------------------------------------------------

关于发布国家标准《汽车库、修车库、停车场

设计防火规范》的通知

建标[1997]280号

根据国家计委计综合[1991]290号文的要求，由公安部会同有关部门共同修订的《汽车库、修车库、停车场设计防火规范》，已经有关部门会审。现批准《汽车库、修车库、停车场设计防火规范》GB50067-97为强制性国家标准，自一九九八年五月一日起施行。原《汽车库设计防火规范》(GBJ67-84)同时废止。

本规范由公安部负责管理，其具体解释等工作由上海市消防局负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九七年十月五日


1 总 则

1 总 则

1.0.1 为了防止和减少火灾对汽车库、修车库、停车场的危害，保护人身和财产的安全，制定本规范。

1.0.2 本规范适用于新建、扩建和改建的汽车库、修车库、停车场(以下统称车库)防火设计，不适用于消防站的车库防火设计。

1.0.3 车库的防火设计，必须从全局出发，做到安全适用、技术先进、经济合理。

1.0.4 车库的防火设计除应执行本规范外，尚应符合国家现行的有关设计标准和规范的要求。


2 术 语

2 术 语

2.0.1 汽车库 garage

停放由内燃机驱动且无轨道的客车、货车、工程车等汽车的建筑物。

2.0.2 修车库 motor repair shop

保养、修理由内燃机驱动且无轨道的客车、货车、工程车等汽车的建(构)筑物。

2.0.3 停车场 parking area

停放由内燃机驱动且无轨道的客车、货车、工程车等汽车的露天场地和构筑物。

2.0.4 地下汽车库 under ground garage

室内地坪面低于室外地坪面高度超过该层车库净高一半的汽车库。

2.0.5 高层汽车库 high-rise garage

建筑高度超过24m的汽车库或设在高层建筑内地面以上楼层的汽车库。

2.0.6 机械式立体汽车库 mechanical and stereoscopic garage

室内无车道且无人员停留的、采用机械设备进行垂直或水平移动等形式停放汽车的汽车库。

2.0.7 复式汽车库 compound garage

室内有车道、有人员停留的，同时采用机械设备传送，在一个建筑层里叠2~3层存放车辆的汽车库。

2.0.8 敞开式汽车库存 open garage

每层车库外墙敞开面积超过该层四周墙体总面积的25%的汽车库。


3 防火分类和耐火等级

3 防火分类和耐火等级

3.0.1 车库的防火分类应分为四类，并应符合表3.0.1的规定。

车库的防火分类 表3.0.1

名称 | 类别
 | Ⅰ | Ⅱ | Ⅲ | Ⅳ
 | 数量
汽车库 | ＞300辆 | 151～300辆 | 51～150辆 | ≤50辆
修车库 | ＞15车位 | 6～15车位 | 3～5车位 | ≤2车位
停车场 | ＞400辆 | 251～400辆 | 101～250辆 | ≤100辆

注：汽车库的屋面亦停放汽车时，其停车数量应计算在汽车库的总车辆数内。

3.0.2 汽车库、修车库的耐火等级应分为三级。各级耐火等级建筑物构件的燃烧性能和耐火极限均不应低于表3.0.2的规定。

注：预制钢筋混凝土构件的节点缝隙或金属承重构件的外露部位应加设防火保护层，其耐火极限不应低于本表相应构件的规定。

3.0.3 地下汽车库的耐火等级应为一级。

甲、乙类物品运输车的汽车库、修车库和Ⅰ、Ⅱ、Ⅲ类的汽车库、修车库的耐火等级不应低于二级。

Ⅳ类汽车库、修车库的耐火等级不应低于三级。

注：甲、乙类物品的火灾危险性分类应按现行的国家标准《建筑设计防火规范》的规定执行。


4.1 一般规定

4 总平面布局和平面布置

4. 1 一般规定

4.1.1 车库不应布置在易燃、可燃液体或可燃气体的生产装置区和贮存区内。

4.1.2 汽车库不应与甲、乙类生产厂房、库房以及托儿所、幼儿园、养老院组合建造；当病房楼与汽车库有完全的防火分隔时，病房楼的地下可设置汽车库。

4.1.3 甲、乙类物品运输车的汽车库、修车库应为单层、独立建造。当停车数量不超过3辆时，可与一、二级耐火等级的Ⅳ类汽车库贴邻建造，但应采用防火墙隔开。

4.1.4 Ⅰ类修车库应单独建造；Ⅱ、Ⅲ、Ⅳ类修车库可设置在一、二级耐火等级的建筑物的首层或与其贴邻建造，但不得与甲、乙类生产厂房、库房、明火作业的车间或托儿所、幼儿园、养老院、病房楼及人员密集的公共活动场所组合或贴邻建造。

4.1.5 为车库服务的下列附属建筑，可与汽车库、修车库贴邻建造，但应采用防火墙隔开，并应设置直通室外的安全出口：

4.1.5.1 贮存量不超过1.0t的甲类物品库房；

4.1.5.2 总安装容量不超过5.0m3/h的乙炔发生器间和贮存量不超过5个标准钢瓶的乙炔气瓶库；

4.1.5.3 一个车位的喷漆间；

4.1.5.4 面积不超过50m2的充电间和其他甲类生产的房间。

4.1.6 地下汽车库内不应设置修理车位、喷漆间、充电间、乙炔间和甲、乙类物品贮存室。

4.1.7 汽车库和修车库内不应设置汽油罐、加油机。

4.1.8 停放易燃液体、液化石油气罐车的汽车库内，严禁设置地下室和地沟。

4.1.9 Ⅰ、Ⅱ类汽车库、停车场宜设置耐火等级不低于二级的消防器材间。

4.1.10 车库区内的加油站、甲类危险物品仓库、乙炔发生器间不应布置在架空电力线的下面。


4.2 防火间距

4. 2 防火间距

4.2.1 车库之间以及车库与除甲类物品库房外的其他建筑物之间的防火间距不应小于表4.2.1的规定。

注：①防火间距应按相邻建筑物外墙的最近距离算起，如外墙有凸出的可燃物构件时，则应从其凸出部分外缘算起，停车场从靠近建筑物的最近停车位置边缘算起。

②高层汽车库与其他建筑物之间，汽车库、修车库与高层工业、民用建筑之间的防火间距应按本表规定值增加3m。

③汽车库、修车库与甲类厂房之间的防火间距应按本表规定值增加2m。

4.2.2 两座建筑物相邻较高一面外墙为不开设门、窗、洞口的防火墙或当较高一面外墙比较低建筑高15m及以下范围内的墙为不开门、窗、洞口的防火墙时，其防火间距可不限。

当较高一面外墙上，同较低建筑等高的以下范围内的墙为不开设门、窗、洞口的防火墙时，其防火间距可按本规范表4.2.1的规定值减小50%。

4.2.3 相邻的两座一、二级耐火等级建筑，当较高一面外墙耐火极限不低于2.00h，墙上开口部位设有甲级防火门、窗或防火卷帘、水幕等防火设施时，其防火间距可减小，但不宜小于４m。

4.2.４ 相邻的两座一、二级耐火等级建筑，当较低一座的屋顶不设天窗，屋顶承重构件的耐火极限不低于1.00h，且较低一面外墙为防火墙时，其防火间距可减小，但不宜小于４m。

4.2.５ 甲、乙类物品运输车的车库与民用建筑之间的防火间距不应小于２５m，与重要公共建筑的防火间距不应小于50m。甲类物品运输车的车库与明火或散发火花地点的防火间距不应小于３０m，与厂房、库房的防火间距应按本规范表4.2.1的规定值增加２m。

4.2.6 车库与易燃、可燃液体储罐，可燃气体储罐，液化石油气储罐的防火间距，不应小于表4.2.6的规定。

注：①防火间距应从距车库最近的储罐外壁算起，但设有防火堤的储罐，其防火堤外侧基脚线距车库的距离不应小于10m。

②计算易燃、可燃液体储罐区总贮量时，1m３的易燃液体按５m３的可燃液体计算。

③干式可燃气体储罐与车库的防火间距按本表规定值增加25%。

4.2.７ 小于１m3的易燃液体储罐或小于５m３的可燃液体储罐与车库之间的防火间距，当采用防火墙隔开时，其间距可不限。

4.2.８ 车库与甲类物品库房的防火间距不应小于表4.2.８的规定。

注：甲类物品的分项应按现行的国家标准《建筑设计防火规范》的规定执行。

4.2.９ 车库与可燃材料露天、半露天堆场的防火间距不应小于表4.2.9的规定。

4.2.10 车库与煤气调压站之间，车库与液化石油气的瓶装供应站之间的防火间距，应按现行的国家标准《城镇燃气设计规范》的规定执行。

4.2.11 车库与石油库、小型石油库、汽车加油站的防火间距应按现行国家标准《石油库设计规范》、《小型石油库及汽车加油站设计规范》的规定执行。

4.2.12 停车场的汽车宜分组停放，每组停车的数量不宜超过50辆，组与组之间的防火间距不应小于6m。


4.3 消防车道

4. 3 消防车道

4.3.1 汽车库、修车库周围应设环形车道，当设环形车道有困难时，可沿建筑物的一个长边和另一边设置消防车道，消防车道宜利用交通道路。

4.3.2 消防车道的宽度不应小于4m，尽头式消防车道应设回车道或回车场，回车场不宜小于12m×12m。

4.3.3 穿过车库的消防车道，其净空高度和净宽均不应小于4m，当消防车道上空遇有障碍物时，路面与障碍物之间的净空不应小于4m。


5.1 防火分隔

5 防火分隔和建筑构造

5. 1 防火分隔

5.1.1 汽车库应设防火墙划分防火分区。每个防火分区的最大允许建筑面积应符合表5.1.1的规定。

注：①敞开式、错层式、斜楼板式的汽车库的上下连通层面积应叠加计算，其防火分区最大允许建筑面积可按本表规定值增加一倍。

②室内地坪低于室外地坪面高度超过该层汽车库净高1/3且不超过净高1/2的汽车库，或设在建筑物首层的汽车库的防火分区最大允许建筑面积不应超过2500m2。

③复式汽车库的防火分区最大允许建筑面积应按本表规定值减少35%。

5.1.2 汽车库内设有自动灭火系统时，其防火分区的最大允许建筑面积可按本规范表5.1.1的规定增加一倍。

5.1.3 机械式立体汽车库的停车数超过50辆时，应设防火墙或防火隔墙进行分隔。

5.1.4 甲、乙类物品运输车的汽车库、修车库，其防火分区最大允许建筑面积不应超过500m2。

5.1.5 修车库防火分区最大允许建筑面积不应超过2000m2，当修车部位与相邻的使用有机溶剂的清洗和喷漆工段采用防火墙分隔时，其防火分区最大允许建筑面积不应超过4000m2。

设有自动灭火系统的修车库，其防火分区最大允许建筑面积可增加1倍。

5.1.6 汽车库、修车库贴邻其他建筑物时，必须采用防火墙隔开。设在其他建筑物内的汽车库(包括屋顶的汽车库)、修车库与其他部分应采用耐火极限不低于3.00h的不燃烧体隔墙和2.00h的不燃烧体楼板分隔，汽车库、修车库的外墙门、窗、洞口的上方应设置不燃烧体的防火挑檐。外墙的上、下窗间墙高度不应小于1.2m。

防火挑檐的宽度不应小于1m，耐火极限不应低于1.00h。

5.1.7 汽车库内设置修理车位时，停车部位与修车部位之间应设耐火极限不低于3.00h的不燃烧体隔墙和2.00h的不燃烧体楼板分隔。

5.1.8 修车库内，其使用有机溶剂清洗和喷漆的工段，当超过3个车位时，均应采取防火分隔措施。

5.1.9. 燃油、燃气锅炉、可燃油油浸电力变压器，充有可燃油的高压电容器和多油开关不宜设置在汽车库、修车库内。当受条件限制时，除液化石油气作燃料的锅炉以外的上述设备，需要布置在汽车库、修车库内时，应符合下列规定：

5.1.9.1 锅炉的总蒸发量不应超过6t/h，且单台锅炉蒸发量不应超过2t/h；油浸电力变压器不应超过1260kV·A，且单台容量不应超过630 kV·A；

5.1.9.2 锅炉房、变压器室应布置在首层或地下一层靠外墙部位，并设有直接对外的安全出口，外墙开口部位的上方应设置宽度不小于1m且耐火极限不低于1.00h的不燃烧体防火挑檐；

5.1.9.3 变压器室、高压电容器室、多油开关室、锅炉房应采用防火隔墙和耐火极限不低于1.50h的楼板与其他部位隔开。

5.1.9.4 变压器下面应设有储存变压器全部油量的事故储油设施，变压器室、多油开关室、高压电容器室、燃油锅炉房的日用油箱室应设置防止油品流散的设施。

5.1.10 自动灭火系统的设备室、消防水泵房应采用防火隔墙和耐火极限不低于1.50h的不燃烧体楼板与相邻部位分隔。


5.2 防火墙和防火隔墙

5. 2 防火墙和防火隔墙

5.2.1 防火墙应直接砌在汽车库、修车库的基础或钢筋混凝土的框架上。防火隔墙可砌筑在不燃烧体地面或钢筋混凝土梁上，防火墙、防火隔墙均应砌至梁、板的底部。

5.2.2 当汽车库、修车库的屋盖为耐火极限不低于0.50h的不燃烧体时，防火墙、防火隔墙可砌至屋面基层的底部。

5.2.3 防火墙、防火隔墙应截断三级耐火等级的汽车库、修车库的屋顶结构，并应高出其不燃烧体屋面且不应小于0.4m；高出燃烧体或难燃烧体屋面不应小于0.5m。

5.2.4 防火墙不宜设在汽车库、修车库的内转角处。当设在转角处时，内转角处两侧墙上的门、窗、洞口之间的水平距离不应小于4m。

防火墙两侧的门、窗、洞口之间的水平距离不应小于2m。当防火墙两侧的采光窗装有耐火极限不低于0.90h的不燃烧体固定窗扇时，可不受距离的限制。

5.2.5 防火墙或防火隔墙上不应设置通风孔道，也不宜穿过其他管道(线)；当管道(线)穿过防火墙时，应采用不燃烧材料将孔洞周围的空隙紧密填塞。

5.2.6 防火墙或防火隔墙上不宜开设门、窗、洞口，当必须开设时，应设置甲级防火门、窗或耐火极限不低于3.00h的防火卷帘。


5.3 电梯井、管道井和其他防火构造

5. 3 电梯井、管道井和其他防火构造

5.3.1 电梯井、管道井、电缆井和楼梯间应分开设置。管道井、电缆井的井壁应采用耐火极限不低于1.00h的不燃烧体。电梯井的井壁应采用耐火极限不低于2.50h的不燃烧体。

5.3.2 电缆井、管道井应每隔2~3层在楼板处采用相当于楼板耐火极限的不燃烧体作防火分隔，井壁上的检查门应采用丙级防火门。

5.3.3 除敞开式汽车库、斜楼板式汽车库以外的多层、高层、地下汽车库，汽车坡道两侧应用防火墙与停车区隔开，坡道的出入口应采用水幕、防火卷帘或设置甲级防火门等措施与停车区隔开。当汽车库和汽车坡道上均设有自动灭火系统时，可不受此限。


6 安全疏散

6 安全疏散

6.0.1 汽车库、修车库的人员安全出口和汽车疏散出口应分开设置。设在工业与民用建筑内的汽车库，其车辆疏散出口应与其他部分的人员安全出口分开设置。

6.0.2 汽车库、修车库的每个防火分区内，其人员安全出口不应少于两个，但符合下列条件之一的可设一个：

6.0.2.1 同一时间的人数不超过25人；

6.0.2.2 Ⅳ类汽车库。

6.0.3 汽车库、修车库的室内疏散楼梯应设置封闭楼梯间。建筑高度超过32m的高层汽车库的室内疏散楼梯应设置防烟楼梯间，楼梯间和前室的门应向疏散方向开启。地下汽车库和高层汽车库以及设在高层建筑裙房内的汽车库，其楼梯间、前室的门应采用乙级防火门。

疏散楼梯的宽度不应小于1.1m。

6.0.4 室外的疏散楼梯可采用金属楼梯。室外楼梯的倾斜角度不应大于45°，栏杆扶手的高度不应小于1.1m，每层楼梯平台均应采用不低于1.00h耐火极限的不燃烧材料制作。在室外楼梯周围2m范围内的墙面上，除设置疏散门外，不应开设其他的门、窗、洞口。高层汽车库的室外楼梯，其疏散门应采用乙级防火门。

6.0.5 汽车库室内最远工作地点至楼梯间的距离不应超过45m，当设有自动灭火系统时，其距离不应超过60m。单层或设在建筑物首层的汽车库，室内最远工作地点至室外出口的距离不应超过60m。

6.0.6 汽车库、修车库的汽车疏散出口不应少于两个，但符合下列条件之一的可设一个：

6.0.6.1 Ⅳ类汽车库；

6.0.6.2 汽车疏散坡道为双车道的Ⅲ类地上汽车库和停车数少于100辆的地下汽车库；

6.0.6.3 Ⅱ、Ⅲ、Ⅳ类修车库。

6.0.7 Ⅰ、Ⅱ类地上汽车库和停车数大于100辆的地下汽车库，当采用错层或斜楼板式且车道、坡道为双车道时，其首层或地下一层至室外的汽车疏散出口不应少于两个，汽车库内的其他楼层汽车疏散坡道可设一个。

6.0.8 除机械式立体汽车库外，Ⅳ类的汽车库在设置汽车坡道有困难时，可采用垂直升降梯作汽车疏散出口，其升降梯的数量不应少于两台，停车数少于10辆的可设一台。

6.0.9 汽车疏散坡道的宽度不应小于4m，双车道不宜小于7m。

6.0.10 两个汽车疏散出口之间的间距不应小于10m；两个汽车坡道毗邻设置时应采用防火隔墙隔开。

6.0.11 停车场的汽车疏散出口不应少于两个。停车数量不超过50辆的停车场可设一个疏散出口。

6.0.12 汽车库的车道应满足一次出车的要求，汽车与汽车之间以及汽车与墙、柱之间的间距，不应小于表6.0.12的规定。

注：一次出车系指汽车在启动后不需调头、倒车而直接驶出汽车库。

注：当墙、柱外有暖气片等突出物时，汽车与墙、柱的间距应从其凸出部分外缘算起。


7.1 消防给水

7 消防给水和固定灭火系统

7. 1 消防给水

7.1.1 车库应设置消防给水系统。消防给水可由市政给水管道、消防水池或天然水源供给。利用天然水源时，应设有可靠的取水设施和通向天然水源的道路，并应在枯水期最低水位时，确保消防用水量。

7.1.2 符合下列条件之一的车库可不设消防给水系统：

7.1.2.1 耐火等级为一、二级且停车数不超过5辆的汽车库；

7.1.2.2 Ⅳ类修车库；

7.1.2.3 停车数不超过5辆的停车场。

7.1.3 当室外消防给水采用高压或临时高压给水系统时，车库的消防给水管道的压力应保证在消防用水量达到最大时，最不利点水枪充实水柱不应小于10m；当室外消防给水采用低压给水系统时，管道内的压力应保证灭火时最不利点消火栓的水压不小于0.1MPa(从室外地面算起)。

7.1.4 车库的消防用水量应按室内、外消防用水量之和计算。

车库内设有消火栓、自动喷水、泡沫等灭火系统时，其室内消防用水量应按需要同时开启的灭火系统用水量之和计算。

7.1.5 车库应设室外消火栓给水系统，其室外消防用水量应按消防用水量最大的一座汽车库、修车库、停车场计算，并不应小于下列规定：

7.1.5.1 Ⅰ、Ⅱ类车库20L/s；

7.1.5.2 Ⅲ类车库15L/s；

7.1.5.3 Ⅳ类车库10L/s。

7.1.6 车库室外消防给水管道、室外消火栓、消防泵房的设置应按现行的国家标准《建筑设计防火规范》的规定执行。

停车场的室外消火栓宜沿停车场周边设置，且距离最近一排汽车不宜小于7m，距加油站或油库不宜小于15m。

7.1.7 室外消火栓的保护半径不应超过150m，在市政消火栓保护半径150m及以内的车库，可不设置室外消火栓。

7.1.8 汽车库、修车库应设室内消火栓给水系统，其消防用水量不应小于下列要求：

7.1.8.1 Ⅰ、Ⅱ、Ⅲ、类汽车库及Ⅰ、Ⅱ类修车库的用水量不应小于10L/s，且应保证相邻两个消火栓的水枪充实水柱同时达到室内任何部位。

7.1.8.2 Ⅳ类汽车库及Ⅲ、Ⅳ类修车库的用水量不应小于5L/s，且应保证一个消火栓的水枪充实水柱到达室内任何部位。

7.1.9 室内消火栓水枪的充实水柱不应小于10m，消火栓口径应为65mm，水枪口径应为19mm，保护半径不应超过25m。同层相邻室内消火栓的间距不应大于50m，但高层汽车库和地下汽车库的室内消火栓的间距不应大于30m。

室内消火栓应设在明显易于取用的地点，栓口离地面高度宜为1.1m，其出水方向宜与设置消火栓的墙面相垂直。

7.1.10 汽车库、修车库室内消火栓超过10个时，室内消防管道应布置成环状，并应有两条进水管与室外管道相连接。

7.1.11 室内消防管道应采用阀门分段，如某段损坏时，停止使用的消火栓在同一层内不应超过5个。高层汽车库内管道阀门的布置，应保证检修管道时关闭的竖管不超过1根，当竖管超过4根时，可关闭不相邻的2根。

7.1.12 四层以上多层汽车库和高层汽车库及地下汽车库，其室内消防给水管网应设水泵接合器。水泵接合器的数量应按室内消防用水量计算确定，每个水泵接合器的流量应按10~15L/s计算。

水泵接合器应有明显的标志，并设在便于消防车停靠使用的地点，其周围15~40m范围内应设室外消火栓或消防水池。

7.1.13 设置高压给水系统的汽车库、修车库，当能保证最不利点消火栓和自动喷水灭火系统等的水量和水压时，可不设消防水箱。

设置临时高压消防给水系统的汽车库、修车库，应设屋顶消防水箱，其水箱容量应能储存10min的室内消防用水量，当计算消防用水量超过18m3时仍可按18m3确定。消防用水量与其他用水合并的水箱，应采取保证消防用水不作它用的技术措施。

7.1.14 临时高压消防给水系统的汽车库、修车库的每个消火栓处应设直接启动消防水泵的按钮，并应设有保护按钮的设施。

7.1.15 采用消防水池作为消防水源时，其容量应满足2.00h火灾延续时间内室内外消防用水量总量的要求，但自动喷水灭火系统可按火灾延续时间1.00h计算，泡沫灭火系统可按火灾延续时间0.50h计算；当室外给水管网能确保连续补水时，消防水池的有效容量可减去火灾延续时间内连续补充的水量。

消防水池的补水时间不宜超过48h，保护半径不宜大于150m。

7.1.16 供消防车取水的消防水池应设取水口或取水井，其水深应保证消防车的消防水泵吸水高度不得超过6m。

消防用水与其他用水共用的水池，应采取保证消防用水不作它用的技术措施。

寒冷地区的消防水池应采取防冻措施。


7.2 自动喷水灭火系统

7. 2 自动喷水灭火系统

7.2.1 Ⅰ、Ⅱ、Ⅲ类地上汽车库、停车数超过10辆的地下汽车库、机械式立体汽车库或复式汽车库以及采用垂直升降梯作汽车疏散出口的汽车库、Ⅰ类修车库，均应设置自动喷水灭火系统。

7.2.2 汽车库、修车库自动喷水灭火系统的危险等级可按中危险级确定。

7.2.3 汽车库、修车库自动喷水灭火系统的设计除应按现行国家标准《自动喷水灭火系统设计规范》的规定执行外，其喷头布置还应符合下列要求：

7.2.3.1 应设置在汽车库停车位的上方；

7.2.3.2 机械式立体汽车库、复式汽车库的喷头除在屋面板或楼板下按停车位的上方布置外，还应按停车的托板位置分层布置，且应在喷头的上方设置集热板。

7.2.3.3 错层式、斜楼板式的汽车库的车道、坡道上方均应设置喷头。


7.3 其他固定灭火系统

7. 3 其他固定灭火系统

7.3.1 Ⅰ类地下汽车库、Ⅰ类修车库宜设置泡沫喷淋灭火系统。

7.3.2 泡沫喷淋系统的设计、泡沫液的选用应按现行国家标准《低倍数泡沫灭火系统设计规范》的规定执行。

7.3.3 地下汽车库可采用高倍数泡沫灭火系统。机械式立体汽车库可采用二氧化碳等气体灭火系统。

7.3.4 设置泡沫喷淋、高倍数泡沫、二氧化碳等灭火系统的汽车库、修车库可不设自动喷水灭火系统。


8.1 采暖和通风

8 采暖通风和排烟

8. 1 采暖和通风

8.1.1 车库内严禁明火采暖。

8.1.2 下列汽车库或修车库需要采暖时应设集中采暖：

8.1.2.1 甲、乙类物品运输车的汽车库；

8.1.2.2 Ⅰ、Ⅱ、Ⅲ类汽车库；

8.1.2.3 Ⅰ、Ⅱ类修车库。

8.1.3 Ⅳ类汽车库、Ⅲ、Ⅳ类修车库，当采用集中采暖有困难时，可采用火墙采暖，但其炉门、节风门、除灰门严禁设在汽车库、修车库内。

汽车库采暖的火墙不应贴邻甲、乙类生产厂房、库房布置。

8.1.4 喷漆间、电瓶间均应设置独立的排气系统，乙炔站的通风系统设计应按现行国家标准《乙炔站设计规范》的规定执行。

8.1.5 设有通风系统的汽车库，其通风系统宜独立设置。

8.1.6 风管应采用不燃烧材料制作，并不应穿过防火墙、防火隔墙，当必须穿过时，除应满足本规范第5.2.5条的要求外，还应在穿过处设置防火阀。

防火阀的动作温度宜为70℃。

风管的保温材料应采用不燃烧或难燃烧材料；穿过防火墙的风管，其位于防火墙两侧各2m范围内的保温材料应为不燃烧材料。


8 采暖通风和排烟

8．1 采暖和通风

8．1. 1、8．1. 2 在我国北方，为了保持冬季汽车库、修车库的室内温度不影响汽车的发动，不少车库内设置了采暖系统。据调查，有相当一部分汽车库火灾，是由于车库采暖方式不当引起的。如某市某厂的车库，采用火炉采暖，因汽车油箱漏油，室内温度较高，油蒸气挥发较快，与空气混合成一定比例，遇明火引起火灾；又如某大学的砖木结构汽车库与司机休息室毗邻建造，用火炉采暖，司机捅炉子飞出火星遇汽油蒸气引起火灾。
鉴于上述情况，为防止这些事故发生，从消防安全考虑，本条规定在汽车库和甲、乙类物品运输车的车库内，应设置热水、蒸汽或热风等采暖设备，不应用火炉或者其他明火采暖方式，以策安全。

8．1．3 考虑到寒冷地区的车库，不论其规模大小，全部要求蒸汽或热水等采暖，可能会有困难，因此，允许Ⅳ类汽车库和Ⅲ、Ⅳ类修车库可采用火墙采暖，但必须采取相应的安全措施。对容易暴露明火的部位，如炉门、节风门、除灰门，必须设置在车库外，并要求用一定耐火极限的不燃烧体墙与汽车库、修车库隔开。
在汽车库的设计中，往往附有修理车间的工种，在修理汽车中进行甲、乙类火灾危险性生产还是不少的，如汽车喷漆、充电作业等。在北方寒冷地区冬季都要采暖，火墙的温度较高，如这些车间贴邻火墙布置，有的火墙年久失修，一旦产生裂缝，可燃气体碰到火墙内的明火就会引起燃烧、爆炸，所以本条规定，甲、乙类火灾危险性的生产作业不允许贴近火墙布置。

8．1．4 修车库中，因维修、保养车辆的需要，生产过程中常常会产生一些可燃气体，火灾危险性较大。如乙炔气修理蓄电池组重新充电时放出的氢气以及喷漆使用的易燃液体等等，这些易燃液体的蒸气和可燃气体与空气混合达到一定浓度时，遇明火就能爆炸。如汽油蒸气爆炸下限为1.2％～1.4％，乙炔气的爆炸下限为2.3％～2.5％，氢气爆炸下限为4.1％，尤以乙炔气和氢气爆炸范围幅度大，其危险性也大。所以，这些工间的排风系统应各自单独设置，不能与其他用途房间的排风系统混设，防止相互影响，其系统的风机应按防爆要求处理，乙炔间的通风要求还应按照《乙炔站设计规范》的规定执行。

8．1．5 汽车库如通风不良，容易积聚油蒸气而引起爆炸，还会使车辆发动机启动时产生一氧化碳，影响库内工作人员的健康。因此，从某种意义上讲，汽车库内有无良好的通风，是预防火灾发生的一个重要条件。
从调查了解到的汽车库现状来看，绝大多数是利用自然通风，这对节约能源和投资都是有利的。地下汽车库和严寒地区的非敞开式汽车库，因受自然通风条件的限制，必须采取机械通风方式。卫生部门要求车库每小时换气次数为6～10次，根据国外资料介绍，一般情况每小时换气6次，足以避免由于油蒸气挥发而引起的火灾或爆炸的危险。因此，如达到卫生标准，消防安全也有了基本保证。
组合建筑内的汽车库和地下汽车库的通风系统应独立设置，不应和其他建筑的通风系统混设。

8．1. 6 通风管道是火灾蔓延的重要途径，国内外都有这方面的严重教训。如某手表厂、某饭店等单位，都有因风道为可燃烧材料使火灾蔓延扩大的教训。因此，为堵塞火灾蔓延途径，规定风管应采用不燃烧材料制作。
防火墙、防火隔墙是建筑防火分区的主要手段，它阻止火势蔓延扩大的作用已为无数次火灾实例所证实。所以，防火墙、防火隔墙，除允许开设防火门外，不应在其墙面上开洞留孔，降低其防火作用。因考虑没有机械通风的车库里，风管可能穿越防火墙、防火隔墙，为保证它们应有的防火作用，故规定风管穿越这些墙体时其四周空隙应用不燃烧材料填实，并在穿过防火墙、防火隔墙处设防火阀。风管的保温材料同样是十分重要的，为了减少火灾蔓延的途径，同样也规定风管保温材料应采用不燃烧材料或难燃烧材料，并要求在穿过防火墙两侧各2 m范围内的保温材料应采用不燃烧材料。由于地下车库通风排烟困难的特点，如果地下车库的通风、空调系统的风管需保温，保温材料不得使用泡沫塑料等会产生有毒气体的高分子材料。


8.2 排 烟

8. 2 排 烟

8.2.1 面积超过2000m2的地下汽车库应设置机械排烟系统。机械排烟系统可与人防、卫生等排气、通风系统合用。

8.2.2 设有机械排烟系统的汽车库，其每个防烟分区的建筑面积不宜超过2000m2，且防烟分区不应跨越防火分区。

防烟分区可采用挡烟垂壁、隔墙或从顶棚下突出不小于0.5m的梁划分。

8.2.3 每个防烟分区应设置排烟口，排烟口宜设在顶棚或靠近顶棚的墙面上；排烟口距该防烟分区内最远点的水平距离不应超过30m。

8.2.4 排烟风机的排烟量应按换气次数不小于6次/h计算确定。

8.2.5 排烟风机可采用离心风机或排烟轴流风机，并应在排烟支管上设有烟气温度超过280℃时能自动关闭的排烟防火阀。排烟风机应保证280℃时能连续工作30min。

排烟防火阀应联锁关闭相应的排烟风机。

8.2.6 机械排烟管道风速，采用金属管道时不应大于20m/s；采用内表面光滑的非金属材料风道时，不应大于15m/s。排烟口的风速不宜超过10m/s。

8.2.7 汽车库内无直接通向室外的汽车疏散出口的防火分区，当设置机械排烟系统时，应同时设置进风系统，且送风量不宜小于排烟量的50%。


9 电 气

9 电 气

9.0.1 消防水泵、火灾自动报警、自动灭火、排烟设备、火灾应急照明、疏散指示标志等消防用电和机械停车设备以及采用升降梯作车辆疏散出口的升降梯用电应符合下列要求：

9.0.1.1 Ⅰ类汽车库、机械停车设备以及采用升降梯作车辆疏散出口的升降梯用电应按一级负荷供电；

9.0.1.2 Ⅱ、Ⅲ类汽车库和Ⅰ类修车库应按二级负荷供电。

9.0.2 消防用电设备的两个电源或两个回路应在最末一级配电箱处自动切换。消防用电的配电线路，必须与其他动力、照明等配电线路分开设置。

9.0.3 消防用电的配电线路，应穿金属管保护并敷设在不燃烧体结构内。当采用防火电缆时，应敷设在耐火极限不小于1.00h的防火线槽内。

9.0.4 除机械式立体汽车库外，汽车库内应设火灾应急照明和疏散指示标志。火灾应急照明和疏散指示标志，可采用蓄电池作备用电源，但其连续供电时间不应少于20min。

9.0.5 火灾应急照明灯宜设在墙面或顶棚上，其地面最低照度不应低于0.5lx。

疏散指示标志宜设在疏散出口的顶部或疏散通道及其转角处，且距地面高度1m以下的墙面上。通道上的指示标志，其间距不宜大于20m。

9.0.6 甲、乙类物品运输车的汽车库、修车库，以及修车库内的喷漆间、电瓶间、乙炔间等室内的电气设备均应按现行国家标准《爆炸和危险环境电力装置设计规范》的规定执行。

9.0.7 除敞开式汽车库以外的Ⅰ类汽车库、Ⅱ类地下汽车库和高层汽车库以及机械式立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库，应设置火灾自动报警系统。

9.0.8 火灾自动报警系统的设计应按现行国家标准《火灾自动报警系统设计规范》的规定执行。

采用气体灭火系统、开式泡沫喷淋灭火系统以及设有防火卷帘、排烟设施的汽车库、修车库应设置与火灾报警系统联动的设施。

9.0.9 设有火灾自动报警系统和自动灭火系统的汽车库、修车库应设置消防控制室，消防控制室宜独立设置，也可与其他控制室、值班室组合设置。


附录A 本规范用词说明

附录A 本规范用词说明

A.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

(1)表示很严格，非这样做不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

(2)表示严格，在正常情况均应这样做的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

(3)表示允许稍有选择，在条件许可时首先应这样做的用词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

A.0.2 条文中指定按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

本规范主编单位、参加单位

和主要起草人名单

主编单位： 上海市消防局

参编单位： 上海市建筑设计研究院

上海市公共交通总公司建筑设计院

主要起草人：徐耀标 张永杰 纪武功 曾 杰 潘 丽 徐武歆 周秋琴 华清梅 南江林


中华人民共和国国家标准

汽车库、修车库、停车场设计防火规范

GB 50067—97

条文说明


1 总 则

1．0．1 本条阐明了制定规范的目的和意义。本规范是我国工程防火设计规范的一个组成部分，其目的是为我国汽车库建设的建筑防火设计提供依据，防止和减少火灾对汽车库的危害，保障社会主义经济建设的顺利进行和人民生命财产的安全。
近几年来，随着我国改革开放形势的不断深入发展，城市汽车的拥有量成倍增长，据上海市公安交通部门统计：1979年全市共有机动车7．3万余辆，到1989年全市机动车增加到19万辆，平均每年增加1万余辆，从1990年以后，每年增加2万辆，1992年后的每年增加近4万辆。1993年底上海共有机动车达30万辆，至1995年底，上海市已有机动车42万辆。根据汽车向居民家庭发展的趋势，汽车的增长将更加迅猛，经对北京、沈阳、西安、重庆、广州、深圳、厦门、福州、上海等大中城市和沿海、沿江城市的调查，近几年来，大型汽车库的建设也在成倍增长，许多城市的政府部门都把建设配套汽车库作为工程项目审批的必备条件，并制订了相应的地方性行政法规予以保证。特别是近几年来随着房地产开发经营增多，在新建大楼中都配套建设与大楼停车要求相适应的汽车库，由于城市用地紧张、地价昂贵，近几年来新的汽车库均向高层和地下空间发展。目前国内已建成24m以上，停车300至近千辆的七八层汽车库10多个；地下二、三层，停车数在500辆以上的亦有近百个。而且目前汽车库的建设在沿海沿江开放城市发展更快。
大量汽车库的建设，是城市解决停车难的根本途径，由于新建的汽车库大都为多层和地下汽车库，其投资费用都较大，如果设计中缺乏防火设计或者防火设计考虑不周，一旦发生火灾，往往会造成严重的经济损失和人员伤亡事故。另外，原来的《汽车库设计防火规范》(GBJ67—84)对多层和地下汽车库的组合建造规定的条文较严，对防排烟、消防设施和安全疏散等规定的条文较少，与建设的实际要求差距较大，更没有对新兴的机械式汽车库提出防火要求，与国外先进国家的有关规范、规定也有一定的差距。由此可见，修订编制本规范对汽车库设计中贯彻预防为主，防消结合的消防工作方针、防止和减少火灾危害，促进改革开放、保卫社会主义经济建设和公民的生命财产安全是十分必要的。

1. 0. 2 本规范包括汽车库、修车库、停车场(以下统称为车库)的防火设计。根据国家规范的管理要求，将原规范(GBJ67—84)的汽车库的定义，现统一为车库，将原停车库的定义，现统一为汽车库。
本条在原规范的基础上适当扩大了适用范围，其内容包括了高层民用建筑所属的汽车库和人防地下车库及农村乡、村的车库，这是因为《高层民用建筑设计防火规范》、《人民防空工程设计防火规范》中已明确规定，其汽车库按《汽车库设计防火规范》的规定执行。由于国内目前新建的人防地下车库，基本上都是平战两用的汽车库，这类车库除了应满足战时防护的要求，其他均与一般汽车库的要求一样；农村乡、村汽车库过去较少，而且要求也不高；考虑到近几年来农村发展较快，许多乡、村都配备、购买了不少较好的小轿车和运输车辆，需要建设较正规的汽车库，对于有条件购买小汽车并建造汽车库的乡村，按照本规范执行是能够办到的，但对一些边远农村建造的拖拉机库可按《村镇建筑设计防火规范》的有关规定执行。
对于消防站的汽车库，由于在平面布置和建筑构造等要求上都有一些特殊要求，而且公安部已制订颁发了《消防站建筑设计标准》，所以仍列入了本规范不适用的范围。

1．0. 3 本条主要规定了车库建筑防火设计必须遵循的基本原则。随着改革开放不断深入，沿海城市大量新建了与大楼配套的汽车库， 不少汽车库内停放了豪华的进口小轿车，这类小汽车价格昂贵，且大都为地下汽车库。而北方内陆地区大都为地上汽车库，停放的车辆普通车较多，因此在车库的防火设计中，应从国家经济建设的全局出发，结合车库的实际情况，积极采用先进的防火与灭火技术，做到确保安全、方便使用、技术先进、经济合理。

1．0．4 车库建筑的防火设计，涉及的面较广，与国家现行的《建筑设计防火规范》、《高层民用建筑设计防火规范》、《乙炔站设计规范》、《人民防空工程设计防火规范》等规范均有联系。本规范不可能也没有必要全部把它们包括进来，为了车库的设计兼顾有关规范的规定，做制订了本条文。


2 术 语

本章是根据1991年国家技术监督局、建设部关于《工程建设国家标准发布程序问题的商谈纪要》的精神和《工程建设技术标准编写暂行办法》中的有关规定编写的。
主要拟定原则是列入本标准的术语是本规范专用的，在其他规范标准中未出现过的；对于本规范中出现较多，其他定义不统一或不全面，容易造成误解，有必要列出的，也择重考虑列出。

2．0．1 本术语在《汽车库设计防火规范》(GBJ67—84)中，定义为停车库，而将汽车库定义为停车库、修车库、停车场的总称。本规范在修订时，根据建设部的统一协调，为与《汽车库设计规范》的名词相统一，将停车库的名词改为汽车库，原汽车库的名词改为车库。

2．0．2、2．0．3 修车库、停车场的名词定义仍基本延用原标准GBJ67—84的名词解释。

2．0．4～2．0．8 主要是指按各种标准分类来确定的汽车库，由于分析角度不同，汽车库的分类有很多，通常主要有以下几种方法：
(1)按照数量来划分，本规范第3章对汽车库的防火分类即按照其数量来划分。
(2)按照高度来划分，一般可划分为：
地下汽车库(即术语的2．0．4)；
单层汽车库；
多层汽车库；
高层汽车库(即术语的2. 0．5)。
高层汽车库的定义包括两个类型：一种是汽车库自身高度已超过24m的，另一种是汽车库自身高度虽未到24m， 但与高层工业或民用建筑在地面以上组合建造的。这两种类型在防火设计上的要求基本相同，故定义在同一名称上。
汽车库与建筑物组合建造在地面以下的以及独立在地面以下建造的汽车库都称为地下汽车库，并按照地下汽车库的有关防火设计要求予以考虑。
(3)按照停车方式的机械化程度可分为：
机械式立体汽车库(即术语的2．0．6)；
复式汽车库(即术语2．0．7)；
普通车道式汽车库。
机械式立体停车与复式汽车库都属于机械式汽车库。机械式汽车库是近年来新发展起来的一种利用机械设备提高单位面积停车数量的停车形式，主要分为两大类：一类是室内无车道、且无人员停留的机械立体汽车库，类似高架仓库，根据机械设备运转方式又可分为：垂直循环式(汽车上、下移动)、电梯提升式(汽车上、下、左、右移动)、高架仓储式(汽车上、下、左、右、前、后移动)等；另一类是室内有车道、且有人员停留的复式汽车库，机械设备只是类似于普通仓库的货架，根据机械设备的不同又可分为二层杠杆式、三层升降式、二／三层升降横移式等。
(4)按照汽车坡道形式可分为：
楼层式汽车库；
斜楼板式汽车库(即车道坡道与停车区同在一个斜面)；
错层式汽车库(即汽车坡道只跨越半层车库)；
交错式汽车库(即汽车坡道跨越二层车库)；
采用垂直升降机作为汽车疏散的汽车库。
(5)按照组合形成可分为：
独立式汽车库；
组合式汽车库。
(6)按照围封形式可分为：
敞开式汽车库(即术语的2．0．8)；
有窗的汽车库；
无窗的汽车库。
对不同类型、不同构造的汽车库，其汽车疏散、火灾扑救、经济价值的情况是不一样的，在进行设计时，既要满足其自身停车功能的要求，也要合适地提出防火设计要求。


3 防火分类和耐火等级

3．0．1 汽车库的防火分类原规范参照了前苏联的《汽车库设计标准和技术规范》(H113—54)的有关条文以及70年代我国汽车库的实际情况确定的分类标准。
随着改革开放的不断发展，原汽车库分类规定已远远不适应目前汽车库建设的要求，甚至起了阻碍作用。这次修改，调查了全国14个大城市汽车库的建设情况，对防火分类的停车数量在原规范的基础上调整放大了近一倍。其主要依据，一是汽车库的火灾案例较少，在调查的14个城市的34个汽车库均没有发生过大的火灾；二是目前新建汽车库的停车数量，一般单位内部使用的为30～50辆，与高层宾馆、大厦配套建造的汽车库为100～200辆，而供社会停车用的公共汽车库的停车库为200～300辆，有的还超过300辆；三是鉴于目前城市汽车数量增加迅猛。据上海公安交通部门统计，1970～1984年上海每年车辆增长5000辆，全市只有9万辆。1985年以后，每年增加近2万辆，90年代以后，每年增加3万辆，1993年增加数超过了4万辆。至1995年底上海全市的机动车辆已达42万辆。近年来上海、广州等一些大城市在市中心实行禁止非机动车通行的规定，进一步促进了机动车的发展。鉴于上述原因，汽车库的防火分类中停车数量的放大是符合我国汽车库的实际的。另外，车库的防火分类仍然按停车的数量多少来划分类别也是符合我国国情的。这是因为车库建筑发生火灾后确定车库损失的大小，也是按烧毁车库中车辆的多少来确定的。按停车数量划分的车库类别，可便于按类提出车库的耐火等级、防火间距、防火分隔、消防给水、火灾报警等建筑防火要求。
表3．0．1的注是指一些楼层的汽车库，为了充分利用停车面积，在停车库的屋面露天停放车辆。这—部分的车辆也应计算在内，这是因为屋顶车辆与下面车库内的车辆是共用一个上下的车道，共用一套消防设施，屋顶车辆发生火灾对下面的车库同样也会影响，应作为车库的整体来考虑。如在其他建筑的屋顶上单独停车的，可按停车场来考虑。

3．0．2 根据1992年规范修订组对南方、东北、西北等地14个城市的调查，原规范对汽车库和修车库的耐火等级规定是符合国情的。本条耐火等级以现行《建筑设计防火规范》、《高层民用建筑设计防火规范》的规定为基准，结合汽车库的特点，增加了“防火隔墙”一项，防火隔墙比防火墙的耐火时间低，比一般分隔墙的耐火时间要高，且不必按防火墙的要求必须砌筑在梁或基础上，只须从楼板砌筑至顶板，这样分隔也较自由。这些都是鉴于汽车库内的火灾负载较少而提出的防火分隔措施，具体执行证明还是可行的。

3．0．3 本条对各类车库的耐火等级分别作了相应的规定。地下汽车库发生火灾时，因缺乏自然通风和采光，扑救难度大，火势易蔓延，同时由于结构、防火等需要，地下车库通常为钢筋混凝土结构，可达一级耐火等级要求，所以不论其停车数量多少，其耐火等级不应低于一级是可行的。
Ⅰ、Ⅱ、Ⅲ类汽车库其停车数量较多，车库一旦遭受火灾，损失较大；Ⅰ、Ⅱ、Ⅲ类修车库有修理车位3个以上，并配设各种辅助工间，起火因素较多，如耐火等级偏低，属三级耐火等级建筑，一旦起火，火势冲向屋顶木结构，容易延烧扩大，着火物落到下面汽车上又会将其引燃，导致大面积火灾，因此这些车库均应采用不低于二级耐火等级的建筑。
甲、乙类物品运输车由于槽罐内有残存物品，危险性高，所以要求车库的耐火等级不应低于二级。
本条修改中将“重要停车库”删去了，所谓重要停车库是指车内装有贵重仪器设备或经济价值较大的汽车停车库。从当前形势和发展趋势看，现代科学技术不断发展，贵重仪器在各大城市及地区使用很普通，因此载运也广泛，很难确定和划分哪些是属贵重设备，哪些经济价值较大。为了使条文更严密，便于执行，删除了重要停车库—词。
近年来在北京、深圳、上海等地发展机械式立体汽车库，这类车库占地面积小，采用机械化升降停放车辆，充分利用空间面积。目前国内建造的这类车库停车数量都在50辆以下，属Ⅳ类汽车库，车库建筑的结构都为钢筋混凝土，内部的停车支架、托架均为钢结构，从国外的一些资料介绍，这类车库的结构采用全钢结构的较多，但由于停车数量少，内部的消防设施全，火灾危险性较小。为了适应新型车库的发展，我们对这类车库的耐火等级未作特殊要求，但如采用全钢结构，其梁、柱等承重构件均应进行防火处理，满足三级耐火等级的要求。同时我们也希望生产厂家能对设备主要承受支撑能力的构件作防火处理，提高自身的耐火性能。


4 总平面布局和平面布置

4．1 一般规定

4．1．1 规范修订组对北京、广州、成都等14个城市的汽车库、修车库和公共交通、运输部门的停车场、保养场进行了调查研究．从汽车库火灾实例来看，由于汽车是用汽油或柴油作燃料，特别是汽油闪点低，易燃易爆，在修车时往往由于违反操作规程或缺乏防火知识引起火灾，造成严重的财产损失。因此，汽车库与其他建筑应保持一定的防火间距，并需设置必要的消防通道和消防水源．以满足防火与灭火的需要。
本条还规定不应将汽车库布置在易燃、可燃液体和可燃气体的生产装置区和贮存区内，这对保证防火安全是非常必要的。国内外石油装置的火灾是不少的。如某市化工厂丁二烯气体漏气，汽车驶入该区域引起爆燃，造成了重大伤亡事故。据化工部设计院对10个大型石油化工厂的调查，他们的汽车库都是设在生产辅助区或生活区内。

4．1．2 原规范对汽车库不能组合建造的限制过于严格，已不适应汽车库的发展。根据修订组的调查，国内许多高层建筑和商场、影剧院等公共民用建筑的地下都已建造了大型的汽车库，这在国外也非常普遍。为了适应当前汽车库建设发展的需要，本条对汽车库与一般工业、民用建筑的组合或贴邻不作限制规定，只对与甲、乙类易燃易爆危险品生产车间、储存仓库和民用建筑中的托儿所、幼儿园、养老院和病房楼等较特殊建筑的组合建造作了限制。这是因为哺乳室、托儿所、幼儿园的孩子、养老院的老人和病房中的病人，行动不方便，如直接在汽车库的上、下面组合建造，由于孩子、老人和病人等疏散困难，一旦发生火灾，对扑救火灾极为不利，且平时汽车噪声、废气对孩子、老人和病人的健康也不利。为此，规定在以上这些部位限制组合建造汽车库是必要的。当汽车库与病房楼有完全的防火分隔，汽车的进出口和病房楼人员的出入口完全分开、不会相互干扰时，可考虑在病房楼的地下设置汽车库。

4．1．3 甲、乙类物品运输车在停放或修理时有时有残留的易燃液体和可燃气体，散发在室内并漂浮在地面上，遇到明火就会燃烧、爆炸。这些车库如与其他建筑组合建造或附建在其他建筑物底层，一旦发生爆燃，就会影响上层结构安全，扩大灾情。所以，对甲、乙类物品运输车的汽车库、修车库强调单层独立建造。但考虑到一些较小修车库的实际情况，对停车数不超过3辆的车库，在有防火墙隔开的条件下，允许与一、二级耐火等级的Ⅵ类汽车库贴邻建造。

4．1．4 Ⅰ类修车库的特点是车位多、维修任务量大，为了保养和修理车辆方便，在一幢建筑内往往包括很多工种，并经常需要进行明火作业和使用易燃物品。如用汽油清洗零件、喷漆时使用有机溶剂等，火灾危险性大。为保障安全起见，本条规定Ⅰ类修车库宜单独建造。
从目前国内已有的大中型修车库中来看，一般都是单独建造的。但本规范如不考虑修车库类别，不加区别的一律要求单独建造也不符合节约用地、节省投资的精神，故本条对Ⅱ、Ⅲ、Ⅳ类修车库允许有所机动，可与没有明火作业的丙、丁、戊类危险性生产厂房、库房及一、二级耐火等级的一般民用建筑(除托儿所、幼儿园、养老院、病房楼及人员密集的公共活动场所，如商场、展览、餐饮、娱乐场所等)贴邻建造或附设在建筑底层。但必须用防火墙、楼板、防火挑檐措施进行分隔，以保证安全。

4．1．5 根据甲类危险品库及乙炔发生间、喷漆间、充电间以及其他甲类生产工间的火灾危险性的特点，这类房间应该与其他建筑保持一定的防火间距。调查中发现有不少汽车库为了适应汽车保养、修理、生产工艺的需要，将上述生产工间贴邻建造在汽车库的一侧。由于过去没有统一的规定，所以有的将规模较大的生产工间与汽车库贴邻建造而没有任何防火分隔措施，有的又将规模很小的甲类生产工间单独建造，占了大片土地，很不合理。为了保障安全，有利生产，并考虑节约用地，根据《建筑设计防火规范》有关条文的精神，对为修理、保养车辆服务，且规模较小的生产工间。作了可以贴邻建造的规定。
根据目前国内乙炔发生器逐步淘汰而以瓶装乙炔气代替的状况，条文中增设了乙炔气瓶库。每标准钢瓶乙炔气贮量相当于0．9m3 的乙炔气，故按5瓶相当于5m3 计算，对一些地区目前仍用乙炔发生器的，短期内还要予以照顾，故仍保留“乙炔发生器间”一词。

4．1．6 汽车的修理车位，不可避免的要有明火作业和使用易燃物品，火灾危险性较大。而地下汽车库一般通风条件较差，散发的可燃气体或蒸气不易排除，遇火源极易引起燃烧爆炸，一旦失火．难于疏散扑救。喷漆间容易产生有机溶剂的挥发蒸气，电瓶充电时容易产生氢气，乙炔气是很危险的可燃气体，它的爆炸下限(体积比)为2.5％，上限为81％，汽油的爆炸下限为1.2％～1.4％，上限为6％，喷漆中的二甲苯爆炸(体积比)下限为0.9％，上限为7％，上述均为易燃易爆的气体。为了确保地下汽车库的消防安全，进行限制是必须的。

4．1．7 由于汽油罐、加油机容易挥发出可燃蒸气和达到爆炸浓度而引发火灾、爆炸事故，如某市出租汽车公司有一个遗留下来的加油站，该站设在一个汽车库内，职工反映：平日加油时要采取紧急措施，实行三停，即停止库内用电，停止库内食堂用火，停止库内汽车出入。该站曾经因为加油时大量可燃蒸气扩散在室内，遇到明火、电气火花发生燃烧事故。因此，从安全考虑，本条规定汽油罐、加油机不应设在汽车库和修车库内是合适的。

4．1．8 许多火灾爆炸实例证明，比重大干空气的可燃气体、可燃蒸气，火灾、爆炸的危险性要比一般的液体、气体大得多。其主要特点是由于这类可燃气体、可燃蒸气泄漏在空气中后，浮沉在地面或地沟、地坑等低洼处，当浓度达到爆炸极限后，一遇明火就会发生燃烧和爆炸。《石油化工企业设计防火规范》和《城镇燃气设计规范》中都明确规定了石油液化气管道严禁设在管沟内，就是防止气体泄出后引起管沟爆炸。如某市一幢办公用房设有地下室、上面存放桶装汽油，因漏油后地下室积聚了油蒸气，从楼梯间散发出来，适逢办公室人员抽烟，结果发生爆炸，上层局部倒塌．死伤10余人。

4．1．9 在车库内，一般都配备各种消防器材，对预防和扑救火灾起到了很好的作用。我们在调查中，发现有不少大型停车场、汽车库内的消防器材没有专门的存放、管理和维护的房间，不但平时维护保养困难，更新用的消防器材也无处存放，一旦发生火灾，将贻误灭火时机。因此本条根据消防安全需要，规定了停车数量较多的Ⅰ、Ⅱ类汽车库、停车场要设置专门的消防器材间，此消防器材间是消防员的工作室和对灭火器等消防器材进行定期保养、换药检修的场所。

4．1．10 加油站、甲类危险品库房、乙炔间等是火灾危险性很大的场所，如果在其上空有架空输(配)电线跨越，一旦这些场所发生火灾，危及到架空输(配)电线路后，轻则造成输(配)电线路短路停电，酿成电气火灾，重则造成区域性断电事故。若跨越加油站等场所的输(配)电线路发生断线、短路等事故，也易引起上述场所发生火灾或爆炸事故，所以规定输(配)电线路均不应从这些场所上空跨越。


4．2 防火间距

4．2．1 造成火灾蔓延的因素很多，诸如飞火、热对流、热辐射等。确定防火间距，主要以防热辐射为主，即在着火后，不应由于间距过小，火从一幢建筑物向另一幢建筑物蔓延，并且不影响消防人员正常的扑救活动。根据汽车使用易燃可燃液体为燃料容易引起火灾的特点，结合多年贯彻《建筑设计防火规范》和消防灭火战斗的实际经验，车库按一般厂房的防火要求考虑，汽车库、修车库与一、二级耐火等级建筑物之间，在火灾初期有10m左右的间距，一般能满足扑救的需要和防止火势的蔓延。高度超过24m的汽车库发生火灾时需使用登高车灭火抢救，间距需大些。露天停车场由于自然条件好，汽油蒸气不易积聚，遇明火发生事故的机会要少一些，发生火灾时进行扑救和车辆疏散条件较室内有利，对建筑物的威胁亦较小。所以，停车场与其他建筑物的防火间距作了相应减少。

4．2．2～4．2．4 本三条是原《汽车库设计防火规范》的注，根据现行的《高层民用建筑设计防火规范》进行了改写，由注改为条文更加明确，便于执行。条文中的两座建筑物是指相邻的车库与车库或车库与相邻的其他建筑物。

4．2．5 确定甲、乙类物品运输车的车库与相邻厂房、库房的防火间距，主要根据这类车库一旦发生火灾，燃烧、爆炸的危险性较大，因此，适当加大防火间距是必要的。修订组研究了一些火灾实例后，认为甲、乙类物品运输车的车库与民用建筑和有明火或散发火花地点的防火间距采用25～30m，与重要公共建筑的防火间距采用50m是适当的，与《建筑设计防火规范》也是相吻合的。

4．2．6 本条根据《建筑设计防火规范》有关易燃液体储罐、可燃液体储罐、可燃气体储罐、液化石油气储罐与建筑物的防火间距作出相应规定。

4．2．7 本条系原《汽车库设汁防火规范》的注，针对注与表的关系是主从关系，且注又提出一些新的防火分隔要求，改为条文更为明确，便于操作。

4．2．8 本条是参照现行《建筑设计防火规范》的有关规定条文提出的。在汽车发动和行驶过程中，都可能产生火花，过去由于这些火花引起的甲、乙类物品库房等发生火灾事故是不少的。例如，某市在一次火灾事故中，由于一辆消防车误入生产装置泄漏出的丁二烯气体区域，引起了一场大爆炸，当场烧伤10名消防员，烧死1名驾驶员。因此，规定车库与火灾危险性较大的甲类物品库房之间留出一定的防火间距是很有必要的。

4．2．9 本条主要规定了车库可燃材料堆场的防火间距。由于可燃材料是露天堆放的，火灾危险性大，汽车使用的燃料也有较大危险，因此，本条将车库与可燃材料堆场的防火间距参照《建筑设计防火规范》有关内容作了相应规定。

4．2．10 由于煤气调压站、液化气的瓶装供应站有其特殊的要求，在《城镇燃气设计规范》中已作了明确的规定，该规定也适合汽车库、修车库的情况，因此不另行规定。汽车库参照规范中民用建筑的标准来要求防火间距，修车库参照明火、散发火花地点来要求。

4．2．11 石油库、小型石油库、汽车加油站与建筑物的防火间距，在国家标准《石油库设计规范》、《小型石油库及汽车加油站设计规范》的规定中都明确这些条文也适用于汽车库，所以本条不另作规定。停车库参照规范中民用建筑的标准来要求防火间距，修车库按照明火或散发火花的地点来要求。

4．2．12 国内大、中城市公交运输部门和工矿企业，都新建了规模不等的露天停车场，但停车场很少考虑消防扑救、车辆疏散等安全措施。编制组在调查中了解到绝大部分停车场停放车辆混乱，既不分组也不分区，车与车前后间距很小，甚至有些在行车道上也停满了车辆，如果发生火灾，车辆疏散和扑救火灾十分困难。本条本着既保障安全生产又便于扑救火灾的精神，对停车场的停车要求作下规定。


4．3 消防车道

4．3．1 在车库设计中对消防车道考虑不周，发生火灾时消防车无法靠近建筑物往往延误灭火时机，造成重大损失。为了给消防扑救工作创造方便条件，保障建筑物的安全，规定了汽车库、修车库周围应设环形车道，对设环形车道有困难的，作了适当的技术处理。

4．3．2 本条是根据《建筑设计防火规范》关于消防车通道的有关规定制订的，目前我国消防车的宽度大都为2．4～2．6m，消防车道的宽度不小于4 m是按单行线考虑的，许多火灾实践证明，设置宽度不小于4 m的消防车道，对消防车能够顺利迅速到达火场扑救起着十分重要的作用。规定回车道或回车场是根据消防车回转需要而要求的，各地也可根据当地消防车的实际需要而确定回转的半径。

4．3. 3 国内现有消防车的外形尺寸，一般高度为2．4～3．5m，宽度在2．4～2．6 m之间，因此本条对消防车道穿过建筑物和上空遇其他障碍物时规定的所需净高、净宽尺寸是符合消防车行驶实际需要的。但各地可根据本地消防车的实际情况予以确定。


5 防火分隔和建筑构造

5．1 防火分隔

5．1．1 本条是根据目前国内汽车库建造的情况和发展趋势以及参照日本、美国的有关规定，并参照《建筑设计防火规范》丁类库房防火隔间的规定制订的。目前国内新建的汽车库一般耐火等级均为一、二级，且都在车库内安装了自动喷水灭火系统，这类汽车库发生大火的事故较少。本条文制订立足于提高汽车库的耐火等级，增强车库的自救能力，根据不同的汽车库的形式，不同的耐火等级分别作了防火分区面积的规定。单层的一、二级耐火等级的汽车库，其疏散条件和火灾扑救都比其他形式的汽车库有利方便，其防火分区的面积大些，而三级耐火等级的汽车库，由于建筑物燃烧容易蔓延扩大火灾，其防火分区控制得小些。多层汽车库较单层汽车库疏散和扑救困难些，其防火分区的面积相应减少些；地下和高层汽车库疏散和扑救条件更困难些，其防火分区的面积要再减少些。这都是根据汽车库火灾的特点而规定的。这样规定既确保了消防安全的有关要求，又能适应汽车库建设的要求。一般一辆小汽车的停车面积为30m2 左右，一般大汽车的停车面积为40m2 左右。根据这一停车面积计算，一个防火分区内最多停车数为80～100辆，最少的停车数为30辆。这样的分区在使用上较为经济合理。
半地下室车库即室内地坪低于室外地坪面，高度超过该层车库的净高1/3且不超过1/2的汽车库，和设在建筑首层的汽车库(不论是否是高层汽车库)按照多层汽车库对待。
复式汽车库与一般的汽车库相比由于其设备能叠放停车，相同的面积内可多停30％～50％的小汽车，故其防火分区面积应适当减少，以保证安全。

5．1．2 是原《汽车库设计防火规范》的一条注，针对注与表关系不太密切，改为条文更为明确，便于执行。

5．1．3 鉴于目前北京、深圳、上海等地陆续开始新建机械式立体汽车库，归纳其机械立体停车的形式，主要有竖直循环式(汽车停放上、下移动)、电梯提升式(汽车停放上、下、左、右移动)、货架仓储式(汽车停放上、下、左、右、前、后移动)，这些停车设备一般都在50辆以下为一组。由于这类车库的特点是立体机械化停车。一旦发生火灾上下蔓延迅速，容易扩大成灾。对这类新型停车库国内尚缺乏经验，为了推广新型停车设备的应用，在满足使用要求的前提下，对其防火分隔作了相应的限制，这一限制符合国内目前机械立体停车库的实际情况。

5．1．4 甲、乙类危险物品运输车的汽车库、修车库，其火灾危险性较一般的汽车库大，若不控制防火分区的面积，一旦发生火灾事故，造成的火灾损失和危害都较大。如首都机场和上海虹桥国际机场的油槽车库、氧气瓶车库，都按3～6辆车进行分隔，面积都在300m2 ～500m2 。参照《建筑设计防火规范》乙类危险品库防火隔间的面积为500m2 的规定，本条规定此类汽车库的防火分区为500m2 。

5．1．5 本条为新增内容，修车库是类似厂房的建筑，由于其工艺上需使用有机溶剂，如汽油等清洗和喷漆工段，火灾危险性可按甲类危险性对待。参照《建筑设计防火规范》甲类厂房的要求，防火分区面积控制在2000m2以内是合适的，对于危险性较大的工段已进行完全分隔的修车库，参照乙类厂房的防火分区面积和实际情况的需要适当调整至4000m2 。

5．1．6 由于汽车库的燃料为汽油，一辆高级小汽车的价值又较高，为确保车库的安全，当车库与其他建筑贴邻建造时，其相邻的墙应为防火墙。当车库组合在办公楼、宾馆、电信大楼及公共建筑物时，其水平分隔主要靠楼板，而一般预应力楼板的耐火极限较低，火灾后容易被破坏，将影响上、下层人员和物资的安全。由于上述原因，本条对汽车库与其他建筑组合在一起的建筑楼板和隔墙提出了较高的耐火极限要求。如楼板比一级耐火等级的建筑物提高了0．5h，隔墙需3h耐火时间。这一规定与国外一些规范的规定也是相类同的，如美国国家防火协会NFPA《停车构筑物标准》第3．1．2条规定的设于其他用途的建筑物中，或与之相连的地下停车构筑物，应用耐火极限2 h以上的墙、隔墙、楼板或带平顶的楼板来隔开。
同时为了防止火灾通过门窗洞口蔓延扩大，本条还规定汽车库门窗洞口上方应挑出宽度不小于1m的防雨棚，作为阻止火焰从门窗洞口向上蔓延的措施。对一些多层、高层建筑，若采用防火挑檐可能会影响建筑物外型立面的美观，亦可采用提高上、下层窗坎墙的高度达到阻止火焰蔓延的目的。窗坎墙的高度规定1．2m在建筑上是能够做到的。英国《防火建筑物指南》论述墙壁的防火功能时用实物作了火灾从一层扩散至另一层的实验，结果证明：当上下层窗坎墙高度为0.9 m(其在楼板以上的部分墙高不小于0.6m)时，可延缓上层结构和家具的着火时间达15min。突出墙0.6m的防火挑板不足以防止火灾向上下扩散，因此本条规定窗坎墙的高度为1.2m，防火挑檐的宽度1 m是能达到阻止火灾蔓延作用的。

5．1．7 因为修车的火灾危险性比较大，停车与修车部位之间如不设防火隔墙，在修理时一旦失火容易烧着停放的汽车，造成重大损失。如某市医院汽车库，司机在车库内检修摩托车，不慎将油箱汽油点着，很快烧着了附近一辆价值很高的进口医用车；又如某市造船厂，司机在停车库内的一辆汽车底下用行灯检修车辆，由于行灯碰碎，冒出火花遇到汽油着火，烧毁了其他3台车。因此，本条规定汽车库内停车与修车车位之间，必须设置防火隔墙和耐火极限较高的楼板，确保汽车库的安全。

5．1．8 使用有机溶剂清洗和喷涂的工段，其火灾危险性较大，为防止发生火灾时向相邻的危险场所蔓延，采取防火分隔措施是十分必要的，也是符合实际情况的。

5. 1．9 本条是根据现行国家标准《高层民用建筑设计防火规范》的有关要求制订的。当锅炉安全保护设备失灵或操作不慎时，将有可能发生爆炸，故不宜在汽车库内安装使用，但如受条件限制、必须设置时，对燃油、燃气锅炉(不含液化石油气作燃料的锅炉)的单台蒸发量和锅炉房的总蒸发量作了限制。这样规定是为了尽量减少发生火灾爆炸带来的危险性和发生事故的几率。可燃油油浸变压器发生故障产生电弧时，将使变压器内的绝缘油迅速发生热分解，析出氢气、甲烷、乙烯等可燃气体，压力剧增，造成外壳爆炸、大量喷油或者析出的可燃气体与空气混合形成爆炸混合物，在电弧或火花的作用下引起燃烧爆炸。变压器爆炸后，高温的变压器油流到哪里就会燃烧到哪里。充有可燃油的高压电容器、多油开关等也有较大火灾危险性，故对可燃油油浸变压器等也作了相应的限制。对干式的或不燃液体的变压器，因其火灾危险性小，不易发生火灾，故本条未作限制。

5．1．10 自动灭火系统的设备室，消防水泵房是灭火系统的“心脏”，汽车库发生火灾时，必须保证该装置不受火势威胁，确保灭火工作的顺利进行。因此本条规定，应采用防火墙和楼板将其与相邻部位分隔开。


5．2 防火墙和防火隔墙

5．2．1 本条沿用《建筑设计防火规范》的规定，对防火墙的砌筑作了较为明确的规定。

5. 2．2 因为防火墙的耐火极限3h，防火隔墙的耐火时间为2 h，故防火墙和防火隔墙上部的屋盖也应有一定的耐火极限要求。当屋面达到0.5h、已达到二级耐火等级的要求时，防火墙和防火隔墙砌至屋面基层的底部就可以了，不必高出屋面也能满足防火分隔的要求。

5．2．3 本条对三级耐火等级的车库屋顶结构、防火墙必须高出屋面0.4 m和0.5m的规定，是沿用《建筑设计防火规范》的规定。

5．2．4 火灾实例说明，防火墙设在转角处不能阻止火势蔓延，如确有困难需设在转角附近时，转角两侧门、窗、洞口之间最近的水平距离不应小于4m。不在转角处的防火墙两侧门、窗、洞口的最近水平距离可为2m，这一间距就能控制一定的火势蔓延。当装有角铁加固的铅丝玻璃或防火玻璃的固定窗等耐火极限为0.9h的钢窗时，其间距不受限制。

5．2．5 为了确保防火墙耐火极限，防止火灾时火势从孔洞的缝隙中蔓延，本条作了这一规定。这一点往往在施工中被人们忽视，特别在管道敷设结束后，必须用不燃烧材料将孔洞周围的缝隙紧密填塞，应引起设计、施工单位和公安消防部门高度重视。

5．2．6 本条对防火隔墙开设门、窗、洞口提出了严格要求。在建筑物内发生火灾，烟火必然穿过孔洞向另一处扩散，墙上洞口多了，就会失去防火墙、防火隔墙应有的作用。为此，规定了这些墙上不应开设门、窗、洞口，如必须开设时，应在开口部位设置耐火极限为1．2h的防火门、窗。实践证明，这样处理，基本上能满足控制或扑救一般火灾所需的时间。


5．3 电梯井、管道井和其他防火构造

5．3．1 建筑物内各种竖向管井，是火灾蔓延的途径之一。为了防止火势向上蔓延，要求多层汽车库、地下汽车库以及与其他建筑物组合在一起的底层、多层、地下汽车库的电梯井、管道井、电缆井以及楼梯间应各自独立分开设置。为防止火灾时竖管井烧毁并扩大灾情，规定了管道井井壁耐火极限为1．00h，电梯井壁的耐火极限不低于2．50h的不燃烧体结构。

5．3．2 电缆井、管道井应作竖向防火分隔，在每层楼板处用相当于楼板耐火极限的不燃烧材料封堵。考虑到便于检修更换，有些竖井按层分隔确有困难，可每隔2～3层分隔，且各层的检查门必须采用丙级防火门封闭，防止火势蔓延。

5．3．3 非敞开式的多层、高层、地下汽车库的自然通风条件较差，一旦发生火灾，火焰和烟气很快地向上、下、左、右蔓延扩散，若车库与汽车疏散坡道无防火分隔设施，对车辆疏散和扑救是很不利的。为保证车辆疏散坡道的安全，本条规定，汽车库的汽车坡道与停车区之间用防火墙分隔，开口的部位设耐火极限为1.2 h的防火门、防火卷帘、防火水幕进行分隔。
车库内和坡道上均设有自动灭火设备的汽车库的消防安全度较高；敞开式的多层停车库，通风条件较好；另外不少非敞开式的汽车库采用斜楼板式停车的设计，车道和停车区之间不易分隔，故条文对于设有自动灭火设备的多层、高层、地下汽车库和敞开式汽车库、斜楼板式汽车库作了另行处理的规定，也是与国外规范相统一的。美国防火协会《停车构筑物标准》规定，封闭式停车的构筑物、贮存汽车库以及地下室和地下停车构筑物中的斜楼板不需要封闭，但需要具备下述安全措施：第一，经认可的自动灭火系统；第二，经认可的监视性自动火警探测系统；第三，一种能够排烟的机械通风系统。


6 安全疏散

6．0．1 制定本条的目的，主要是为了确保人员的安全，不管平时还是在火灾情况下，都应做到人车分流、各行其道，避免造成交通事故，发生火灾时不影响人员的安全疏散。某地卫生局的一个汽车库和宿舍合建在一起，宿舍内人员的进出没有单独的出口，进出都要经过停车库。有一次车辆失火后，宿舍的出口被烟火封死，宿舍内3人因无路可逃而被烟熏死在房间内。所以汽车库、修车库与办公、宿舍、休息用房组合的建筑，其人员出口和车辆的出口应分开设置。
条文中设在工业与民用建筑内的汽车库是指汽车库与其他建筑平面贴邻或上下组合的建筑，如上海南泰大楼下面一至七层为停车库，八至二十层为办公和电话机房；又如深圳发展中心前侧为超高层建筑，后侧为六层停车库；也有单层建筑，前面为停车，后面为办公、休息用房。这一类建筑均称为组合式汽车库。国内外也有一些高层建筑，如上海海仑宾馆底层为汽车库，二层以上为宾馆的大堂、客房；新加坡的不少高层住宅底层均为汽车库，二层以上为住宅。这一类底层停车的汽车库也是组合式汽车库的一种类型。对这些组合式汽车库应做到车辆的疏散出口和人员的安全出口分开设置，这样设置既方便平时的使用管理，又有确保火灾时安全疏散的可靠性。

6．0．2 汽车库、修车库人员安全疏散出口的数量，一般都应设置两个。目的是可以进行双向疏散，一旦一个出口被火灾封死时，另一个出口还可进行疏散。但多设出口会增加车库的建筑面积和投资，不加区别地一律要求设置两个出口，在实际执行中有困难，因此，对车库内人员较少、停车数量在50辆以下的Ⅳ类汽车库作了适当调整处理的规定。

6．0．3 多层、高层地下的汽车库、修车库内的人员疏散主要依靠楼梯进行。因此要求室内的楼梯必须安全可靠。敞开楼梯间犹如垂直的风井，是火灾蔓延的重要途径。为了确保楼梯间在火灾情况下不被烟气侵入，避免因“烟囱效应”而使火灾蔓延，所以在楼梯间入口处应设置封闭门使之形成封闭楼梯间。对地下汽车库和高层汽车库以及设在高层建筑裙房内的汽车库，由于楼层高以及地下疏散困难，为了提高封闭楼梯间的安全性，其楼梯间的封闭门应采用耐火时间为0．90h的乙级防火门。

6．0．4 室外楼梯烟气的扩散效果好，所以在设计时尽可能把楼梯布置在室外，这对人员疏散和灭火扑救都有利。室外楼梯大都采用钢扶梯，由于钢楼梯耐火性能较差，所以条文中对设置室外楼梯作了较为详细的规定，当满足条文规定的室外钢楼梯技术要求时，可代替室内的封闭疏散楼梯或防烟楼梯间。

6．0．5 汽车库的火灾危险性按照《建筑设计防火规范》划分为丁类，但毕竟汽车还有许多可燃物，如车内的座垫、轮胎和汽油箱均为可燃和易燃材料，一旦发生火灾燃烧比较迅速，因此在确定安全疏散距离时，参考了国外资料的规定和《建筑设计防火规范》对丁类生产厂房的规定，定为45m。装有自动喷淋灭火设备的汽车库安全性较高，所以距离也可适当放大，定为60m。对底层汽车库和单层汽车库因都能直接疏散到室外，要比楼层停车库疏散方便，所以在楼层汽车库的基础上又作了相应的调整规定。这是因为汽车库的特点空间大、人员少，按照自由疏散的速度1 m/s计算，一般在1min左右都能到达安全出口。

6．0．6 车库发生火灾，车辆能不能疏散、要不要疏散，这是大家争论激烈的一个问题。不少同志认为汽车经济价值较高，它和其他物资一样发生火灾后应尽力组织疏散抢救。修订组在调研中了解到，一些单位车库内汽车着火后，也有组织人员将着火汽车的邻近汽车推出车库、抢救出来的。当然也有一些同志认为汽车停到车库后，一般司机都关好车门到外面去休息，一旦汽车着火，司机找不到车辆，无法从车库内疏散出来。在实际执行中，在一些主要干道上的汽车库，由于受到交通干道上开口的限制，出口的布置难度较大，特别是一些地下汽车库，设置出口的难度更大。在这次修改时，规范修订组在作了大量调查研究的基础上，对出口的指标作了较大的修改。这次确定车辆疏散出口的主要原则是，在汽车库满足平时使用要求的基础上，适当考虑火灾时车辆的安全疏散要求。对大型的汽车库，平时使用也需要设置两个以上的出口，所以原则规定出口不应少于两个，但对设置一个出口的汽车库停车数条件比原条文放大了一倍左右。如设置的是单车道时，停车数控制在50辆以下，这样与公安交通管理部门的规定还是一致的。
地下汽车库，由于设置出口不仅占用的面积大，而且难度大，这次修改比原规范放宽了4倍，即100辆以下双车道的地下汽车库也可设一个出口。这些汽车库按要求设置自动喷淋灭火系统，最大的防火分区可为4000m2 ，按每辆车平均需建筑面积40m2 计，差不多是一个防火分区。在平时，对于地下多层汽车库，在计算每层设置汽车疏散出口数量时，应尽量按总数量予以考虑，即总数在100辆以上的应不少于两个，总数在100辆以下的可为一个双车道出口，但在确有困难，当车道上设有自动喷淋灭火系统时，可按本层地下车库所担负的车辆疏散数量是否超过50或100辆，来确定汽车出口数。例如三层停车库，地下一层为54辆，地下二层为38辆，地下三层为34辆，在设置汽车出口有困难时，地下三层至地下二层因汽车疏散数小于50辆，可设一个单车道的出口，地下二层至地下一层，因汽车疏散为38+34=72辆，大于50辆，小于100辆，可设一个双车道的出口，地下一层至室外，因汽车疏散数为54+38+34=126辆，大于100辆，应设两个汽车疏散出口。

6．0．7 错层式、斜楼板式汽车库内，一般汽车疏散是螺旋单向式、同一时针方向行驶的，楼层内难以设置两个疏散车道，但一般都为双车道，当车道上设置自动喷淋灭火系统时，楼层内可允许只设一个出口，但到了地面及地下至室外时，Ⅰ、Ⅱ类地上汽车库和超过100辆的地下汽车库应设两个出口，这样也便于平时汽车的出入管理。

6．0．8 在一些城市的闹市中心，由于基地面积小，车库建筑的周围毗邻马路，使楼层或地下汽车库的汽车坡道无法设置，为了解决少量停车的需要，新增了设置机械升降出口的条文。目前国内上海、北京等地已有类似的停车库，但停车的数量都比较少。因此条文规定了Ⅳ类汽车库方能适用。控制50辆以下，主要根据目前国内已建的使用升降梯的汽车库和正在发展使用的机械式立体汽车库的停车数提出的。国内已建成的升降机汽车库都在30辆左右，而机械式立体汽车库一般一组都在40辆左右。条文中讲的升降梯是指采用液压升降梯或设有备用电源的电梯。升降梯应尽量做到分开布置。对停车数少于10辆的，可只设一台升降梯。

6．0．9 由于楼层和地下汽车库车道转弯太多、宽度太小不利于车辆疏散，更容易出交通事故，本条规定车道宽度是依据交通管理部门的规定制定的。

6．0．10 为了确保坡道出口的安全，对两个出口之间的距离作了限制，10m的间距是考虑平时确保车辆安全转弯进出的需要，一旦发生火灾也为消防灭火双向扑救创造基本的条件。当两个车道相毗邻时，如剪刀式等，为保证车道的安全，要求车道之间应设防火墙予以分隔。

6．0．11 停车场的疏散出口实际是指停车场开设的大门，据对许多大型停车场的调查，基本都设有两个以上的大门，但也有一些停车数量少，受到周围环境的限制，设置两个出口有困难，本条规定不超过50辆的停车场允许设置一个出口。

6．0．12 留出必要的疏散通道，是为了在火灾情况下车辆能顺利疏散，减少损失。室内外汽车停放情况大致有这样几种：库内有车行道的汽车停放大多采用单行尽头式，如图1(a)，库内无车行道的汽车停放采用单行尽头式，如图1(b)，也有采用双行或多行尽头式，如图1(c)，露天停车有采用上述停车方式。图1(a)、(b)的停车形式，对消防有利，任何一辆汽车起火。其他车辆能不受影响较顺利的疏散。图1(c)的停车形式，其特点是中间车辆行动受前列汽车的限制。只有当第一辆车疏散后，其后的汽车才能一辆接一辆地疏散。不论采取何种停放形式，也不论停放何种型号的车辆，为达到迅速疏散的目的，疏散通道的宽度必须满足一次出车的要求，同时不能小于6m，这两个条件应同时满足。

此外，汽车之间以及汽车与墙、柱之间的距离也应考虑消防安全要求。有些单位只考虑停车，不顾安全，如某大学在一幢2000m2的大礼堂内杂乱地停放了39辆汽车；某市公交汽车一场，停放车辆数比原来增加了3倍多，车辆停放拥挤，大型铰接车之间的间距仅0.4m。在这种情况下，中间的汽车失火，人员无法进入抢救。国外有的资料提到英国对于通常采用的停车距离为0.5～1 m；前苏联《汽车库设计标准的技术规范》，根据汽车不同宽度和长度分别规定了汽车之间的距离为0.5～0.7 m，汽车与墙、柱之间的距离为0.3～0.5m。本条综合研究了各方面的意见，考虑到中间车辆起火，在未疏散前，人员难侧身携带灭火器进入扑救，所以汽车之间以及汽车与墙、柱之间的距离作了不小于0.3～0.9m的规定。


7 消防给水和固定灭火系统

7．1 消防给水

7. 1. 1 汽车库发生火灾，开始时大多是由汽车着火而引起的，但当汽车库着火后，往往汽油燃烧很快结束，接着是汽车本身的可燃材料，如木材、皮革、塑料、棉布、橡胶等继续燃烧。从目前的情况来看．扑灭这些可燃材料的火灾最有效、最经济、最方便的灭火剂，还是用水比较适宜。
在调查国内15次汽车库重大火灾案例中，有些汽车库发生火灾初期，职工群众虽然使用了各种小型灭火器，但当汽车库火烧大了以后，都是消防队用泵浦车或水罐泵浦车出水扑救的。在国外汽车库设计中，不少国家在汽车库内设置消防给水系统，将其作为重要的灭火手段。
根据上述情况，本规范对汽车库消防给水作了必要的规定。

7．1．2 本条规定耐火等级为一、二级的Ⅳ类修车库和停放车辆不超过5辆的Ⅰ、Ⅱ级耐火等级的汽车库、停车场，可不设室内、外消防用水。因为这种车库建筑物不燃烧，停放车辆又较少，配备—些灭火器就行了。

7．1. 3 本条按《建筑设计防火规范》的规定，车库区域内的室外消防给水，采用高压、低压两种给水方式，多数是能够办到的。在城市消防力量较强或企业设有专职消防队时，一般消防队能及时到达火灾现场，故采用低压给水系统是比较经济合理的，它只要敷设一些消防给水管道和根据需要安装一些室外消火栓就行了；高压制消防给水系统主要是在一些距离城市消防队较远和市政给水管网供水压力不足情况下才采用的。高压制时，还要增加一套加压设施，以满足灭火所需的压力要求，这样，相应地要增加一些投资，所以在一般情况下是很少采用的。本条对车库区域室外消防给水系统，规定低压制或高压制均可采用，这样可以根据每个车库的具体要求和条件灵活选用。

7．1．4 本条对车库的消防用水量作了规定。要求消防用水总量按室内消防给水系统(包括室内消火栓系统和与其同时开放的其他灭火系统，如喷淋或泡沫等)的消防用水量和室外消防给水系统用水量之和计算。在Ⅰ、Ⅱ 类多层、地下汽车库内，由于建筑体积大，停车数量多，扑救火灾困难，有时要同时设置室内消火栓和室内自动喷淋等几种灭火设备。在计算消防用水量时，一般应将上述几种需要同时开启的设备按水量最大一处叠加计算。这与联合扑救的实际火场情况是相符合的。自动喷水灭火设备，无需人去操作，一遇火灾，首先是它起到灭火作用。室内消防给水主要是供本单位职工用来扑救火灾的；室外消防给水是为公安消防队扑救火灾提供必须的水源，所以它们各有需求，缺一不可。

7．1．5 车库消防室外用水量，主要是参照《建筑设计防火规范》对丁类仓库的室外消防用水量的有关要求来确定的。其规定建筑物体积小于5000m3 的为10L/s，5000m3 相当于Ⅳ类汽车库；建筑物体积大于5000m3 但小于50000m3 的为15L/s，相当于Ⅲ类汽车库；建筑物体积大于50000 m3 的为20L/s，50000m3 相当于Ⅰ、Ⅱ 类的汽车库。
在调查15次重大汽车库重大火灾案例中，消防队一般出车是2～4辆，使用水枪3～6支，某市招待所三级耐火等级的汽车库着火，市消防支队出动消防车4辆，使用4支水枪(每支水枪出水量约5L/s)就将火扑灭。某造船厂一座四级耐火等级的汽车库着火，火场面积237m2，当时有3辆消防车参加了灭火。用4支水枪扑救汽车库火灾，用2支水枪保护汽车库附近的总变电所,扑救20min就将火灾扑灭，这次水量约30L/s。根据汽车库的规模大小，对汽车库室外用水量确定为10～20L/s，这与实际情况比较接近。

7．1．6 对车库室外消防管道、消火栓、消防水泵房的设置，没有特殊要求，因此可按照《建筑设计防火规范》的有关规定执行。对停车场室外消火栓的位置，本规范规定要沿停车场周边设置。这是因为在停车中间设置地上式消火栓，容易被汽车撞坏，所以作了本条规定。
本条还根据实践经验规定了室外消火栓距最近一排汽车不应小于7m，是考虑到一旦遇有火情，消防车靠消火栓吸水时。还能留出3～4m的通道，可以供其他车辆通行，不至影响场内车辆出入。消火栓距离油库或加油站不小于15m是考虑油库火灾产生的辐射，不至影响到消防车的安全。

7．1．7 本条是参照《建筑设计防火规范》的有关规定制订的。在市政消火栓保护半径150m以内，可以不设室外消火栓，因为这个范围，一旦发生火灾，消防车可以依靠市政消火栓进行扑救。

7．1．8 汽车库、修车库的室内消防用水量是参照《建筑设计防火规范》对性质相类似的工业厂房、仓库消防用水量的规定而确定的，这与目前国内的汽车库实际情况基本相符。另外，有些大型汽车库设置移动式空气泡沫设备，这种设备的用水量本规范未作另外规定，因为移动式空气泡沫设备是利用室内消火栓供水的，使用泡沫灭火设备时，室内消火栓就不用了，所以用水量也不另作规定。

7．1．9 本条对车库室内消火栓设计的技术要求作了一些规定，如室内消火栓间距、口径、保护半径、充实水柱等，都采用了《建筑设计防火规范》、《高层民用建筑设计防火规范》、《人民防空工程设计防火规范》等规定的数据，这些要求是长期灭火实践形成的经验总结，对有效补救车库火灾是必要的。
规定室内消火栓应设置在明显易于取用的地方，以便于用户和消防队及时找到和使用，消火栓应有明显的红色标志，且应标注“消火栓”字样，不应隐蔽和伪装。
室内消火栓的出水方向应便于操作，并创造较好的水力条件。故规定室内消火栓宜与设置消火栓的墙成90°角，栓口离地面高度应为1．1 m。

7．1．10 本条是对车库室内消防管道的设计提出的技术要求，它是保障火灾时消防用水正常供给不可缺少的措施。本条内容是按照《建筑设计防火规范》、《高层民用建筑设计防火规范》的有关规定提出来的。超过10个以上室内消火栓的车库，一般规模都比较大，消防用水量也大，如果采用环状给水管道供水，安全性高。因此，要求室内采用环状管道，并有两条进水管与室外管道相接，是为了保证供水可靠性。

7．1．11 为了确保汽车库内消火栓的正常使用，提出了设置阀门的具体要求，保证在管道检修时仍应有部分消火栓能正常使用。

7．1．12 本条规定了多层汽车库及地下汽车库要设置水泵接合器的要求，包括室内消火栓系统的水泵接合器和自动喷淋灭火系统的水泵接合器，地下汽车库主要是设喷淋用水泵接合器。水泵接合器的主要作用是：一旦火场断电，消防泵不能工作时，由消防车向室内消防管道加压，代替固定泵工作；二、万一出现大面积火灾，利用消防车抽吸室外管道或水池的水，补充室内消防用水量。增加这种设备投资不大，但对扑灭汽车库火灾却很有利，具体要求是按照《建筑设计防火规范》的有关规定制定的。目前国内公安消防队配备的车辆供水能力完全可以直接扑救四层以下多层汽车库的火灾。因此，规定四层以下汽车库可不设消防水泵接合器。

7．1．13 室内消防给水，有时由于市政管网压力和水量不足，需要设置加压设施，并在车库屋顶上设置消防水箱，储存一部分消防用水，作为扑救初期火灾使用。按照《建筑设计防火规范》的规定，汽车库屋顶消防水箱的容量确定为能储存10min的消防用水量，因为城市的消防队一般能在10min内到达起火点扑救火灾。并且考虑到水箱容量太大，在建筑设计中有时处理比较困难，但若太小又势必影响初期火灾的扑救，因此本条对水箱容积作了必要的规定。

7．1．14 为及时启动消防水泵，在水箱内的消防用水尚未用完以前，消防水泵应正常运行。故本条规定在汽车库、修车库内的每个消火栓处均应设置启动消防水泵的按钮，以便迅速远距离启动。为防止小孩等玩弄或误启动，要求按钮应有保护设施，一般可放在消火栓箱内或带有玻璃的壁龛内。

7．1．15 在缺少市政给水管网和其他天然水源的情况下，车库可采用消防水池作为消防水源。水池的容量与一次灭火的时间有关，在调查的15次汽车库重大火灾中，绝大部分灭火时间都是在2h。本条规定消防水池的容量为2h之内，与《建筑设计防火规范》的规定和实际灭火需要是相符的。
保护半径规定为150m，是根据我国目前普遍装备的消防泵浦车的供水能力而定的。补水时间也是参照《建筑设计防火规范》的规定而定的。
为了减少消防水池的容量，节省投资造价，在不影响消防供水的情况下，水池的容量可以考虑减去火灾延续时间内补充的水量。

7．1．16 消防水池贮水可供固定消防水泵或供消防车水泵取用，为便于消防车取水灭火，消防水池应设取水口或取水井，取水口或取水井的尺寸应满足吸水管的布置、安装、检修和水泵正常工作的要求，为使消防车消防水泵能吸上水，消防水池的水深应保证水泵的吸水高度不超过6 m。
消防水池有独立设置或与其他共用水池，当共用时，为保证消防用水量，消防水池内的消防用水在平时应不作它用，因此，消防用水与其他用水合用的消防水池应采取措施，防止消防用水移作它用，一般可采用下列办法：
1．其他用水的出水管置于共用水池的消防最高水位上；
2．消防用水和其他用水在共用水池隔开，分别设置出水管；
3．其他用水出水管采用虹吸管形式，在消防最高水位处留进气孔。
寒冷地区的消防水池应有防冻措施，如在水池上覆土保温，入孔和取水口设双层保温井盖等。


7．2 自动喷水灭火系统

7．2．1 本条规定，Ⅰ、Ⅱ、Ⅲ类汽车库、机械式立体汽车库、复式汽车库和超过10辆的Ⅳ类地下汽车库均要设置自动喷水灭火设备。这几种类型的汽车库有的规模大，停车数量多，有的没有车行道，车辆进出靠机械传送，有的设在地下一、二层，疏散极为困难。根据调查，目前国内多层汽车库已建成九层(广州)，停车数达800余辆；地下汽车库停车规模已达800余辆(北京)；大型公共高层建筑的地下一、二层大部分都设了汽车库，规模也很大，停车200～300辆已很多。这些车库都设置了自动喷水灭火设备，是十分必要的，这是及时扑灭火灾、防止火灾蔓延扩大、减少财产损失的有效措施。国外的汽车库设置自动喷水灭火设备已很普遍，我国近年来建造的大型汽车库都设置了自动喷水灭火设备。本条规定需要安装自动喷水灭火设备的汽车库，主要依据停车规模和汽车库的形式来确定的，这是符合我国国情和实际情况的。

7．2．2 本条规定汽车库的火灾危险等级为中危险级，这是按照我国《自动喷水灭火系统设计规范》中有关规定和要求制定的。在我国《建筑设计防火规范》仓库火灾危险性分类举例中，将汽车库划为丁类，这与中危险级也是相似的。从汽车本身的结构等特点来看，它是一个综合性的甲、丙、丁、戊类的火灾危险性的物品，燃料汽油为甲类(但数量很少)，轮胎、坐垫为丙类(数量也不多)，车身的金属、塑料材料为丁、戊类。如果将汽车划为甲、丙类火灾危险性，显然是高了，划为戊类则低了，不合理，所以将汽车火灾危险划为丁类和中危险级比较适宜。

7．2．3 水喷淋灭火系统的设计在现行国家标准《自动喷水灭火系统设计规范》中已有具体规定，在设计汽车库、修车库的自动喷水灭火系统时，对喷水强度、作用面积、喷头的工作压力、最大保护面积、最大水平距离等以及自动喷水的用水量都应按《自动喷水灭火系统设计规范》的有关规定执行。除此之外，根据汽车库自身的特点，本条制定了喷头布置的一些特殊要求。绝大多数汽车库的停车位置是固定的，在调查中我们发现绝大部分的汽车库设置的喷头是按照一般常规做法，以面积多少和喷头之间的距离均匀布置，结果汽车停放部位不在喷头的直接保护下部，汽车发生火灾，喷头保护不到，灭火效果差。所以本条规定要将喷头布置在停车位上。机械式立体汽车库、复式汽车库的停车位置既固定又是上、下、左、右、前、后移动的，而且库房很高，所以本条规定了既要有下喷头又要有侧喷头的布置要求，这是保证机械式立体汽车库、复式汽车库自动喷水灭火系统有效灭火所必须做到的。错层式、斜板式的汽车库，由于防火分区较难分隔，停车区与车道之间也难分隔，在防火分区做了一些适当调整处理，但为了保证这些车库的安全，防止火灾的蔓延扩大，在车道、坡道上加设喷头是十分必要的一种补救措施。


7．3 其他固定灭火系统

7．3. 1 本条规定了Ⅰ类地下汽车库、Ⅰ类修车库设置固定泡沫灭火系统的要求。本规范在1975年制订时，曾经设想过要制定这一规定，由于当时国内的技术条件不成熟，只提了设置移动式泡沫灭火的条款。现在，国内固定泡沫灭火的技术条件已成熟，上海震旦消防器材厂已从美国引进技术，生产既可以喷射泡沫、又可以喷水的开式固定泡沫喷淋灭火设备，而且已在室内卧式油罐群安装使用。国外设备中也有闭式泡沫喷淋灭火设备，这些设备在一些石油化工企业以及燃油锅炉房等工程中得到应用，反映良好。鉴于上述原因，并适应大型汽车库建设发展的要求，在本次规范修订中增没了固定泡沫灭火设备的条文。

7．3．2 泡沫喷淋的设计在现行国家标准《低倍数泡沫灭火系统设计规范》中已有要求，可以按照执行。对其条文尚未明确要求的可根据泡沫喷淋生产单位的一些技术指标参照执行。

7．3．3 随着灭火系统的发展，高倍数泡沫灭火系统、CO2气体灭火系统也有国家标准颁布，对机械式立体汽车库，由于是一个无人的封闭空间，采取CO2，灭火系统灭火效果很好，国内外不少工程已经采用了。故本条文对这些新技术也作了一些规定，在具体设计时，可按照现行国家标准《高倍数、中倍数泡沫灭火系统设计规范》、《CO2灭火系统设计规范》中的有关规定执行。

7．3．4 在一个汽车库内，如果安装了固定泡沫喷淋、高倍数泡沫、CO2灭火系统，就可以不装自动喷淋灭火设备，二者选一，都可以用于灭火，泡沫喷淋比自动水喷淋更有效，并且从经济上来说，固定泡沫喷淋与自动喷水灭火设备相比，只是固定泡沫喷淋灭火系统的喷头、泵房价格比较高一些，其他设备价格差不多。


8．2 排 烟

8．2．1 地下汽车库一旦发生火灾，会产生大量的烟气，而且有些烟气含有一定的毒性，如果不能迅速排出室外，极易造成人员伤亡事故，也给消防员进入地下扑救带来困难。根据国内20多座地下汽车库的调查，一些规模较大的汽车库都设有独立的排烟系统。而一些中、小型汽车库一般均与地下车库内的通风系统组合设置。平时作为排风排气使用，一旦发生火灾时转换为排烟使用。当采用排烟、排风组合系统时，其风机应采用离心风机或耐高温的轴流风机，确保风机能在280℃时连续工作30min，并具有在超过280℃时风机能自行停至的技术措施。排风风管的材料应为不燃烧材料制作。由于排气口要求设置在建筑的下部，而排烟口应设设置在上部，因此各自的风口应上、下分开设置，确保火灾时能及时进行排烟。

8．2. 2 本条规定了防烟分区的建筑面积。防烟分区太小，增设了平面内的排烟系统的数量，不易控制；防烟分区面积太大，风机增大风管加宽不利于设计。规范修订组召集了上海市华东建筑设计院、上海市建筑设计院的部分专家进行了研讨，结合具体工程，按层高为3 m，换气次数为6次/h·m3计算2000m2 的排烟量3.6万m3是比较合适的，符合实际情况。

8．2．3 地下汽车库发生火灾时产生的烟气，开始绝大多数积聚在车库的上部，将排烟口设在车库的顶棚上或靠近顶棚的墙面上，排烟效果更好，排烟口与防烟分区最远地点的距离是关系到排烟效果好坏的重要问题，排烟口与最远排烟地点太远了，就会直接影响排烟速度，太近了要多设排烟管道，不经济。

8．2．4 地下汽车库汽车发生火灾，可燃物较少，发烟量不大，且人员较少，基本无人停留，设置排烟系统，其目的一方面是为了人员疏散，另—方面便于扑救火灾。鉴于地下车库的特点，经专家们研讨，认为6次/h的换气次数的排烟量是基本符合汽车库火灾的实际情况和需要的。参照了美国NFPA88A有关规定，其要求汽车库的排烟量也是6次/h，因此规范修订组将风机的排烟量定量为6次/h。

8．2．5 据测试，一般可燃物发生燃烧时火场中心温度高达800～1000℃。火灾现场的烟气温度也是很高的,特别是地下汽车库火灾时产生的高温散发条件较差，温度比地上建筑要高，排烟风机能否在较高气温下正常工作，是直接关系到火场排烟很重要的技术问题。排烟风机一般设在屋顶上或机房内,与排烟地点有相当一段距离，烟气经过一段时间方能扩散到风机，温度要比火场中心温度低很多。据国外有关资料介绍，排烟风机能在280℃时连续工作30min，就能满足要求，本条的规定与《高层民用建筑设计防火规范》、《人民防空工程设计防火规范》的有关规定是一致的。
排烟风机、排烟防火阀、排烟管道、排烟口，是一个排烟系统的主要组成部分，它们缺一不可，排烟防火阀关闭后，光是排烟风机启动也不能排烟，并可能造成设备损坏。所以，它们之间一定要做到相互联锁，目前国内的技术已经完全做到了，而且都能做到自动和手动两用。
此外，还要求排烟口平时宜处于关闭状态，发生火灾时做到自动和手动都能打开。目前，国内多数是采用自动和手动控制的，并与消防控制中心联动起来，一旦遇有火警需要排烟时，由控制中心指令打开排烟阀或排烟风机进行排烟。因此凡设置消防控制室的车库排烟系统应用联动控制的排烟口或排烟风机。

8．2．6 本条规定了排烟管道内最大允许风速的数据，金属管道内壁比较光滑，风速允许大一些。混凝土等非金属管道内壁比较祖糙，风速要求小一些，内壁光滑、风速阻力要小，内壁粗糙阻力要大一些，在风机、排烟口等相同条件下，阻力越大，排烟效果越差，阻力越小，排烟效果越好。这些数据的规定，都是与《高层民用建筑设计防火规范》的有关规定相一致的。

8．2．7 根据空气流动的原理，需要排除某一区域的空气。同时也需要有另一部分的空气补充。地下车库由于防火分区的防火墙分隔和楼层的楼板分隔，使有的防火分区内无直接通向室外的汽车疏散出口，也就无自然进风条件，对这些区域，因是周边处于封闭的条件，如排烟时没有同时进行补风，烟是排不出去的。因此，本条规定应在这些区域内的防烟分区增设进风系统，进风量宜小于排烟量的50％，在设计中，应尽量做到送风口在下排烟口上，这样能使火灾发生时产生的浓烟和热气顺利排除。


9 电 气

9．0．1 消防水泵、火灾自动报警、自动灭火、排烟设备、火灾应急照明、疏散指示标志等都是火灾时的主要消防设施。为了确保其用电可靠性，根据汽车库的类别分别作一级、二级负荷供电的规定，采用一级、二级负荷供电与《建筑设计防火规范》和《高层民用建筑设计防火规范》的规定相一致。但有的地区受供电条件的限制不能做到时，应自备柴油发电机来确保消防用电。
机械停车设备需要电源操作控制，一旦停电、断电，停车架上的车辆无法进出，平时会影响车辆的使用，发生火灾时车辆无法疏散。一些停车数量较少的汽车库采用升降梯作车辆的疏散出口，当采用电梯时，一旦断电会影响车辆的疏散，因此应有可靠的供电电源。本条对上述设备用电作了较严格的规定。

9．0．2 本条规定主要是为了保证在火灾时能立即用得上备用电源，使扑救火灾工作迅速进行，使其在一定时间内不被火灾烧毁，保证安全疏散和灭火工作的顺利进行。

9．0．3 本条对配电线路的敷设作了必要的规定。据调查，目前国内许多建筑设计结合我国国情，消防用电设备线路多数采用普通电缆电线穿在金属管内并埋设在不燃烧结构内，这是一种比较经济、安全可靠的敷设方法。根据火灾实践，采用防火电缆并敷设在耐火极限不小于1．00h的防火线槽内也能满足防火要求。

9．0．4 地下汽车库的环境条件较差，无自然采光，或虽有自然采光，但光线暗弱，多层以及高层汽车库因为停放车辆多，占地面积大，一般工作照明线路在发生火灾时要切断，为了保证库内人员、车辆的安全疏散和扑救火灾的顺利进行，需要设置火灾应急照明和安全疏散指示标志。火灾应急照明、疏散指示标志如采用蓄电池作为电源时，为满足一定疏散时间的要求，规定连续供电时间不应少于20min。

9．0．5 本条对火灾应急照明灯和疏散指示标志分别作了规定。本条规定的火灾应急照明灯的照度是参照《工业企业照明设计规范》有关规定提出的。该规范规定，供人员疏散的事故照明主要通道照度不应低于0.5lx。
为防止被积聚在天花板下的烟雾遮住疏散指示标志的照度，对疏散指示灯设置位置规定为距地面1 m以下的高度。并根据调查，驾驶员坐在驾驶室的位置时，指示标志的高度应与人眼差不多等高，不致被汽车遮挡。20m范围内的疏散指示标志是容易被驾驶员辨识的，所以本条规定，指示标志的间距20m是合适的。

9．0．6 危险场所的电气设备，现行国家标准《爆炸和危险环境电力装置设计规范》已有明确的要求，同样也适用于汽车库的危险场所，所以本条不另作规定。

9．0．7 根据对国内14个城市汽车库进行的调查，目前较大型的汽车库都安装了火灾自动报警设施。但由于汽车库内通风不良又受车辆尾气的影响，不少安装了烟感报警的设备经常发生故障。因此，在汽车库安装何种自动报警设备应根据汽车库的通风条件而定。在通风条件较好的车库内可采用烟感报警设施，一般的汽车库内可采用温感报警设施。但鉴于汽车库火灾危险性的实际情况，本次修改时对安装火灾自动报警设施作了适当调整的规定，这样规定确保了重点，又节省了建设投资，是符合我国国情的。

9．0．8 火灾自动报警系统的设计，现行国家标准《火灾自动报警系统设计规范》已有明确的规定，同样也适用于汽车库的设计，所以本条不另作规定。
CO2灭火系统、泡沫灭火系统、防火卷帘、排烟系统的动作都必须有探测联动装装置，故设置这些设备时，报警系统的探头应与它们联动。

9. 0．9 设置火灾报警和自动灭火装置的汽车库，都是规模较大的汽车库，为了确保火灾报警和灭火设施的正常运行，应设置消防控制室，并有专人值班管理。由于汽车库内工作管理人员较少。如设置独立的消防控制室并由专人值班有困难时，可与车库内的设备控制室、值班室组合设置，控制室、值班室的值班人员可兼作消防控制的值班，这样可减少车库的工作人员。