无标题文档

此页面上的内容需要较新版本的 Adobe Flash Player。

获取 Adobe Flash Player
功能
地形：兼容各类高程数据，编辑灵活简捷，与道路建筑的各类规划元素有机结合。
道路：灵活的各类道路建构，直观简单的竖向设计方式，与地形完美的融合。
建筑：造型简捷灵活，构造专业高效。
环境：规划元素齐全，实现方法简单独特。
造型：拥有各类常规的三维造型手法，兼具结合建筑规划专业的特别功能。
定位：结合专业特点设计了多种定位形式。
统计：包括建筑等规划元素在内的所有技术经济指标的统计。
日照：专业而权威的日照，提供与设计直观互动的分析。
交互：实现与3dmax和sketchup模型相互交流。
材质：品种齐全、内容丰富，参数化编辑，使用简单。
环境：建设环境构件齐全，设计精巧。
效果：拥有多方位光影与环境参数支持。
视频：制作过程简明而高效率，参数调整直观简易。
动画：支持各种骨骼动画。
平彩：拥有专门的平面彩色图的功能，三维模型可直接转换为平面彩图。
发布：可以将仿真模型直接打包发布出去，不需要任何软件支撑而独立运行。
烘焙：具有快速烘焙功能。
渲染：可以把仿真渲染成逼真的图片。
二维：二维功能齐全模仿AutoCAD，简明易用。
习惯：操作习惯完全参照AutoCAD上手极其容易。
成果
品质
一款完全自主研发的国产三维规划软件
一款具有强烈创新意识的软件
一款可能改变我国规划表现形式的和制图规则的软件
一款可以极大地激发你的设计构思和创作灵感的软件
一款能够极度彰显你的设计意图的软件
一款使小区规划把玩于你的股掌之间的软件
一款使你工作轻松就像玩游戏一样惬意的软件
一款大幅度节约你时间和金钱的软件


众智软件 http://www.gisroad.com

中华人民共和国国家标准

飞机库设计防火规范

Code for fire protection design of aircraft hangar

GB 50284—2008

主编部门：中国航空工业集团公司 中华人民共和国公安部 中国民用航空局
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 0 9 年 7 月 1 日

关于发布国家标准《飞机库设计防火规范》的公告

第158号

现批准《飞机库设计防火规范》为国家标准，编号为GB 50284-2008，自2009年7月1日起实施。其中，第3. 0. 2、3. 0 .3、4. 1. 4、4. 2. 2、4. 3. 1、5. 0. 1、5. 0. 2、5. 0. 5、5. 0. 8、9. 1. 1、9. 1. 2、9. 2. 1、9. 2. 2、9. 2. 3、9. 3. 1、9. 3. 4(1、2)、9. 3. 6、9. 4. 2、9. 4. 3、9. 5. 4条(款)为强制性条文，必须严格执行。原《飞机库设计防火规范》GB 50284-94同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中国人民共和国住房和城乡建设部
二○○八年十一月十二

前言

根据建设部“关于印发《2006年下程建设标准规范制定、修订计划(第二批)》的通知”(建标[2006]136号)的要求，本规范由中国航空工业规划设计研究院会同公安部消防局、中国民用航空局公安局及首都机场公安分局、公安部天津消防研究所、公安部上海消防研究所以及准信投资控股有限公司、海湾集团、科大立安公司、美国安素公司、上海普东特种消防装备有限公司等单位共同修订而成。
本规范的修订，遵照国家有关基本建设的方针政策以及“预防为主，防消结合”的消防工作方针，对飞机库设计防火进行了调查、研究和测试工作，在总结了多年来我国飞机库设计防火实践经验的基础上，广泛征求了有关科研、设计、消防监督和飞机维修安全管理等部门和单位的意见，同时研究、消化和吸收了国外有关标准、规范的技术内容，最后经有关部门共同审查定稿。
本规范共9章。主要内容包括总则、术语、防火分区和耐火等级、总平面布局和平面布置、建筑构造，安全疏散、采暖和通风、电气、消防给水和灭火设施等。根据飞机库的火灾是烃类火和飞机贵重的特点，按飞机库停放和维修区的面积将飞机库划分为三类，有区别地采取不同的灭火措施。
本次修订的主要内容有：
1．对Ⅰ类飞机库的防火分区面积限制进行了修改。
2．增加了Ⅰ类飞机库灭火系统的种类。
3．补充了自动喷水灭火系统对飞机库及机库屋架保护的内容。
4．增加了飞机库采用燃气辐射采暖系统的规定。
5．明确了飞机库屋架做了防火涂料保护后，与其他灭火措施的关系等内容。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，公安部消防局负责日常管理，中国航空工业规划设计研究院负责具体内容的解释。在执行过程中如有需要修改和补充的建议，请将相关资料和建议寄送中国航空工业规划设计研究院(地址：北京市西城区德外大街12号，邮政编码：100120)，以供再修订时参考。
本规范主编单位、参编单位和主要起草人：
主编单位：中国航空工业规划设计研究院
参编单位：公安部消防局 中国民用航空局公安局 首都机场公安分局 公安部天津消防研究所 公安部上海消防研究所 准信投资控股有限公司 海湾集团 科大立安公司 美国安素公司 上海普东特种消防装备有限公司
主要起草人：沈顺高 马恒 李学良 彭吉兴 戚小专 杨妹 刘芳 谢哲明 魏旗 付建勋 张立峰 裴永忠 王宝伟 颐南平 倪照鹏 闵永林 郝爱玲 张晓明 刘卫华 吴龙标 云虹 徐敏 蔡民章 王丽晶 孙瑛 崔忠余 王瑞林


1 总 则

1．0．1 为了防止和减少火灾对飞机库的危害，保护人身和财产的安全，制定本规范。

1．0．2 本规范适用于新建、扩建和改建飞机库的防火设计。

1．0．3 飞机库的防火设计，必须遵循“预防为主，防消结合”的消防工作方针，针对飞机库火灾的特点，采取可靠的消防措施，做到安全适用、技术先进、经济合理。

1．0．4 飞机库的防火设计除应符合本规范外，尚应符合现行的国家有关标准的规定。


2 术 语

2．0．1 飞机库 aircraft hangar
用于停放和维修飞机的建筑物。

2．0．2 飞机库大门 aircraft access door
为飞机进出飞机库专门设置的门。

2．0．3 飞机停放和维修区 aircraft storage and servicing area
飞机库内用于停放和维修飞机的区域。不包括与其相连的生产辅助用房和其他建筑。

2．0．4 翼下泡沫灭火系统 foam extinguishing system for area under wing
用于飞机机翼下的泡沫灭火系统。


3 防火分区和耐火等级

3．0．1 飞机库可分为Ⅰ、Ⅱ、Ⅲ类，各类飞机库内飞机停放和维修区的防火分区允许最大建筑面积应符合表3．0．1的规定。

注：与飞机停放和维修区贴邻建造的生产辅助用房，其允许最多层数和防火分区允许最大建筑面积应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定。

3．0．2 Ⅰ类飞机库的耐火等级应为一级。Ⅱ、Ⅲ类飞机库的耐火等级不应低于二级。飞机库地下室的耐火等级应为一级。

3．0．3 建筑构件均应为不燃烧体材料，其耐火极限不应低于表3．0．3的规定。

3．0．4 在飞机停放和维修区内，支承屋顶承重构件的钢柱和柱间钢支撑应采取防火隔热保护措施，并应达到相应耐火等级建筑要求的耐火极限。

3．0．5 飞机库飞机停放和维修区屋顶金属承重构件应采取外包敷防火隔热板或喷涂防火隔热涂料等措施进行防火保护，当采用泡沫-水雨淋灭火系统或采用自动喷水灭火系统后，屋顶可采用无防火保护的金属构件。


4 总平面布局和平面布置

4．1 一般规定

4．1．1 飞机库的总图位置、消防车道、消防水源及与其他建筑物的防火间距等应符合航空港总体规划要求。

4．1．2 飞机库与其贴邻建造的生产辅助用房之间的防火分隔措施，应根据生产辅助用房的使用性质和火灾危险性确定，并应符合下列规定：
1 飞机库应采用防火墙与办公楼、飞机部件喷漆间、飞机座椅维修间、航材库、配电室和动力站等生产辅助用房隔开，防火墙上的门窗应采用甲级防火门窗，或耐火极限不低于3．00h的防火卷帘。
2 飞机库与单层维修工作间、办公室、资料室和库房等应采用耐火极限不低于2．00h的不燃烧体墙隔开，隔墙上的门窗应采用乙级防火门窗，或耐火极限不低于2．00h的防火卷帘。

4．1．3 在飞机库内不宜设置办公室、资料室、休息室等用房，若确需设置少量这些用房时，宜靠外墙设置，并应有直通安全出口或疏散走道的措施。与飞机停放和维修区之间应采用耐火极限不低于2．00h的不燃烧体墙和耐火极限不低于1．50h的顶板隔开，墙体上的门窗应为甲级防火门窗。

4．1．4 飞机库内的防火分区之间应采用防火墙分隔。确有困难的局部开口可采用耐火极限不低于3．00h的防火卷帘。防火墙上的门应采用在火灾时能自行关闭的甲级防火门。门或卷帘应与其两侧的火灾探测系统联锁关闭，但应同时具有手动和机械操作的功能。

4．1．5 甲、乙、丙类物品暂存间不应设置在飞机库内。当设置在贴邻飞机库的生产辅助用房区内时，应靠外墙设置并应设置直接通向室外的安全出口，与其他部位之间必须用防火隔墙和耐火极限不低于1．50h的不燃烧体楼板隔开。
甲、乙类物品暂存量应按不超过一昼夜的生产用量设计，并应采取防止可燃液体流淌扩散的措施。

4．1．6 甲、乙类火灾危险性的使用场所和库房不得设在地下或半地下室。

4．1．7 附设在飞机库内的消防控制室、消防泵房应采用耐火极限不低于2．00h的隔墙和耐火极限不低于1．50h的楼板与其他部位隔开。隔墙上的门应采用甲级防火门，其疏散门应直接通向安全出口或疏散楼梯、疏散走道。观察窗应采用甲级防火窗。

4．1．8 危险品库房、装有油浸电力变压器的变电所不应设置在飞机库内或与飞机库贴邻建造。

4．1．9 飞机库应设置从室外地面或附属建筑屋顶通向飞机停放和维修区屋面的室外消防梯，且数量不应少于2部。当飞机库长边长度大于250．0m时，应增设1部。


4．2 防火间距

4．2．1 除下列情况外，两座相邻飞机库之间的防火间距不应小于13．0m。
1 两座飞机库，其相邻的较高一面的外墙为防火墙时，其防火间距不限。
2 两座飞机库，其相邻的较低一面外墙为防火墙，且较低一座飞机库屋顶结构的耐火极限不低于1．00h时，其防火间距不应小于7．5m。

4．2．2 飞机库与其他建筑物之间的防火间距不应小于表4．2．2的规定。


4．3 消防车道

4．3．1 飞机库周围应设环形消防车道，Ⅲ类飞机库可沿飞机库的两个长边设置消防车道。当设置尽头式消防车道时，尚应设置回车场。

4．3．2 飞机库的长边长度大于220．0m时，应设置进出飞机停放和维修区的消防车出入口，消防车道出入飞机库的门净宽度不应小于车宽加1．0m，门净高度不应低于车高加0．5m，且门的净宽度和净高度均不应小于4．5m。

4．3．3 消防车道的净宽度不应小于6．0m，消防车道边线距飞机库外墙不宜小于5．0m，消防车道上空4．5m以下范围内不应有障碍物。消防车道与飞机库之间不应设置妨碍消防车操作的树木、架空管线等。消防车道下的管道和暗沟应能承受大型消防车满载时的压力。

4．3．4 供消防车取水的天然水源或消防水池处，应设置消防车道或回车场。


5 建筑构造

5．0．1 防火墙应直接设置在基础上或相同耐火极限的承重构件上。

5．0．2 飞机库的外围护结构、内部隔墙和屋面保温隔热层均应采用不燃烧材料。飞机库大门及采光材料应采用不燃烧或难燃烧材料。

5．0．3 飞机库大门轨道处应采取排水措施，寒冷及易结冰地区其轨道处尚应采取融冰措施。

5．0．4 飞机停放和维修区的地面标高应高于室外地坪、停机坪和道路路面0．05m以上，并应低于与其相通房间地面0．02m以下。

5．0．5 输送可燃气体和甲、乙、丙类液体的管道严禁穿过防火墙。其他管道不宜穿过防火墙，当确需穿过时，应采用防火封墙材料将空隙紧密填实。

5．0．6 飞机停放和维修区的地面应有不小于5‰的坡度坡向排水口。设计地面坡度时应符合飞机牵引、称重、平衡检查等操作要求。

5．0．7 飞机停放和维修区的工作间壁、工作台和物品柜等均应采用不燃烧材料制作。

5．0．8 飞机停放和维修区的地面应采用不燃烧体材料。飞机库地面下的沟、坑均应采用不渗透液体的不燃烧材料建造。


6 安全疏散

6．0．1 飞机停放和维修区的每个防火分区至少应有2个直通室外的安全出口，其最远工作地点到安全出口的距离不应大于75．0m。当飞机库大门上设有供人员疏散用的小门时，小门的最小净宽不应小于0．9m。

6．0．2 在飞机停放和维修区的地面上应设置标示疏散方向和疏散通道宽度的永久性标线，并应在安全出口处设置明显指示标志。

6．0．3 飞机停放和维修区内的地下通行地沟应设有不少于2个通向室外的安全出口。

6．0．4 当飞机库内供疏散用的门和供消防车辆进出的门为自控启闭时，均应有可靠的手动开启装置。飞机库大门应设置使用拖车、卷扬机等辅助动力设备开启的装置。

6．0．5 在防火分隔墙上设置的防火卷帘门应设逃生门，当同时用于人员通行时，应设疏散用的平开防火门。


7 采暖和通风

7．0．1 飞机停放和维修区及其贴邻建造的建筑物，其采暖用的热媒宜为高压蒸汽或热水。飞机停放和维修区内严禁使用明火采暖。

7．0．2 当飞机停放和维修区采用吊装式燃气辐射采暖时，应符合以下规定：
1 燃料可采用天然气、液化石油气、煤气等。
2 燃气辐射采暖设备必须经过安全认证。燃气辐射采暖系统应有安全保护自检功能，并应有防泄漏、监测、自动关闭等功能。
3 用于燃烧器燃烧的空气宜直接从室外引入，且燃烧后的尾气应直接排至室外。
4 在飞机停放和维修区内，加热器应安装在距飞机机翼或最高飞机发动机外壳的上表面以上至少3．0m的位置，并应按二者中距地面较高者确定安装高度。
5 燃烧器及辐射管的外表面温度宜为300～500℃，且辐射管上的反射罩外表面温度不宜高于60℃。
6 在醒目便于操作的位置应设置能直接切断采暖系统及燃气供应系统的控制开关。
7 燃气输配系统及安全技术要求应符合现行国家标准《城镇燃气设计规范》GB 50028的有关规定。

7．0．3 当飞机停放和维修区内发出火灾报警信号时，在消防控制室应能控制关闭空气再循环采暖系统的风机。在飞机停放和维修区内应设置便于工作人员关闭风机的手动按钮。

7．0．4 飞机停放和维修区内为综合管线设置的通行或半通行地沟，应设置机械通风系统，且换气次数不应少于5次／h。当地沟内存在可燃蒸气时，应设计每小时不少于15次换气的事故通风系统，可燃气体探测器报警时，火灾报警控制器联动启动排风机。


8 电 气

8．1 供 配 电

8．1．1 飞机库消防用电设备的供电电源应符合现行国家标准《供配电系统设计规范》GB 50052的规定。Ⅰ、Ⅱ类飞机库的消防电源负荷等级应为一级，Ⅲ类飞机库消防电源等级不应低于二级。

8．1．2 当飞机库设有变电所时，消防用电的正常电源宜单独引自变电所；当飞机库远离变电所或难以取得单独的电源线路时，应接自飞机库低压电源总开关的电源侧。

8．1．3 消防用电设备的双路电源线路应分开敷设。

8．1．4 采用TT接地系统、TN接地系统装设剩余电流保护器时，或上一级装设电气火灾监控系统时，低压双电源转换开关应能同时断开相线相中性线。

8．1．5 飞机库低压线路应按下列规定设置接地故障保护：
1 变电所低压出线处，或第二级低压配电箱内应设置能延时发出信号的电气火灾监控系统，其报警信号应引至消防控制室，对不设消防控制室的Ⅲ类飞机库，应引至值班室。
2 插座回路上应设置额定动作电流不大于30mA、瞬时切断电路的漏电保护器。

8．1．6 当电线、电缆成束集中敷设时，应采用阻燃型铜芯电线、电缆。

8．1．7 飞机停放和维修区内电源插座距离地面的安装高度不应小于1．0m。

8．1．8 飞机库内爆炸危险区域的划分应符合本规范附录A的规定。在爆炸危险区域内的电气设备和电气线路的选用。安装应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的有关规定。

8．1．9 消防配电设备应有明显标志。


8．2 电气照明

8．2．1 飞机停放和维修区内疏散用应急照明的地面照度不应低于1．0 lx。

8．2．2 当应急照明采用蓄电池作电源时，其连续供电时间不应少于30min。

8．2．3 安全照明用电源应采用特低电压，应由降压隔离变压器供电，特低电压回路导线和所接灯具金属外壳不得接保护地线。


8．3 防雷和接地

8．3．1 在飞机停放和维修区应设置泄放飞机静电电荷的接地端子。连接接地端子的接地导线宜就近连接至机库接地系统。

8．3．2 飞机库低压电气装置应采用TN—S接地系统。自备发电机组当既用于应急电源又用于备用电源时，可采用TN—S系统；当仅用于应急电源时宜采用IT系统。

8．3．3 飞机库内电气装置应实施等电位联结。

8．3．4 飞机库的防雷设计尚应符合现行国家标准《建筑物防雷设计规范》GB 50057的有关规定。


8．4 火灾自动报警系统与控制

8．4．1 飞机库内应设火灾自动报警系统，在飞机停放和维修区内设置的火灾探测器应符合下列要求：
1 屋顶承重构件区宜选用感温探测器。
2 在地上空间宜选用火焰探测器和感烟探测器。
3 在地面以下的地下室和地面以下的通风地沟内有可燃气体聚集的空间、燃气进气间和燃气管道阀门附近应选用可燃气体探测器。

8．4．2 飞机停放和维修区内的火灾报警按钮、声光报警器及通讯装置距地面安装高度不应小于1．0m。

8．4．3 消防泵的电气控制设备、应具有手动和自动启动方式，并应采取措施使消防泵逐台启动。

8．4．4 稳压泵应按灭火设备的稳压要求自动启／停。当灭火系统的压力达不到稳压要求时，控制设备应发出声、光信号。

8．4．5 泡沫-水雨淋灭火系统、翼下泡沫灭火系统、远控消防泡沫炮灭火系统和高倍数泡沫灭火系统宜由2个独立且不同类型的火灾信号组合控制启动，并应具有手动功能。

8．4．6 泡沫-水雨淋灭火系统启动时，应能同时联动开启相关的翼下泡沫灭火系统。

8．4．7 泡沫枪、移动式高倍数泡沫发生器和消火栓附近应设置手动启动消防泵的按钮，并应将反馈信号引至消防控制室。

8．4．8 在Ⅰ、Ⅱ类飞机库的飞机停放和维修区内，应设置手动启动泡沫灭火装置，并应将反馈信号引至消防控制室。

8．4．9 Ⅰ、Ⅱ类飞机库应设置消防控制室，消防控制室宜靠近飞机停放和维修区，并宜设观察窗。

8，4．10 除本节规定外，尚应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的有关规定。


9 消防给水和灭火设施

9．1 消防给水和排水

9．1．1 消防水源及消防供水系统必须满足本规范规定的连续供给时间内室内外消火栓和各类灭火设备同时使用的最大用水量。

9．1．2 消防给水必须采取可靠措施防止泡沫液回流污染公共水源和消防水池。

9．1．3 供给泡沫灭火设施的水质应符合设计采用的泡沫液产品标准的技术要求。

9．1．4 在飞机库的停放和维修区内应设排水系统，排水系统宜采用大口径地漏、排水沟等，地漏或排水沟的设置应采取防止外泄燃油流淌扩散的措施。

9．1．5 排水系统采用地下管道时，进水口的连接管处应设水封。排水管宜采用不燃材料。

9．1．6 排水系统的油水分离器应设置在飞机库室外，并应采取灭火时跨越油水分离器的旁通排水措施。


9．2 灭火设备的选择

9．2．1 Ⅰ类飞机库飞机停放和维修区内灭火系统的设置应符合下列规定之一：
1 应设置泡沫-水雨淋灭火系统和泡沫枪；当飞机机翼面积大于280m2时，尚应设翼下泡沫灭火系统。
2 应设置屋架内自动喷水灭火系统，远控消防泡沫炮灭火系统或其他低倍数泡沫自动灭火系统，泡沫枪；当符合本规范第3．0．5条的规定时，可不设屋架内自动喷水灭火系统。

9．2．2 Ⅱ类飞机库飞机停放和维修区内灭火系统的设置应符合下列规定之一：
1 应设置远控消防泡沫炮灭火系统或其他低倍数泡沫自动灭火系统，泡沫枪。
2 应设置高倍数泡沫灭火系统和泡沫枪。

9．2．3 Ⅲ类飞机库飞机停放和维修区内应设置泡沫枪灭火系统。

9．2．4 在飞机停放和维修区内设置的消火栓宜与泡沫枪合用给水系统。消火栓的用水量应按同时使用两支水枪和充实水柱不小于13m的要求，经计算确定。消火栓箱内应设置统一规格的消火栓、水枪和水带，可设置2条长度不超过25m的消防水带。

9．2．5 飞机停放和维修区贴邻建造的建筑物，其室内消防给水和灭火器的配置以及飞机库室外消火栓的设计应符合现行国家标准《建筑设计防火规范》GB 50016和《建筑灭火器配置设计规范》GB 50140的有关规定。


9．3 泡沫-水雨淋灭火系统

9．3．1 在飞机停放和维修区内的泡沫-水雨淋灭火系统应分区设置，一个分区的最大保护地面面积不应大于1400m2，每个分区应由一套雨淋阀组控制。

9．3．2 泡沫-水雨淋灭火系统的喷头宜采用带溅水盘的开式喷头或吸气式泡沫喷头，开式喷头宜选用流量系数K=80或K=115的喷头。

9．3．3 喷头应设置在靠近屋面处，每只喷头的保护面积不应大于12．1m2，喷头的间距不应大干3．7m，喷头距墙及机库大门内侧不应大于1．8m。

9．3．4 系统的泡沫混合液的设计供给强度应符合下列规定：
1 当采用氟蛋白泡沫液和吸气式泡沫喷头时，不应小于8．0L／(min·m2)。
2 当采用水成膜泡沫液和开式喷头时，不应小于6．5L／(min·m2)。
3 经水力计算后的任意四个喷头的实际保护面积内的平均供给强度不应小于设计供给强度。

9．3．5 泡沫-水雨淋灭火系统的用水量应满足以火源点为中心，30m半径水平范围内所有分区系统的雨淋阀组同时启动时的最大用水量。
注：当屋面板最大高度小于23m时，半径可减为22m。

9．3．6 泡沫-水雨淋灭火系统的连续供水时间不应小于45min。不设翼下泡沫灭火系统时，连续供水时间不应小于60min。泡沫液的连续供给时间不应小于10min。

9．3．7 泡沫-水雨淋灭火系统的设计除执行本规范的规定外，尚应符合现行国家标准《自动喷水灭火系统设计规范》GB 50084和《低倍数泡沫灭火系统设计规范》GB 50151的有关规定。


9．4 翼下泡沫灭火系统

9．4．1 翼下泡沫灭火系统宜采用低位消防泡沫炮、地面弹射泡沫喷头或其他类型的泡沫释放装置。低位消防泡沫炮应具有自动或远控功能，并应具有手动及机械应急操作功能。

9．4．2 系统的泡沫混合液的设计供给强度应符合下列规定：
1 当采用氟蛋白泡沫液时，不应小于6．5L／(min·m2)。
2 当采用水成膜泡沫液时，不应小于4．1L／(min·m2)。

9．4．3 泡沫混合液的连续供给时间不应小于10min，连续供水时间不应小于45min。

9．4．4 翼下泡沫灭火系统的泡沫释放装置，其数量和规格应根据飞机停放位置和飞机机翼下的地面面积经计算确定。


9．5 远控消防泡沫炮灭火系统

9．5．1 远控消防泡沫炮灭火系统应具有自动或远控功能，并应具有手动及机械应急操作功能。

9．5．2 泡沫混合液的设计供给强度应符合本规范第9．4．2条的规定。

9．5．3 泡沫混合液的最小供给速率为：Ⅰ类飞机库应为泡沫混合液的设计供给强度乘以5000m2；Ⅱ类飞机库应为泡沫混合液的设计供给强度乘以2800m2。

9．5．4 泡沫液的连续供给时间不应小于10min，连续供水时间Ⅰ类飞机库不应小于45min、Ⅱ类飞机库不应小于20min。

9．5．5 消防泡沫炮的配置应使不少于两股泡沫射流同时到达飞机停放和维修区内飞机机位的任一部位。


9．6 泡 沫 枪

9．6．1 一支泡沫枪的泡沫混合液流量应符合下列规定：
1 当采用氟蛋白泡沫液时，不应小于8．0L／s。
2 当采用水成膜泡沫液时，不应小于4．0L／s。

9．6．2 飞机停放和维修区内任一点应能同时得到两支泡沫枪保护，泡沫液连续供给时间不应小于20min。

9．6．3 泡沫枪宜采用室内消火栓接口，公称直径应为65mm，消防水带的总长度不宜小于40m。


9．7 高倍数泡沫灭火系统

9．7．1 高倍数泡沫灭火系统的设置应符合下列规定：
1 泡沫的最小供给速率(m3／min)应为泡沫增高速率(m／min)乘以最大一个防火分区的全部地面面积(m2)，泡沫增高速率应大于0．9m／min。
2 泡沫液和水的连续供给时间应大于15min。
3 高倍数泡沫发生器的数量和设置地点应满足均匀覆盖飞机停放和维修区地面的要求。

9．7．2 移动式高倍数泡沫灭火系统的设置应符合下列规定：
1 泡沫的最小供给速率应为泡沫增高速率乘以最大一架飞机的机翼面积，泡沫增高速率应大于0．9m／min。
2 泡沫液和水的连续供给时间应大于12min。
3 为每架飞机设置的移动式泡沫发生器不应少于2台。

9．7．3 高倍数泡沫灭火系统的设计除执行本节的规定外，尚应符合现行国家标准《高倍数、中倍数泡沫灭火系统设计规范》GB 50196的有关规定。


9．8 自动喷水灭火系统

9．8．1 飞机停放和维修区内的自动喷水灭火系统宜采用湿式或预作用灭火系统。

9．8．2 飞机停放和维修区设置的自动喷水灭火系统，其设计喷水强度不应小于7．0L／(min·m2)，Ⅰ类飞机库作用面积不应小于1400m2，Ⅱ类飞机库作用面积不应小于480m2，一个报警阀控制的面积不应超过5000m2。喷头宜采用快速响应喷头，公称动作温度宜采用79℃，周围环境温度较高区域宜采用93℃。Ⅱ类飞机库也可采用标准喷头，喷头公称动作温度宜为162～190℃。

9．8．3 自动喷水灭火系统的连续供水时间不应小于45min。

9．8．4 自动喷水灭火系统的喷头布置要求应符合本规范第9．3．3条的规定。

9．8．5 自动喷水灭火系统的设计除执行本规范的规定外，尚应符合现行国家标准《自动喷水灭火系统设计规范》GB 50084的有关规定。


9．9 泡沫液泵、比例混合器、泡沫液储罐、管道和阀门

9．9．1 泡沫液泵必须设置备用泵，其性能应与工作泵相同。

9．9．2 泡沫液泵应符合现行国家标准《消防泵》GB 6245的有关规定，泵的轴承和密封件应符合泡沫液性能要求。

9．9．3 泡沫系统应采用平衡式比例混合装置、计量注入式比例混合装置或压力式比例混合装置，以正压注入方式将泡沫液注入灭火系统与水混合。

9．9．4 泡沫灭火设备的泡沫液均应有备用量，备用量应与一次连续供给量相等，且必须为性能相同的泡沫液。

9．9．5 泡沫液备用储罐应与泡沫液供给系统的管道相接。

9．9．6 泡沫液储罐必须设在为泡沫液泵提供正压的位置上，泡沫液储罐应符合现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151的有关规定。

9．9．7 泡沫液管宜采用不锈钢管、钢衬不锈钢或钢塑复合管。安装在泡沫液管道上的控制阀宜采用衬胶蝶阀、不锈钢球阀或不锈钢截止阀。

9．9．8 泡沫液储罐、泡沫液泵等宜设在靠近飞机停放和维修区的附属建筑内，其环境条件应符合所用泡沫液的技术要求。

9．9．9 控制阀、雨淋阀宜接近保护区，当设在飞机停放和维修区内时，应采取防火隔热措施。

9．9．10 常开或常闭的阀门应设锁定装置。控制阀和需要启闭的阀门均应设启闭指示器。

9．9．11 在泡沫液管和泡沫混合液管的适当位置宜设冲洗接头和排空阀。泡沫液供给管道应充满泡沫液，当长度大于50m时，泡沫液供给系统应设循环管路，定期对泡沫液进行循环，以防止其在管内结块，堵塞管路。

9．9．12 在泡沫枪、泡沫炮供水总管的末端或最低点宜设置用于日常检修维护的放水阀门。


9．10 消防泵和消防泵房

9．10．1 消防水泵应采用自灌式吸水方式，泵体最高处宜设自动排气阀，并应符合现行国家标准《消防泵》GB 6245的有关规定。

9．10．2 消防水泵的吸水口处宜设置过滤网，并应采取防止吸入空气的措施。水泵吸水管上应设置明杆式闸阀。

9．10．3 消防泵出水管上的阀门应为明杆式闸阀或带启闭指示标志的蝶阀。

9．10．4 消防泵的出水管上应设泄压阀和试验、检查用的放水阀及回流管。

9．10．5 消防水泵及泡沫液泵的出水管上应安装流量计及压力表装置。

9．10．6 泡沫炮及泡沫-水雨淋系统等功率较大的消防泵宜由内燃机直接驱动，当消防泵功率较小时，宜由电动机驱动。

9．10．7 消防泵房宜采用自带油箱的内燃机，其燃油料储备量不宜小于内燃机4h的用量，并不大于8h的用量。当内燃机采用集中的油箱(罐)供油时，应设置储油间，储油间应采用防火墙与水泵间隔开，当必须在防火墙上开门时应采用甲级防火门，供油管，油箱(罐)的安全措施应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定。
消防泵房可设置自动喷水灭火系统或其他灭火设施。内燃机的排气管应引至室外，并应远离可燃物。

9．10．8 消防泵房应设置消防通讯设施。


附录A 飞机库内爆炸危险区域的划分

A．0．1 飞机库内爆炸危险区域的划分应符合下列规定：
1 1区：飞机停放和维修区地面以下与地面相通的地沟、地坑及与其相通的地下区域。
2 2区：
1)飞机停放和维修区及与其相通而无隔断的地面区域，其空间高度到地面上0．5m处。
2)飞机停放和维修区内距飞机发动机或飞机油箱水平距离1．5m，并从地面向上延伸到机翼和发动机外壳表面上方1．5m处。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。
2)表示严格，在正常情况下均应这样做的用词，
正面词采用“应”，反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词：采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

飞机库设计防火规范

GB 50284—2008

条文说明


1 总 则

1．0．1 本条说明制定本规范的目的。随着我国改革开放的深入，经济建设规模的扩大，人民生活水平的提高，航空运输业也保持持续、快速的发展。当前我国空中交通运输网络已基本形成，航线近1300条，其中国际航线近250条，通航城市140余个，国际机场40多个，现役大、中型客机780多架，机队总规模居世界第三，预计2010年大、中型飞机将增加到1600架，2020年各类民航飞机达6000架。目前，全国民航执管大型客机的航空公司已近30家，都需要建设航线维修飞机库，以便完成特检和定检工作。
飞机库的火灾危险性：
1 燃油火灾：飞机进库维修时，飞机油箱和系统内带有航空煤油，载油量从几吨到上百吨不等，在维修过程中有可能发生燃油泄漏事故，出现易燃液体流散火灾。火灾面积和燃油泄漏量虽难以估计，但从美国工厂相互保险组织进行的相关实验说明，当流散火的面积为85～120m2，泄漏量2～3m3，平均油层厚度20～30mm时，将产生巨大的火舌卷流，上升气浪流速达到22m／s，位于建筑物18．5m高处的屋顶温度在3min内达到425～650℃以上。在易燃液体火灾的飞机受热面，飞机机身蒙皮在短时间内发生破坏。另一种火灾危险是发生燃油箱爆炸。据国外报道，一架正在维修的DC-8型飞机与其他8架飞机同时停放在一座大型钢屋架飞机库里，机械师正在拆换一台燃油箱的燃油增压泵，机翼油箱中的部分燃油已被抽出，但在油箱内仍留有约11．3m3的燃油。当机械师接通电路，跨过增压泵的电火花点燃了油箱中的易燃气体，引起爆炸，消毁了这架DC-8飞机，并在屋顶上炸开一个约100m2的洞，爆炸和大火破坏了另外两架DC-8飞机，燃烧持续30min以上。
目前国内大量使用的航空煤油RP-1和RP-2的闪点温度为28℃，RP-3的闪点温度为38℃。为减少火灾的危险已逐步改用RP-3的航空煤油。
2 氧气系统火灾：1968年9月7日在里约热内卢国际机场飞机库内，当机械师为一架波音707氧气系统充氧时，误用液压油软管进行充氧操作引发大火，整架飞机报废，飞机库也受到破坏。
3 清洗飞机座舱火灾：飞机机舱内部装修多采用塑料制品，化纤织物等易燃材料，虽经阻燃处理后可达到难燃材料的标准，但在清洗和维修机舱时，常使用溶剂、粘接剂和油漆等。1965年11月25日，美国迈阿密国际机场的飞机库内正维修一架DC-8飞机，当清洗座舱时因使用可燃溶剂发生火灾，造成一人死亡。飞机库装有雨淋灭火系统，火被控制在飞机内部，而飞机油箱内的30t燃油安然无恙，灭火历时3h，启用168个喷头，耗水2293m3。
4 电气系统火灾：1996年3月12日在美国堪萨斯州的一个国际机场飞机库内，当一架波音707飞机大修时，由于厨房的电气设备短路引发火灾。
5 人为的火灾：违反维修安全规程等。
现代飞机是高科技的产物，价值昂贵，表1列出了各种机型的近似价格。
飞机库需要高大的空间，其屋顶承重构件除承受屋面荷载外，还要求承受吊车和悬挂维修机坞等附加荷载。因此，飞机库的建筑造价也很高。一座两机位波音747的飞机库及其配套设施的工程造价约4亿元人民币，一座四机位波音747的飞机库及其配套设施的工程造价约6亿元人民币。
首都机场四机位维修机库可同时维修波音747四架、波音767两架、波音737四架，飞机总价值约75亿元人民币。飞机库一旦发生火灾，就可能引发易燃液体火灾，如不采取有效、快速的灭火措施，造成的人员伤亡和财产损失是难以估计的。

1．0．2 进入飞机库的飞机，其油箱内载有燃油，在维修过程中可能发生燃油火灾，本规范的内容是针对飞机库的火灾特点制定的。执行时需要注意，喷漆机库是从事整架飞机喷漆作业的车间或厂房，与本规范所指的飞机库是两种不同性质的建筑物。喷漆机库已制定有行业标准，本规范不适用于喷漆机库。

1．0．3 本条是飞机库防火设计的指导思想。在设计中正确处理好生产与安全的关系，设计合理与经济的关系是落实本条内容的关键，设计部门、建设部门和消防建设审查部门应密切配合，使防火设计做到安全适用、技术先进、经济合理。


2 术 语

2．0．1 飞机库是我国习惯用语。用飞机库的功能定义，它应是从事飞机维修工艺的车间或厂房。日本称“格纳”库，有“储存”的意思，美国称“hangar”，有“库”或“棚”的含义。本规范仍沿用飞机库这一习惯名称。与飞机库配套建设的独立建筑物或与飞机停放和维修区贴邻建造的建筑物，凡不具有飞机维修功能的，如公司办公楼、发动机维修车间、附件维修车间、特设维修车间，航材中心库等均不属本规范的范围。

2．0．3 一座飞机库可包括若干个飞机停放和维修区，一个飞机停放和维修区可以停放和维修一架或多架飞机。区和区之间必须用防火墙隔开，否则应被视为一个飞机停放和维修区，与飞机停放和维修区直接相通又无防火隔断的维修工作间也应视为飞机停放和维修区。

2．0．4 翼下泡沫灭火系统是泡沫—水雨淋灭火系统的辅助灭火系统。当飞机机翼面积大于或等于280m2时，泡沫—水雨淋灭火系统释放的泡沫被机翼遮挡，影响灭火效果，故设置翼下泡沫灭火系统。当飞机机翼面积小于280m2时，可不设翼下泡沫灭火系统。系统的功能是将泡沫直接喷射到机翼和中央翼下部的地面，控制和扑灭泄漏燃油发生的流散火，同时对机身下部有冷却作用，系统的释放装置可采用自动摆动的泡沫炮或泡沫喷嘴。当条件允许时也可采用设在地面下的弹射泡沫喷头。机翼面积280m2的界线是等效采用美国《飞机库防火标准》NFPA—409(2004年版)的有关规定。


3 防火分区和耐火等级

3．0．1 飞机库的分类是按飞机停放和维修区每个防火分区建筑面积的大小进行区别对待的原则制定的。在确保飞机库消防安全的前提下，适当减少消防设施投资是必要的。
本规范将飞机库按照上述原则分为三类：Ⅰ类：凡在飞机停放和维修区内一个防火分区的建筑面积5001～50000m2的飞机库为Ⅰ类飞机库。美国《飞机库防火标准》NFPA—409(2004年版)规定飞机停放和维修区占地面积大于3716m2的飞机库均为Ⅰ类飞机库。
本规范对Ⅰ类飞机库设置了完善的自动报警和自动灭火系统，能有效地实施监控和扑灭初期火灾，确保飞机与飞机库建筑免受火灾损害。在此前提下，从飞机库的建设和飞机维修实际需要出发，对Ⅰ类飞机库一个防火分区允许最大建筑面积确定为50000m2。
Ⅱ类飞机库一个防火分区建筑面积为3001～5000m2。该类飞机库仅能停放和维修1～2架中型飞机，火灾面积和火灾损失相对要小。
Ⅲ类飞机库一个防火分区建筑面积等于或小于3000m2。它只能停放和维修小型飞机，火灾面积和火灾损失相对更小。
以上规定含飞机停放和维修区内附设的不经常有人员停留的少量生产辅助用房。

3．0．2 几十年以来所有设计和建设的飞机库其耐火等级均为一、二级，考虑到飞机库的防火要求和建筑的特点，本规范不规定采用三、四级耐火等级的建筑。Ⅰ类飞机库价值贵重，规定耐火等级为一级。Ⅱ、Ⅲ类飞机库可适当降低，但不应低于二级。与飞机停放和维修区贴邻建造的生产辅助用房的耐火等级应符合现行国家标准《建筑设计防火规范》GB 50016—2006的有关规定，但也不应低于二级。

3．0．3 本条是以现行国家标准《建筑设计防火规范》GB 50016—2006和《高层民用建筑设计防火规范》GB 50045—95(2005年版)为依据，参考国外标准，结合飞机库防火设计的特点制定的。

3．0．4、3．0．5 根据现行国家标准《建筑设计防火规范》GB 50016—2006第3．2．4条的规定，并结合飞机库屋顶承重构件多为钢构件的特点而制定。支承屋顶承重构件的钢柱和柱间钢支撑可采用防火隔热涂料保护。本规范规定飞机库钢屋顶承重构件的保护可采用多种措施，如泡沫-水雨淋灭火系统、自动喷水灭火系统、外包防火隔热板或喷涂防火隔热涂料等措施供选择采用，这样可在不降低飞机库钢屋顶承重构件防火安全的前提下，防止重复设置造成资源浪费。


4 总平面布局和平面布置

4．1 一般规定

4．1．1 飞机库的总图位置通常远离航站楼，靠近滑行道或停机坪。飞机库的高度受到飞机进场净空需要的限制，又不能遮挡指挥塔台至整条跑道的视线，所以要符合航空港总体规划要求。飞机库一般设在飞机维修基地内，有时由几座飞机库组成机库群。飞机库之间，飞机库与其他建筑物之间应有一定的防火间距。消防车道等应按消防要求合理布局。此外，用于飞机库的消防水池容量较大，是分建还是合建也需要统筹安排。

4．1．2 为了节约用地和方便生产管理，有可能将生产管理办公大楼、各种维修车间(包括发动机、附件、特设等)、航材库、变配电室和动力站等生产辅助用房与飞机维修大厅贴建，按防火分区的要求，要用防火墙将其隔开。采用防火卷帘代替防火门时，防火卷帘的耐火极限应按现行国家标准《门和卷帘的耐火试验方法》GB 7633中背火面升温的判定条件进行。
飞机部件喷漆间和座椅维修间的火灾危险性较大，国外的飞机库将其视为飞机停放和维修区的一部分，一般不采取防火分隔，按照我国相关规范要求，本条采取了较为严格的防火分隔措施。

4．1．3 根据飞机维修具体情况，确需在飞机停放和维修区内设置少量办公室、休息室等用房的，本条对其防火分隔和安全疏散采取了较为严格的措施。

4．1．4 飞机库用防火墙分隔为两个或两个以上飞机停放和维修区时，为了生产的需要往往在此防火墙上需开设尺寸较大的门，为此，本规范规定采用甲级防火门或耐火极限大于3．00h的防火卷帘门。要求该门两侧均设火灾探测器联动关闭装置，并具有手动和机械操作的功能。

4．1．5、4．1．6 根据现行国家标准《建筑设计防火规范》GB 50016—2006的有关规定，结合飞机库的特点制定。

4．1．7 飞机库消防控制室能俯视整个飞机停放和维修区为最佳。消防泵房设在地下室或一层，应能通向疏散走道、疏散楼梯或直通安全出入口。

4．1．8 由于飞机库价值高，为避免火源，应将火灾危险性大或与飞机维修工作无直接关系的附属建筑分开建设。

4．1．9 消防梯是方便消防人员准确快捷到达屋面作业的固定设施。为此，至少应有2部消防梯由室外地坪直达飞机停放和维修区屋面。


4．2 防火间距

4．2．1 根据现行国家标准《建筑设计防火规范》GB 50016—2006对厂房的防火间距的规定，在防火间距10．0m的基础上，由于生产火灾危险性大，飞机库比较高大等特点，同时参考了国外对飞机库防火间距的规定，防火间距增加为13．0m。

4．2．2 本条是根据现行国家标准《建筑设计防火规范》GB 50016—2006，并参考行业标准《民用机场供油工程建设技术规范》MH 5008—2005制定的。但当实际需要飞机库与喷漆机库贴邻建造时，应将其用防火墙与飞机停放和维修区隔开，防火墙上的门应为甲级防火门或耐火极限大于3．00h的防火卷帘门，喷漆机库设计执行《喷漆机库设计规定》HBJ 12—95。表中未规定的防火间距，应根据现行国家标准《建筑设计防火规范》GB 50016—2006的有关规定参考乙类厂房确定。


4．3 消防车道

本节是根据现行国家标准《建筑设计防火规范》GB 50016—2006第6章的有关规定并结合飞机库的特点制定的。当飞机库的长边长度大干220．0m时，应在长边适当位置设消防车出入口。飞机停放和维修区(含整机喷漆工位)的每个防火分区应有消防车出入口。
机场消防车一般尺度大、质量大，如尺寸为3．2m×11．7m×3．87m，质量达38t。《民用航空运输机场安全保卫设施建设标准》MH 7003规定门宽为车宽加1．00m，门高不低于车高加0．30m。


5 建筑构造

5．0．1 强调防火墙的荷载落在承重构件上，则该承重构件应有与防火墙相等的耐火极限。

5．0．2 飞机库的价值高，建设周期长，是重要的工业建筑，飞机库的外围护结构、内部隔墙等不应使用燃烧材料或难燃烧材料，但随着技术的发展国内外已有一些机库采用了难燃烧材料的大门，美国《飞机库防火标准》NFPA—409(2004年版)第5．7节规定，门可采用阻燃材料，故本条规定作此修改。

5．0．3 飞机库大门地轨处应设置排水系统，寒冷及严寒地区还应设融冰措施，以保证大门正常启闭。

5．0．4 本条是根据现行国家标准《建筑设计防火规范》GB 50016—2006第3．6．11条的规定制定的，与飞机停放和维修区相通房间地面高、飞机停放和维修区的燃油流散火不易波及这些房间。室外地面低，有利于飞机停放和维修区的燃油流向室外，同时消防用水也可排向室外。

5．0．5 强调用防火堵料将空隙填塞密实。

5．0．6 在飞机库内飞机停放和维修区的地面设计应满足多种使用功能。因此，只在设计有排水沟或排水口周围局部设坡度，以统筹解决多种要求。

5．0．7、5．0．8 目的是减少可燃物或难燃物并消除引发火灾的条件。


6 安全疏散

本章是根据现行国家标准《建筑设计防火规范》GB 50016—2006第3．7节“厂房的安全疏散”的要求，结合飞机库特点制定的。大型飞机库(含附楼)深度约80～150m，最远工作点到安全出口的距离不大于75．0m的规定是可行的。在设计时要尽可能地将疏散距离缩短，从而保证人员的安全。
飞机库大门应有手动启闭装置和使用拖车、卷扬机等辅助动力设备启闭的装置。
飞机库内的消防车道边设有人行道时，应在它们之间设防护栏，以保证人、车各行其道。


7 采暖和通风

7．0．1 飞机停放和维修区内一旦发生易燃液体泄漏，其蒸气达到一定浓度遇明火会发生爆炸，故禁止使用明火采暖。

7．0．2 飞机停放和维修区为高大空间的建筑物，采用吊装式燃气辐射采暖是一种较为合适的方式，在欧美等国已有许多机库采用这种采暖系统，我国近年也有近10座机库采用了这种采暖系统。
根据中国航空工业规划设计研究院和清华大学合作在新疆乌鲁木齐地窝铺机库现场的实测及模拟仿真研究，这种采暖方式用于机库效果良好，该机库自使用燃气辐射采暖后，其运行费用节省了30％左右。
1 我国幅员辽阔，气源有天然气、液化石油气、煤气等可供使用，但在使用时应注意燃气成分，杂质和供气压力等应满足燃气辐射采暖设备的用气要求。
2 燃气辐射采暖设备的质量应有保证，产品必须具有防泄漏、监测、自动关闭等功能，以确保安全运行。当发生意外时，导致辐射管断裂或连接点脱开，燃烧器及风机应立即关闭，同时产品应有故障自动报警功能，当设备运行遇到问题和故障时，应自动显示，如燃气压力不够，电路故障，设备损坏，管道温度过高等，故而能迅速判断，快速恢复。目前国内用于机库的燃气辐射采暖产品均为欧美等国的原装产品，并均具有欧美等国的相关质量及安全认证，同时燃烧器均经过国家燃气用具监督检验中心严格测试。当设备具有上述的安全认证或检测报告之一时方可采用。
3 由于燃气燃烧后的尾气为二氧化碳和水，当燃烧不完全时，还会产生少量一氧化碳，所以应将燃烧后的尾气直接排至室外。
4 根据美国《飞机库防火标准》NFPA-409(2004年版)第5．12节加热与通风中第5．12．5．2款的规定，在飞机存放与服务区内，加热器应安装在至少距机翼或机库可能存放的最高飞机发动机外壳的上表面3m的位置。在测量机翼或发动机外壳到加热器底部距离时，应选择机翼或发动机外壳二者中距地板较高者进行测量。本款的参数等效采用了美国《飞机库防火标准》NFPA-409(2004年版)第5．12节中有关的规定。
5 我国已建成飞机库中所采用的燃气辐射采暖系统，均是低强度燃气红外线辐射采暖系统，其辐射加热器的表面温度在300～500℃之间，经多年使用安全可靠，为保证辐射管周围钢结构的安全并减少无效散热量，对燃烧器及辐射管的外表面和辐射管上反射罩外表面温度作了限定。
6 本款规定主要是考虑飞机库的重要性，这是为了飞机库万一发生事故时，能在室外比较安全的地带迅速切断燃气，有利于保证飞机库的安全。

7．0．3 考虑到飞机停放和维修区内有可能发生燃油泄漏，其蒸气比空气重，主要分布在机库停放和维修区的下部，因此回风口应尽量抬高布置。当火灾发生时，不允许使用空气再循环采暖系统，应就地手动按钮关闭风机，也可经消防控制室自动关闭风机。

7．0．4 飞机停放和维修区内的动力系统(压缩空气、电气、给水、排水和通风管等)接口地坑有可能不够严密，泄漏在地面的燃油会流入综合地沟内。为防止易燃气体的聚集，故设置机械通风换气，并将其排至飞机库外。当地沟内可燃气体探测器发出报警时，要求进行事故排风。


8 电 气

8．1 供 配 电

8．1．1 本条为飞机库消防用电负荷分级的具体划分，消防用电设备包括机库大门传动机构、人员疏散应急照明、火灾报警和控制系统、防排烟设备、消防泵等。关于电源的设置，现行国家标准《供配电系统设计规范》GB 50052—95中已有较具体的说明。

8．1．2 这里强调的是电源及线路的可靠性，消防用电的正常电源单独引自变电所或接自低压电源总开关的电源侧时，可在飞机库断开电源进行电气检修时仍能保证由正常电源供给消防用电。

8．1．3 两条电源线的路径分开敷设，可减少被同时损坏的几率。

8．1．4 电源线路发生接地故障或其他某些故障可导致中性线对地电位带危险电位，当在飞机库内进行电气检修时，此电位可引起电击事故，也可因对地打火引起爆炸或火灾事故，因此两个电源倒换处的开关应能断开相线和中性线，以实施电气隔离，消除电气检修时的电击和爆炸火灾事故。

8．1．5 接地故障可引起人身电击事故，也可因电弧、电火花和高温引起电气火灾。由于其故障电流较小，熔断器、断路器等过流保护电器往往不能有效及时地将其切断。剩余电流报警器，以其高灵敏度的动作性能，可靠和及时地发现接地故障。插座回路上30mA瞬时剩余电流保护器用作防人身电击兼防电气火灾。

8．1．6 铝导体极易氧化，氧化层具有高电阻率使连接处电阻增大，通过电流时易发热。铜、铝接头处容易形成局部电池而使铝表面腐蚀，增大接触电阻。加上其他一些原因，铝线连接如处理不当很易起火，而铜线的连接接头起火的危险小得多。电缆的绝缘材料阻燃，可减少火势蔓延危险。

8．1．7 燃油蒸气相对密度较空气大，易积聚在低处，而插座在接用电源时易产生火花，因此即便在1区和2区外的区域内，插座的安装高度也不宜小于1．0m，以策安全。


8．2 电气照明

8．2．1、8．2．2 疏散用应急照明的地面照度和蓄电池供电时间按照现行国家标准《建筑设计防火规范》GB 50016—2006作了相应修改。

8．2．3 本条是按国际电工标准《建筑物电气装置 第4～41部分：安全防护 电击防护》IEC 60364-4-41第411．1节编写。按此条要求进行设计后，当220／380V线路PE线带故障电压和特低电压回路绝缘损坏时，都不会发生包括电气火灾在内的电气事故。在本条中安全照明指手提照明灯具、在特定环境中进行检修工作的照明，如采用市电直接供电，应采用特低电压。


8．3 防雷和接地

8．3．1 泄放飞机机身所带静电电荷的接地极接地电阻不大于1000Ω即可，一般情况下接地端子均设置在多功能供应地井内，近些年来国内外维修机库中越来越多地采用可升降式地井，还装有丰富的数据接口，地井内设有公共接地排，已不单单具有防静电接地功能，应遵照有关共用接地的要求。

8．3．2、8．3．3 TN-S系统的PE线不通过工作电流，不产生电位差，等电位联结能使电气装置内的电位差减少或消除，它对一般环境内的电气装置也是基本的电气安全要求，它们都能在爆炸和火灾危险电气装置中有效地避免电火花的发生。对于低压供电的建筑，总等电位联结可消除电源线路中PEN线电压降在建筑内引起的电位差，PE线和N线必须在总配电箱内即开始分开。
关于飞机库应急发电机电源装置采用IT系统的规定是引用国际电工标准《应急供电》IEC 364-5-56：2002的第561．1及561．2节，在短路故障中绝大多数为接地短路故障，而IT系统在发生第一次接地短路故障后仍能安全地继续供电，提高了消防应急电源持续供电的可靠性。由于我国一般工业与民用电气装置采用IT系统尚缺乏经验，因此条文采用了“宜”这一用词。

8．3．4 飞机库的防雷设计应符合现行国家标准《建筑物防雷设计规范》GB 50057—94(2000年版)的有关规定。防雷等级的确定，应根据机库的规模，当地雷暴气象条件计算数据来确定。


8．4 火灾自动报譬系统与控制

8．4．1 针对飞机载油进库维修和飞机价值昂贵的特点，本条规定Ⅰ、Ⅱ、Ⅲ类飞机库均应设置火灾自动报警系统。
1 屋顶承重构件设感温探测器的目的主要是保护钢屋架，鉴于飞机维修库内空间高大，宜采用缆式感温探测器以便于安装、维护。当屋顶承重构件区不设置泡沫—水雨淋灭火系统时可不设置感温探测器。
2 早期探测火灾可以极大地减少人员、财产损失，飞机维修工作区设置火焰探测器的作用是快速发现燃油火，火焰探测器可采用红外—紫外复合式，多频段式火焰探测器或双波段图像式火焰探测器以减少误报。随着飞机体积和尺寸的增大，在建筑高度大于20．0m的飞机库，可采用吸气式感烟探测器。
3 可燃气管道阀门是可燃气体易泄漏的场所，为此需要设置相应可燃气体探测器，设置规定参见《石油化工企业可燃气体和有毒气体检测报警设计规范》SH 3063—1999。

8．4．2 燃油蒸气相对密度较空气大，易积聚在低处，而火警及通讯装置工作时可能产生火花，因此安装高度不应小于1．0m，以策安全。

8．4．3 同时启动多台电动消防泵会使供电电压过低导致消防泵电动机无法启动，或使消防水管道超压而损坏，故规定逐台启动消防泵，明确提出在消防水泵间就地启停消防水泵，在消防值班室或控制室自动和手动控制。

8．4．4 灭火系统达不到稳定的压力，说明系统发生漏水事故，控制设备应发出信号通报值班人员进行检查找出原因及时维修，恢复灭火系统的正常工作压力。

8．4．5 Ⅰ类飞机库包括若干套泡沫-水雨淋灭火系统，其保护区应与感温探测器的位置相对应，从而实现分区控制。为保障自动启动泡沫-水雨淋灭火系统的可靠性，宜采用感温探测器与火焰探测器或感烟探测器组合控制。
对飞机库的灭火设计要求是快速反应，快速灭火。美国《飞机库防火标准》NFPA-409(2004年版)第6．2．3条要求翼下泡沫灭火系统30s内控制火灾，60s内扑灭火灾。所以要求自动灭火。

8．4．6 泡沫-水雨淋灭火系统喷出的泡沫被飞机机翼遮挡，所以要同时启动翼下泡沫灭火系统。单独启动翼下泡沫灭火系统时，不要求同时启动泡沫-水雨淋灭火系统。

8．4．8 为及时启动泡沫灭火系统，在机库内应设置手动启动泡沫灭火装置。

8．4．9 Ⅰ、Ⅱ类飞机库需要在消防控制室内手动操纵远控消防泡沫炮，观察窗的位置要使消防值班人员能看到整个飞机停放和维修区，尽量避免飞机遮挡视线使值班人员无法看到泡沫炮转动的情况。当条件所限不能观察到飞机停放和维修区的全貌时，宜在飞机库内设置电视监控系统，辅助观察飞机停放和维修区。


9 消防给水和灭火设施

9．1 消防给水和排水

9．1．1 飞机库的消防水源及供水系统要满足火灾延续时间内所有泡沫灭火系统、自动喷水灭火系统和室内外消火桂系统同时供水的要求。为保证安全，通常要设专用消防水池。

9．1．2 飞机库消防所用的泡沫液为动、植物蛋白与添加剂混合的有机物和氟碳表面活性剂，如果设计不合理，维修使用不适当，泡沫液会回流入水源或消防水池造成环境污染．

9．1．3 氟蛋白泡沫液、水成膜泡沫液可使用淡水。某些型号也可使用海水或咸水．含有破乳剂、防腐剂和油类的水不适合配制泡沫混合液，因而要对消防用水的水质进行调查、化验，并向泡沫液生产厂商咨询。

9．1．4 飞机维修需要清洗飞机和地面，通常情况下飞机停放和维修区内设有地漏或排水沟。地漏或排水沟的排水能力宜按最大消防用水量设计。合理地布置地漏或排水沟可使外泄燃油限制在最小的区域内，以防止火灾蔓延。

9．1．5 当飞机停放和维修区排水系统采用管道时，冲洗飞机及地面的水带油进入管道。故管道内积油及产生油蒸气是难以避免的。在地面进水口处设置水封和排水管采用不燃材料等措施，有助于防止地面火沿管道传播。

9．1．6 设置油水分离器是为了减少油对环境的污染。为防止发生火灾事故，油水分离器应设置在飞机库的室外。油水分离器不能承受消防水量，故设跨越管。


9．2 灭火设备的选择

9．2．1 根据欧美等国及国内已建飞机库所设灭火系统状况，参考美国《飞机库防火标准》NFPA-409(2004年版)，结合我国国情对Ⅰ类飞机库的灭火系统给出两种选择，以便设计时可根据具体情况进行综合经济技术比较后确定。
1 Ⅰ类飞机库采用泡沫—水雨淋灭火系统。将飞机停放和维修区内的灭火系统分成若干个分区，每个分区设置一个由雨淋阀组控制的灭火系统，通过火灾自动报警系统控制雨淋阀动作，使安装在屋面板下的开式喷头喷出泡沫灭火。该系统既可灭飞机库地面油火，冷却屋顶承重钢构件，又可保护工作人员疏散和消防救援人员的安全。作为辅助功能的翼下泡沫灭火系统和泡沫枪用于扑灭机翼下和机身内的火，共同组成完整的灭火系统。
飞机机翼面积大于280m2是等效采用了美国《飞机库防火标准》NFPA-409(2004年版)的数据。翼下泡沫灭火系统和泡沫枪还可以灭初期火灾。常见飞机机翼面积见表2。

2 在飞机库屋架内设闭式自动喷水灭火系统用于灭火、降温以保护屋架，飞机库内较低位置设置的远控消防泡沫炮等低倍数泡沫自动灭火系统和泡沫枪用于扑灭飞机库地面油火。当屋架内金属承重构件采取外包防火隔热板或喷涂防火隔热涂料等措施使其达到规定的耐火极限后，可不设屋架内自动喷水灭火系统。

9．2．2 本条为Ⅱ类飞机库的灭火系统提供了两种选择，设计时可以进行综合技术经济比较后确定。
美国《飞机库防火标准》NFPA-409(2004年版)第7．1．1条Ⅱ类飞机库采用的是低倍数或高倍数泡沫灭火系统与自动喷水灭火系统联用。考虑到我国用防火隔热涂料保护屋顶承重构件的技术措施已使用多年，也得到消防部门的认可，故本条不要求一定设自动喷水灭火系统，但可在防火隔热涂料和自动喷水二者中选其一。

9．2．3 Ⅲ类飞机库面积小，一般停放小型飞机，火灾损失相对比较小，故采用泡沫枪为主要灭火设施。但应注意在Ⅲ类飞机库内不应从事输油、焊接、切割和喷漆等作业，否则宜按Ⅱ类飞机库选择灭火系统，Ⅲ类飞机库内如停放和维修特殊用途和价值昂贵的飞机，也可按Ⅱ类飞机库选用灭火系统。

9．2．4 在飞机停放和维修区内已经设置了泡沫枪，故相应减少消火栓的同时使用数量。但消防水带的长度应加长以适应飞机停放和维修区面积较大的特点。

9．2．5 由于飞机库飞机停放和维修区面积很大，对建筑灭火器配置做具体规定比较困难，可根据各航空公司飞机维修规程对灭火器配置的要求井参照现行国家标准《建筑灭火器配置设计规范》GB 50140的有关规定配置灭火器，计算灭火器数量时，其计算单元面积可采用飞机维修或停放工位面积，计算单元的灭火器级别计算按B类火灾、严重危险等级、修正系数采用0．15～0．2。灭火器可按飞机维修和停放具体情况临时布置在飞机附近。


9．3 泡沫-水雨淋灭火系统

9．3．1 泡沫-水雨淋灭火系统由水源、泡沫液储罐、消防泵、稳压泵，比例混合器、雨淋阀、开式喷头、管道及其配件、火灾自动报警和控制装置等组成。本条参数等效采用了美国《飞机库防火标准》NFPA-409(2004年版)第6．2．2条的规定。

9．3．2 泡沫-水雨淋灭火系统的释放装置有两种：标准喷头和专用泡沫喷头。
标准喷头是非吸气的开式喷头，适用于水成膜(AFFF)，如图1所示。
专用泡沫喷头是开式空气吸入型喷头，在开式桶体泡沫发生器下端装有溅水盘，适用于各类泡沫液，如图2所示。

9．3．3～0．3．5 设计参数均等效采用了美国《飞机库防火标准》NFPA-409(2004年版)第6．2．2．3、6．2．2．12、6．2．2．13款的内容，同时参考现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151的有关规定。
国际标准《低倍数和高倍数泡沫灭火系统标准》ISO／DIS 7076—1990中对泡沫-水雨淋灭火系统的供给强度规定见表3：

水力计算应按现行国家标准《自动喷水灭火系统设计规范》GB 50084的规定和消防部门认可的电算程序进行优化后确定。标准喷头和空气吸入型喷头的出口压力可按泡沫混合液的设计供给强度由计算确定，并用生产厂商提供的喷头特性曲线校核。

9．3．6 泡沫-水雨淋灭火系统的用水量、泡沫液和消防用水的连续供给时间均等效采用了美国《飞机库防火标准》NFPA—409(2004年版)第6．2．10、6．2．2、6．2．6条中的有关规定。


9．4 翼下泡沫灭火系统

9．4．1 翼下泡沫灭火系统是泡沫—水雨淋灭火系统的辅助灭火系统。其作用有三：
1 对飞机机翼和机身下部喷洒泡沫，弥补泡沫—水雨淋灭火系统被大面积机翼遮挡之不足。
2 控制和扑灭飞机初期火灾和地面燃油流散火。
3 当飞机在停放和维修时发生燃油泄漏，可及时用泡沫覆盖，防止起火。
翼下泡沫灭火系统常用的释放装置为固定式低位消防泡沫炮，可由电机或水力摇摆驱动，并具有机械应急操作功能。

9．4．2 现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151—92(2000年版)第3．2．1条规定，泡沫混合液的供给强度为6．0L／(min·m2)；国际标准《低倍数和高倍数泡沫灭火系统标准》ISO／DIS 7076—1990中规定的泡沫混合液供给强度为6．5L／(min·m2)：美国《飞机库防火标准》NFPA-409(2004年版)第6．2．3条规定为6. 5L／(min·m2)。
我国目前没有用水成膜泡沫液进行大型灭油类火的试验研究，因此本规范等效采用了美国《飞机库防火标准》NFPA-409(2004年版)第6．2．3条中有关的规定。

9．4．3 本条等效采用了美国《飞机库防火标准》NFPA-409(2004年版)第6．2．3、6．2．6条中有关的规定。


9．5 远控消防泡沫炮灭火系统

9．5．1 本条总结了我国现有飞机库的消防设备使用经验，将人工操作的泡沫炮发展为远控、自动消防泡沫炮，随着我国消防科学技术的进步，我国自行研制和生产的远控、自动消防泡沫炮已开始在码头上和飞机库中使用。此外，还吸收了德国飞机库的消防技术。消防泡沫炮具有结构简单、射程远，喷射流量大、可直达火源、操作灵活等特点。

9．5．2 本条规定的泡沫混合液供给强度是等效采用了美国《飞机库防火标准》NFPA-409(2004年版)第6．2．5条中有关的规定，也参考了国际标准《低倍数和高倍数泡沫灭火系统标准》ISO／DIS 7076—1990的相关规定。

9．5．3 泡沫混合液供给速率的确定，美国《飞机库防火标准》NFPA-409(2004年版)第6．2．5．4．2项中为泡沫混合液供给强度乘以飞机停放和维修区的地面面积计算，我国已设计建成的首都机场四机位机库、天津张贵庄机库、乌鲁木齐地窝铺等机库均按泡沫混合液供给强度乘以2倍的飞机在地面的投影面积计算，西欧某消防工程公司按泡沫混合液供给强度乘以1．4倍的飞机在地面的投影面积加0．5倍泡沫混合液供给强度乘以1．4倍的飞机停放和维修区的地面面积计算。
由于近年来随着科学技术的发展和管理水平的不断提高，飞机库火灾案例趋于减少，国内飞机库还未发生过较大火灾事故，因此暂时无法验证各种计算方法确定的泡沫混合液供给量的合理性和可靠性。
在分析各种确定泡沫混合液供给量计算方法后，考虑到飞机库停放和维修区的面积有不断增大的趋势，结合我国的具体国情提出Ⅰ、Ⅱ类飞机库泡沫混合液供给速率的计算方法。
5000m2约为以着火点为中心、以40m为半径水平区域的全部地面面积，是考虑了能完全覆盖目前最大飞机A380的翼展79．8m的要求，另外，这个地面面积也相当于或大于一般Ⅰ类飞机库采用泡沫-水雨淋灭火系统时，同时启动的所有雨淋阀组分区系统所覆盖的地面面积，因此是比较适当的。
2800m2约为以着火点为中心、以30m为半径水平区域的全部地面面积，是考虑了能覆盖A340、波音777等飞机翼展的要求。

9．5．4 泡沫液连续供给时间和连续供水时间等设计参数是等效采用了美国《飞机库防火标准)NFPA-409(2004年版)第6．2．6、7．8．2条中有关的规定，并参考了现行国家标准《低倍数泡沫灭火系统设计规范)GB 50151—92(2000年版)中第3．6．2，3．6．4条的有关规定。连续供水时间Ⅰ类飞机库45min、Ⅱ类飞机库20min是既要保证泡沫混合液用水，又要供给冷却用水。泡沫炮有吸气型和非吸气型的，要根据所用的泡沫液来选用。

9．5．5 泡沫炮的固定位置应保证两股泡沫射流同时到达被保护的飞机停放和维修机位的任一部位。泡沫炮可设置在高位也可设置在低位，一般是高，低位配合使用。


9．6 泡 沫 枪

9．6．1
1 本款是根据现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151—92(2000年版)中第3．1．4条扑救甲、乙、丙类液体流散火时，采用氟蛋白泡沫液，配置PQ8型泡沫枪的规定制定的。
2 本款是根据国际标准《低倍数和高倍数泡沫灭火系统标准》ISO／DIS 7076—1990第2．3．4条和美国《飞机库防火标准》NFPA-409(2004年版)第6．2．9条中有关的规定制定的。

9．6．2 根据现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151—92(2000年版)中第3．1．4条和美国《飞机库防火标准》NFPA-409(2004年版)第6．2．9条中有关规定制定。

9．6．3 接口与消火栓一致，有利于与消火栓系统合并使用。因为飞机停放和维修区面积大，故需要较长的水带。


9．7 高倍数泡沫灭火系统

9．7．1 本条是根据现行国家标准《高倍数、中倍数泡沫灭火系统设计规范》GB 50196的有关条文制定的。泡沫增高速率是参照美国《飞机库防火标准》NFPA-409(2004年版)第6．2．5．5款的有关规定制定的。

9．7．2 移动式泡沫发生器适用于初期火灾，用来扑灭地面流散火或覆盖泄漏的燃油。


9．8 自动喷水灭火系统

9．8．1 在飞机库停放和维修区设闭式自动喷水灭火系统主要用于屋架内灭火、降温以保护屋架，以采用湿式或预作用灭火系统为宜。

9．8．2 本条是根据美国《飞机库防火标准》NFPA-409(2004年版)第6．2．4、 7. 2．5 、7．2．6、7．2．7条的有关规定制定的。

9．8．3 本条是根据美国《飞机库防火标准》NFPA-409(2004年版)第6．2．10．4款的规定制定的。


9．9 泡沫液泵、比例混合器、泡沫液储罐、管道和阀门

9．9．1 泡沫液泵的流量小，只需一台工作泵。备用泵的型号一般与工作泵的型号相同。可选用一台电动泵和一台内燃机直接驱动的泵。

9．9．2 泡沫液具有一定的腐蚀性，美国3M公司提供的《水成膜AFFF泡沫液技术参考指南》，对泡沫液泵制造材料的选择为；壳体和叶轮可采用铸铁或青铜，传动轴用不锈钢，密封装置用乙丙橡胶或天然橡胶，填料用石棉等。3M公司的试验资料证明，不锈钢对泡沫液的抗腐蚀性较好。

9．9．3 用正压注入的方法将泡沫液经供给管道引入系统是较好的方法，它是利用动量平衡原理调节泡沫液供给量井按比例与水混合。正压型混合器使用安全可靠，能将泡沫液压入水系统的任何主管路中形成泡沫混合液，注入点能够靠近泡沫释放装置，减少了泡沫混合液在管路中的流动时间，有利于实现快速灭火的目的。正压型混合器连接管布置示意图见图3。

9．9．6 泡沫液泵为离心泵，正压位置可保证自吸。

9．9．7 泡沫液有一定的腐蚀性，选用管材和配件时应慎重。蝶阀的内部衬胶有防腐作用，用乙丙橡胶或天然橡胶防腐效果好。

9．9．8～9．9．10 为了尽快将泡沫混合液送至防护区，国外的飞机库也有将泡沫液储罐、泡沫液泵设在防护区内的，采取了水喷淋保护或用防火隔热板封闭等措施。

9．9．11 本条是为保证泡沫液和泡沫混合液管道系统使用或试验后用淡水冲洗干净不留残液，同时对长期充有泡沫液且供应管较长的管道为保证泡沫液不因长期停滞而结块，要求设循环管路定期运行。


9．10 消防泵和消防泵房

9．10．1 当消防水泵工作一段时间后发生停泵，此时消防水池的水位已下降，不能自灌，消防水泵无法再启动，为了安全可将水泵位置尽量降低。设排气阀可防止水泵产生气蚀，吸水管直径小于200mm的水泵可不装排气阀。

9．10．2 水泵吸水管上宜设过滤器，当从天然水源或开敞式水源取水时，为防止杂质堵塞水泵，在吸水口处要设过滤网，滤网要采用黄铜、紫铜或不锈钢等耐腐蚀材料。蝶阀增加吸水管的阻力，产生紊流，影响水泵性能，故不应使用。

9．10．3 消防泵包括水泵和泡沫液泵。闸阀和蝶阀的启闭状态要方便观察，防止误操作。

9．10．4 泄压阀是防止水泵超压的有效措施。泄压阀的回流管和试泵用的回流管可接至蓄水池，试泵用的回流管上的控制阀是常闭状态。
参考美国《固定消防泵安装标准》NFPA-20，泄压阀的公称直径可按水泵流量选定，见表4：

9．10．5 水泵及泡沫液泵可用装在回流管上的计量孔板和压力表来识，试水及泡沫液流量。消防水泵也可用压力臂上的旁通管接至室外集合管，集合管上装有一定数量的标准消防水枪喷嘴，用来测量水量。此外也可装流量计。

9．10．6 经调查，消防泵由内燃机直接驱动受到使用部门的好评。其优点是省去电气设备费，节约了投资，免除了机电转换环节，设备简化、安全可靠，数台消防泵可同时启动，缩短了灭火系统的启动时间，内燃机可自动启动，使用方便。
当消防泵功率较小时，只需将应急柴油发电机和配电设备适当增大即可满足消防泵用电要求，此时消防泵宜由电动机驱动。

9．10．7 内燃机的油箱内仅存有4～8h的柴油用量，故一般采用建筑灭火器灭火。美国《飞机库防火标准》NFPA-409(2004年版)第6．2．10．2．8项规定设自动喷水灭火系统，因此，当消防泵房与飞机库停放和维修区贴邻建造时，可设置自动喷水灭火系统。
供油管、油箱(罐)的安全措施应符合现行国家标准《建筑设计防火规范》GB 50016—2006中第5．4．4条的有关规定。


附录A 飞机库内爆炸危险区域的划分

A．0．1 飞机库内的爆炸和火灾危险的性质见本规范总则的说明。由于现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058内无飞机库类型的等级和范围划分的典型示例，故本规范等效采用《美国国家电气法规》NFPA 70第513节对飞机库的规定进行划分。