无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

石油化工企业设计防火规范

Fire prevention code of petrochemical enterprise design

GB 50160—2008

主编部门：中国石油化工集团公司
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 O 0 9 年 7 月 1 日

中华人民共和国住房和城乡建设部公告
第214号

关于发布国家标准《石油化工企业设计防火规范》的公告

现批准《石油化工企业设计防火规范》为国家标准，编号为GB50160-2008，自2009 年7月1日起实施。其中，第4.1.6、4.1.8、4.1.9、4.2.12、4.4.6、5.1.3、5.2.1、5.2.7、5.2.16、5.2.18(2、3、5)、5.3.3(1、2)、5.3.4、5.5.1、5.5.2、5.5.12、5.5.13、5.5.14、5.5.17、5.5.21(1、2)、5.6.1、6.2.6、6.2.8、6.3.2(1、2、4、5)、6.3.3、6.4.1(2、3)、6.4.2(6)、6.4.3(1、2)、6.4.4(1)、6.5.1(2)、6.6.3、6.6.5、7.1.4、7.2.2、7.2.16、7.3.3、8.3.1、8.3.8、8.4.5(1)、8.7.2(1、2)、8.10.1、8.10.4(1、2、3)、8.12.1、8.12.2(1)、9.1.4、9.2.3(1)、9.3.1 条（款）为强制性条文，必须严格执行。原《石油化工企业设计防火规范》GB50160-92(1999 年版)同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二OO八年十二月三十日

前 言

本规范是根据原建设部《关于印发“二OO二年至二OO三年度工程建设国家标准制订、修订计划”的通知》(建标[2003]102号)的要求，由中国石化集团洛阳石油化工程公司、中国石化工程建设公司会同有关单位在对《石油化工企业设计防火规范》GB 50160—92(1999年版)进行全面修订的基础上编制而成。
在编制过程中，规范编制组对国内部分石油化工厂进行了调研，总结了我国石油化工工程建设的防火设计经验，并在此基础上进行了国外调研，积极吸收国内外有关规范的成果，开展了必要的专题研究和技术研讨，广泛征求有关设计、生产、安全消防监督等部门和单位的意见，对主要问题进行反复修改，最后经审查定稿。
本规范共分9章和1个附录，其主要内容有：总则、术语、火灾危险性分类、区域规划与工厂总平面布置、工艺装置和系统单元、储运设施、管道布置、消防、电气等。
与原国家标准《石油化工企业设计防火规范》GB 50160一92(1999年版)相比，本规范主要有下列变化：
1．增加了“术语”一章，并对其他章节进行调整，取消了“含可燃液体的生产污水管道、污水处理场与循环水场”一章，将其主要内容分散至相关章节，将各章节中有关管道设计的内容集中，新增一章“管道布置”。
2．增加了石油化工企业与同类企业的防火间距，“火灾报警系统”增加了相关内容。
3．章节更合理，内容更全面，减少不必要的重复。
本规范以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，由中国石油化工集团公司负责日常管理，由中国石化集团洛阳石油化工工程公司负责具体技术内容的解释。
鉴于本规范是石油化工工程综合性的防火技术规范，政策性和技术性强，涉及面广，希望各单位在本规范执行过程中，结合工程实践，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和资料寄往中国石化集团洛阳石油化工工程公司(地址：河南省洛阳市中州西路27号，邮政编码：471003)。

本规范主编单位、参编单位和主要起草人：
主编单位：中国石化集团洛阳石油化工工程公司
中国石化工程建设公司
参编单位：中国成达工程公司
公安部天津消防研究所
公安部沈阳消防研究所
海湾安全技术有限公司

主要起草人：李苏秦 胡 晨 董继军 秦新才 周家祥 吴绍平 张晓鹏 葛春玉 秦新才 范慰颉 王秀云 张晋峰 文科武 王延宗 张发有 陈永亮 何龙辉 王惠勤 张晋武 李 生 汤晓林 林 融 吴如璧 郭昊豫 朱晓明 何跃华 钱徐根 李 佳 邹喜权 秘义行 杜 霞 王宗存 王文清 曹 榆


第1章 总 则

1.0.1 为了防止和减少石油化工企业火灾危害，保护人身和财产的安全，制定本规范。

1.0.2 本规范适用于石油化工企业新建、扩建或改建工程的防火设计。

1.0.3 石油化工企业的防火设计除应执行本规范外，尚应符合国家现行的有关标准的规定。


第2章 术语

2.0.1 石油化工企业 petrochemical enterprise
以石油、天然气及其产品为原料，生产、储运各种石油化工产品的炼油厂、石油化工厂、石油化纤厂或其联合组成的工厂。

2.0.2 厂区 plant area
工厂围墙或边界内由生产区、公用和辅助生产设施区及生产管理区组成的区域。

2.0.3 生产区 production area
由使用、产生可燃物质和可能散发可燃气体的工艺装置或设施组成的区域。

2.0.4 公用和辅助生产设施 utility ＆ auxiliary facility
不直接参加石油化工生产过程，在石油化工生产过程中对生产起辅助作用的必要设施。

2.0.5 全厂性重要设施 overall major facility
发生火灾时，影响全厂生产或可能造成重大人身伤亡的设施。全厂性重要设施可分为以下两类： 第一类全厂性重要设施：发生火灾时可能造成重大人身伤亡的设施。第二类全厂性重要设施：发生火灾时影响全厂生产的设施。

2.0.6 区域性重要设施 regional major facility
发生火灾时影响部分装置生产或可能造成局部区域人身伤亡的设施。

2.0.7 明火地点 fired site
室内外有外露火焰、赤热表面的固定地点。

2.0.8 明火设备 fired equipment
燃烧室与大气连通，非正常情况下有火焰外露的加热设备和废气焚烧设备。

2.0.9 散发火花地点 sparking site
有飞火的烟囱、室外的砂轮、电焊、气焊（割）、室外非防爆的电气开关等固定地点。

2.0.10 装置区 process plant area
由一个或一个以上的独立石油化工装置或联合装置组成的区域。

2.0.11 联合装置 multiple process plants
由两个或两个以上独立装置集中紧凑布置，且装置间直接进料，无供大修设置的中间原料储罐，其开工或停工检修等均同步进行，视为一套装置。

2.0.12 装置 process plant
一个或一个以上相互关联的工艺单元的组合。

2.0.13 装置内单元 process unit
按生产完成一个工艺操作过程的设备、管道及仪表等的组合体。

2.0.14 工艺设备 process equipment
为实现工艺过程所需的反应器、塔、换热器、容器、加热炉、机泵等。

2.0.15 封闭式厂房（仓库） enclosed industrial building（warehouse）
设有屋顶，建筑外围护结构全部采用封闭式墙体（含门、窗）构造的生产性（储存性）建筑物。

2.0.16 半敞开式厂房 semi-enclosed industrial building
设有屋顶，建筑外围护结构局部采用封闭式墙体，所占面积不超过该建筑外围护体表面面积的二分之一（不含屋顶的面积）的生产性建筑物。

2.0.17 敞开式厂房 opened industrial building
设有屋顶，不设建筑外围护结构的生产性建筑物。

2.0.18 装置储罐（组） storage tanks within process plant
在装置正常生产过程中，不直接参加工艺过程，但工艺要求，为了平衡生产、产品或一次投入等又需要在装置内布置的储罐（组）。

2.0.19 液化烃 liquefied hydrocarbon
在15℃时，蒸气压大于0.1MPa的烃类液体及其他类似的液体，不包括液化天然气。

2.0.20 液化石油气 liquefied petroleum gas (LPG)
在常温常压下为气态，经压缩或冷却后为液态的C3 、C4及其混合物。

2.0.21 沸溢性液体 boil-over liquid
当罐内储存介质温度升高时，由于热传递作用，使罐底水层急速汽化，而会发生沸溢现象的黏性烃类混合物。

2.0.22 防火堤 dike
可燃液态物料储罐发生泄漏事故时，防止液体外流和火灾蔓延的构筑物。

2.0.23 隔堤 intermediate dike
用于减少防火堤内储罐发生少量泄漏事故时的影响范围，而将一个储罐组分隔成多个分区的构筑物。

2.0.24 罐组 a group of storage tanks
布置在一个防火堤内的一个或多个储罐。

2.0.25 罐区 tank farm
一个或多个罐组构成的区域。

2.0.26 浮顶罐 floating roof tank （external floating roof tank）
在敞开的储罐内安装浮舱顶的储罐，又称为外浮顶罐。

2.0.27 常压储罐 atmospheric storage tank
设计压力小于或等于6.9kPa（罐顶表压）的储罐。

2.0.28 低压储罐 low-pressure storage tank
设计压力大于6.9kPa且小于0.1MPa（罐顶表压）的储罐。

2.0.29 压力储罐 pressurized storage tank
设计压力大于或等于0.1MPa（罐顶表压）的储罐。

2.0.30 单防罐 single containment storage tank
带隔热层的单壁储罐或由内罐和外罐组成的储罐。其内罐能适应储存低温冷冻液体的要求，外罐主要是支撑和保护隔热层，并能承受气体吹扫的压力，但不能储存内罐泄漏出的低温冷冻液体。

2.0.31 双防罐 double containment storage tank
由内罐和外罐组成的储罐。其内罐和外罐都能适应储存低温冷冻液体，在正常操作条件下，内罐储存低温冷冻液体，外罐能够储存内罐泄漏出来的冷冻液体，但不能限制内罐泄漏的冷冻液体所产生的气体排放。

2.0.32 全防罐 full containment storage tank
由内罐和外罐组成的储罐。其内罐和外罐都能适应储存低温冷冻液体，内外罐之间的距离为1~2m，罐顶由外罐支撑，在正常操作条件下内罐储存低温冷冻液体，外罐既能储存冷冻液体，又能限制内罐泄漏液体所产生的气体排放。

2.0.33 火炬系统 flare systems
通过燃烧方式处理排放可燃气体的一种设施，分高架火炬、地面火炬等。由排放管道、分液设备、阻火设备、火炬燃烧器、点火系统、火炬筒及其他部件等组成。

2.0.34 稳高压消防水系统 stabilized high pressure fire water systems
采用稳压泵维持管网的消防水压力大于或等于0.7MPa的消防水系统。


第3章 火灾危险性分类

3.0.1 可燃气体的火灾危险性应按表3.0.1分类。

3.0.2 液化烃、可燃液体的火灾危险性分类应按表3.0.2分类，并应符合下列规定：
1. 操作温度超过其闪点的乙类液体应视为甲B类液体；
2. 操作温度超过其闪点的丙A类液体应视为乙A类液体；
3. 操作温度超过其闪点的丙B类液体应视为乙B类液体；操作温度超过其沸点的丙B类液体应视为乙A类液体。

3.0.3 固体的火灾危险性分类应按《建筑设计防火规范》（GB50016）的有关规定执行。

3.0.4 设备的火灾危险类别应按其处理、储存或输送介质的火灾危险性类别确定。

3.0.5 房间的火灾危险性类别应按房间内设备的火灾危险性类别确定。当同一房间内，布置有不同火灾危险性类别设备时，房间的火灾危险性类别应按其中火灾危险性类别最高的设备确定。但当火灾危险类别最高的设备所占面积比例小于5%，且发生事故时，不足以蔓延到其他部位或采取防火措施能防止火灾蔓延时，可按火灾危险性类别较低的设备确定。


第4章 区域规划与工厂总平面布置

4.1 区域规划

4.1.1 在进行区域规划时，应根据石油化工企业及其相邻工厂或设施的特点和火灾危险性，结合地形、风向等条件，合理布置。

4.1.2 石油化工企业的生产区宜位于邻近城镇或居民区全年最小频率风向的上风侧。

4.1.3 在山区或丘陵地区，石油化工企业的生产区应避免布置在窝风地带。

4.1.4 石油化工企业的生产区沿江河岸布置时，宜位于邻近江河的城镇、重要桥梁、大型锚地、船厂等重要建筑物或构筑物的下游。

4.1.5 石油化工企业应采取防止泄漏的可燃液体和受污染的消防水排出厂外的措施。

4.1.6 公路和地区架空电力线路严禁穿越生产区。

4.1.7 当区域排洪沟通过厂区时：
1. 不宜通过生产区；
2. 应采取防止泄漏的可燃液体和受污染的消防水流入区域排洪沟的措施。

4.1.8 地区输油（输气）管道不应穿越厂区。

4.1.9 石油化工企业与相邻工厂或设施的防火间距不应小于表4.1.9的规定。
高架火炬的防火间距应根据人或设备允许的辐射热强度计算确定，对可能携带可燃液体的高架火炬的防火间距不应小于表4.1.9的规定。

3. 当相邻设施为港区陆域、重要物品仓库和堆场、军事设施、机场等，对石油化工企业的安全距离有特殊要求时，应按有关规定执行；
4. 丙类可燃液体罐组的防火距离，可按甲、乙类可燃液体罐组的规定减少25%；
5. 丙类工艺装置或设施的防火距离，可按甲乙类工艺装置或设施的规定减少25%；
6. 地面敷设的地区输油（输气）管道的防火距离，可按地区埋地输油（输气）管道的规定增加50%；
7. 当相邻工厂围墙内为非火灾危险性设施时，其与全厂性或区域性重要设施防火间距最小可为25m；
8. 表中“—”表示无防火间距要求或执行相关规范。

4.1.10 石油化工企业与同类企业及油库的防火间距不应小于表4.1.10的规定。
高架火炬的防火间距应根据人或设备允许的辐射热强度计算确定，对可能携带可燃液体的高架火炬的防火间距不应小于表4．1．10的规定。

2. 表中D为较大罐的直径。当1.5D小于30m时，取30m；当1.5D大于60m时，可取60m；当丙类可燃液体罐相邻布置时，防火间距可取30m；
3. 与散发火花地点的防火间距，可按与明火地点的防火间距减少50%，但散发火花地点应布置在火灾爆炸危险区域之外；
4. 辐射热不应影响相邻火炬的检修和运行；
5. 丙类工艺装置或设施的防火间距，可按甲、乙类工艺装置或设施的规定减少10m（火炬除外），但不应小于30m；
6. 石油化工工业园区内公用的输油（气）管道，可布置在石油化工企业围墙或用地边界线外。


4.2 工厂总平面布置

4.2.1 工厂总平面应根据工厂的生产流程及各组成部分的生产特点和火灾危险性，结合地形、风向等条件，按功能分区集中布置。

4.2.2 可能散发可燃气体的工艺装置、罐组、装卸区或全厂性污水处理场等设施宜布置在人员集中场所及明火或散发火花地点的全年最小频率风向的上风侧。

4.2.3 液化烃罐组或可燃液体罐组不应毗邻布置在高于工艺装置、全厂性重要设施或人员集中场所的阶梯上。但受条件限制或有工艺要求时，可燃液体原料储罐可毗邻布置在高于工艺装置的阶梯上，但应采取防止泄漏的可燃液体流入工艺装置、全厂性重要设施或人员集中场所的措施。

4.2.4 液化烃罐组或可燃液体罐组不宜紧靠排洪沟布置。

4.2.5 空分站应布置在空气清洁地段，并宜位于散发乙炔及其他可燃气体、粉尘等场所的全年最小频率风向的下风侧。

4.2.6 全厂性的高架火炬宜位于生产区全年最小频率风向的上风侧。

4.2.7 汽车装卸设施、液化烃灌装站及各类物品仓库等机动车辆频繁进出的设施应布置在厂区边缘或厂区外，并宜设围墙独立成区。

4.2.8 罐区泡沫站应布置在罐组防火堤外的非防爆区，与可燃液体罐的防火间距不宜小于20m。

4.2.9 采用架空电力线路进出厂区的总变电所应布置在厂区边缘。

4.2.10 消防站的位置应符合下列规定：
1. 消防站的服务范围应按行车路程计，行车路程不宜大于2.5km，并且接火警后消防车到达火场的时间不宜超过5min。对丁、戊类的局部场所，消防站的服务范围可加大到4km；
2. 应便于消防车迅速通往工艺装置区和罐区；
3. 宜避开工厂主要人流道路；
4. 宜远离噪声场所；
5. 宜位于生产区全年最小频率风向的下风侧。

4.2.11 厂区的绿化应符合下列规定：
1. 生产区不应种植含油脂较多的树木，宜选择含水分较多的树种；
2. 工艺装置或可燃气体、液化烃、可燃液体的罐组与周围消防车道之间不宜种植绿篱或茂密的灌木丛；
3. 在可燃液体罐组防火堤内可种植生长高度不超过15cm、含水分多的四季常青的草皮；
4. 液化烃罐组防火堤内严禁绿化；
5. 厂区的绿化不应妨碍消防操作。

4.2.12 石油化工企业总平面布置的防火间距除本规范另有规定外，不应小于表4.2.12的规定。工艺装置或设施（罐组除外）之间的防火距离应按相邻最近的设备、建筑物或构筑物确定，其防火间距起止点应符合本规范附录A的规定。高架火炬的防火间距应根据人或设备允许的安全辐射热强度计算确定，对可能携带可燃液体的高架火炬的防火间距不应小于表4.2.12规定。


4.3 厂内道路

4.3.1 工厂主要出入口不应少于两个，并宜位于不同方位。

4.3.2 两条或两条以上的工厂主要出入口的道路应避免与同一条铁路线平交；确需平交时，其中至少有两条道路的间距不应小于所通过的最长列车的长度；若小于所通过的最长列车的长度，应另设消防车道。

4.3.3 厂内主干道宜避免与调车频繁的厂内铁路线平交。

4.3.4 装置或联合装置、液化烃罐组、总容积大于或等于120000m3的可燃液体罐组、总容积大于或等于120000m3的两个或两个以上可燃液体罐组应设环形消防车道。可燃液体的储罐区、可燃气体储罐区、装卸区及化学危险品仓库区应设环形消防车道，当受地形条件限制时，也可设有回车场的尽头式消防车道。消防车道的路面宽度不应小于6m，路面内缘转弯半径不宜小于12m，路面上净空高度不应低于5m。

4.3.5 液化烃、可燃液体、可燃气体的罐区内，任何储罐的中心距至少两条消防车道的距离均不应大于120m；当不能满足此要求时，任何储罐中心与最近的消防车道之间的距离不应大于80m，且最近消防车道的路面宽度不应小于9m。

4.3.6 在液化烃、可燃液体的铁路装卸区应设与铁路线平行的消防车道，并符合下列规定：
1. 若一侧设消防车道，车道至最远的铁路线的距离不应大于80m；
2. 若两侧设消防车道，车道之间的距离不应大于200m，超过200m时，其间尚应增设消防车道。

4.3.7 当道路路面高出附近地面2.5m以上、且在距道路边缘15m范围内，有工艺装置或可燃气体、液化烃、可燃液体的储罐及管道时，应在该段道路的边缘设护墩、矮墙等防护设施。

4.3.8 管架支柱（边缘）、照明电杆、行道树或标志杆等距道路路面边缘不应小于0.5m。


4.4 厂内铁路

4.4.1 厂内铁路宜集中布置在厂区边缘。

4.4.2 工艺装置的固体产品铁路装卸线可布置在该装置的仓库或储存场（池）的边缘。建筑限界应按《工业企业标准轨距铁路设计规范》（GBJ12）执行。

4.4.3 当液化烃装卸栈台与可燃液体装卸栈台布置在同一装卸区时，液化烃栈台应布置在装卸区的一侧。

4.4.4 在液化烃、可燃液体的铁路装卸区内，内燃机车至另一栈台鹤管的距离应符合下列规定：
1. 甲、乙类液体鹤管不应小于12m；甲B、乙类液体采用密闭装卸时，其防火间距可减少25%；
2. 丙类液体鹤管不应小于8m。

4.4.5 当液化烃、可燃液体或甲、乙类固体的铁路装卸线为尽头线时，其车档至最后车位的距离不应小于20m。

4.4.6 液化烃、可燃液体的铁路装卸线不得兼作走行线。

4.4.7 液化烃、可燃液体或甲、乙类固体的铁路装卸线停放车辆的线段应为平直段。当受地形条件限制时，可设在半径不小于500m的平坡曲线上。

4.4.8 在液化烃、可燃液体的铁路装卸区内，两相邻栈台鹤管之间的距离应符合下列规定：
1. 甲、乙类液体的栈台鹤管与相邻栈台鹤管之间的距离不应小于10m；甲B、乙类液体采用密闭装卸时，其防火间距可减少25%；
2. 丙类液体的两相邻栈台鹤管之间的距离不应小于7m。


第5章 工艺装置和系统单元

5.1 一般规定

5.1.1 工艺设备（以下简称设备）、管道和构件的材料应符合下列规定：
1. 设备本体（不含衬里）及其基础，管道（不含衬里）及其支、吊架和基础应采用不燃烧材料，但储罐底板垫层可采用沥青砂；
2. 设备和管道的保温层应采用不燃烧材料，当设备和管道的保冷层采用阻燃型泡沫塑料制品时，其氧指数不应小于30；
3. 建筑物的构件耐火极限应符合《建筑设计防火规范》（GB 50016）的有关规定。

5.1.2 设备和管道应根据其内部物料的火灾危险性和操作条件，设置相应的仪表、自动联锁保护系统或紧急停车措施。

5.1.3 在使用或产生甲类气体或甲、乙A类液体的工艺装置、系统单元和储运设施区内，应按区域控制和重点控制相结合的原则，设置可燃气体报警系统。


5.2 装置内布置

5.2.1 设备、建筑物平面布置的防火间距，除本规范另有规定外，不应小于表5.2.1的规定。

5.2.2 为防止结焦、堵塞，控制温降、压降，避免发生副反应等有工艺要求的相关设备，可靠近布置。

5.2.3 分馏塔顶冷凝器、塔底重沸器与分馏塔，压缩机的分液罐、缓冲罐、中间冷却器等与压缩机，以及其他与主体设备密切相关的设备，可直接连接或靠近布置。

5.2.4 明火加热炉附属的燃料气分液罐、燃料气加热器等与炉体的防火间距不应小于6m。

5.2.5 以甲B、乙A类液体为溶剂的溶液法聚合液所用的总容积大于800m3的掺合储罐与相邻的设备、建筑物的防火间距不宜小于7.5m；总容积小于或等于800m3时，其防火间距不限。

5.2.6 可燃气体、液化烃和可燃液体的在线分析仪表间与工艺设备的防火间距不限。

5.2.7 布置在爆炸危险区的在线分析仪表间内设备为非防爆型时，在线分析仪表间应正压通风。

5.2.8 设备宜露天或半露天布置，并宜缩小爆炸危险区域的范围。爆炸危险区域的范围应按《爆炸和火灾危险电力装置设计规范》（GB50058）的规定执行。受工艺特点或自然条件限制的设备可布置在建筑物内。

5.2.9 联合装置视同一个装置，其设备、建筑物的防火间距应按相邻设备、建筑物的防火间距确定，其防火间距应符合表5.2.1的规定。

5.2.10 装置内消防道路的设置应符合下列规定：
1. 装置内应设贯通式道路，道路应有不少于两个出入口，且两个出入口宜位于不同方位。当装置外两侧消防道路间距不大于120m时，装置内可不设贯通式道路；
2. 道路的路面宽度不应小于4m，路面上的净空高度不应小于4.5m；路面内缘转弯半径不宜小于6m。

5.2.11 在甲、乙类装置内部的设备、建筑物区的设置应符合下列规定：
1. 应用道路将装置分割成为占地面积不大于10000m2的设备、建筑物区；
2. 当大型石油化工装置的设备、建筑物区占地面积大于10000m2小于20000m2时，在设备、建筑物区四周应设环形道路，道路路面宽度不应小于6m，设备、建筑物区的宽度不应大于120m，相邻两设备、建筑物区的防火间距不应小于15m，并应加强安全措施。

5.2.12 设备、建筑物、构筑物宜布置在同一地平面上；当受地形限制时，应将控制室、机柜间、变配电所、化验室等布置在较高的地平面上；工艺设备、装置储罐等宜布置在较低的地平面上。

5.2.13 明火加热炉，宜集中布置在装置的边缘，且宜位于可燃气体、液化烃和甲B、乙A类设备的全年最小频率风向的下风侧。

5.2.14 当在明火加热炉与露天布置的液化烃设备或甲类气体压缩机之间设置不燃烧材料实体墙时，其防火间距可小于表5.2.1的规定，但不得小于15m。实体墙的高度不宜小于3m，距加热炉不宜大于5m，实体墙的长度应满足由露天布置的液化烃设备或甲类气体压缩机经实体墙至加热炉的折线距离不小于22.5m。 当封闭式液化烃设备的厂房或甲类气体压缩机房面向明火加热炉一面为无门窗洞口的不燃烧材料实体墙时，加热炉与厂房的防火间距可小于表5.2.1的规定，但不得小于15m。

5.2.15 当同一建筑物内分隔为不同火灾危险性类别的房间时，中间隔墙应为防火墙。人员集中的房间应布置在火灾危险性较小的建筑物一端。

5.2.16 装置的控制室、机柜间、变配电所、化验室、办公室等不得与设有甲、乙A类设备的房间布置在同一建筑物内。装置的控制室与其他建筑物合建时，应设置独立的防火分区。

5.2.17 装置的控制室、化验室、办公室等宜布置在装置外，并宜全厂性或区域性统一设置。 当装置的控制室、机柜间、变配电所、化验室、办公室等布置在装置内时，应布置在装置的一侧，位于爆炸危险区范围以外，并宜位于可燃气体、液化烃和甲B、乙A类设备全年最小频率风向的下风侧。

5.2.18 布置在装置内的控制室、机柜间、变配电所、化验室、办公室等的布置应符合下列规定：
1. 控制室宜设在建筑物的底层；
2. 平面布置位于附加2区的办公室、化验室室内地面及控制室、机柜间、变配电所的设备层地面应高于室外地面，且高差不应小于0.6m；
3. 控制室、机柜间面向有火灾危险性设备侧的外墙应为无门窗洞口、耐火极限不低于3h的不燃烧材料实体墙；
4. 化验室、办公室等面向有火灾危险性设备侧的外墙宜为无门窗洞口不燃烧材料实体墙。当确需设置门窗时，应采用防火门窗；
5. 控制室或化验室的室内不得安装可燃气体、液化烃和可燃液体的在线分析仪器。

5.2.19 高压和超高压的压力设备宜布置在装置的一端或一侧；有爆炸危险的超高压反应设备宜布置在防爆构筑物内。

5.2.20 装置的可燃气体、液化烃和可燃液体设备采用多层构架布置时，除工艺要求外，其构架不宜超过四层。

5.2.21 空气冷却器不宜布置在操作温度等于或高于自燃点的可燃液体设备上方；若布置在其上方，应用不燃烧材料的隔板隔离保护。

5.2.22 装置储罐（组）的布置应符合下列规定：
1. 当装置储罐总容积：液化烃罐小于或等于100m3、可燃气体或可燃液体罐小于或等于1000m3时，可布置在装置内，装置储罐与设备、建筑物的防火间距不应小于表5.2.1的规定。
2. 当装置储罐组总容积：液化烃罐大于100m3小于或等于500m3、可燃液体罐或可燃气体罐大于1000m3小于或等于5000m3时，应成组集中布置在装置边缘；但液化烃单罐容积不应大于300m3，可燃液体单罐容积不应大于3000m3。装置储罐组的防火设计应符合本规范第6章的有关规定，与储罐相关的机泵应布置在防火堤外。装置储罐组与装置内其他设备、建筑物的防火间距不应小于表5.2.1的规定。

5.2.23 甲、乙类物品仓库不应布置在装置内。若工艺需要，储量不大于5t的乙类物品储存间和丙类物品仓库可布置在装置内，并位于装置边缘。丙类物品仓库的总储量应符合本规范第6章的有关规定。

5.2.24 可燃气体和助燃气体的钢瓶（含实瓶和空瓶），应分别存放在位于装置边缘的敞棚内。可燃气体的钢瓶距明火或操作温度等于或高于自燃点的设备防火间距不应小于15m。分析专用的钢瓶储存间可靠近分析室布置，钢瓶储存间的建筑设计应满足泄压要求。

5.2.25 建筑物的安全疏散门应向外开启。甲、乙、丙类房间的安全疏散门不应少于两个；面积小于等于100m2的房间可只设1个。

5.2.26 设备的构架或平台的安全疏散通道应符合下列规定：
1. 可燃气体、液化烃和可燃液体的塔区平台或其他设备的构架平台应设置不少于两个通往地面的梯子，作为安全疏散通道，但长度不大于8m 的甲类气体和甲、乙A类液体设备的平台或长度不大于15m的乙B、丙类液体设备的平台，可只设一个梯子；
2. 相邻的构架、平台宜用走桥连通，与相邻平台连通的走桥可作为一个安全疏散通道；
3. 相邻安全疏散通道之间的距离不应大于50m。

5.2.27 装置内地坪竖向和排污系统的设计应减少可能泄漏的可燃液体在工艺设备附近的滞留时间和扩散范围。火灾事故状态下，受污染的消防水应有效收集和排放。

5.2.28 凡在开停工、检修过程中，可能有可燃液体泄漏、漫流的设备区周围应设置不低于150mm的围堰和导液设施。


5.3 泵和压缩机

5.3.1 可燃气体压缩机的布置及其厂房的设计应符合下列规定：
1. 可燃气体压缩机宜布置在敞开或半敞开式厂房内；
2. 单机驱动功率等于或大于150kW的甲类气体压缩机厂房不宜与其他甲、乙和丙类房间共用一座建筑物；
3. 压缩机的上方不得布置甲、乙和丙类工艺设备，但自用的高位润滑油箱不受此限；
4. 比空气轻的可燃气体压缩机半敞开式或封闭式厂房的顶部应采取通风措施；
5. 比空气轻的可燃气体压缩机厂房的楼板宜部分采用钢格板；
6. 比空气重的可燃气体压缩机厂房的地面不宜设地坑或地沟；厂房内应有防止可燃气体积聚的措施。

5.3.2 液化烃泵、可燃液体泵宜露天或半露天布置。液化烃、操作温度等于或高于自燃点的可燃液体的泵上方，不宜布置甲、乙、丙类工艺设备；若在其上方布置甲、乙、丙类工艺设备，应用不燃烧材料的隔板隔离保护。

5.3.3 液化烃泵、可燃液体泵在泵房内布置时，其设计应符合下列规定：
1. 液化烃泵、操作温度等于或高于自燃点的可燃液体泵、操作温度低于自燃点的可燃液体泵应分别布置在不同房间内，各房间之间的隔墙应为防火墙；
2. 操作温度等于或高于自燃点的可燃液体泵房的门窗与操作温度低于自燃点的甲B、乙A类液体泵房的门窗或液化烃泵房的门窗的距离不应小于4.5m；
3. 甲、乙A类液体泵房的地面不宜设地坑或地沟，泵房内应有防止可燃气体积聚的措施；
4. 在液化烃、操作温度等于或高于自燃点的可燃液体泵房的上方，不宜布置甲、乙、丙类工艺设备；
5. 液化烃泵不超过两台时，可与操作温度低于自燃点的可燃液体泵同房间布置。

5.3.4 气柜或全冷冻式液化烃储存设施内，泵和压缩机等旋转设备或其房间与储罐的防火间距不应小于15m。其他设备之间及非旋转设备与储罐的防火间距应按本规范表5.2.1执行。

5.3.5 罐组的专用泵区应布置在防火堤外，与储罐的防火间距应符合下列规定：
1. 距甲A类储罐不应小于15m；
2. 距甲B、乙类固定顶储罐不应小于12m，距小于或等于500m3的甲B、乙类固定顶储罐不应小于10m；
3. 距浮顶及内浮顶储罐、丙A类固定顶储罐不应小于10m，距小于或等于500m3的内浮顶储罐、丙A类固定顶储罐不应小于8m。

5.3.6 除甲A类以外的可燃液体储罐的专用泵单独布置时，应布置在防火堤外，与可燃液体储罐的防火间距不限。

5.3.7 压缩机或泵等的专用控制室或不大于10kV的专用变配电所，可与该压缩机房或泵房等共用一幢建筑物，但专用控制室或变配电所的门窗应位于爆炸危险区范围之外，且专用控制室或变配电所与压缩机房或泵房等的中间隔墙应为无门窗洞口的防火墙。


5.4 污水处理场和循环水场

5.4.1 隔油池的保护高度不应小于400mm。隔油池应设难燃烧材料的盖板。

5.4.2 隔油池的进出水管道应设水封。距隔油池池壁5m以内的水封井、检查井的井盖与盖座接缝处应密封，且井盖不得有孔洞。

5.4.3 污水处理场内的设备、建(构)筑物平面布置防火间距不应小于表5.4.3的规定。

5.4.4 循环水场冷却塔应采用阻燃型的填料、收水器和风筒，其氧指数不应小于30。


5.5 泄压排放和火炬系统

5.5.1 在非正常条件下，可能超压的下列设备应设安全阀：
1. 顶部最高操作压力大于等于0.1MPa的压力容器；
2. 顶部最高操作压力大于0.03MPa的蒸馏塔、蒸发塔和汽提塔（汽提塔顶蒸汽通入另一蒸馏塔者除外）；
3. 往复式压缩机各段出口或电动往复泵、齿轮泵、螺杆泵等容积式泵的出口（设备本身已有安全阀者除外）；
4. 凡与鼓风机、离心式压缩机、离心泵或蒸汽往复泵出口连接的设备不能承受其最高压力时，鼓风机、离心式压缩机、离心泵或蒸汽往复泵的出口；
5. 可燃气体或液体受热膨胀，可能超过设计压力的设备；
6. 顶部最高操作压力为0.03~0.1MPa的设备应根据工艺要求设置。

5.5.2 单个安全阀的开启压力（定压），不应大于设备的设计压力。当一台设备安装多个安全阀时，其中一个安全阀的开启压力（定压）不应大于设备的设计压力；其他安全阀的开启压力可以提高，但不应大于设备设计压力的1.05倍。

5.5.3 下列的工艺设备不宜设安全阀：
1. 加热炉炉管；
2. 在同一压力系统中，压力来源处已有安全阀，则其余设备可不设安全阀；
3. 对扫线蒸汽不宜作为压力来源。

5.5.4 可燃气体、可燃液体设备的安全阀出口连接应符合下列规定：
1.可燃液体设备的安全阀出口泄放管应接入储罐或其他容器，泵的安全阀出口泄放管宜接至泵的入口管道、塔或其他容器；
2. 可燃气体设备的安全阀出口泄放管应接至火炬系统或其他安全泄放设施；
3. 泄放后可能立即燃烧的可燃气体或可燃液体应经冷却后接至放空设施；
4. 泄放可能携带液滴的可燃气体应经分液罐后接至火炬系统。

5.5.5 有可能被物料堵塞或腐蚀的安全阀，在安全阀前应设爆破片或在其出入口管道上采取吹扫、加热或保温等防堵措施。

5.5.6 两端阀门关闭且因外界影响可能造成介质压力升高的液化烃、甲B、乙A类液体管道应采取泄压安全措施。

5.5.7 甲、乙、丙类的设备应有事故紧急排放设施，并应符合下列规定：
1. 对液化烃或可燃液体设备，应能将设备内的液化烃或可燃液体排放至安全地点，剩余的液化烃应排入火炬；
2. 对可燃气体设备，应能将设备内的可燃气体排入火炬或安全放空系统。

5.5.8 常减压蒸馏装置的初馏塔顶、常压塔顶、减压塔顶的不凝气不应直接排入大气。

5.5.9 较高浓度环氧乙烷设备的安全阀前应设爆破片。爆破片入口管道应设氮封，且安全阀的出口管道应充氮。

5.5.10 氨的安全阀排放气应经处理后放空。

5.5.11 受工艺条件或介质特性所限，无法排入火炬或装置处理排放系统的可燃气体，当通过排气筒、放空管直接向大气排放时，排气筒、放空管的高度应符合下列规定：
1. 连续排放的排气筒顶或放空管口应高出20m范围内的平台或建筑物顶3.5m以上，位于排放口水平20m以外斜上45°的范围内不宜布置平台或建筑物（图5.5.11）；
2. 间歇排放的排气筒顶或放空管口应高出10m范围内的平台或建筑物顶3.5m以上，位于排放口水平10m以外斜上45°的范围内不宜布置平台或建筑物（图5.5.11）；
3. 安全阀排放管口不得朝向邻近设备或有人通过的地方，排放管口应高出8m范围内的平台或建筑物顶3m以上。

5.5.12 有突然超压或发生瞬时分解爆炸危险物料的反应设备，如设安全阀不能满足要求时，应装爆破片或爆破片和导爆管，导爆管口必须朝向无火源的安全方向；必要时应采取防止二次爆炸、火灾的措施。

5.5.13 因物料爆聚、分解造成超温、超压，可能引起火灾、爆炸的反应设备应设报警信号和泄压排放设施，以及自动或手动遥控的紧急切断进料设施。

5.5.14 严禁将混合后可能发生化学反应并形成爆炸性混合气体的几种气体混合排放。

5.5.15 液体、低热值可燃气体、含氧气或卤元素及其化合物的可燃气体、毒性为极度和高度危害的可燃气体、惰性气体、酸性气体及其他腐蚀性气体不得排入全厂性火炬系统，应设独立的排放系统或处理排放系统。

5.5.16 可燃气体放空管道在接入火炬前，应设置分液和阻火等设备。

5.5.17 可燃气体放空管道内的凝结液应密闭回收，不得随地排放。

5.5.18 携带可燃液体的低温可燃气体排放系统应设置气化器，低温火炬管道选材应考虑事故排放时可能出现的最低温度。

5.5.19 装置的主要泄压排放设备宜采用适当的措施，以降低事故工况下可燃气体瞬间排放负荷。

5.5.20 火炬应设常明灯和可靠的点火系统。

5.5.21 装置内高架火炬的设置应符合下列规定：
1. 严禁排入火炬的可燃气体携带可燃液体；
2. 火炬的辐射热不应影响人身及设备的安全；
3. 距火炬筒30m范围内，不应设置可燃气体放空。

5.5.22 封闭式地面火炬的设置除按明火设备考虑外，还应符合下列规定：
1. 排入火炬的可燃气体不应携带可燃液体；
2. 火炬的辐射热不应影响人身及设备的安全；
3. 火炬应采取有效的消烟措施。

5.5.23 火炬设施的附属设备可靠近火炬布置。


5.6 钢结构耐火保护

5.6.1 下列承重钢结构，应采取耐火保护措施。
1. 单个容积等于或大于5m3的甲、乙A类液体设备的承重钢构架、支架、裙座；
2. 在爆炸危险区范围内，且毒性为极度和高度危害的物料设备的承重钢构架、支架、裙座；
3. 操作温度等于或高于自燃点的单个容积等于或大于5m3的乙B、丙类液体设备承重钢构架、支架、裙座；
4. 加热炉炉底钢支架；
5. 在爆炸危险区范围内的主管廊的钢管架；
6. 在爆炸危险区范围内的高径比等于或大于8，且总重量等于或大于25t的非可燃介质设备的承重钢构架、支架和裙座。

5.6.2 第5.6.1条所述的承重钢结构的下列部位应覆盖耐火层，覆盖耐火层的钢构件，其耐火极限不应低于1.5h：
1. 支承设备钢构架：
1）单层构架的梁、柱；
2）多层构架的楼板为透空的钢格板时，地面以上10m范围的梁、柱；
3）多层构架的楼板为封闭式楼板时，地面至该层楼板面及其以上10m范围的梁、柱；
2. 支承设备钢支架；
3. 钢裙座外侧未保温部分及直径大于1.2m的裙座内侧；
4. 钢管架：
1）底层支撑管道的梁、柱；地面以上4.5m内的支撑管道的梁、柱；
2）上部设有空气冷却器的管架，其全部梁、柱及承重斜撑；
3）下部设有液化烃或可燃液体泵的管架，地面以上10m范围的梁、柱；
5. 加热炉从钢柱柱脚板到炉底板下表面50mm范围内的主要支撑构件应覆盖耐火层，与炉底板连续接触的横梁不覆盖耐火层；
6. 液化烃球罐支腿从地面到支腿与球体交叉处以下0.2m的部位。


5.7 其他要求

5.7.1 甲、乙、丙类设备或有爆炸危险性粉尘、可燃纤维的封闭式厂房和控制室等其他建筑物的耐火等级、内部装修及空调系统等设计均应按《建筑设计防火规范》（GB50016）、《建筑内部装修设计防火规范》（GB50222）和《采暖通风与空气调节设计规范》（GB50019）中的有关规定执行。

5.7.2 散发爆炸危险性粉尘或可燃纤维的场所，其火灾危险性类别和爆炸危险区范围的划分应按《建筑设计防火规范》（GB50016）和《爆炸和火灾危险环境电力装置设计规范》（GB50058）的规定执行。

5.7.3 散发爆炸危险性粉尘或可燃纤维的场所应采取防止粉尘、纤维扩散、飞扬和积聚的措施。

5.7.4 散发比空气重的甲类气体、有爆炸危险性粉尘或可燃纤维的封闭厂房应采用不发生火花的地面。

5.7.5 有可燃液体设备的多层建筑物或构筑物的楼板应采取防止可燃液体泄漏至下层的措施。

5.7.6 生产或储存不稳定的烯烃、二烯烃等物质时应采取防止生成过氧化物、自聚物的措施。

5.7.7 可燃气体压缩机、液化烃、可燃液体泵不得使用皮带传动；在爆炸危险区范围内的其他转动设备若必须使用皮带传动时，应采用防静电皮带。

5.7.8 烧燃料气的加热炉应设长明灯，并宜设置火焰监测器。

5.7.9 除加热炉以外的有隔热衬里设备，其外壁应涂刷超温显示剂或设置测温点。

5.7.10 可燃气体的电除尘、电除雾等电滤器系统，应有防止产生负压和控制含氧量超过规定指标的设施。

5.7.11 正压通风设施的取风口宜位于可燃气体、液化烃和甲B、乙A类设备的全年最小频率风向的下风侧，且取风口高度应高出地面9m以上或爆炸危险区1.5m以上，两者中取较大值。取风质量应按《采暖通风与空气调节设计规范》（GB50019）的有关规定执行。


第6章 储运设施

6.1 一般规定

6.1.1 可燃气体、助燃气体、液化烃和可燃液体的储罐基础、防火堤、隔堤及管架（墩）等，均应采用不燃烧材料。防火堤的耐火极限不得小于3h。

6.1.2 液化烃、可燃液体储罐的保温层应采用不燃烧材料。当保冷层采用阻燃型泡沫塑料制品时，其氧指数不应小于30。

6.1.3 储运设施内储罐与其他设备及建构筑物之间的防火间距应按本规范第5章的有关规定执行。


6.2 可燃液体的地上储罐

6.2.1 储罐应采用钢罐。

6.2.2 储存甲B、乙A类的液体应选用金属浮舱式的浮顶或内浮顶罐。对于有特殊要求的物料，可选用其他型式的储罐。

6.2.3 储存沸点低于45℃的甲B类液体宜选用压力或低压储罐。

6.2.4 甲B类液体固定顶罐或低压储罐应采取减少日晒升温的措施。

6.2.5 储罐应成组布置，并应符合下列规定：
1. 在同一罐组内，宜布置火灾危险性类别相同或相近的储罐；当单罐容积小于或等于1000m3时，火灾危险性类别不同的储罐也可同组布置；
2. 沸溢性液体的储罐不应与非沸溢性液体储罐同组布置；
3. 可燃液体的压力储罐可与液化烃的全压力储罐同组布置；
4. 可燃液体的低压储罐可与常压储罐同组布置。

6.2.6 罐组的总容积应符合下列规定：
1. 固定顶罐组的总容积不应大于120000m3；
2. 浮顶、内浮顶罐组的总容积不应大于600000m3；
3. 固定顶罐和浮顶、内浮顶罐的混合罐组的总容积不应大于120000m3；其中浮顶、内浮顶罐的容积可折半计算。

6.2.7 罐组内单罐容积大于或等于10000m3的储罐个数不应多于12个；单罐容积小于10000m3的储罐个数不应多于16个；但单罐容积均小于1000m3储罐以及丙B类液体储罐的个数不受此限。

6.2.8 罐组内相邻可燃液体地上储罐的防火间距不应小于表6.2.8的规定。

6.2.9 罐组内的储罐不应超过两排；但单罐容积小于或等于1000m3的丙B类的储罐不应超过4排，其中润滑油罐的单罐容积和排数不限。

6.2.10 两排立式储罐的间距应符合表6.2.8的规定，且不应小于5m；两排直径小于5m的立式储罐及卧式储罐的间距不应小于3m。

6.2.11 罐组应设防火堤。

6.2.12 防火堤及隔堤内的有效容积应符合下列规定：
1. 防火堤内的有效容积不应小于罐组内1个最大储罐的容积，当浮顶、内浮顶罐组不能满足此要求时，应设置事故存液池储存剩余部分，但罐组防火堤内的有效容积不应小于罐组内1个最大储罐容积的一半；
2. 隔堤内有效容积不应小于隔堤内1个最大储罐容积的10%。

6.2.13 立式储罐至防火堤内堤脚线的距离不应小于罐壁高度的一半，卧式储罐至防火堤内堤脚线的距离不应小于3m。

6.2.14 相邻罐组防火堤的外堤脚线之间应留有宽度不小于7m的消防空地。

6.2.15 设有防火堤的罐组内应按下列要求设置隔堤：
1. 单罐容积小于或等于5000m3时，隔堤所分隔的储罐容积之和不应大于20000m3；
2. 单罐容积大于5000m3至20000m3时，隔堤内的储罐不应超过4个；
3. 单罐容积大于20000m3至50000m3时，隔堤内的储罐不应超过2个；
4. 单罐容积大于50000m3时，应每1个一隔；
5. 隔堤所分隔的沸溢性液体储罐不应超过2个。

6.2.16 多品种的液体罐组内应按下列要求设置隔堤：
1. 甲B、乙A类液体与其他类可燃液体储罐之间；
2. 水溶性与非水溶性可燃液体储罐之间；
3. 相互接触能引起化学反应的可燃液体储罐之间；
4. 助燃剂、强氧化剂及具有腐蚀性液体储罐与可燃液体储罐之间。

6.2.17 防火堤及隔堤应符合下列规定：
1. 防火堤及隔堤应能承受所容纳液体的静压，且不应渗漏；
2. 立式储罐防火堤的高度应为计算高度加0.2m，但不应低于1.0m（以堤内设计地坪标高为准），且不宜高于2.2m（以堤外3m范围内设计地坪标高为准）；卧式储罐防火堤的高度不应低于0.5m（以堤内设计地坪标高为准）；
3. 立式储罐组内隔堤的高度不应低于0.5m；卧式储罐组内隔堤的高度不应低于0.3m；
4. 管道穿堤处应采用不燃烧材料严密封闭；
5. 在防火堤内雨水沟穿堤处应采取防止可燃液体流出堤外的措施；
6. 在防火堤的不同方位上应设置人行台阶或坡道，同一方位上两相邻人行台阶或坡道之间距离不宜大于60m；隔堤应设置人行台阶。

6.2.18 事故存液池的设置应符合下列规定：
1. 设有事故存液池的罐组应设导液管（沟），使溢漏液体能顺利地流出罐组并自流入存液池内；
2. 事故存液池距防火堤的距离不应小于7m；
3. 事故存液池和导液沟距明火地点不应小于30m；
4. 事故存液池应有排水设施。

6.2.19 甲B、乙类液体的固定顶罐应设阻火器和呼吸阀；对于采用氮气或其他气体气封的甲B、乙类液体的储罐还应设置事故泄压设备。

6.2.20 常压固定顶罐顶板与包边角钢之间的连接应采用弱顶结构。

6.2.21 储存温度高于100℃的丙B类液体储罐应设专用扫线罐。

6.2.22 设有蒸汽加热器的储罐应采取防止液体超温的措施。

6.2.23 可燃液体的储罐宜设自动脱水器，并应设液位计和高液位报警器，必要时可设自动联锁切断进料设施。

6.2.24 储罐的进料管应从罐体下部接入；若必须从上部接入，宜延伸至距罐底200mm处。

6.2.25 储罐的进出口管道应采用柔性连接。


6.3 液化烃、可燃气体、助燃气体的地上储罐

6.3.1 液化烃储罐、可燃气体储罐和助燃气体储罐应分别成组布置。

6.3.2 液化烃储罐成组布置时应符合下列规定：
1. 液化烃罐组内的储罐不应超过两排；
2. 每组全压力式或半冷冻式储罐的个数不应多于12个；
3. 全冷冻式储罐的个数不宜多于2个；
4. 全冷冻式储罐应单独成组布置；
5. 储罐材质不能适应该罐组介质最低温度时不应布置在同一罐组内。

6.3.3 液化烃、可燃气体、助燃气体的罐组内，储罐的防火间距不应小于表6.3.3的规定。

2 液氨储罐间的防火间距要求应与液化烃储罐相同；液氧储罐间的防火间距应按现行国家标准《建筑设计防火规范》GB 50016的要求执行；
3 沸点低于45℃的甲B类液体压力储罐，按全压力式液化烃储罐的防火间距执行；
4 液化烃单罐容积≤200m3的卧(立)罐之间的防火间距超过1．5m时，可取1．5m；
5 助燃气体卧(立)罐之间的防火间距超过1．5m时，可取1．5m；
6 ”*”表示不应同组布置。

6.3.4 两排卧罐的间距不应小于3m。

6.3.5 防火堤及隔堤的设置应符合下列规定：
1. 液化烃全压力式或半冷冻式储罐组宜设不高于0.6m的防火堤，防火堤内堤脚线距储罐不应小于3m，堤内应采用现浇混凝土地面，并应坡向外侧，防火堤内的隔堤不宜高于0.3m；
2. 全压力式储罐组的总容积大于8000m3时，罐组内应设隔堤，隔堤内各储罐容积之和不宜大于8000m3。单罐容积等于或大于5000m3时应每一个一隔；
3. 全冷冻式储罐组的总容积不应大于200000m3，单防罐应每一个一隔，隔堤应低于防火堤0.2m；
4. 沸点低于45℃甲B类液体压力储罐组的总容积不宜大于60000m3；隔堤内各储罐容积之和不宜大于8000 m3，单罐容积等于或大于5000 m3时应每一个一隔。
5. 沸点低于45℃的甲B类液体的压力储罐，防火堤内有效容积不应小于一个最大储罐的容积。当其与液化烃压力储罐同组布置时，防火堤及隔堤的高度尚应满足液化烃压力储罐组的要求，且二者之间应设隔堤；当其独立成组时，防火堤距储罐不应小于3m，防火堤及隔堤的高度设置尚应符合第6.2.17条的要求；
6. 全压力式、半冷冻式液氨储罐的防火堤和隔堤的设置同液化烃储罐的要求。

6.3.6 液化烃全冷冻式单防罐罐组应设防火堤，并应符合下列规定：
1. 防火堤内的有效容积不应小于一个最大储罐的容积；
2. 单防罐至防火堤内顶角线的距离X不应小于最高液位与防火堤堤顶的高度之差Y加上液面上气相当量压头的和（图6.3.6）；当防火堤的高度等于或大于最高液位时，单防罐至防火堤内顶角线的距离不限；
3. 应在防火堤的不同方位上设置不少于两个人行台阶或梯子；
4. 防火堤及隔堤应为不燃烧实体防护结构，能承受所容纳液体的静压及温度变化的影响，且不渗漏。

6.3.7 液化烃全冷冻式双防或全防罐罐组可不设防火堤。

6.3.8 全冷冻式液氨储罐应设防火堤，堤内有效容积应不小于一个最大储罐容积的60%。

6.3.9 液化烃、液氨等储罐的储存系数不应大于0.9。

6.3.10 液氨的储罐，应设液位计、压力表和安全阀；低温液氨储罐尚应设温度指示仪。

6.3.11 液化烃的储罐应设液位计、温度计、压力表、安全阀，以及高液位报警和高高液位自动联锁切断进料措施。对于全冷冻式液化烃储罐还应设真空泄放设施和高、低温度检测，并应与自动控制系统相联。

6.3.12 气柜应设上、下限位报警装置，并宜设进出管道自动联锁切断装置。

6.3.13 液化烃储罐的安全阀出口管应接至火炬系统。确有困难时，可就地放空，但其排气管口应高出8m范围内储罐罐顶平台3m以上。

6.3.14 全压力式液化烃储罐宜采用有防冻措施的二次脱水系统，储罐根部宜设紧急切断阀。

6.3.15 液化石油气蒸发器的气相部分应设压力表和安全阀。

6.3.16 液化烃储罐开口接管的阀门及管件的管道等级不应低于2.0MPa，其垫片应采用缠绕式垫片。阀门压盖的密封填料应采用难燃烧材料。全压力式储罐应采取防止液化烃泄漏的注水措施。

6.3.17 全冷冻卧式液化烃储罐不应多层布置。


6.4 可燃液体、液化烃的装卸设施

6.4.1 可燃液体的铁路装卸设施应符合下列规定：
1. 装卸栈台两端和沿栈台每隔60m左右应设梯子；
2. 甲B、乙、丙A类的液体严禁采用沟槽卸车系统；
3. 顶部敞口装车的甲B、乙、丙A类的液体应采用液下装车鹤管；
4. 在距装车栈台边缘10m以外的可燃液体（润滑油除外）输入管道上应设便于操作的紧急切断阀；
5. 丙B类液体装卸栈台宜单独设置；
6. 零位罐至罐车装卸线不应小于6m；
7. 甲B、乙A类液体装卸鹤管与集中布置的泵的距离不应小于8m；
8. 同一铁路装卸线一侧两个装卸栈台相邻鹤位之间的距离不应小于24m。

6.4.2 可燃液体的汽车装卸站应符合下列规定：
1. 装卸站的进、出口宜分开设置；当进、出口合用时，站内应设回车场；
2. 装卸车场应采用现浇混凝土地面；
3. 装卸车鹤位与缓冲罐之间的距离不应小于5m，高架罐之间的距离不应小于0.6m；
4. 甲B、乙A类液体装卸车鹤位与集中布置的泵的距离不应小于8m；
5. 站内无缓冲罐时，在距装卸车鹤位10m以外的装卸管道上应设便于操作的紧急切断阀；
6. 甲B、乙、丙A类液体的装卸车应采用液下装卸车鹤管；
7. 甲B、乙、丙A类液体与其他类液体的两个装卸车栈台相邻鹤位之间的距离不应小于8m；
8. 装卸车鹤位之间的距离不应小于4m；双侧装卸车栈台相邻鹤位之间或同一鹤位相邻鹤管之间的距离应满足鹤管正常操作和检修的要求。

6.4.3 液化烃铁路和汽车的装卸设施应符合下列规定：
1. 液化烃严禁就地排放；
2. 低温液化烃装卸鹤位应单独设置；
3. 铁路装卸栈台宜单独设置，当不同时作业时，可与可燃液体铁路装卸共台设置；
4. 同一铁路装卸线一侧两个装卸栈台相邻鹤位之间的距离不应小于24m；
5. 铁路装卸栈台两端和沿栈台每隔60m左右应设梯子；
6. 汽车装卸车鹤位之间的距离不应小于4m；双侧装卸车栈台相邻鹤位之间或同一鹤位相邻鹤管之间的距离应满足鹤管正常操作和检修的要求，液化烃汽车装卸栈台与可燃液体汽车装卸栈台相邻鹤位之间的距离不应小于8m；
7. 在距装卸车鹤位10m以外的装卸管道上应设便于操作的紧急切断阀；
8. 汽车装卸车场应采用现浇混凝土地面；
9. 装卸车鹤位与集中布置的泵的距离不应小于10m。

6.4.4 可燃液体码头、液化烃码头应符合下列规定：
1. 除船舶在码头泊位内外档停靠外，码头相邻泊位的船舶间的防火间距不应小于表6.4.4的规定；
2. 液化烃泊位宜单独设置，当不同时作业时，可与其他可燃液体共用一个泊位；
3. 可燃液体和液化烃的码头与其他码头或建筑物、构筑物的安全距离应按有关规定执行；
4. 在距泊位20m以外或岸边处的装卸船管道上应设便于操作的紧急切断阀；
5. 液化烃的装卸应采用装卸臂或金属软管，并应采取安全放空措施。


6.5 灌装站

6.5.1 液化石油气的灌装站应符合下列规定：
1. 液化石油气的灌瓶间和储瓶库宜为敞开式或半敞开式建筑物，半敞开式建筑物下部应采取防止油气积聚的措施；
2. 液化石油气的残液应密闭回收，严禁就地排放；
3. 灌装站应设不燃烧材料隔离墙。如采用实体围墙，其下部应设通风口；
4. 灌瓶间和储瓶库的室内应采用不发生火花的地面，室内地面应高于室外地坪，其高差不应小于0.6m；
5. 液化石油气缓冲罐与灌瓶间的距离不应小于10m；
6. 灌装站内应设有宽度不小于4m的环形消防车道，车道内缘转弯半径不宜小于6m。

6.5.2 氢气灌瓶间的顶部应采取通风措施。

6.5.3 液氨和液氯等的灌装间宜为敞开式建筑物。

6.5.4 实瓶（桶）库与灌装间可设在同一建筑物内，但宜用实体墙隔开，并各设出入口。

6.5.5 液化石油气、液氨或液氯等的实瓶不应露天堆放。


6.6 厂内仓库

6.6.1 石油化工企业应设置独立的化学品和危险品库区。甲、乙、丙类物品仓库，距其他设施的防火间距见表4.2.12，并应符合下列规定：
1. 甲类物品仓库宜单独设置；当其储量小于5t时，可与乙、丙类物品仓库共用一座建筑物，但应设独立的防火分区；
2. 乙、丙类产品的储量宜按装置2至15天的产量计算确定；
3. 化学品应按其化学物理特性分类储存，当物料性质不允许相互抵触时，应用实体墙隔开，并各设出入口；
4. 仓库应通风良好；
5. 可能产生爆炸性混合气体或在空气中能形成粉尘、纤维等爆炸性混合物的仓库，应采用不发生火花的地面，需要时应设防水层。

6.6.2 单层仓库跨度不应大于150m。每座合成纤维、合成橡胶、合成树脂及塑料单层仓库的占地面积不应大于24000m2，每个防火分区的建筑面积不应大于6000m2；当企业设有消防站和专职消防队且仓库设有工业电视监视系统时，每座合成树脂及塑料单层仓库的占地面积可扩大至48000m2。

6.6.3 合成纤维、合成树脂及塑料等产品的高架仓库应符合下列规定：
1. 仓库的耐火等级不应低于二级；
2. 货架应采用不燃烧材料。

6.6.4 占地面积大于1000m2的丙类仓库应设置排烟设施，占地面积大于6000m2的丙类仓库宜采用自然排烟，排烟口净面积宜为仓库建筑面积的5%。

6.6.5 袋装硝酸铵仓库的耐火等级不应低于二级。仓库内严禁存放其他物品。

6.6.6 盛装甲、乙类液体的容器存放在室外时应设防晒降温设施。


第7章 管道布置

7.1 厂内管线综合

7.1.1 全厂性工艺及热力管道宜地上敷设；沿地面或低支架敷设的管道不应环绕工艺装置或罐组布置，并不应妨碍消防车的通行。

7.1.2 管道及其桁架跨越厂内铁路线的净空高度不应小于5.5m；跨越厂内道路的净空高度不应小于5m。在跨越铁路或道路的可燃气体、液化烃和可燃液体管道上不应设置阀门及易发生泄漏的管道附件。

7.1.3 可燃气体、液化烃、可燃液体的管道横穿铁路线或道路时应敷设在管涵或套管内。

7.1.4 永久性的地上、地下管道不得穿越或跨越与其无关的工艺装置、系统单元或储罐组；在跨越罐区泵房的可燃气体、液化烃和可燃液体的管道上不应设置阀门及易发生泄漏的管道附件。

7.1.5 距散发比空气重的可燃气体设备30m以内的管沟应采取防止可燃气体窜入和积聚的措施。

7.1.6 各种工艺管道及含可燃液体的污水管道不应沿道路敷设在路面下或路肩上下。


7.2 工艺及公用物料管道

7.2.1可燃气体、液化烃和可燃液体的金属管道除需要采用法兰连接外，均应采用焊接连接。公称直径等于或小于25mm的可燃气体、液化烃和可燃液体的金属管道和阀门采用锥管螺纹连接时，除能产生缝隙腐蚀的介质管道外，应在螺纹处采用密封焊。

7.2.2 可燃气体、液化烃和可燃液体的管道不得穿过与其无关的建筑物。

7.2.3 可燃气体、液化烃和可燃液体的采样管道不应引入化验室。

7.2.4可燃气体、液化烃和可燃液体的管道应架空或沿地敷设。必须采用管沟敷设时，应采取防止可燃气体、液化烃和可燃液体在管沟内积聚的措施，并在进、出装置及厂房处密封隔断；管沟内的污水应经水封井排入生产污水管道。

7.2.5 工艺和公用工程管道共架多层敷设时宜将介质操作温度等于或高于250℃的管道布置在上层，液化烃及腐蚀性介质管道布置在下层；必须布置在下层的介质操作温度等于或高于250℃的管道可布置在外侧，但不应与液化烃管道相邻。

7.2.6 氧气管道与可燃气体、液化烃和可燃液体的管道共架敷设时应布置在一侧，且平行布置时净距不应小于500mm，交叉布置时净距不应小于250mm。氧气管道与可燃气体、液化烃和可燃液体管道之间宜用公用工程管道隔开。

7.2.7 公用工程管道与可燃气体、液化烃和可燃液体的管道或设备连接时应符合下列规定：
1. 连续使用的公用工程管道上应设止回阀，并在其根部设切断阀；
2. 在间歇使用的公用工程管道上应设止回阀和一道切断阀或设两道切断阀，并在两切断阀间设检查阀；
3. 仅在设备停用时使用的公用工程管道应设盲板或断开。

7.2.8 连续操作的可燃气体管道的低点应设两道排液阀，排出的液体应排放至密闭系统；仅在开停工时使用的排液阀，可设一道阀门并加丝堵、管帽、盲板或法兰盖。

7.2.9 甲、乙A类设备和管道应有惰性气体置换设施。

7.2.10 可燃气体压缩机的吸入管道应有防止产生负压的措施。

7.2.11 离心式可燃气体压缩机和可燃液体泵应在其出口管道上安装止回阀。

7.2.12 加热炉燃料气调节阀前的管道压力等于或小于0.4MPa（表），且无低压自动保护仪表时，应在每个燃料气调节阀与加热炉之间设置阻火器。

7.2.13 加热炉燃料气管道上的分液罐的凝液不应敞开排放。

7.2.14 当可燃液体容器内可能存在空气时，其入口管应从容器下部接入；若必须从上部接入，宜延伸至距容器底200mm处。

7.2.15 液化烃设备抽出管道应在靠近设备根部设置切断阀。容积超过50m3的液化烃设备与其抽出泵的间距小于15m时，该切断阀应为带手动功能的遥控阀，遥控阀就地操作按钮距抽出泵的间距不应小于15m。

7.2.16 进、出装置的可燃气体、液化烃和可燃液体的管道，在装置的边界处应设隔断阀和8字盲板，在隔断阀处应设平台，长度等于或大于8m的平台应在两个方向设梯子。


7.3 含可燃液体的生产污水管道

7.3.1 含可燃液体的污水及被严重污染的雨水应排入生产污水管道，但可燃气体的凝结液和下列水不得直接排入生产污水管道：
1. 与排水点管道中的污水混合后，温度超过40℃的水；
2. 混合时产生化学反应能引起火灾或爆炸的污水。

7.3.2 生产污水排放应采用暗管或覆土厚度不小于200mm的暗沟。设施内部若必须采用明沟排水时，应分段设置，每段长度不宜超过30m，相邻两段之间的距离不宜小于2m。

7.3.3 生产污水管道的下列部位应设水封，水封高度不得小于250mm：
1. 工艺装置内的塔、加热炉、泵、冷换设备等区围堰的排水出口；
2. 工艺装置、罐组或其他设施及建筑物、构筑物、管沟等的排水出口；
3. 全厂性的支干管与干管交汇处的支干管上；
4. 全厂性支干管、干管的管段长度超过300m时，应用水封井隔开。

7.3.4 重力流循环回水管道在工艺装置总出口处应设水封。

7.3.5 当建筑物用防火墙分隔成多个防火分区时，每个防火分区的生产污水管道应有独立的排出口并设水封。

7.3.6 罐组内的生产污水管道应有独立的排出口，且应在防火堤外设置水封，并应在防火堤与水封之间的管道上设置易开关的隔断阀。

7.3.7 甲、乙类工艺装置内生产污水管道的支干管、干管的最高处检查井宜设排气管。排气管的设置应符合下列规定：
1. 管径不宜小于100mm；
2. 排气管的出口应高出地面2.5m以上，并应高出距排气管3m范围内的操作平台、空气冷却器2.5m以上；
3. 距明火、散发火花地点15m半径范围内不应设排气管。

7.3.8 甲、乙类工艺装置内，生产污水管道的下水井井盖与盖座接缝处应密封，且井盖不得有孔洞。

7.3.9 工艺装置内生产污水系统的隔油池应符合本规范第5.4.1、5.4.2条的规定。

7.3.10 接纳消防废水的排水系统应按最大消防水量校核排水系统能力，并应设有防止受污染的消防水排出厂外的措施。


第8章 消 防

8.1 一般规定

8.1.1 石油化工企业应设置与生产、储存、运输的物料和操作条件相适应的消防设施，供专职消防人员和岗位操作人员使用。

8.1.2 当大型石油化工装置的设备、建筑物区占地面积大于10000m2小于20000m2时，应加强消防设施的设置。


8.2 消防站

8.2.1 大中型石油化工企业应设消防站。消防站的规模应根据石油化工企业的规模、火灾危险性、固定消防设施的设置情况，以及邻近单位消防协作条件等因素确定。

8.2.2 石油化工企业消防车辆的车型应根据被保护对象选择，以大型泡沫消防车为主，且应配备干粉或干粉-泡沫联用车；大型石油化工企业尚宜配备高喷车和通讯指挥车。

8.2.3 消防站宜设置向消防车快速灌装泡沫液的设施，并宜设置泡沫液运输车，车上应配备向消防车输送泡沫液的设施。

8.2.4 消防站应由车库、通信室、办公室、值勤宿舍、药剂库、器材库、干燥室（寒冷或多雨地区）、培训学习室及训练场、训练塔，以及其他必要的生活设施等组成。

8.2.5 消防车库的耐火等级不应低于二级；车库室内温度不宜低于12℃，并宜设机械排风设施。

8.2.6 车库、值勤宿舍必须设置警铃，并应在车库前场地一侧安装车辆出动的警灯和警铃。通信室、车库、值勤宿舍以及公共通道等处应设事故照明。

8.2.7 车库大门应面向道路，距道路边不应小于15m。车库前场地应采用混凝土或沥青地面，并应有不小于2%的坡度坡向道路。


8.3 消防水源及泵房

8.3.1 当消防用水由工厂水源直接供给时，工厂给水管网的进水管不应少于两条。当其中一条发生事故时，另一条应能满足100%的消防用水和70%的生产、生活用水总量的要求。消防用水由消防水池(罐)供给时，工厂给水管网的进水管，应能满足消防水池(罐)的补充水和100%的生产、生活用水总量的要求。

8.3.2 工厂水源直接供给不能满足消防用水量、水压和火灾延续时间内消防用水总量要求时，应建消防水池（罐），并应符合下列规定：
1. 水池（罐）的容量，应满足火灾延续时间内消防用水总量的要求。当发生火灾能保证向水池（罐）连续补水时，其容量可减去火灾延续时间内的补充水量；
2. 水池（罐）的总容量大于1000m3时，应分隔成两个，并设带切断阀的连通管；
3. 水池（罐）的补水时间，不宜超过48h；
4. 当消防水池（罐）与生活或生产水池（罐）合建时，应有消防用水不作他用的措施；
5. 寒冷地区应设防冻措施；
6. 消防水池（罐）应设液位检测、高低液位报警及自动补水设施。

8.3.3 消防水泵房宜与生活或生产水泵房合建，其耐火等级不应低于二级。

8.3.4 消防水泵应采用自灌式引水系统。当消防水池处于低液位不能保证消防水泵再次自灌启动时，应设辅助引水系统。

8.3.5 消防水泵的吸水管、出水管应符合下列规定：
1. 每台消防水泵宜有独立的吸水管；两台以上成组布置时，其吸水管不应少于两条，当其中一条检修时，其余吸水管应能确保吸取全部消防用水量；
2. 成组布置的水泵，至少应有两条出水管与环状消防水管道连接，两连接点间应设阀门。当一条出水管检修时，其余出水管应能输送全部消防用水量；
3. 泵的出水管道应设防止超压的安全设施；
4. 直径大于300mm的出水管道上阀门不应选用手动阀门，阀门的启闭应有明显标志。

8.3.6 消防水泵、稳压泵应分别设置备用泵；备用泵的能力不得小于最大一台泵的能力。

8.3.7 消防水泵应在接到报警后2min以内投入运行。稳高压消防给水系统的消防水泵应能依靠管网压降信号自动启动。

8.3.8 消防水泵应设双动力源；当采用柴油机作为动力源时，柴油机的油料储备量应能满足机组连续运转6h的要求。


8.4 消防用水量

8.4.1 厂区的消防用水量应按同一时间内的火灾处数和相应处的一次灭火用水量确定。

8.4.2 厂区同一时间内的火灾处数应按表8.4.2确定。

8.4.3 工艺装置、辅助生产设施及建筑物的消防用水量计算应符合下列规定：
1. 工艺装置的消防用水量应根据其规模、火灾危险类别及消防设施的设置情况等综合考虑确定。当确定有困难时，可按表8.4.3选定；火灾延续供水时间不应小于3h；
2. 辅助生产设施的消防用水量可按50L/s计算。火灾延续供水时间，不宜小于2h；
3. 建筑物的消防用水量应根据相关国家标准规范的要求进行计算；
4. 可燃液体、液化烃的装卸栈台应设置消防给水系统，消防用水量不应小于60L/s；空分站的消防用水量宜为90~120L/s，火灾延续供水时间不宜小于3h。

8.4.4 可燃液体罐区的消防用水量计算应符合下列规定：
1. 应按火灾时消防用水量最大的罐组计算，其水量应为配置泡沫混合液用水及着火罐和邻近罐的冷却用水量之和；
2. 当着火罐为立式储罐时，距着火罐罐壁1.5倍着火罐直径范围内的相邻罐应进行冷却；当着火罐为卧式储罐时，着火罐直径与长度之和的一半范围内的邻近地上罐应进行冷却；
3. 当邻近立式储罐超过3个时，冷却水量可按3个罐的消防用水量计算；当着火罐为浮顶、内浮顶罐（浮盘用易熔材料制作的储罐除外）时，其邻近罐可不考虑冷却。

8.4.5 可燃液体地上立式储罐应设固定或移动式消防冷却水系统，其供水范围、供水强度和设置方式应符合下列规定：
1. 供水范围、供水强度不应小于表8.4.5的规定；
2. 罐壁高于17m储罐、容积等于或大于10000m3储罐、容积等于或大于2000m3低压储罐应设置固定式消防冷却水系统；
3. 润滑油罐可采用移动式消防冷却水系统；
4. 储罐固定式冷却水系统应有确保达到冷却水强度的调节设施；
5. 控制阀应设在防火堤外，并距被保护罐壁不宜小于15m。控制阀后及储罐上设置的消防冷却水管道应采用镀锌钢管。

8.4.6 可燃液体地上卧式罐宜采用移动式水枪冷却。冷却面积应按罐表面积计算。供水强度：着火罐不应小于6 L/min·m2；邻近罐不应小于3 L/min·m2。

8.4.7 可燃液体储罐消防冷却用水的延续时间：直径大于20m的固定顶罐和直径大于20m浮盘用易熔材料制作的内浮顶罐应为6h；其他储罐可为4h。


8.5 消防给水管道及消火栓

8.5.1 大型石油化工企业的工艺装置区、罐区等，应设独立的稳高压消防给水系统，其压力宜为0.7~1.2MPa。其他场所采用低压消防给水系统时，其压力应确保灭火时最不利点消火栓的水压不低于0.15MPa（自地面算起）。消防给水系统不应与循环冷却水系统合并，且不应用于其他用途。

8.5.2 消防给水管道应环状布置，并应符合下列规定：
1. 环状管道的进水管不应少于两条；
2. 环状管道应用阀门分成若干独立管段，每段消火栓的数量不宜超过5个；
3. 当某个环段发生事故时，独立的消防给水管道的其余环段应能满足100%的消防用水量的要求；与生产、生活合用的消防给水管道应能满足100%的消防用水和70%的生产、生活用水的总量的要求；
4. 生产、生活用水量应按70%最大小时用水量计算；消防用水量应按最大秒流量计算。

8.5.3 消防给水管道应保持充水状态。地下独立的消防给水管道应埋设在冰冻线以下，管顶距冰冻线不应小于150mm。

8.5.4 工艺装置区或罐区的消防给水干管的管径应经计算确定。独立的消防给水管道的流速不宜大于3.5m/s。

8.5.5 消火栓的设置应符合下列规定：
1. 宜选用地上式消火栓；
2. 消火栓宜沿道路敷设；
3. 消火栓距路面边不宜大于5m；距建筑物外墙不宜小于5m；
4. 地上式消火栓距城市型道路路边不宜小于1.0m；距公路型双车道路肩边不宜小于1.0m；
5. 地上式消火栓的大口径出水口应面向道路。当其设置场所有可能受到车辆冲撞时，应在其周围设置防护设施；
6. 地下式消火栓应有明显标志。

8.5.6 消火栓的数量及位置，应按其保护半径及被保护对象的消防用水量等综合计算确定，并应符合下列规定：
1. 消火栓的保护半径不应超过120m；
2. 高压消防给水管道上消火栓的出水量应根据管道内的水压及消火栓出口要求的水压计算确定，低压消防给水管道上公称直径为100mm、150mm消火栓的出水量可分别取15L/s、30L/s。

8.5.7 罐区及工艺装置区的消火栓应在其四周道路边设置，消火栓的间距不宜超过60m。
当装置内设有消防道路时，应在道路边设置消火栓。距被保护对象15m以内的消火栓不应计算在该保护对象可使用的数量之内。

8.5.8 与生产或生活合用的消防给水管道上的消火栓应设切断阀。


8.6 消防水炮、水喷淋和水喷雾

8.6.1 甲、乙类可燃气体、可燃液体设备的高大构架和设备群应设置水炮保护，其设置位置距保护对象不宜小于15m。

8.6.2 固定式水炮的布置应根据水炮的设计流量和有效射程确定其保护范围。消防水炮距被保护对象不宜小于15m。消防水炮的出水量宜为30~50L/s，水炮应具有直流和水雾两种喷射方式。

8.6.3 工艺装置内固定水炮不能有效保护的特殊危险设备及场所宜设水喷淋或水喷雾系统，其设计应符合下列规定：
1. 系统供水的持续时间、响应时间及控制方式等应根据被保护对象的性质、操作需要确定；
2. 系统的控制阀可露天设置，距被保护对象不宜小于15m；
3. 系统的报警信号及工作状态应在控制室控制盘上显示；
4. 本规范未作规定者，应按《水喷雾灭火系统设计规范》（GB50219）的有关规定执行。

8.6.4 工艺装置内加热炉、甲类气体压缩机、介质温度超过自燃点的泵及换热设备、长度小于30m的油泵房附近等宜设消防软管卷盘，其保护半径宜为20m。

8.6.5 工艺装置内的甲、乙类设备的构架平台高出其所处地面15m时，宜沿梯子敷设半固定式消防给水竖管，并应符合下列规定：
1. 按各层需要设置带阀门的管牙接口；
2. 平台面积小于或等于50m2 时，管径不宜小于80mm；大于50m2 时，管径不宜小于100mm；
3. 构架平台长度大于25m时，宜在另一侧梯子处增设消防给水竖管，且消防给水竖管的间距不宜大于50m。

8.6.6 液化烃泵、操作温度等于或高于自燃点的可燃液体泵，当布置在管廊、可燃液体设备、空冷器等下方时，应设置水喷雾（水喷淋）系统或用消防水炮保护泵，喷淋强度不低于9L/m2 ·min。

8.6.7 在寒冷地区设置的消防软管卷盘、消防水炮、水喷淋或水喷雾等消防设施应采取防冻措施。


8.7 低倍数泡沫灭火系统

8.7.1 可能发生可燃液体火灾的场所宜采用低倍数泡沫灭火系统。

8.7.2 下列场所应采用固定式泡沫灭火系统：
1. 甲、乙类和闪点等于或小于90℃的丙类可燃液体的固定顶罐及浮盘为易熔材料的内浮顶罐：
1）单罐容积等于或大于10000m3的非水溶性可燃液体储罐；
2）单罐容积等于或大于500m3的水溶性可燃液体储罐；
2. 甲、乙类和闪点等于或小于90℃的丙类可燃液体的浮顶罐及浮盘为非易熔材料的内浮顶罐：单罐容积等于或大于50000m3的非水溶性可燃液体储罐；
3. 移动消防设施不能进行有效保护的可燃液体储罐。

8.7.3 下列场所可采用移动式泡沫灭火系统：
1. 罐壁高度小于7m或容积等于或小于200m3的非水溶性可燃液体储罐；
2. 润滑油储罐；
3. 可燃液体地面流淌火灾、油池火灾。

8.7.4 除本规范第8.7.2条及第8.7.3条规定外的可燃液体罐宜采用半固定式泡沫灭火系统。

8.7.5 泡沫灭火系统控制方式应符合下列规定：
1. 单罐容积等于或大于20000m3的固定顶罐及浮盘为易熔材料的内浮顶罐应采用远程手动启动的程序控制；
2. 单罐容积等于或大于100000m3的浮顶罐及内浮顶罐应采用远程手动启动的程序控制；
3. 单罐容积等于或大于50000m3并小于100000m3的浮顶罐及内浮顶罐宜采用远程手动启动的程序控制。


8.8 蒸汽灭火系统

8.8.1 工艺装置有蒸汽供给系统时，宜设固定式或半固定式蒸汽灭火系统，但在使用蒸汽可能造成事故的部位不得采用蒸汽灭火。

8.8.2 灭火蒸汽管应从主管上方引出，蒸汽压力不宜大于1MPa。

8.8.3 半固定式灭火蒸汽快速接头（简称半固定式接头）的公称直径应为20mm；与其连接的耐热胶管长度宜为15～20m。

8.8.4 灭火蒸汽管道的布置应符合下列规定：
1. 加热炉的炉膛及输送腐蚀性可燃介质或带堵头的回弯头箱内应设固定式蒸汽灭火筛孔管（简称固定式筛孔管）。筛孔管的蒸汽管道应从蒸汽分配管引出。蒸汽分配管距加热炉不宜小于7.5m，并至少应预留两个半固定式接头；
2. 室内空间小于500m3的封闭式甲、乙、丙类泵房或甲类气体压缩机房内应沿一侧墙高出地面150~200mm处设固定式筛孔管，并沿另一侧墙壁适当设置半固定式接头，在其他甲、乙、丙类泵房或可燃气体压缩机房内应设半固定式接头；
3. 在甲、乙、丙类设备区附近宜设半固定式接头。在操作温度等于或高于自燃点的气体或液体设备附近宜设固定式蒸汽筛孔管，其阀门距设备不宜小于7.5m；
4. 在甲、乙、丙类设备的多层构架或塔类联合平台的每层或隔一层宜设半固定式接头；
5. 甲、乙、丙类设备附近设置软管站时，可不另设半固定式灭火蒸汽快速接头；
6. 固定式筛孔管或半固定式接头的阀门应安装在明显、安全和开启方便的地点。

8.8.5 固定式筛孔管灭火系统的蒸汽供给强度应符合下列规定：
1. 封闭式厂房或加热炉炉膛不宜小于0.003kg/s·m3；
2. 加热炉管回弯头箱不宜小于0.0015kg/s·m3。


8.9 灭火器设置

8.9.1 生产区内宜设置干粉型或泡沫型灭火器，控制室、机柜间、计算机室、电信站、化验室等宜设置气体型灭火器。

8.9.2 生产区内设置的单个灭火器的规格宜按表8.9.2选用。

8.9.3 工艺装置内手提式干粉型灭火器的选型及配置应符合下列规定：
1. 扑救可燃气体、可燃液体火灾宜选用钠盐干粉灭火剂，扑救可燃固体表面火灾应采用磷酸铵盐干粉灭火剂，扑救烷基铝类火灾宜采用D类干粉灭火剂。
2. 甲类装置灭火器的最大保护距离不宜超过9m，乙、丙类装置不宜超过12m；
3. 每一配置点的灭火器数量不应少于两个，多层构架应分层配置；
4. 危险的重要场所宜增设推车式灭火器。

8.9.4 可燃气体、液化烃和可燃液体的铁路装卸栈台应沿栈台每12m处上下各分别设置二个手提式干粉型灭火器。

8.9.5 可燃气体、液化烃和可燃液体的地上罐组宜按防火堤内面积每400m2配置一个手提式灭火器，但每个储罐配置的数量不宜超过3个。

8.9.6 灭火器的配置，本规范未作规定者，应按《建筑灭火器配置设计规范》（GB 50140）的有关规定执行。


8.10 液化烃罐区消防

8.10.1 液化烃罐区应设置消防冷却水系统，并应配置移动式干粉等灭火设施。

8.10.2 全压力式及半冷冻式液化烃储罐采用的消防设施应符合下列规定：
1. 当单罐容积等于或大于1000m3时，应采用固定式水喷雾（水喷淋）系统及移动消防冷却水系统；
2. 当单罐容积大于100m3，且小于1000m3时，应采用固定式水喷雾（水喷淋）系统或固定式水炮及移动式消防冷却系统。当采用固定式水炮作为固定消防冷却设施时，其冷却用水量不宜小于水量计算值的1.3倍，消防水炮保护范围应覆盖每个液化烃罐；
3. 当单罐容积小于或等于100m3时，可采用移动式消防冷却水系统，其罐区消防冷却用水量不得低于100L/s。

8.10.3 液化烃罐区的消防冷却总用水量应按储罐固定式消防冷却用水量与移动消防冷却用水量之和计算。

8.10.4 全压力式及半冷冻式液化烃储罐固定式消防冷却水系统的用水量计算应符合下列规定：
1. 着火罐冷却水供给强度不应小于9L/min·m2；
2. 距着火罐罐壁 1.5倍着火罐直径范围内的邻近罐冷却水供给强度不应小于9L/min·m2；
3. 着火罐冷却面积应按其罐体表面积计算；邻近罐冷却面积应按其半个罐体表面积计算；
4. 距着火罐罐壁1.5倍着火罐直径范围的邻罐超过3个时，冷却水量可按3个罐的用水量计算。

8.10.5 移动消防冷却用水量应按罐组内最大一个储罐用水量确定，并应符合下列规定：
1. 储罐容积小于400m3时，不应小于30L/s，大于或等于400m3小于1000m3时，不应小于45L/s；大于或等于1000m3时，不应小于80L/s；
2. 当罐组只有一个储罐时，计算用水量可减半。

8.10.6 全冷冻式液化烃储罐的固定消防冷却供水系统的设置应符合下列规定：
1. 当单防罐外壁为钢制时，其消防用水量按着火罐和距着火罐1.5倍直径范围内邻近罐的固定消防冷却用水量及移动消防用水量之和计算。罐壁冷却水供给强度不小于2.5L/min·m2，邻近罐冷却面积按半个罐壁考虑，罐顶冷却水强度不小于4L/min·m2；
2. 当双防罐、全防罐外壁为钢筋混凝土结构时，管道进出口等局部危险处设置水喷雾系统，冷却水供给强度为20L/min·m3，罐顶和罐壁可不考虑冷却；
3. 储罐四周应设固定水炮及消火栓。

8.10.7 液化烃罐区的消防用水延续时间按6h计算。

8.10.8 全压力式、半冷冻式液化烃储罐固定式消防冷却水系统可采用水喷雾或水喷淋系统等型式；但当储罐储存的物料燃烧，在罐壁可能生成碳沉积时，应设水喷雾系统。

8.10.9 当储罐采用固定式消防冷却水系统时，对储罐的阀门、液位计、安全阀等宜设水喷雾或水喷淋喷头保护。

8.10.10 全压力式、半冷冻式液化烃储罐固定式消防冷却水管道的设置应符合下列规定：
1. 储罐容积大于400m3时，供水竖管应采用两条，并对称布置。采用固定水喷雾系统时，罐体管道设置宜分为上半球和下半球两个独立供水系统。
2. 消防冷却水系统可采用手动或遥控控制阀，当储罐容积等于或大于1000m3时，应采用遥控控制阀；
3. 控制阀应设在防火堤外，距被保护罐壁不宜小于15m；
4. 控制阀前应设置带旁通阀的过滤器，控制阀后及储罐上设置的管道，应采用镀锌管。

8.10.11 移动式消防冷却水系统可采用水枪或移动式消防水炮。

8.10.12 沸点低于45℃甲B类液体压力球罐的消防冷却应按液化烃全压力式储罐要求设置。

8.10.13 全压力式及半冷冻式液氨储罐宜采用固定式水喷雾系统和移动式消防冷却水系统，冷却水供给强度不宜小于6 L/min·m2，其他消防要求与全压力式及半冷冻式液化烃储罐相同。全冷冻式液氨储罐的消防冷却水系统按照全冷冻式液化烃储罐外壁为钢制单防罐的要求设置。


8.11 建筑物内消防

8.11.1 建筑物内消防系统的设置应根据其火灾危险性、操作条件、建筑物特点和外部消防设施等情况，综合考虑确定。

8.11.2 室内消火栓的设置应符合下列要求：
1. 甲、乙、丙类厂房（仓库）、高层厂房及高架仓库应在各层设置室内消火栓，当单层厂房长度小于30m时，可不设；
2. 甲、乙类厂房（仓库）、高层厂房及高架仓库的室内消火栓间距不应超过30m，其他建筑物的室内消火栓间距不应超过50m；
3. 多层甲、乙类厂房和高层厂房应在楼梯间设置半固定式消防竖管，各层设置消防水带接口；消防竖管的管径不小于100mm，其接口应设在室外便于操作的地点；
4. 室内消火栓给水管网与自动喷水灭火系统的管网可引自同一消防给水系统，但应在报警阀前分开设置；
5. 消火栓配置的水枪应为直流-水雾两用枪，当室内消火栓栓口处的压力大于0.50MPa时，应设置减压设施。

8.11.3 控制室、机柜间、变配电所的消防设施应符合下列规定：
1. 建筑物的耐火等级、防火分区、内部装修及空调系统设计等应符合国家相关规范的有关规定；
2. 设置火灾自动报警系统，且报警信号盘应设在24小时有人值班场所；
3. 当电缆沟进口处有可能形成可燃气体积聚时，应设可燃气体报警器；
4. 按《建筑灭火器配置设计规范》（GB50140）的要求设置手提式和推车式气体灭火器。

8.11.4 单层仓库的消防设计应符合下列规定：
1. 占地面积超过3000m2的合成橡胶、合成树脂及塑料等产品的仓库及占地面积超过1000m2的合成纤维仓库，应设自动喷水灭火系统且应由厂区稳高压消防给水系统供水；
2. 高架仓库的货架间运输通道宜设置遥控式高架水炮；
3. 应设置火灾自动报警系统；
4. 设有自动喷水灭火系统的仓库宜设置消防排水设施。

8.11.5 挤压造粒厂房的消防设计应满足下列要求：
1. 各层应设置室内消火栓，并应配置消防软管卷盘或轻便消防水龙；
2. 在楼梯间应设置室内消火栓系统，并在室外设置水泵结合器；
3. 应设置火灾自动报警系统；
4. 按照国家标准《建筑灭火器配置设计规范》（GB50140）的要求设置手提式和推车式干粉灭火器。

8.11.6 烷基铝类催化剂配制区的消防设计应符合下列规定：
1. 储罐应设置在有钢筋混凝土隔墙的独立半敞开式建筑物内，并宜设有烷基铝泄漏的收集设施；
2. 应设置火灾自动报警系统；
3. 配制区宜设置局部喷射式D类干粉灭火系统，其控制方式应采用手动遥控启动；
4. 应配置干砂等灭火设施。

8.11.7 烷基铝类储存仓库应设置火灾自动报警系统，并配置干砂、蛭石、D类干粉灭火器等灭火设施。

8.11.8 建筑物内消防设计，本规范未作规定者，应按《建筑设计防火规范》（GB50016）的有关规定执行。


8.12 火灾报警系统

8.12.1 石油化工企业的生产区、公用及辅助生产设施、全厂性重要设施和区域性重要设施的火灾危险场所应设置火灾自动报警系统和火灾电话报警。

8.12.2 火灾电话报警的设计应符合下列规定：
1. 消防站应设置可受理不少于两处同时报警的火灾受警录音电话，且应设置无线通信设备；
2. 在生产调度中心、消防水泵站、中央控制室、总变配电所等重要场所应设置与消防站直通的专用电话。

8.12.3 火灾自动报警系统的设计应符合下列规定：
1. 生产区、公用工程及辅助生产设施、全厂性重要设施和区域性重要设施等火灾危险性场所应设置区域性火灾自动报警系统；
2. 两套及两套以上的区域性火灾自动报警系统宜通过网络集成为全厂性火灾自动报警系统；
3. 火灾自动报警系统应设置警报装置。当生产区有扩音对讲系统时，可兼作为警报装置；当生产区无扩音对讲系统时，应设置声光警报器；
4. 区域性火灾报警控制器应设置在该区域的控制室内；当该区域无控制室时，应设置在24h有人值班的场所，其全部信息应通过网络传输到中央控制室；
5. 火灾自动报警系统可接收电视监视系统（CCTV）的报警信息，重要的火灾报警点应同时设置电视监视系统；
6. 重要的火灾危险场所应设置消防应急广播。当使用扩音对讲系统作为消防应急广播时，应能切换至消防应急广播状态；
7. 全厂性消防控制中心宜设置在中央控制室或生产调度中心，宜配置可显示全厂消防报警平面图的终端。

8.12.4 甲、乙类装置区周围和罐组四周道路边应设置手动火灾报警按钮，其间距不宜大于100m。

8.12.5 单罐容积大于或等于30000m3的浮顶罐的密封圈处应设置火灾自动报警系统；单罐容积大于或等于10000m3并小于30000m3的浮顶罐的密封圈处宜设置火灾自动报警系统。

8.12.6 火灾自动报警系统的220V AC主电源应优先选择不间断电源（UPS）供电。直流备用电源应采用火灾报警控制器的专用蓄电池，应保证在主电源事故时持续供电时间不少于8小时。

8.12.7 火灾报警系统的设计，本规范未作规定者，应按现行国家标准《火灾自动报警系统设计规范》（GB50116）的有关规定执行。


第9章 电气

9.1 消防电源、配电及一般要求

9.1.1 当仅采用电源作为消防水泵房设备动力源时，应满足《供配电系统设计规范》（GB 50052）所规定的一级负荷供电要求。

9.1.2 消防水泵房及其配电室应设消防应急照明，照明可采用蓄电池作备用电源，其连续供电时间不应少于30min。

9.1.3 重要消防低压用电设备的供电应在最末一级配电装置或配电箱处实现自动切换。其配电线路宜采用耐火电缆。

9.1.4 装置内的电缆沟应有防止可燃气体积聚或含有可燃液体的污水进入沟内的措施。电缆沟通入变配电所、控制室的墙洞处，应填实、密封。

9.1.5 距散发比空气重的可燃气体设备30m以内的电缆沟、电缆隧道应采取防止可燃气体窜入和积聚的措施。

9.1.6 在可能散发比空气重的甲类气体装置内的电缆应采用阻燃型，并宜架空敷设。


9.2 防雷

9.2.1 工艺装置内建筑物、构筑物的防雷分类及防雷措施应按《建筑物防雷设计规范》（GB50057）的有关规定执行。

9.2.2 工艺装置内露天布置的塔、容器等，当顶板厚度等于或大于4mm时，可不设避雷针、线保护，但必须设防雷接地。

9.2.3 可燃气体、液化烃、可燃液体的钢罐必须设防雷接地，并应符合下列规定：
1. 甲B、乙类可燃液体地上固定顶罐，当顶板厚度小于4mm时，应装设避雷针、线，其保护范围应包括整个储罐；
2. 丙类液体储罐可不设避雷针、线，但应设防感应雷接地；
3. 浮顶罐及内浮顶罐可不设避雷针、线，但应将浮顶与罐体用两根截面不小于25mm2的软铜线作电气连接；
4. 压力储罐不设避雷针、线，但应作接地。

9.2.4 可燃液体储罐的温度、液位等测量装置应采用铠装电缆或钢管配线，电缆外皮或配线钢管与罐体应作电气连接。

9.2.5 防雷接地装置的电阻要求应按《石油库设计规范》（GB50074）、《建筑物防雷设计规范》（GB50057）的有关规定执行。


9.3 静电接地

9.3.1 对爆炸、火灾危险场所内可能产生静电危险的设备和管道，均应采取静电接地措施。

9.3.2 在聚烯烃树脂处理系统、输送系统和料仓区应设置静电接地系统，不得出现不接地的孤立导体。

9.3.3 可燃气体、液化烃、可燃液体、可燃固体的管道在下列部位应设静电接地设施：
1. 进出装置或设施处；
2. 爆炸危险场所的边界；
3. 管道泵及泵入口永久过滤器、缓冲器等。

9.3.4 可燃液体、液化烃的装卸栈台和码头的管道、设备、建筑物、构筑物的金属构件和铁路钢轨等（作阴极保护者除外），均应做电气连接并接地。

9.3.5 汽车罐车、铁路罐车和装卸栈台应设静电专用接地线。

9.3.6 每组专设的静电接地体的接地电阻值宜小于100Ω。

9.3.7 除第一类防雷系统的独立避雷针装置的接地体外，其他用途的接地体，均可用于静电接地。

9.3.8 静电接地的设计，本规范未作规定者，尚应符合现行有关标准、规范的规定。


附录A 防火间距起止点

区域规划、工厂总平面布置以及工艺装置或设施内平面布置的防火间距起止点为：
设备——设备外缘；
建筑物（敞开或半敞开式厂房除外）——最外侧轴线；
敞开式厂房——设备外缘；
半敞开式厂房——根据物料特性和厂房结构型式确定；
铁路——中心线；
道路——路边；
码头——输油臂中心及泊位；
铁路装卸鹤管——铁路中心线；
汽车装卸鹤位——鹤管立管中心线；
储罐或罐组——罐外壁；
高架火炬——火炬筒中心；
架空通信、电力线——线路中心线；
工艺装置——最外侧的设备外缘或建筑物的最外侧轴线。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1）表示很严格，非这样做不可的用词： 正面词采用“必须”； 反面词采用“严禁”。
2）表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。
3）表示允许稍有选择，在条件许可时首先应这样做的用词： 正面词采用“宜”； 反面词采用“不宜”； 表示有选择，在一定条件下可以这样做的，采用“可”。
2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

石油化工企业设计防火规范

GB 50160-2008

条文说明


1 总 则

1．0．1 本条体现了在石油化工企业防火设计过程中“以人为本”、“预防为主、防消结合”的理念，做到设计本质安全。要求设计、建设、生产管理和消防监督部门人员密切结合，防止和减少石油化工企业火灾危害，保护人身和财产安全。

1．0．2 本条规定了本规范的适用范围。规范内容主要是针对石油化工企业加工物料及产品易燃、易爆的特性和操作条件高温、高压的特点制订的。
新建石油化工工程的防火设计应严格遵守本规范。以煤为原料的煤化工工程，除煤的运输、储存、处理等以外，后续加工过程与石油化工相同，可参照执行本规范。就地扩建或改建的石油化工工程的防火设计应首先按本规范执行，当执行本规范某些条款确有困难时，在采取有效的防火措施后，可适当放宽要求，但应进行风险分析和评估，并得到有关主管部门的认可。
组成石油化工企业的工艺装置或装置内单元参见本规范第4．2．12条的条文说明。

1．0．3 本规范编制过程中，先后调查了多个石油化工企业，了解和收集了原规范执行情况，总结了石油化工企业防火设计的经验和教训，对有些技术问题进行了专题研究；同时，吸收了国外石油化工防火规范中先进的技术和理念，并与国内相关的标准规范相协调。
另外，石油化工企业防火设计涉及专业较多，对于一些专业性较强，本规范已有明确规定的均应按本规范执行，本规范未作规定者应执行国家现行的有关标准规范。


2 术 语

2．0．3 生产区的设施包括罐组、装卸设施、灌装站、泵或泵房、原料(成品)仓库、污水处理场、火炬等。

2．0．4 石油化工企业内的公用和辅助生产设施主要指锅炉房和自备电站、变电所、电信站、空压站、空分站、消防水泵房(站)、循环水场、环保监测站、中心化验室、备品备件库、机修厂房、汽车库等。

2．0．5 第一类全厂性重要设施主要指全厂性的办公楼、中央控制室、化验室、消防站、电信站等。
第二类全厂性重要设施主要指全厂性的锅炉房和自备电站、变电所、空压站、空分站、消防水泵房(站)、循环水场的冷却塔等。

2．0．6 区域性重要设施主要指区域性的办公楼、控制室、变配电所等。

2．0．8 明火设备主要指明火加热炉、废气焚烧炉、乙烯裂解炉等。

2．0．13 装置内单元，如催化裂化装置的反应单元、分馏单元；乙烯装置的裂解单元、压缩单元等。

2．0．21 沸溢性液体主要指原油、渣油、重油等。

2．0．33 地面火炬分为封闭式和敞开式。


3 火灾危险性分类

3．0．1 与现行国家标准《建筑设计防火规范》GB 50016对可燃气体的分类(分级)相协调，本规范对可燃气体也采用以爆炸下限作为分类指标，将其分为甲、乙两类。可燃气体的火灾危险性分类举例见表1。

3．0．2 可燃液体的火灾危险性分类：
1 规定可燃液体的火灾危险性的最直接指标是蒸气压。蒸气压越高，危险性越大。但可燃液体的蒸气压较低，很难测量。所以，世界各国都是根据可燃液体的闪点(闭杯法)确定其火灾危险性。闪点越低，危险性越大。
在具体分类方面与现行国家标准《石油库设计规范》GB50074、《建筑设计防火规范》GB 50016是协调的。
考虑到应用于石油化工企业时，需要确定可能释放出形成爆炸性混合物的可燃气体所在的位置或点(释放源)，以便据之确定火灾和爆炸危险场所的范围，故将乙类又细分为乙A(闪点≥28℃至≤45℃)、乙B(闪点＞45℃至＜60℃)两小类。
将丙类又细分为丙A(闪点60℃至120℃)、丙B(闪点＞120℃)两小类。与现行国家标准《石油库设计规范》GB 50074是协调一致的。
2 关于液化烃的火灾危险性分类问题。
液化烃在石油化工企业中是加工和储存的重要物料之一，因其蒸气压大于“闪点＜28℃的可燃液体”，故其火灾危险性大于“闪点＜28℃”的其他可燃液体。
液化烃泄漏而引起的火灾、爆炸事故，在我国石油化工企业的火灾、爆炸事故中所占比例也较大。
法国、荷兰及英国等国家的有关标准在其可燃液体的火灾危险性分类中，都将液化烃列为第1类，美国、德国、意大利等国都单独制定液化烃储存和运输规范。
结合我国国家标准《石油库设计规范》GB 50074、《建筑设计防火规范》GB 50016对油品生产的火灾危险性分类的具体情况，本规范将液化烃和其他可燃液体合并在一起统一进行分类，将甲类又细分为甲A(液化烃)、甲B(除甲A类以外，闪点<28℃)两小类。
3 操作温度对乙、丙类可燃液体火灾危险性的影响问题。
各国在其可燃液体的危险性分类、有关石油化工企业的安全防火规范及爆炸危险场所划分的规范中，都有关于操作温度对乙、丙类液体的火灾危险性影响的规定。我国的生产管理人员对此也有明确的意见和要求。因为乙、丙类液体的操作温度高于其闪点时，气体挥发量增加，危险性也随之而增加。故本规范在这方面也作了类似的、相应的规定。
丙B类液体的操作温度高于其闪点时，气体挥发量增加，危险性也随之而增加，将其危险性升至乙A类又太高，实际上由于泄漏扩散时周围环境温度的影响，其危险性又有所降低。故本次修改火灾危险性升至乙B类。但丙B类液体的操作温度高于其沸点时，一旦发生泄漏，危险性较大，此种情况下丙B类液体火灾危险性升至乙A。
4 关于“液化烃”、“可燃液体”的名称问题。
1)因为液化石油气专指以C3、C4或由其为主所组成的混合物。而本规范所涉及的不仅是液化石油气，还涉及乙烯、乙烷，丙烯等单组分液化烃类，故统称为“液化烃”。
2)在国内外的有关规范中，对烃类液体和醇、醚、醛、酮、酸、酯类及氨、硫、卤素化合物的称谓有两种：有的按闪点细分为“易燃液体和可燃液体”，有的统称为“可燃液体”。本规范采用后者，统称为“可燃液体”。
5 液化烃、可燃液体的火灾危险性分类举例见表2。

6 闪点小于60℃且大于或等于55℃的轻柴油，当储罐操作温度小于或等于40℃时，其火灾危险性可视为丙A类。其原因如下：随着轻柴油标准和国际标准接轨，柴油闪点由60℃降至45～55℃，柴油的火灾危险性分类就由原来的丙A类变成乙B类。有关研究表明：柴油闪点降低以后，其发生火灾的几率增加了，但其危害性后果没有增加，特别是当其操作温度小于或等于40℃时，其发生火灾的几率和火灾事故后果的严重性都没有增加。因此，对闪点小于60℃且大于或等于55℃的轻柴油，当储罐操作温度小于或等于40℃时，其火灾危险性可视为丙A类。由于石油化工企业生产过程中，轻柴汕的操作温度一般大于40℃，此时，轻柴油仍应按乙B类。

3．0．3 甲、乙、丙类固体的火灾危险性分类举例见表3。

3．0．4 设备的火灾危险性类别是根据设备操作介质的火灾危险性类别确定的。例如汽油为甲B类，汽油泵的火灾危险性类别定为甲B。

3．0．5 厂房的火灾危险性类别是以布置在厂房内设备的火灾危险性类别确定的。例如布置甲B类汽油泵的厂房，其火灾危险性类别为甲类，确切地说为甲B类，但现行国家标准《建筑设计防火 规范》GB 50016统定为甲类。
布置有不同火灾危险类别设备的同一房间，当火灾危险类别最高的设备所占面积比例小于5％时，即使发生火灾事故，其不足以蔓延到其他部位或采取防火措施能防止火灾蔓延，故可按火灾危险类别较低的设备确定。


4 区域规划与工厂总平面布置

4．1 区域规划

4．1．3 石油化工企业生产区应避免布置在通风不良的地段，以防止可燃气体积聚，增加火灾爆炸危险。

4．1．4 江河内通航的船只大小不一，尤其是民用船经常在船上使用明火，生产区泄漏的可燃液体一旦流入水域，很可能与上述明火接触而发生火灾爆炸事故，从而可能给下游的重要设施或建筑物、构筑物带来威胁。

4．1．5 石油化工企业泄漏的可燃液体一旦流出厂区，有可能与明火接触而引发火灾爆炸事故，造成人员伤亡和财产损失；泄漏的可燃液体和受污染的消防水未经处理直接排放，会对居住区、水域及土壤造成重大环境污染。例如：2005年11月13日吉林石化公司双苯厂苯胺装置发生爆炸，爆炸事故中受污染的消防水排入松花江，形成了80km长的污染带，污染带沿江而下，不仅对下游居民的饮水安全、渔业生产等构成了威胁，而且殃及中俄边界的水体。但本条所要求采用的措施不含罐组应设的防火堤。为了防止泄漏的可燃液体和受污染的消防水流出厂区，需另外增设有效设施。如设置路堤道路、事故存液池、受污染的消防水池(罐)、雨水监控池、排水总出口设置切断阀等设施，确保泄漏的可燃液体和受污染的消防水不直接排至厂外。

4．1．6 公路系指国家、地区、城市以及除厂内道路以外的公用道路，这些公路均有公共车辆通行，甚至工厂专用的厂外道路，也会有厂外的汽车；拖拉机、行人等通行。如果公路穿行生产区，会给防火、安全管理、保卫工作带来很大隐患。
地区架空电力线电压等级一般为35kV以上，若穿越生产区，一旦发生倒杆、断线或导线打火等意外事故，便有可能影响生产并引发火灾造成人员伤亡和财产损失。反之，生产区内一旦发生火灾或爆炸事故，对架空电力线也有威胁。

4．1．7 建在山区的石油化工企业，由于受地形限制，区域性排洪沟往往可能通过厂区，甚至贯穿生产区，若发生事故，可燃气体和液体流入排洪沟内，一旦遇明火即可能被引燃，燃烧的水面顺流而下，会对下游邻近设施带来威胁。区域性排洪沟一般会汇入下游某一水体，泄漏的可燃液体和受污染的消防水一旦流入区域排洪沟，会对下游水体造成重大环境污染。例如，某厂排水沟(实际是排洪沟)因沟内积聚大量油气，检修时遇明火而燃烧，致使长达200多米的排洪沟起火，所以当区域排洪沟通过厂区时应采取防止泄漏的可燃液体和受污染的消防水流入区域排洪沟的措施。

4．1．8 地区输油(输气)管道系指与本企业生产无关的输油管道、输气管道。此类管道若穿越厂区，其生产管理与石油化工企业的生产管理相互影响，且一旦泄漏或发生火灾会对石油化工企业造成威胁。同样，石油化工企业生产区发生火灾爆炸事故也会对输油、输气管道造成影响。

4．1．9
1 高架火炬的防火间距应根据人或设备允许的辐射热强度计算确定。
1)根据美国石油协会标准API RP521 Guide for Pressure—Relieving and Depressuring Systems(泄压和降压系统导则)和一些国外工程公司关于火炬设计布置原则，可以考虑在火炬辐射热强度大于1．58kW／m2的区域内布置一些设备和设施，但应按照表4的要求检查操作人员工作条件，以采取适当的防护措施确保操作人员的安全。
2)厂外居民区、公共福利设施、村庄等公众人员活动的区域，火炬辐射热强度应控制在不大于1．58kW／m2。

3)设备能够安全地承受比对人体高得多的热辐射强度。在热辐射强度1．58～3．20kW／m2的区域可布置设备，如果在此区域布置的设备为低熔点材料(如铝、塑料)设备、热敏性介质设备等时，需要考虑热辐射所造成的影响；在热辐射强度大于3．20kW／m2的区域布置设备时，需要对热辐射的影响做出安全评估。
4)不仅要考虑火炬辐射热对地面人员安全的影响，也要考虑对在高塔和构架上操作人员安全的影响。在可能受到火炬热辐射强度达到4．73kW／m2区域的高塔和构架平台的梯子应设置在背离火炬的一侧，以便在火炬气突然排放时操作人员可迅速安全撤离。
5)当火炬排放的可燃气体中携带可燃液体时，可能因不完全燃烧而产生火雨。据调查，火炬火雨洒落范围为60～90m。因此，为了确保安全，对可能携带可燃液体的高架火炬的防火间距作了特别规定。
2 居民区、公共福利设施及村庄都是人员集中的场所，为了确保人身安全和减少与石油化工企业相互间的影响，规定了较大的防火间距，其中液化烃罐组至居民区、公共福利设施及村庄的防火间距采用了现行国家标准《建筑设计防火规范》GB 50016的规定。
3 至相邻工厂的防火间距：表中相邻工厂指除石油化工企业和油库以外的工厂。由于相邻工厂围墙内的规划与实施不可预见，故防火间距的计算从石油化工企业内距相邻工厂最近的设备、建筑物起至相邻工厂围墙止。当相邻工厂围墙内的设施已经建设或规划并批准，防火间距可算至相邻工厂围墙内已经建设或规划并批准的设施，但应与相邻工厂达成一致意见，并经安全主管部门批准。
4 与厂外铁路线、厂外公路、变配电站的防火间距，参照现行国家标准《建筑设计防火规范》GB 50016的规定。为了确保国家铁路线、国家或工业区编组站、高等级公路的安全，对此适当增加防火间距。
5 甲、乙类可燃液体罐组的火灾规模、扑救难度均大于生产装置，且发生泄漏后造成的危害更大。因此，甲、乙类可燃液体罐组与相邻工厂或设施之间规定了较大的防火间距。
6 石油化工企业的重要设施一旦受火灾影响，会影响生产并可能造成人员伤亡。为了减少相邻工厂或设施发生火灾时对石油化工企业重要设施的影响，规定了重要设施与相邻工厂或设施的防火间距。但当相邻工厂的设施不生产或储存可燃物质时，防火间距可减少。
7 石油化工企业与地区输油(输气)管道的防火间距参照现行国家标准《输油管道工程设计规范》GB 50253、《输气管道工程设计规范》GB 50251的规定。
8 装卸油品码头系指非本企业专用的装卸油品码头。为了减少装卸油品码头和石油化工企业发生火灾时相互的影响，规定 了“与装卸油品码头的防火间距”。

4．1．10 目前，全国各地出现不少石油化工工业区，在石油化工工业区内各企业生产性质类同，企业间不设围墙或共用围墙现象较多，这些企业生产性质、管理水平、人员素质、消防设施的配备等类似，执行的防火规范相同或相近，因此在满足安全、节约用地的前提下，规定了石油化工企业与同类企业及油库的防火间距。


4．2 工厂总平面布置

4．2．1 石油化工企业的生产特点：
1 工厂的原料、成品或半成品大多是可燃气体、液化烃和可燃液体。
2 生产大多是在高温、高压条件下进行，可燃物质可能泄漏的几率高，火灾危险性较大。
3 工艺装置和全厂储运设施占地面积较大，可燃气体散发较多，是全厂防火的重点；水、电、蒸汽、压缩空气等公用设施，需靠近工艺装置布置；工厂管理是全厂生产指挥中心，人员集中，要求安全、环保等。
根据上述石油化工企业的生产特点，为了安全生产，满足各类设施的不同要求，防止或减少火灾的发生及相互间的影响，在总平面布置时，应结合地形、风向等条件，将上述工艺装置、各类设施等划分为不同的功能区，既有利于安全防火，也便于操作和管理。

4．2．3 在山丘地区建厂，由于地形起伏较大，为减少土石方工程量，厂区大多采用阶梯式竖向布置。若液化烃罐组或可燃液体罐组，布置在高于工艺装置、全厂性重要设施或人员集中场所的阶梯上，则可能泄漏的可燃气体或液体会扩散或漫流到下一个阶梯，易发生火灾爆炸事故。因此，储存液化烃或可燃液体的储罐应尽量布置在较低的阶梯上。如因受地形限制或有工艺要求时，可燃液体原料罐也可布置在比受油装置高的阶梯上，但为了确保安全，应采取防止泄漏的可燃液体流入工艺装置、全厂性重要设施或人员集中场所的措施。如：阶梯上的可燃液体原料罐组可设钢筋混凝土防火堤或土堤；防火堤内有效容积不小于一台最大储罐的容量；罐区周围可采用路堤式道路等措施。

4．2．4 若将液化烃或可燃液体储罐紧靠排洪沟布置，储罐一旦泄漏，泄漏的可燃气体或液体易进入排洪沟；而排洪沟顺厂区延伸，难免会因明火或火花落入沟内，引起火灾。因此，规定对储存大量液化烃或可燃液体的储罐不宜紧靠排洪沟布置。

4．2．5 空分站要求吸入的空气应洁净，若空气中含有乙炔及其他可燃气体等，一旦被吸入空分装置，则有可能引起设备爆炸等事故。如1997年我国某石油化工企业空分站因吸入甲烷等可燃气体，引起主蒸发器发生粉碎性爆炸造成重大人员伤亡和财产损失。因此，要求将空分站布置在不受上述气体污染的地段，若确有困难，也可将吸风口用管道延伸到空气较清洁的地段。

4．2．6 全厂性高架火炬在事故排放时可能产生“火雨”，且在燃烧过程中，还会产生大量的热、烟雾、噪声和有害气体等。尤其在风的作用下，如吹向生产区，对生产区的安全有很大威胁。为了安全生产，故规定全厂性高架火炬宜位于生产区全年最小频率风向的上风侧。

4．2．7 汽车装卸设施、液化烃灌装站和全厂性仓库等，由于汽车来往频繁，汽车排气管可能喷出火花，若穿行生产区极不安全；而且，随车人员大多数是外单位的，情况比较复杂。为了厂区的安全与防火，上述设施应靠厂区边缘布置，设围墙与厂区隔开，并设独立出入口直接对外，或远离厂区独立设置。

4．2．8 泡沫站应布置在非防爆区，为避免罐区发生火灾产生的辐射热使泡沫站失去消防作用，并与现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151相协调，规定“与可燃液体罐的防火间距不宜小于20m。”

4．2．9 由厂外引入的架空电力线路的电压一般在35kV以上，若架空伸入厂区，一是需留有高压走廊，占地面积大，二是一旦发生火灾损坏高压架空电力线，影响全厂生产。若采用埋地敷设，技术比较复杂也不经济。为了既有利于安全防火，又比较经济合理，故规定总变电所应布置在厂区边缘，但宜尽量靠近负荷中心。距负荷中心过远，由总变电所向各用电设施引线过多过长也不经济。

4．2．10 消防站服务半径以行车距离和行车时间表示，对现行国家标准《建筑设计防火规范》GB 50016规定的丁、戊类火灾危险性较小的场所则放宽要求，以便区别对待。
行车车速按每小时30km考虑，5min的行车距离即为2．5km。当前我国石油化工厂主要依靠移动消防设备扑救火灾，故要求消防车的行车时间比较严格，若主要依靠固定消防设施灭火，行车时间可适当放宽。故执行本条时，尚应考虑固定消防设施的设置情况。为使消防站能满足迅速、安全、及时扑救火灾的要求，故对消防站的位置做出具体规定。

4．2．11 绿化是工厂的重要组成部分，合理的绿化设计既可美化环境，改善小气候，又可防止火灾蔓延，减少空气污染。但绿化设计必须紧密结合各功能区的生产特点，在火灾危险性较大的生产区，应选择含水分较多的树种，以利防火。如某厂在道路一侧的油罐起火，道路另一侧的油罐未加水喷淋冷却保护，只因有行道树隔离，仅树被大火烤黄烤焦但未起火，油罐未受威胁。可见绿化的防火作用。假如行道树是含油脂较多的针叶树等，其效果就会完全相反，不仅不能起隔离保护作用，甚至会引燃树木而扩大火势。因此，选择有利防火的树种是非常重要的。但在人员集中的生产管理区，进行绿化设计则以美化环境、净化空气为主。
在绿化布置形式上还应注意，在可能散发可燃气体的工艺装置、罐组、装卸区等周围地段，不得种植绿篱或茂密的连续式的绿化带，以免可燃气体积聚，且不利于消防。
可燃液体罐组内植草皮是南方某些厂多年实践经验的结果，由于罐组内植草皮，有利于降低环境温度，减少可燃液体挥发损失，有利于防火。但生长高度不得超过l5cm，而且应能保持四季常绿，否则，冬季枯黄反而对防火不利。
为避免泄漏的气体就地积聚，液化烃罐组内严禁任何绿化。
否则，不利于泄漏的可燃气体扩散，一旦遇明火引燃，危及储罐安全。

4．2．12
1 制定防火间距的原则和依据：
1）防止或减少火灾的发生及发生火灾时工艺装置或设施间的相互影响。参考国外有关火灾爆炸危险范围的规定，将可燃液体敞口设备的危险范围定为22．5m，密闭设备定为15m。
2)辐射热影响范围。根据天津消防研究所有关油罐灭火实验资料：5000m3油罐火灾，距罐壁D(22．86m)、距地面H(13．63m)的测点，辐射热强度最大值为4．92kW／m2，平均值为3．21kW／m2；100m3油罐火灾，距罐壁D(5．42m)、距地面H(5．51m)的测点，辐射热强度最大值为12．79kW／m2，平均值为8．28kW／m3。
3)火灾几率及其影响范围。根据1954～1984年炼油厂较大火灾事例的统计分析，各类设施的火灾比例：工艺装置为69％、储罐为10％、铁路装卸站台为5％、隔油池为3％、其他为13％。其中火灾比例较大的装置火灾影响范围约10m。1996～2002年石油化工企业较大火灾事例的统计分析，各类设施的火灾比例：工艺装置为66％、储罐为19％、铁路装卸站台为7％、隔油池为3％、其他为5％。国外调研装置火灾影响范围约50ft(15m)。
4)重要设施重点保护。对发生火灾可能造成全厂停产或重大人身伤亡的设施，均应重点保护，即使该设施火灾危险性较小；也需远离火灾危险性较大的场所，以确保其安全。在本次修订中，为了突出对人员的保护，贯彻“以人为本”的理念，将重要设施分为两类。发生火灾时可能造成重大人身伤亡的设施为第一类重要设施，制定了更大的防火间距。如：全厂性办公楼、中央控制室、化验室、消防站、电信站等；发生火灾时影响全厂生产的设施为第二类重要设施，也制定了较大的防火间距。如：全厂性锅炉房和自备电站、变电所、空压站、空分站、消防水泵房、新鲜水加压泵房、循环水场冷却塔等。
5)减少对厂外公共环境的影响。国外石油化工企业非常重视在事故状态下对社会公共环境的影响，厂内危险设备距厂区围墙(边界)的间距一般较大，将火灾事故状态下一定强度的辐射热控制在厂区围墙内。在本次修订中，适当加大了厂内危险设备与厂区围墙的间距，可以使爆炸危险区范围控制在厂区围墙内，并将厂内的火灾影响范围有效控制在厂区围墙内；同时也可降低厂外明火及火花对厂内危险设备的威胁。
6)消防能力及水平。石油化工企业在长期生产实践过程中，总结了丰富的消防经验，扑救工艺装置火灾有得力措施，尤其是油罐消防技术比较成熟，消防设备也更加先进，在设计上也提高了企业的整体消防能力和水平。防火间距的制定结合目前的消防能力和水平，并为扑救火灾创造条件。
7)扑救火灾的难易程度。一般情况下，油罐的火灾、工艺装置重大火灾爆炸事故扑救较困难，其他设施的火灾比较容易扑救。
8)节约用地。在满足防火安全要求的前提下，尽可能减少工程占地。
9)与国际接轨。在结合我国国情、满足安全生产要求的基础上，参考国外有关标准，吸取先进技术和成功经验。
2 制定防火间距的基本方法。组成石油化工企业的设施种类繁多，各有其特点，因此，在制定防火间距时，首先对主要设施(如工艺装置、储罐、明火及重要设施)之间进行分析研究，确定其防火间距，然后以此为基础对其他设施进行对照，再综合分析比较，逐一制定防火间距。其中，对建筑物之间的防火间距，本规范未作规定的均按现行国家标准《建筑设计防火规范》GB 50016执行。
执行本规范表4．2．12时，需注意以下问题：
1)工厂内工艺装置、设施之间防火间距按此表执行，工艺装置或设施内防火间距不按此表执行。
2)工艺装置、设施之间的防火间距，无论相互间有无围墙，均以装置或设施相邻最近的设备或建筑物作为起止点(装置储罐组以防火堤中心线作为起止点)。防火间距起止点的规定见本规范附录A。
3)工艺装置的防火间距：①工艺装置均以装置或装置内生产单元的火灾危险性确定与相邻装置或设施的防火间距。②炼油装置以装置的火灾危险性确定与相邻装置或设施的防火间距；但对于联合装置应以联合装置内各装置的火灾危险性确定与相邻装置或设施的防火间距，联合装置内重要的设施(如：控制室、变配电所、办公楼等)均比照甲类火灾危险性装置确定与相邻装置或设施的防火间距；当两套装置的控制室、变配电所、办公室相邻布置时，其防火间距可执行现行国家标准《建筑设计防火规范》GB 50016。焦化装置的焦炭池和硫黄回收装置的硫黄仓库可按丙类装置确定与相邻装置或设施的防火间距。③石油化工装置以装置内生产单元的火灾危险性确定与相邻装置或设施的防火间距；装置内重要的设施(如：控制室、变配电所、办公楼等)均比照甲类火灾危险性单元确定与相邻装置或设施的防火间距；当两套装置的控制室、变配电所、办公室相邻布置时，其防火间距可执行现行国家标准《建筑设计防火规范》GB 50016。
4)与可燃气体、液化烃或可燃液体罐组的防火间距，均以相邻最大容积的单罐确定。因罐组内火灾的影响范围取决于单罐容积的大小，大罐影响范围大，小罐影响范围小。国外标准也以单罐为准。含可燃液体的酸性水罐、废碱液等储罐，与相邻设施的防火间距按其所含可燃液体的最大量确定。
5)与码头装卸设施的防火间距，均以相邻最近的装卸油臂或油轮停靠的泊位确定。
6)与液化烃或可燃液体铁路装卸设施的防火间距，均以相邻最近的铁路装卸线(中心线)、泵房或零位罐等确定。
7)与液化烃或可燃液体汽车装卸台的防火间距无论相互间有无围墙，均以相邻最近的装卸鹤管、泵房或计量罐等确定。
8)与高架火炬的防火间距，即使火炬筒附近设有分液罐等，均以火炬筒中心确定。火炬之间的防火间距要保证辐射热不影响相邻火炬的检修和运行，同时考虑风向、火焰长度等因素，其他要求详见第4．1．9条条文说明。
9)与污水处理场的防火间距，指与污水处理场内隔油池、污油罐的防火间距，与污水处理场内其他设备或建(构)筑物的防火间距，见表4．2．12注2、注10。
10)当石油化工企业与同类企业相邻布置时，石油化工企业内的设施与厂区围墙(同类企业相邻侧)的间距，满足消防操作、检修、管线敷设等要求即可。
11)对于石油化工企业内已建装置或设施改扩建工程，已建装置或设施与厂区围墙的间距不能满足本规范要求时，可结合历史原因及周边现状考虑。
12)消防站作为消防的重要设施必须考虑自身人员和设备的安全。消防站内24h有人值班，与一些重大危险区域应保持一定的安全间距，故规定与甲类装置的防火间距不小于50m。
4 可燃液体储罐采用氮气密封，既能防止油气与空气接触，又能避免油气向外扩散，对安全防火有利，其效果类似浮顶罐。
可燃液体采用密闭装卸，设油气密闭回收系统，可防止或减少油气就地散发，极大地减少火灾爆炸事故发生的可能性。
5 当为本石油化工企业设置的输油首末站布置在石油化工企业厂区内时，执行石油化工企业总平面布置的防火间距。
6 工艺装置或装置内单元的火灾危险性分类举例见表5～表7。


4．3 厂内道路

4．3．2 最长列车长度，是根据走行线在该区间的牵引定数和调车线或装卸线上允许的最大装卸车的数量确定的，应避免最长列车同时切断工厂主要出入口道路。

4．3．3 厂区主干道是通过人流、车流最多的道路，因此宜避免与厂内铁路线平交。如某厂渣油、柴油铁路装车线与工厂主干道在厂内平交，多次发生撞车事故。

4．3．4 环形道路便于消防车从不同方向迅速接近火场，并有利于消防车的调度。APIRP 2001 Fire Protection in Refineries《炼油厂防火》中规定：足够的交通和运输道路的设置在防火中十分重要。应当保证炼油厂区的道路足够宽，满足应急车辆进出和停放。
道路转弯半径应当允许机动设备有足够空间，不至于碰到管道支架和设备。
对于布置在山丘地区的小容积可燃液体的储罐区及装卸区、化学危险品仓库区，因受地形条件限制，全部设置环形道路需开挖大量土石方，很不经济。因此，在局部困难地段，也可设能满足消防车辆回车用的尽头式消防车道。

4．3．5 因为消火栓的保护半径不宜超过120m，故规定从任何储罐中心距至少两条消防道路的距离不应超过120m；目前某些大型油罐的布置无法满足该规定，但为了满足安全需要，特采取以下措施：
1 减少储罐中心至消防车道的距离，由最大120m变为最大80m，因为只有一条道路可供消防，为了满足消防用水量的要求，需有较多消火栓。
2 最近消防车道的路面宽度不应小于9m，有利于消防车的调度和错车。


4．4 厂内铁路

4．4．1 铁路机车或列车在启动、走行或刹车时，均可能从排气筒、 钢轨与车轮摩擦或闸瓦处散发火花。若厂内铁路线穿行于散发可燃气体较多的地段，有可能被上述火花引燃。因此，铁路线应尽量靠厂区边缘集中布置。这样布置也利于减少与道路的平交，缩短铁路长度，减少占地。

4．4．2 工艺装置的固体产品铁路装卸线可以靠近该装置的边缘布置，其原因是：
1 生产过程要求装卸线必须靠近；
2 装卸的固体物料火灾危险性相对较小，多年来从未发生过由于机车靠近而引起的火灾事故。

4．4．3 液化烃和可燃液体的装卸栈台，都是火灾危险性较大的场所，但性质不尽相同，液化烃火灾危险性较大。但如均采用密闭装车，亦较安全。因此，液化烃装卸栈台可与可燃液体装卸栈台同区布置。但由于液化烃一旦泄漏被引燃，比可燃液体对周围影响更大，故应将液化烃装卸栈台布置在装卸区的一侧。

4．4．5 对尽头式线路规定停车车位至车挡应有20m是因为：
1 当车辆发生火灾时，便于将其他车辆与着火车辆分离，减少火灾影响及损失；
2 作为列车进行调车作业时的缓冲段，有利于安全。

4．4．6 液化烃和可燃液体在装卸过程中，经常散发可燃气体，在装卸作业完成后，可能仍有可燃气体积聚在装卸栈台附近或装卸鹤管内，若机车利用装卸线走行，机车一旦散发火花，是很危险的。

4．4．7 液化烃、可燃液体和甲、乙类固体的铁路装卸线停放车辆的线段为平直段时，其优点为：①有利于调车时司机的瞭望、引导列车进出站台和调对鹤位，有利于车辆的挂钩连接；②在乎直段对罐车内油品的计量较准确，卸油较净；③平坡不致发生溜车事故。
某公司工业站，有一货车停在2．5 ‰纵坡的站线上，由于风大和制动器失灵而发生溜车。
当在地形复杂地区建厂时，若满足上述要求，可能需开挖大量土石方，很不经济。在这种情况下亦可将装卸线放在半径不小于500m的平坡曲线上。但若设在半径过小的平坡曲线上，则列车自动挂钩、脱钩困难。


5 工艺装置和系统单元

5．1 一般规定

5．1．1 本条第2款所述设备、管道的保冷层材料，目前可供选用的不燃烧材料很少，故允许用阻燃型泡沫塑料制品，但其氧指数不应小于30。

5．1．2 本条是为保证设备和管道的工艺安全，根据实际情况而提出的几项原则要求。

5．1．3 本条是根据国外经验和国内石油化工企业的事故教训制定的。例如：某厂催化车间气分装置的丙烷抽出线焊口开裂，造成特大爆炸火灾事故；某厂液化石油气罐区管道泄漏出大量液化石油气，直到天亮才被发觉，因附近无明火，未酿成更大事故；某厂液化石油气球罐区因在脱水时违反操作规程，造成大量液化石油气进入污水池而酿成火灾爆炸和人身伤亡事故。这些事故若能及早发现并采取措施，就可能避免火灾和爆炸，减小事故的危害程度。
因此，在可能泄漏可燃气体的设备区，设置可燃气体报警系统，可及时得到危险信号并采取措施，以防止火灾爆炸事故的发生。
可燃气体报警系统一般由探测器和报警器组成，也可以是专用的数据采集系统与探测器组成。可燃气体报警信号不仅要送到控制室，也应该在现场就地发出声／光报警信号，以警告现场人员和车辆及时采取必要的措施，防止事态扩大。


5．2 装置内布置

5．2．1 确定本规范表5．2．1的项目和防火间距的主要原则和依据如下：
1 与本规范第3章“火灾危险性分类”相协调。
2 与现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的下列规定相协调：
1)释放源，即可能释放出形成爆炸性混合物的物质所在的位置或地点。
2)爆炸危险场所范围为15m。
3 吸取国外有关标准的适用部分。本规范表5．2．1的项目和防火间距，与大部分国外工程公司的有关防火和装置平面布置规定基本一致。
4 充分考虑装置内火灾的影响距离和可燃气体的扩散范围(可能形成爆炸性气体混合物的范围)。
1)装置内火灾的影响距离约10m。
2)可燃气体的扩散范围：
(1)常操作时，甲、乙A类工艺设备周围3m左右；
(2)液化烃泄漏后，可燃气体的扩散范围一般为10～30m；
(3)甲B、乙A类液体泄漏后，可燃气体的扩散范围为10～15m；
(4)操作温度等于或高于其闪点的乙B、丙类液体泄漏后，可燃气体的扩散范围一般不超过10m；
(5)氢气的水平扩散距离一般不超过4．5m。
3)《英国石油工业防火规范的报告》：汽油风洞试验，油气向下风侧的扩散距离为12m。
5 确定项目的依据：
1)点火源。点火源主要有明火、赤热表面、电气火花、静电火花、冲击和摩擦、化学反应及发热自燃等。根据石油化工企业工艺装置的实际情况，在确定规范表5．2．1的项目时，主要考虑明火、赤热表面和电气火花，故在表中列入下列设备或建筑物：
(1)明火设备；
(2)控制室、机柜间、变配电所、化验室、办公室等建筑物是装置内重要设施，同时又是产生明火及火花的地点，有些还是人员集中场所，其防火要求相同，故合并为一项；
(3)操作温度等于或高于自燃点的设备。
2)释放源。
根据现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058中对于释放源的规定，结合石油化工企业工艺装置的实际情况，根据不同的防火要求，将释放源分成四项：
(1)可燃气体压缩机或压缩机房；
(2)装置储罐；
(3)其他工艺设备或房间；
(4)含可燃液体的隔油池、污水池(有盖)、酸性污水罐、含油污水罐。
6 表5．2．1的可燃物质类别和防火间距补充说明如下：
1)甲B、乙A类液体和甲类气体及操作温度等于或高于其闪点的乙B、丙A类液体设备是释放源，其与明火或与有电火花的地点的最小防火间距，与爆炸危险场所范围相协调，定为15m；
2)甲A类液体，即液化烃，其蒸气压高于甲B、乙A类液体，事故分析也证明，其危险性也较甲B、乙A类液体大，其设备与明火设备的最小防火间距定为22.5m(15m的1．5倍)；
3)乙B、丙A类液体和乙类气体设备不是释放源，但因易受外界影响而形成释放源，其与明火或有电火花的地点的最小防火间距为9m；
4)丙B类液体，闪点高于120℃，既不是释放源，也不易受外界影响而超过其闪点，故未规定这类设备的防火间距。在设计上，可只考虑其他方面的间距要求；
5)操作温度等于或高于自燃点的工艺设备，一旦泄漏，立即燃烧，故不作为释放源，其与明火设备的间距只考虑消防的要求，本规范规定其与明火设备的最小间距为4．5m。
6)确定明火加热炉与其他设施防火间距时，自明火加热炉本体最外缘算起。
7 某些石油化工装置根据其生产特点需在装置内设置丙类仓库或乙类物品储存间，本次修订补充了丙类仓库或乙类物品储存间与其他设施的防火间距。
8 装置储罐组为工艺装置的一部分，故本次修改将99版规范表4．2．8与表4．2．1合并组成表5．2．1。
9 部分装置内设有含油污水预处理设施，故表5．2．1中增加含可燃液体的隔油池、污水池(有盖)一项；硫黄回收装置中的酸性污水罐，焦化装置除焦含油污水罐也具备隔油作用，因此与其同列在一项。

5．2．2 本条主要指与明火设备密切相关、联系紧密的设备。例如：
1 催化裂化装置的反应器与再生器及其辅助燃烧室可靠近布置。反应器是正压密闭的，再生器及其辅助燃烧室都屑内部燃烧设备，没有外露火焰，同时辅助燃烧室只在开工初期点火，此时反应设备还没有进油，影响不大，所以防火间距可不限。
2 减压蒸馏塔与其加热炉的防火间距，应按转油线的工艺设计的最小长度确定；该管道生产要求散热少、压降小，管道过长或过短都对蒸馏效果不利，故不受防火间距限制。
3 加氢裂化、加氢精制装置等的反应加热炉与反应器，因其加热炉的转油线生产要求温降和压降应尽量小，且该管道材质是不锈钢或合金钢，价格昂贵，所以反应加热炉与反应器的防火间距不限。反应器一般位于反应产物换热器和反应加热炉之间，反应产物换热器一般紧靠反应器布置，所以反应产物换热器与反应加热炉之间防火间距也不限。
4 硫黄回收装置的酸性气燃烧炉属内部燃烧设备，没有外露火焰。液体硫黄的凝点约为117℃，在生产过程中，硫黄不断转化，需要几次冷凝、捕集。为防止设备间的管道被硫黄堵塞，要求酸性气燃烧炉与其相关设备布置紧凑，故对酸性气燃烧炉与其相关设备之间的防火间距，可不加限制。

5．2．4 燃料气分液罐、燃料气加热器等为加热炉附属设备，但又存在火灾危险，故规定了6m的最小间距。

5．2．5 以甲B、乙A类液体为溶剂的溶液法聚合液，如以加氢汽油为溶剂的溶液法聚合工艺的顺丁橡胶的胶液，含胶浓度为20％，有80％左右是加氢汽油或抽余油，虽火灾危险性较大，但因黏度大，易堵塞管道，输送过程中压降大，因此，既要求有较小的间距，又要满足消防的需要。溶液法聚合胶液的掺和罐、储存罐与相邻设备应有一定间距。当掺和罐、储存罐总容积大于800m3时，防火间距不宜小于7．5m；小于或等于800m3时不作规定，可根据实际情况确定。

5．2．8 露天或半露天布置设备，不仅是为了节省投资，更重要的是为了安全。因为露天或半露天，可燃气体便于扩散。“受自然条件限制”系指建厂地区是属于风沙大、雨雪多的严寒地区。工艺装置的转动机械、设备，例如套管结晶机、真空过滤机、压缩机、泵等因受自然条件限制的设备，可布置在室内。
“工艺特点”系指生产过程的需要，例如化纤设备不能露天或半露天布置。“半露天布置”包括敞开或半敞开式厂房布置。

5．2．9 考虑到联合装置内各装置或单元同开同停，同时检修。因此，各装置或单元之间的距离以同一装置相邻设备间的防火间距而定，不按装置与装置之间的防火间距确定。这样，既保证安全又节约了占地。

5．2．10 在大型联合装置或装置发生火灾事故时，消防车在必要时需进入装置进行扑救，考虑消防车进入装置后不必倒车，比较安全，装置内消防道路要求两端贯通。道路应有不少于2个出入口与装置四周的环形消防道路相连，且2个出入口宜位于不同方位，便于消防作业。在小型装置中，消防车救火时一般不进入装置内，在装置外两侧有消防道路且两道路间距不大于120m时，装置内可不设贯通式道路，并控制设备、建筑物区占地面积不大于10000m2。
规定路面内缘转弯半径是为了方便消防车通行。
对大型石油化工装置，道路路面宽度、净空高度及路面内缘转弯半径可根据需要适当增加。

5．2．11 各种石油化工工艺装置占地面积有很大不同，由数千平方米到数万平方米。例如某石油化工企业2000kt／a连续重整装置占地面积为32200m2，某石油化工企业900kt／a乙烯装置占地面积为98300m2。考虑到检修、消防要求，防止火灾蔓延，减少财产损失等因素，大型装置用道路将装置内设备、建筑物区进行分割是必要的。
《石油化工企业设计防火规范》GB 50160发布实施以来，“用道路将装置分割成为占地面积不大于10000m2的设备、建筑物区”，满足了大多数装置的布置需要。伴随装置规模大型化，有的大型石油化工装置用道路将装置分割成为占地面积不大于10000m2的设备、建筑物区已经难以做到。将防火分区面积扩大到20000m2，其理由如下：
1 本条文中的大型石油化工装置指的是单系列原油加工能力大于或等于10000kt／a石油化工厂中的主要炼油工艺装置、800kt／a及其以上的乙烯装置、200kt／a及其以上的高压聚乙烯装置、450kt／a及其以上的对苯二甲酸装置等。
2 同一工艺单元的设备必须连为一体布置。如：某石油化工企业1000kt／a乙烯装置的裂解炉及其炉前管廊，无法分隔，裂解炉区(含炉前管廊)的长度为180m，宽度为70m，面积为12600m2；某石油化工企业900kt／a乙烯装置的压缩区长度为164m，宽度为103m，面积为16892m2。
3 因工艺要求，在两个工艺单元之间不允许用道路分隔。如：某石油化工企业高压聚乙烯装置中的反应区和压缩区，两工艺单元之间有超高压管道相连，超高压管道必须沿地敷设，从而使两单元之间无法设置消防道路，两工艺单元总占地面积为15500m2。
考虑现有的消防水平，在增加部分消防设施情况下，限制用道路分割的设备、建筑物区宽度不大于120m，且在设备、建筑物区四周设环形道路，同时对道路宽度加以规定时，可适当扩大设备、建筑物区块面积至20000m2。为减少事故情况下设备、建筑物区块间的相互影响，方便消防作业，对区块间防火间距规定不小于15m。当两相邻设备、建筑物区块占地面积总和不大于20000m2，两相邻设备、建筑物区块的防火间距可小于15m。
装置设备、建筑物区占地面积指装置内道路间或装置内道路与装置边界间占地面积。
在装置平面布置中，每一设备、建筑物区块面积首先按10000m2进行控制。

5．2．12 工艺装置(含联合装置)内的地坪在通常情况下标高差不大，但是在山区或丘陵地区建厂，当工程土石方量过大，经技术经济比较，必须阶梯式布置，即整个装置布置在两阶或两阶以上的平面时，应将控制室、变配电所、化验室、办公室等布置在较高一阶平面上，将工艺设备、装置储罐等布置在较低的地平面上，以减少可燃气体侵入或可燃液体漫流的可能性。

5．2．13 一般加热炉属于明火设备，在正常情况下火焰不外露，烟囱不冒火，加热炉的火焰不可能被风吹走。但是，可燃气体或可燃液体设备如大量泄漏，可燃气体有可能扩散至加热炉而引起火灾或爆炸。因此，明火加热炉宜布置在可燃气体、可燃液体设备的全年最小频率风向的下风侧。
明火加热炉在不正常情况下可能向炉外喷射火焰，也可能发生爆炸和火灾，如将其分散布置，必然增加发生事故的几率；另外，明火加热炉距可燃气体、液化烃和甲B、乙A类设备均要求有较大的防火间距，如将其分散布置必然会增加装置占地，所以宜将加热炉集中布置在装置的边缘。

5．2．14 不燃烧材料实体墙可以有效地阻隔比空气重的可燃气体或火焰。因此当明火加热炉与露天液化烃设备或甲类气体压缩机之间若设置不燃烧材料的实体墙，其防火间距可小于表5．2．1的 规定，但考虑到明火加热炉仍必须位于爆炸危险场所范围之外，故其防火间距仍不得小于15m，且对实体墙长度有明确要求便于实施，有利于安全。
同理，当液化烃设备的厂房、甲类气体压缩机房面向明火加热炉一侧为无门窗洞口的不燃烧材料实体墙时，其防火间距可小于表5．2．1的规定，但其防火间距仍不得小于15m。

5．2．15 在同一幢建筑物内当房间的火灾危险类别不同时，其着火或爆炸的危险性就有差异，为了减少损失，避免相互影响，其中间隔墙应为防火墙。人员集中的房间应重点保护，应布置在火灾危险性较小的建筑物一端。

5．2．16 装置的控制室、机柜间、变配电所、化验室、办公室等为装置内人员集中场所或重要设施，且又可能是点火源，因此其与发生火灾爆炸事故几率较高的甲、乙A类设备的房间不应布置在同一建筑物内，应独立设置。

5．2．17 装置的控制室、化验室、办公室是装置的重要设施，是人员集中场所，为保护人员安全，要求将其集中布置在装置外，从集中控制管理理念出发，提倡全厂或区域统一考虑设置。若生产要求上述设施必须布置在装置内时，也应布置在装置内相对安全的位置。

5．2．18 本条第2款规定的“高差不应小于0．6m”是爆炸危险场所附加2区的高度范围，附加2区的水平范围是距释放源15～30m的范围。
第3款是为了防止装置发生事故时能有效的保护室内设备及人员安全。“耐火极限不低于3h的不燃烧材料实体墙”是按照现行防火墙的定义要求制定的。
第4款的化验室、办公室是人员集中工作的场所，由于布置在装置区内，一旦周围设备发生火灾事故就有可能危及人员生命。为了保护室内人员安全，面向有火灾危险性设备侧的外墙应尽量采用无门窗洞口的不燃烧材料实体墙。
第5款的制定是因为，在人员集中的房间设置可燃介质的设备和管道存在安全隐患。

5．2．19 高压设备是指表压为10—1OOMPa的设备，超高压设备是指表压超过1OOMPa的设备。尽可能将高压和超高压设备布置在装置的一端或一侧，是为了减小可能发生事故对装置的波及范围，以减少损失。
有爆炸危险的超高压甲、乙类反应设备，尤其是放热反应设备和反应物料有可能分解、爆炸的反应设备，宜布置在防爆构筑物内。
超高压聚乙烯装置的釜式或管式聚合反应器布置在防爆构筑物内，并与工艺流程中其前后处理过程的设备联合集中布置。

5．2．20 可燃气体、液化烃和可燃液体设备火灾危险性大，采用构架式布置时增加了火灾危险程度，对消防、检修等均带来一定困难，装置内设备优先考虑地面布置。
当装置占地受限制等其他制约因素存在时，装置内设备可采用构架式布置，但构架层数不宜超过四层(含地面层)。当工艺对设备布置有特殊要求(如重力流要求)时，构架层数可不受此限。

5．2．21 空气冷却器是比较脆弱的设备，等于或大于自燃点的可燃液体设备是潜在的火源。为了保护空冷器，故作此规定。

5．2．22 工艺装置是石油化工企业生产的核心，生产条件苛刻，危险性较大。装置储罐是为了平衡生产、产品质量检测或一次投入而需要在装置内设置的原料、产品或其他专用储罐。为尽可能地减少影响装置生产的不安全因素，减小灾害程度，故即使是为满足工艺要求，平衡生产而需要在装置内设置装置储罐，其储量也不应过大。
作为装置储罐，液化烃储罐的总容积小于或等于lOOm3；可燃气体或可燃液体储罐的总容积小于或等于1000m3时，可布置在装置内。当装置储罐超过上述总容积且液化烃罐大于1OOm3小于或等于500m3、可燃气体罐或可燃液体罐大于1000m3小于或 等于5000m3时，可在装置边缘集中布置，形成装置储罐组。但对液化烃和可燃液体单罐容积加以限制，主要是为确保安全，方便生产管理。装置储罐组属于装置的一部分。
伴随装置规模的大型化，在装置边缘集中布置的装置储罐组总容积液化烃储罐由300m3扩大为500m3、可燃液体罐由3000m3扩大为5000m3。
考虑到对装置储罐组总容积已有所限制，装置储罐组的专用泵仅要求布置在防火堤外，其与装置储罐的防火间距可不执行第5．3．5条的规定。

5．2．23 甲、乙类物品仓库火灾危险性大，其发生火灾事故后影响大，不应布置在装置内。为保证连续稳定生产，工艺需要的少量乙类物品储存间、丙类物品仓库布置在装置内时，为减少影响装置生产的不安全因素，要求位于装置的边缘。

5．2．24 可燃气体的钢瓶是释放源，明火或操作温度等于或高于自燃点的设备是点火源，释放源与点火源之间应有防火间距，分析专用的钢瓶储存间可靠近分析室布置，但钢瓶储存间的建筑设计应满足泄压要求，以保证分析室内人员安全。

5．2．25 危险性较大且面积较大的房间只设1个门是不利于安全疏散的。

5．2．26 各装置设备、构筑物的平台一般都有2个以上的梯子通往地面，直梯、斜梯均可。有的平台虽只有1个梯子通往地面，但另一端与邻近平台用走桥连通，实际上仍有2个安全出口。一般来说，只有1个梯子是不安全的。例如某厂热裂化装置柴油汽提塔着火，起火时就封住下塔的直梯，造成3人伤亡。事后，增设了lm长的走桥使汽提塔与邻近的分馏塔连接起来。

5．2．27 为控制可燃液体泄漏引发火灾影响的范围，对装置内地坪竖向设计和含可燃液体的污水收集和排污系统设计提出原则要求。同时，对受污染的消防水收集和排放提出原则要求。


5．3 泵和压缩机

5．3．1 本条第1款：可燃气体压缩机是容易泄漏的旋转设备，为避免可燃气体积聚，故条件许可时，应首先布置在敞开或半敞开厂房内。
第2款：单机驱动功率等于或大于150kW的甲类气体压缩机是贵重设备，其压缩机房是危险性较大的厂房，单独布置便于重点保护并避免相互影响，减少损失。其他甲、乙和丙类房间指非压缩机类厂房。同一装置的多台甲、乙类气体压缩机可布置在同一厂房内。
第3款：本款针对所有压缩机而言。
第4款、第5款、第6款强调防止可燃气体积聚。

5．3．2 为避免可燃气体积聚，工艺设备尽量采用露天、半露天布置，半露天布置包括敞开式或半敞开式厂房布置。液化烃泵、操作温度等于或高于自燃点的可燃液体泵发生火灾事故的几率较高，应尽量避免在其上方布置甲、乙、丙类工艺设备。

5．3．3 本条第1款：操作温度等于或高于自燃点的可燃液体泵发生火灾事故的几率较高，液体泄漏后自燃是“潜在的点火源”；液化烃泵泄漏的可能性及泄漏后挥发的可燃气体量都大于操作温度低于自燃点的可燃液体泵，故规定应分别布置在不同房间内。

5．3．4 APl 8510 Design and Construction Of Liquefied Petroleum Gas(LPG)Installations《液化石油气（LPG)设施的设计和建造》第5. 1．2．5条规定旋转设备与储罐的防火间距为15m(50ft)。

5．3．5 一般情况下，罐组防火堤内布置有多台罐，如将罐组的专用泵区布置在防火堤内，一旦某一储罐发生罐体破裂，泄漏的可燃液体会影响罐组的专用泵的使用。罐组的专用泵区通常集中布置了多个品种可燃液体的输送泵，为了避免发生事故时，泵与储罐之间及不同品种可燃液体系统之间的相互影响，故规定了泵区与储罐之间的防火间距。泵区包括泵棚、泵房及露天布置的泵组。

5．3．6 当可燃液体储罐的专用泵单独布置时，其与该储罐是一个独立的系统，无论哪一部分出现问题，只影响自身系统本身。储罐的专用泵是指专罐专用的泵，单独布置是指与其他泵不在同一个爆炸危险区内。因此，当可燃液体储罐的专用泵单独布置时，其与该储罐的防火间距不做限制。甲A类可燃液体的危险性较大，无论其专用泵是否单独布置，均应与储罐之间保持一定的防火间距。

5．3．7 本条规定与现行国家标准《建筑设计防火规范》GB 50016基本一致。该规范规定“变、配电所不应设置在爆炸性气体、粉尘环境的危险区域内。供甲、乙类厂房专用的10kV及以下的变、配电所，当采用无门窗洞口的防火墙隔开时，可一面贴邻建造，并应符合现行国家标准《爆炸和火灾危险场所电力装置设计规范》GB 50058等规范的有关规定”。本条规定专用控制室、配电所的门窗应位于爆炸危险区之外，是为了保证控制室、配电所位于爆炸危险场所范围之外。


5．4 污水处理场和循环水场

5．4．1 本条规定主要考虑以下因素：
1 保护高度规定是为了防止隔油池超负荷运行时污油外溢，导致发生火灾或造成环境污染。例如，某石油化工厂由于下大雨致使隔油池负荷过大，油品自顶部溢出，遇蒸汽管道油气大量挥发，又遇电火花引起大火，蔓延1500m2，火灾持续2h。
2 隔油池设置难燃烧材料盖板可以防止可燃液体大量挥发，减少火灾危险。

5．4．2 要求距隔油池5m以内的水封井、检查井的井盖密封，是防止排水管道着火不致蔓延至隔油池，隔油池着火也不致蔓延到排水管道。

5．4．3 污水处理场内设备、建筑物、构筑物平面布置防火间距的确定依据是：
1 需要经常操作和维修的“集中布置的水泵房”；有明火或火花的“焚烧炉、变配电所”及人员集中场所的“办公室、化验室”应位于爆炸危险区范围之外；
2 根据现行国家标准《爆炸和火灾危险场所电力装置设计规范》GB 50058的规定，爆炸危险场所范围为15m。故本规范规定上述设备和建筑物距隔油池、污油罐的最小距离为15m。

5．4．4 循环水场的冷却塔填料等近年来大量采用聚氯乙烯、玻璃钢等材料制造。发生过多起施工安装过程中在塔顶上动火，由于焊渣掉入塔内，引起火灾的情况。由于这些部件都很薄，表面积大，遇赤热焊渣很易引起燃烧，故制定本条规定。此外，石油化工企业也要加强安全动火措施的管理，避免同类事故发生。


5．5 泄压排放和火炬系统

5．5．1 需要设置安全阀的设备如下：
1 根据国家现行法规规定，操作压力大于等于0．1MPa(表)的设备属于压力容器，因此应设置安全阀。
2 气液传质的塔绝大部分是有安全阀的，因为停电、停水、停回流、气提量过大、原料带水(或轻组分)过多等原因，都可能促使气相负荷突增，引起设备超压，所以当塔顶操作压力大于0．03MPa(表)时，都应设安全阀。
3 压缩机和泵的出口都设有安全阀，有的安全阀附设在机体上，有的则安装在管道上，是因为机泵出口管道可能因故堵塞，造成系统超压，出口阀可能因误操作而关闭。

5．5．2 本条规定与《压力容器安全技术监察规程》第146条“固定式压力容器上只安装一个安全阀时，安全阀的开启压力不应大于压力容器的设计压力。”和“固定式压力容器上安装多个安全阀时，其中一个安全阀的开启压力不应大于压力容器的设计压力，其余安全阀的开启压力可适当提高，但不得超过设计压力的1．05倍。”相协调。

5．5．3 一般不需要设置安全阀的设备如下：
1 加热炉出口管道如设置安全阀容易结焦堵塞，而且热油一旦泄放出来也不好处理。入口管道如设置安全阀则泄放时可能造成炉管进料中断，引起其他事故。关于预防加热炉超压事故一般采用加强管理来解决。
2 同一压力系统中，如分馏塔顶油气冷却系统，分馏塔的顶部已设安全阀，则分馏塔顶油气换热器、油气冷却器、油气分离器等设备可不再设安全阀。
3 工艺装置中，常用蒸汽作为设备和管道的吹扫介质，虽然有时蒸汽压力高于被吹扫的设备和管道的设计压力，但在吹扫过程中由于蒸汽降温、冷凝、压力降低，且扫线的后部系统为开放式的，不会产生超压现象，因此扫线蒸汽不作为压力来源。

5．5．4 本条为安全阀出口连接的规定。
1 安全阀出口流体的放空：
1)应密闭泄放。安全阀起跳后，若就地排放，易引起火灾事故。例如：某厂常减压装置初馏塔顶安全阀起跳后，轻汽油随油气冲出并喷洒落下，在塔周围引起火灾。
2)应安全放空。安全放空应满足本规范第5．5．11条的规定。
2 安全阀出口接入管道或容器的理由如下：
1)可燃气体如就地排放，既不安全，又污染周围环境。
2)延迟焦化装置的焦炭塔、减黏裂化装置的反应塔等的高温可燃介质泄放后可能立即燃烧，因此，泄放时需排至专门设备并紧急冷却。
3)氢气在室内泄放可能发生爆炸事故，大量氢气泄放应排至火炬，少量氢气泄放应接至压缩机厂房外的上空，以便于气体扩散。
4)安全阀出口的放空管可不设阻火器。
5)当可燃气体安全阀泄放有可能携带少量可燃液体时，可不增加气液分离设施(如旋风分离器)。
6)大量可燃液体的泄放管，一般先接人储罐回收或者排入带加热设施的储罐、气化器或分液罐，这些设备宜远离工艺设备密集区，经气化或分液后再去火炬系统，以尽量减少液体的排放量。

5．5．5 有压力的聚合反应器或类似压力设备内的液体物料中，有的含有固体淤浆液或悬浮液，有的是高黏度和易凝固的可燃液体，有的物料易自聚，在正常情况下会堵塞安全阀，导致在超压事故时安全阀超过定压而不能开启。根据调查，有些装置的设备，在安全阀前安装爆破片，或者用惰性气体或蒸汽吹扫。对于易凝物料设备上的安全阀应采取保温措施或带有保温套的安全阀。

5．5．6 对轻质油品而言，一般封闭管段的液体接近或达到其闪点时，每上升1℃，则压力增加0．07～0．08MPa以上。所以，对不排空的液化烃、汽油、煤油等管道均需考虑停用后的安全措施，如设置管道排空阀或管道安全阀。

5．5．7 当发生事故时，为防止事故的进一步扩大，应将事故区域内甲、乙、丙类设备的可燃气体、可燃液体紧急泄放。
1 大量液化烃、可燃液体的泄放管，一般先排至远离事故区域的储罐回收或经分液罐分液后气体排放至火炬。低温液体(如液化乙烯、液化丙烯等)经气化器气化后再排入火炬系统，以尽量减少液体的排放量。
2 将可燃气体设备内的可燃气体排入火炬或安全放空系统。当采用安全放空系统时应满足本规范第5．5．11条的规定。

5．5．8 塔顶不凝气直接排向大气很不安全，目前多排入不凝气回收系统回收。

5．5．9 在紧急排放环氧乙烷的地方，为防止环氧乙烷聚合，安全阀前应设爆破片。爆破片入口管道设氮封，以防止其自聚堵塞管道；安全阀出口管道上设氮气，以稀释所排出环氧乙烷的浓度，使其低于爆炸极限。

5．5．10 氨气就地排放达到一定浓度易发生燃烧爆炸，并使人员中毒，故应经处理后再排放。常见氨排放气处理措施有：用水或稀酸吸收以降低排放气浓度。

5．5．11 原则上可燃气体不允许就地放空，应排入火炬系统或装置的处理排放系统。条文中连续排放的可燃气体、间歇排放的可燃气体是指受工艺条件或介质特性所限，无法排入火炬或装置的处理排放系统的可燃气体，可直接向大气排放。如低热值可燃气体、由惰性气体置换出的可燃气体、停工时轻污油罐排放的可燃气体等。含氧气、卤元素及其化合物或极度危害、高度危害的介质(如丙烯腈)的可燃气体不允许排入火炬系统，其排放气应接入本装置的处理排放系统。只有在工艺条件不允许接入火炬系统或装置的处理排放系统时，可燃气体才能直接向大气排放。

5．5．12 可能突然超压的反应设备主要有：设备内的可燃液体因温度升高而压力急剧升高；放热反应的反应设备，因在事故时不能全部撤出反应热，突然超压；反应物料有分解爆炸危险的反应设备，在高温、高压下因催化剂存在会发生分解放热，压力突然升高不可控制。上述这些设备设有安全阀是不可能安全泄压排放的，应装设爆破片并装导爆筒来解决突然超压或分解爆炸超压事故时的安全泄压排放。

5．5．15 低热值可燃气体排入火炬系统会破坏火炬稳定燃烧状态或导致火炬熄火；含氧气的可燃气体排入火炬系统会使火炬系统和火炬设施内形成爆炸性气体，易导致回火引起爆炸，损坏管道或设备；酸性气体及其他腐蚀性气体会造成大气污染、管道和设备的腐蚀，宜设独立的酸性气火炬。毒性为极度和高度危害或含有腐蚀性介质的气体独立设置处理和排放系统，有助于安全生产。毒性分级应根据现行国家标准《职业性接触毒物危害程度分级》GB 5044和《高毒物品目录》(卫法监发[2003]142号)确定。但是，石油化工企业中排放的苯、一氧化碳经过火炬系统充分燃烧后失去毒性，因此上述介质或含此类介质的可燃气体仍允许排至公用
火炬系统。

5．5．18 液化烃全冷冻或半冷冻式储存时，储存温度较低。液化乙烯储存温度为一104℃，事故排放时，液化乙烯由液体转变为气体时大量吸热。因此，设置能力足够的气化器使液体完全气化，防止进入火炬的气体带液。

5．5．19 据国内外经验；限制火炬气体瞬间排放负荷的主要措施有：
1 在主要泄压设备上设置紧急切断热源联锁，减少安全阀的排放或采用分级排放，如：在主要塔器等设备上设置高安全级别的联锁，在安全阀启跳前快速切断重沸器热源，防止设备继续超压，减缓安全阀的排放。
2 与减少火炬气事故排放负荷措施相关的系统应具有较高的安全可靠性。
3 设置必要的其他联锁，减少发生紧急泄放的可能性或降低火炬气紧急泄放量的可能性。

5．5．21 据调查，引进的石油化工装置内火炬的设置情况是：兰化石油化工厂砂子裂解炉制乙烯装置的裂解反应系统，装置内火炬高出框架上部砂子储斗l0m以上；上海石化总厂乙醛装置的装置内火炬高出最高设备5m以上；辽阳石油化纤公司悬浮法聚乙烯装置的装置内火炬设在厂房上部，高出厂房l0m以上。这些装置内火炬燃烧可燃气体量较小，有足够高度，辐射热对人身及设备影响较小。装置内火炬系统应有气液分离设备、“长明灯”或可靠的电点火措施。在装置内距火炬30m范围内，不应有可燃气体放空。
据调查，曾有一个装置内火炬因“下火雨”而引起火灾事故。因此，装置内火炬必须有非常可靠的分液设施。
火炬的辐射热影响见本规范第4．1．9条条文说明。

5．5．22 封闭式地面火炬(或称地面燃烧器)在国内已开始应用，与高架火炬所不同的是排放的可燃气体在地面燃烧，设备平面布置时应按明火设施考虑；并要充分考虑燃烧时排放的高温烟气的辐射热对人体及设备的影响，还要考虑重组分易沉积的影响。

5．5．23 火炬设施的附属设备如分液罐、水封罐等是火炬系统的 必备设备，靠近火炬布置有利于火炬系统的安全操作，其位置应根据人或设备允许的辐射热强度确定，以保证人和设备的安全。在事故放空时，操作人员可及时撤离，且在短时间内可承受较高的辐射热强度。火炬设施的附属设备可承受比人更高的辐射热强度。


5．6 钢结构耐火保护

5．6．1 无耐火保护层的钢柱，其构件的耐火极限只有0．25h左右，在火灾中很容易丧失强度而坍塌。因此，为避免产生二次灾害，使承重钢结构能在一般火灾事故中，在一定时间内，仍保持必需的强度，故规定应采取耐火保护措施。
此条中“承重”的概念为直接承受设备或管道重量，“非承重”的概念为仅承受人员操作平台或承受和传递水平荷载，不直接承受设备或管道重量。
爆炸危险区范围内的高径比等于或大于8的设备承重钢构架，一旦倒塌会造成较大范围的次生危害。
在爆炸危险区范围内，毒性为极度或高度危害的物料设备的承重钢构架、支架、裙座，一旦倒塌会造成环境污染、人员中毒。

5．6．2 耐火层包括：水泥砂浆、保温砖、耐火涂料等。标准火灾(即建筑火灾)与烃类火灾的主要区别是升温曲线不同，标准火灾的升温曲线，在30min时的火焰温度约700～800℃；而烃类火灾的升温曲线，在10min时的火焰温度便达到1000℃。石油化工企业的火灾绝大多数是烃类火灾。因此，耐火层选用应适用于烃类火灾，且其耐火极限不应低于1．5h。建筑物的钢构件耐火极限执行相关规范。耐火层的覆盖范围是根据我国的生产实践，结合 API Publ 2218《Fireproofing Practices in Petroleum and Petrochemical Processing Plants3》（炼油和石油化工厂防火)确定的。钢结构需覆盖耐火层的范围举例如下：
1 支承设备钢构架：
1)单层构架见图1：

3)多层构架的楼板为封闭式楼板时，见图3；
2 支承设备钢支架见图4；

3 钢裙座外侧未保温部分及直径大于1．2m的裙座见图5；

上述举例中除另有要求外，承重钢构架、支架及管架的下列部位，可不覆盖耐火层：
1)不直接承受或传递设备、管道垂直荷载的次梁、联系梁；
2)用于支承楼板、钢格板的梁；
3)仅用于抵抗风和地震荷载的支撑；
4)卧式设备和换热器的鞍座。

5 加热炉及乙烯裂解炉见图9。

加热炉的钢结构不宜做整体耐火保护，是由于加热炉炉膛内的温度较高，且钢结构有一部分热量需要散出。如果将加热炉的钢结构包严进行耐火保护处理，热量散发不出去，会造成钢结构温度升高，在钢结构上将产生附加的温度应力，不利于安全。参照美国APl Publ 2218《炼油和石油化工厂的防火》的规定，以及国外加热炉专业公司防火的通用做法，故对本条进行修改。


5．7 其他要求

5．7．6 二烯烃，如丁二烯、异戊二烯、氯丁二烯等在有空气、氧气或其他催化剂的存在下能产生有分解爆炸危险的聚合过氧化物。苯乙烯、丙烯、氰氢酸等也是不稳定的化合物，在有空气或氧气的存在下，储存时间过长，易自聚放出热量，造成超压而爆破设备。
在丁二烯生产中，为防止生成过氧化物而采取的措施有：
1 生产丁二烯的精馏、储存过程中加入抗氧剂，如叔丁基邻苯二酚(TBC)、对苯二酚等。
2 回收丁二烯宜有除氧过程。为防止精馏塔底部积聚和聚合过氧化物，宜加芳烃油稀释。
3 用大于或等于20％的苛性钠溶液与丁二烯单体混合，在高于49℃温度下能破坏过氧化物及聚合过氧化物。
4 丁二烯储存温度要低于27℃，储存时间不宜过长。现国内丁二烯储罐一般采用硫酸亚铁蒸煮后再清洗，大约每周清洗1次。
5 生产、储存过程中严禁与空气、氧化氮和含氧的氮气长时间接触。一般控制丁二烯气相中含氧量小于0．3％。例如，某厂丁苯橡胶生产、储存过程中，发生过几次丁二烯氧化物的分解爆炸事故。
总之，对于烯烃和二烯烃等生产和储存，应控制含氧量和加相应的抗氧化剂、阻聚剂，防止因生成过氧化物或自聚物而发生爆炸、火灾事故。

5．7．7 平皮带传动易积聚静电，可能会产生火花。据北京劳动保护研究所在某厂测定，三角皮带传动积聚的静电压可达2500～7000V，这是很危险的，所以本条规定可燃气体压缩机、液化烃、可燃液体泵不得使用皮带。如果其他传动设备确实需要采用时，应采用防静电皮带。空气冷却器安装在高处，有强制通风，可采用防静电的三角皮带传动。

5．7．10 可燃气体的电除尘、电除雾等的电滤器是释放源，与点火源处于同一设备中，危险性比较大，一旦空气渗入达到可燃气体爆炸极限就有爆炸的危险。有几个化肥厂都发生过电除尘设施爆炸。设计时应根据各生产工艺的要求来确定允许含氧量，设置防止负压和含氧量超过指标都能自动切断电源、并能放空的安全措施。

5. 7．11 本条规定的取风口高度系参照美国凯洛格公司标准的规定：“正压通风建筑物的空气吸入管口的高度取以下两者中较大值：
1 高出地面9m以上；
2 在爆炸危险区范围垂直向上的高度1．5m以上。”


6 储运设施

6．1 一般规定

6．1．1 增加防火堤的耐火极限的要求，是为了防止油罐区一旦发生池火时，防火堤能够承受一定的高温烘烤，不易发生扭曲、崩裂，以便减少火灾事故的蔓延。

6．1．2 调研中了解到，可燃液体储罐和管道的外隔热层，由于采用了可燃的或不合格的阻燃型材料，如聚氨酯泡沫材料，而引起火灾事故。如某厂在厂房内电焊作业中引燃管道及设备的隔热层，造成了一场火灾和人身伤亡。所以规定外隔热层应采用不燃烧材料。


6．2 可燃液体的地上储罐

6．2. 1 根据我国石油化工企业实践经验，采用地上钢罐是合理的。地上钢罐造价低，施工快，检修方便，寿命长。

6．2．2 浮顶罐或内浮顶罐储存甲B、乙A类液体可减少储罐火灾几率，降低火灾危害程度。罐内基本没有气体空间；一旦起火，也只在浮顶与罐壁间的密封处燃烧，火势不大，易于扑救，且可大大降低油气损耗和对大气的污染。
鉴于目前浅盘式浮盘已淘汰，明确规定选用金属浮舱式的浮盘，避免使用浅盘式浮盘。金属浮舱式浮盘包括钢浮盘、铝浮盘和不锈钢浮盘等。
对于有特殊要求的甲B、乙A液体物料，如苯乙烯、酯类、加氢原料等易聚合或易氧化的液体物料，选用固定顶储罐加氮封储存也是可行的；对于拔头油、轻石脑油等饱和蒸汽压较高的物料；可通过降温采用固定顶罐储存或采用低压固定顶罐储存。

6．2．3 储存沸点低于45℃的甲B类液体，除了采用压力储罐储存外，还可采用冷冻式储罐储存或采用低压固定顶罐储存，故将原条文中的“应”改为“宜”。

6．2．4 采用固定顶罐或低压储罐储存甲B类液体时，为了防止油气大量挥发和改善储罐的安全状况，应采取减少日晒升温的措施。其措施主要包括固定式冷却水喷淋(雾)系统、气体放空或气体冷凝回流、加氮封或涂刷合格的隔热涂料等。对设有保温层或保冷层的储罐，日晒对储罐影响较小，没有必要再采取防日晒措施。

6．2．5 本条为可燃液体的地上储罐成组布置的规定。
第1款：火灾危险性类别相同或相近的储罐布置在一个罐组内，有利于油罐之间相互调配和统一考虑消防设施，既节约占地，又便于管理。考虑到石油化工企业进行改扩建的过程中，有些储罐可能改作储存其他物料，从而造成同一罐组内物料的火灾危险性类别不同，但从其危险性来看，由于其容量比较小，不会造成大的危害，因此，规定“单罐容积小于或等于1000m3时，火灾危险性类别不同的储罐也可同组布置在一起。”
第2款：沸溢性液体在发生火灾等事故时可能从储罐中溢出，导致火灾蔓延，影响非沸溢性液体储罐安全，故沸溢性液体储罐不应与非沸溢性液体储罐布置在同一罐组内。
第3款：可燃液体的压力储罐的储存形式、发生火灾时的表现形态、采取的消防措施等与液化烃全压力储罐相似，因此，可以与液化烃全压力储罐同组布置。
第4款：可燃液体的低压储罐的储存形式、采取的消防冷却措施等与可燃液体的常压储罐相似；可燃液体采用低压储罐储存时，减少了油气挥发损耗，比常压储罐储存更安全。因此，可与可燃液体的常压储罐同组布置。

6．2．6 罐组的总容积是根据我国目前石油化工企业多年的实际情况确定的，随着企业规模的扩大及原油进口量的增加，由50000m3、100000m3、150000m3的浮顶油罐组成的罐组已建成使用，且罐组自动控制水平及消防水平亦有很大提高，同时考虑罐组平面的合理布置，减少占地，故规定不应大于600000m3。混合罐组在设计中经常出现，由于浮顶、内浮顶油罐发生整个罐内表面火灾事故的几率极小，据国外有关机构统计：浮顶、内浮顶油罐发生整个罐内表面火灾事故的频率为1．2×10-4罐·年，目前还没有着火的浮顶、内浮顶油罐引燃邻近油罐的案例。所以浮顶、内浮顶油罐比固定顶油罐安全性高，故规定浮顶、内浮顶油罐的容积可折半计算。

6．2．7 储罐组内的储罐个数愈多，发生火灾的几率愈大。为了控制火灾范围和减少火灾造成的损失，本条对储罐组内的储罐个数作了限制。但容积小于1000m3的储罐在发生火灾时较易扑救，丙B类液体储罐不易发生火灭。所以，对这两种情况的储罐个数不加限制。

6．2．8 储罐区占地大，管道长，故在保证安全的前提下罐间距宜尽可能小，以节约占地和投资。储罐的间距主要根据下列因素确定：
1 储罐着火几率。根据过去油罐火灾的统计资料，建国后至1976年8月，储罐年火灾几率仅为0．47 ‰。1982年2月调查统计的油罐年火灾几率为0．448 ‰。多数火灾事故是在操作中不遵守安全规定或违反操作规程造成的。因此，只要提高管理水平，严格遵守各项安全制度和操作规程，就可以减少事故的发生。
2 储罐起火后，能否引燃相邻储罐爆炸起火，是由该罐的破裂状况和液体溢出或淌出情况而定的。如果火灾中储罐顶盖掀开但罐体完好，且可燃液体未流出罐外，则一般不会引燃邻罐。如：东北某厂一个轻柴油罐着火历时5h才扑灭，相距约2m的邻罐并未引燃；上海某厂一个油罐起火后烧了20min，与其相距2．3m的油罐也未被引燃。实践证明，只要采取有效的冷却保护措施，因辐射热而烤爆或引燃邻罐的可能性不大。
3 消防操作要求。考虑对着火罐的扑救和对着火罐或邻罐的冷却保护等消防操作场地要求，不能将相邻罐靠得很近。消防人员用水枪冷却油罐时，水枪喷射仰角一般为50°～60°，冷却保护范围为8～10m。泡沫发生器破坏时，消防人员需往着火罐上挂泡沫钩管。因此，只要不小于0．4D的防火间距就能满足消防操作要求。对于小于等于1000m3 的固定顶罐，如果操作人员站的位置避开两个储罐之间最小间距的地方，0．4一0．6D的间距也能满足上述操作要求。
4 0．4～0．6D的罐间距在国内石油化工企业中已执行多年，证明是安全经济的。
5 储罐类型。浮顶罐罐内几乎不存在油气空间，散发出的可燃气体很少，火灾几率小，国内的生产实践和消防实验均证明，浮顶罐引燃后火焰不大，一般只在浮顶周围密封圈处燃烧，热辐射强度不高，无需冷却相邻储罐，对扑救人员在罐平台上的操作基本无威胁。例如：某厂曾有一个5000m3和一个10000m3浮顶罐着火，都是工人用手提泡沫灭火器扑灭的。所以，浮顶罐的防火间距可比固定顶罐适当缩小。
6 近年来，某些石油化工企业在改、扩建工程中，为了减少占地，储罐采用了细高的罐型，占地虽然有所减少，但不利于消防，为此提出用罐高与直径的较大值确定其防火间距。日本防火法规中也有类似的规定。
7 丙类液体也有采用浮顶罐、内浮顶罐储存方式，所以增加丙类浮顶罐、内浮顶罐的防火间距。

6．2．9 可燃液体储罐的布置不允许超过2排，主要是考虑在储罐起火时便于扑救。如超过2排，当中间1个罐起火时，由于四周都有储罐，会给灭火操作和对相邻储罐的冷却保护带来困难。但考虑到石油化工企业丙。类液体储罐区储存的品种多，单罐容积小，总容积不大的特点，可不超过四排布置。丙B类液体储罐不易起火，且扑救容易，尤其是润滑油储罐从未发生过火灾，因此润滑油罐可集中布置成多排。

6．2．10 增加2排立式储罐的最小间距要求，主要是为了满足发生火灾事故时消防、操作便利和安全，是对本规范表6．2．8的储罐之间的防火间距作出最小要求的补充。

6．2．11 地上可燃液体储罐一旦发生破裂事故，可燃液体便会流到储罐外，若无防火堤，流出的液体即会蔓流。为避免此类事故，故规定罐组应设防火堤。

6．2．12 本条为防火堤及隔堤内有效容积的规定：
防火堤内有效容积：日本规范规定为防火堤内最大储罐容积的110％，美国规范NFPA 30 Flammable & Commbustible Liquids Code《易燃和可燃液体规范》规定为防火堤内最大储罐容积的100％。99版规范规定固定顶罐为防火堤内最大储罐容积的100％，浮顶、内浮顶罐为防火堤内最大储罐容积的50％。与国外规范相比，99版规范对浮顶、内浮顶罐组防火堤内有效容积的要求偏小。虽然国内外爆炸火灾事故事例中，尚未出现过浮顶罐罐底炸裂的事故，但一旦发生此类重大事故，产生的大量泄漏可燃液体不仅会对周围设施产生火灾事故威胁，对周围环境也将产生重大污染及影响。因此，本次修订将浮顶、内浮顶罐防火堤内有效容积改为防火堤内最大储罐容积的100％，以将可能泄漏的大量可燃液体控制在防火堤内。当不能满足此要求时，可以设事故存液池，但仍规定浮顶、内浮顶罐组防火堤内有效容积不小于罐组内一个最大储罐容积的一半。
油罐破裂，存油全部流出的情况虽然罕见，但一旦发生破裂，其产生的后果是非常严重的。例如：20世纪50年代，英国一台20000m3油罐在上水试压时发生脆性破裂，水在瞬间流出油罐，冲毁防火堤并冲入泵房，造成灾害；1974年，日本三菱石油水岛炼厂一台50000m3油罐，由于不均匀沉降，在罐体底部角焊缝处发生破裂，沿罐壁撕开，罐中油品瞬时冲出将防火堤冲毁，油品四处蔓流；1997年，某石化厂4#原油罐由于罐底搭接焊缝开裂24．5m，造成大量原油泄漏，1500t原油流入污油池，5500t原油流入水库；1998年，该石化厂少原油罐由于罐基础局部下沉，罐底搭接焊缝开裂，造成大量原油泄漏，1000t原油流入隔油池，400t原油流入污油池，3000t原油流入水库。以上示例表明，油罐罐底发生破裂的可能性是存在的。因此规定：防火堤内的有效容积不应小于罐组内1个最大储罐的容积；这包括了浮顶罐、内浮顶罐组。但考虑到现有的浮顶罐、内浮顶罐组的布置现状及个别项目用地的情况，允许设置事故存液池。
在罐组外设事故存液池，其作用与设防火堤是一样的，是把流出的液体引至罐组外的事故存液池暂存。罐附近残存可燃液体愈少，着火罐及相邻罐受威胁愈小，有利于灭火和保护相邻储罐。
事故存液池正常情况下是空的，而石油化工企业的事故仅考虑一处，所以全厂的浮顶罐、内浮顶罐组可共用一个事故存液池。
隔堤内有效容积：设置隔堤的目的是减少可燃液体少量泄漏时的污染范围，并不是储存大量油晶的，美国规范NFPA 30《易燃可燃液体规范》规定隔堤内有效容积为最大储罐容量的10％，这样规定是合适的。

6．2．13 立式储罐至防火堤内堤脚线的距离采用罐壁高度的一半的理由是：
1 当油罐罐壁某处破裂或穿孔时，其最大喷散水平距离等于罐壁高度的一半，所以留出罐壁高度一半的空地，即使储罐破损，罐内液体也不会喷散到防火堤外。
2 留出罐壁高度一半的空地也可满足灭火操作要求。
3 日本对小罐要求放宽，规定罐壁高度的l／3，所以取罐壁高度的一半还是较安全的。

6．2．14 相邻罐组防火堤的外堤脚线之间应留有宽度不小于7m的消防空地的要求，主要是为了满足油罐区发生火灾时，方便消防人员及消防设备操作，实施消防救援。该空地也可与消防道路合并考虑。

6．2．15 虽然油罐破裂极为罕见，但冒罐、管道破裂泄漏难免发生，为了将溢漏油品控制在较小范围内，以减小事故影响，增设隔堤是必要的。容积每20000m3一隔是根据我国石油化工企业油罐过去多以中小型罐为主，1000～5000m3的罐较多，而现在汽、柴油罐大多在5000～20000m3之间，故每4个罐用隔堤隔开是较合适的。
单罐容积20000～50000m3的罐主要是浮顶罐，破裂和溢漏机会比固定顶罐少得多，虽总容积大，但每2个罐一隔，还是合理的。
单罐容积大于50000m3的罐基本上是浮顶罐，虽然破裂和溢漏机会比固定顶罐少得多，但一旦发生泄漏，影响范围较大，因此，每1个罐一隔是合理的。
沸溢性可燃液体储罐，在着火时可能向罐外沸溢出泡沫状油品，为了限制其影响范围，不管储罐容量大小，规定每一隔堤内不超过2个罐。

6．2．16 本条是根据石油化工企业内各装置的原料、中间产品和成品储罐布置情况而制订的。石油化工企业中间罐区和成品罐区内原料、产品品种较多而容积较小，故单罐容积小于或等于1000m3的火灾危险性类别不同的可燃液体储罐可布置在同一罐组内，这样可节约占地并易于管理。为了防止泄漏的水溶性液体、相互接触能起化学反应的液体或腐蚀性液体流人其他储罐附近而发生意外事故，故对设置隔堤作出规定。

6．2．17 本条为可燃液体罐组防火堤及隔堤设置规定。
第2款：防火堤过高对操作、检修以及消防十分不利，若因地形限制，防火堤局部高于2．2m时，可做台阶便于消防及操作。考虑到防火堤内可燃液体着火时用泡沫枪灭火易冲击造成喷溅，故防火堤最好不低于lm；为了消防方便，又不宜高于2．2m。最低高度限制主要是为了防范泡沫喷溅，故从防火堤内侧设计地坪算起，最高高度限制主要是为了方便消防操作，故从防火堤外侧设计地坪算起。注明起算点，便于设计执行。
第3款：根据美国规范NFPA 30《易燃可燃液体规范》规定，可燃液体立式储罐组隔堤的高度不应低于0．45m，据此将隔堤的高度规定为不应低于0．5m，既能将少量泄漏的可燃液体限制在隔堤内，又方便操作人员通行。
第4款：管道穿越防火堤的开洞处用不燃烧材料严密封闭，以防止事故状态下可燃液体到处流散。
第5款：防火堤内雨水可以排出堤外，但事故溢出的可燃液体不应排走，故必须要采取排水阻油措施，可以采用安装有切断阀的排水井，也可采用排水阻油器等。
第6款：防火堤内人行踏步是供操作人员进出防火堤之用，考虑平时工作方便和事故时能及时逃生，故不应少于2处，两相邻人行台阶或坡道之间距离不宜大于60m，且应处于不同方位上。

6．2．18 本条是事故存液池的设置规定。
第2款：事故存液池与防火堤的作用相同，故其要求与防火堤相一致，即规定其与防火堤间留有7m的消防空地。

6．2．19 对于采用氮气或其他气体气封的甲B、乙类液体的固定顶罐，设置事故泄压设备，如卸压人孔、呼吸人孔等以确保罐的安全。

6．2．20 常压固定顶罐不论何种原因发生爆炸起火或突沸，应使罐顶先被炸开，以确保罐体不被破坏。所以规定凡使用固定顶罐，均应采用弱顶结构。

6．2．21 本条规定是为了防止将水(水蒸汽凝结液)扫入热油罐内而造成突沸事故。

6．2．22 设有加热器的储罐，若加热温度超过罐内液体的闪点或100℃时，便会产生火灾危险或冒罐事故。如：某厂蜡油罐长期加温，使油温达115℃造成冒罐事故；有两个厂的蜡油罐加温后，不检查油温，致使油温达到113～130℃而发生突沸，造成油罐撕裂跑油事故。故规定应设置防止油温超过规定储存温度的措施。

6．2．23 自动脱水器是近年来经生产实践证明比较成熟的新产品，能防止和减少油罐脱水时的油品损失和油气散发，有利于安全 防火、节能、环保，减少操作人员的劳动强度。

6．2．24 储罐进料管要求从储罐下部接入，主要是为了安全和减少损耗。可燃液体从上部进入储罐，如不采取有效措施，会使可燃液体喷溅，这样除增加物料损耗外，同时增加了液流和空气摩擦，产生大量静电，达到一定电位，便会放电而发生爆炸起火。例如，某厂一个罐从上部进油而发生爆炸起火；某厂的一500m3的柴油罐，因为油品扫线管进入油罐，落差5m，产生静电引起爆炸；某厂添加剂车间400m3的煤油罐，也是因进油管从上部接入，油品差6．1m，进油时产生静电引起爆炸，并引燃周围油罐，造成较大损失。所以要求进油管从油罐下部接入。当工艺要求需从上部接人时，应将其延伸到储罐下部。对于个别储罐，如催化油浆罐，进料管距罐底太近容易被催化剂堵塞，可适当抬高。因为其产生静电的危害性较小，故将原条文中“应”改为“宜”。

6．2．25 此规定是为了防止储罐与管道之间产生的不均匀沉降引起破坏。


6．3 液化烃、可燃气体、助燃气体的地上储罐

6．3．2 本条为液化烃储罐成组布置的规定：
1 液化烃罐组包括全压力式罐组、全冷冻式罐组和半冷冻式罐组，液化烃储罐的布置不允许超过两排，主要是考虑在储罐起火时便于扑救。如超过2排，中间一个罐起火，由于四周都有储罐，会给灭火操作和对相邻储罐的冷却保护带来一些困难。全压力式罐组、全冷冻式罐组和半冷冻式罐组的命名与现行国家标准《城镇燃气设计规范》GB 50028一致。
2 对液化烃罐组内储罐个数限制的根据：
1)罐组内液化烃泄漏的几率，主要取决于储罐数量，数量越多，泄漏的几率越高，与单罐容积大小无关，故液化烃罐组内储罐个数需加以限制。
2)全压力式或半冷冻式储罐：目前，国内引进的大型石油化工企业内液化烃罐组的储罐个数均在l0个以上，如某石油化工企业液化烃罐组内1000m3罐有12个、乙烯装置中间储罐组内有13个储罐。某石油化工厂新建液化烃罐组内设有9个2000m3储罐。为了减少和限制液化烃储罐泄漏后影响范围，规定每组全压力式或半冷冻式储罐的个数不应多于12个是合适的。
3 API Std 2510 Design and Construction of LPG Installations《液化石油气(LPG)设施的设计和建造》对全冷冻式储罐的规定：“两个具有相同基本结构的储罐可置于同一围堤内。在两个储罐间设隔堤，隔堤的高度应比周围的围堤低1ft。围堤内的容积应考虑该围堤内扣除其他容器或储罐占有的容积后，至少为最大储罐容积的100％”。本规范按此要求规定全冷冻式储罐的个数不宜多于2个。
4 不同储存介质的储罐选材不同。当储存某一介质的储罐发生泄漏后，在常压下的介质温度很低，如果储存其他介质储罐的罐体材质不能适应其温度，就会对这些储罐的罐体产生不利影响，从而影响这些储罐的安全。
5 液化烃的储存方式包括全压力式、半冷冻式和全冷冻式；全压力式储存方式是指在常温和较高压力下储存液化烃或其他类似可燃液体的方式，半冷冻式储存方式是指在较低温度和较低压力下储存液化烃或其他类似可燃液体的方式，全冷冻式储存方式是指在低温和常压下储存液化烃或其他类似可燃液体的方式。NFPA 58 Liquefied Petroleum Gas Code《液化石油气规范》规定“冷藏液化石油气容器，不能放置在易燃液体储罐的防火堤内，也不应放置在非冷藏加压的液化石油气容器的防火堤或拦蓄墙内”。APl Std 25104液化石油气(LPG)设施的设计和建造》规定：“低温液化石油气储罐不应布置在建筑物内，不应在NFPA 30《易燃可燃液体规范》规定的其他易燃或可燃液体储罐流出物的防护区域内，且不应在压力储罐流出物的防护区域内。”

6．3．3 储罐的防火间距主要根据下列因素确定：
1 液化烃压力储罐比常压甲B类液体储罐安全。例如，某厂液化乙烯卧罐的接管处泄漏，漏出的液化乙烯气化后，扩散至加热炉而燃烧并回火在泄漏部位燃烧。经打开放空火炬阀后，虽然燃烧一直持续到罐内乙烯全部烧光为止，但相邻1．5m处的储罐在水喷淋保护下却安全无事。又如，某厂动火检修液化石油气罐安全阀，由于切断阀不严，漏出液化石油气被引燃，火焰2m多高，只在泄漏处燃烧，没有引起储罐爆炸。可见：①液化石油气罐因漏气而着火的火焰并不大；②罐内为正压，空气不能进入，火焰不会窜入罐内而引起爆炸；③对邻罐只要有冷却水保护就不会使事故扩大。
2 全冷冻式储罐防火间距参照NFPA 58《液化石油气规范》规定：“若容积大于或等于265m3，其储罐间的间距至少为大罐直径的一半”；APlStd 2510《液化石油气(LPG)设施的设计和建造》规定：“低温储罐间距取较大罐直径的一半”。
3 可燃气体干式气柜的防火间距，与现行国家标准《建筑设计防火规范》GB 50016一致。
4 大型卧式储罐在国外已有应用，国内引进项目中也开始使用。防火间距按1．OD要求，可以满足生产和检修的要求。对于小容积的卧罐，仍按原规范的要求是合适的。

6．3．4 两排卧罐的最小间距要求，主要是为了满足发生火灾事故时消防、操作便利和安全。

6．3．5 本条为防火堤及隔堤的设置规定：
第1款：液化烃罐组设置防火堤的目的是：①作为眼界防止无关人员进入罐组；②防火堤较低，对少量泄漏的液化烃气体便于扩散；③一旦泄漏量较多，堤内必有部分液化烃积聚，可由堤内设置的可燃气体浓度报警器报警，有利于及时发现，及时处理；④其竖向布置坡向外侧是为了防止泄漏的液化烃在储罐附近滞留。
第5款：沸点低于45℃的甲B类液体的压力储罐，此类储罐的液体泄漏后，短期会有一定量挥发，但大部分仍以液态形式存在于堤内，因此防火堤应考虑其储存容积。
第6款：执行此款时，应注意液氨储罐与液化烃储罐的储存方式相对应。即全压力式液氨储罐的防火堤和隔堤要求与全压力式液化烃的防火堤和隔堤要求一致，全冷冻式液氨储罐的防火堤和隔堤要求与全冷冻式液化烃的防火堤和隔堤要求一致。

6．3．6 此条规定是按NFPA 59A Standard for theProduction，Sroeage，and Handling of Liquefied Natural Gas(LNG)《液化天然气(LNG)的生产、储存和运输》的规定确定的，用图示能够明确表达对单防罐的要求。
APl Std 2510《液化石油气(LPG)设施的设计和建造》规定；“低温常压储罐应设置围堤，围堤内的容积应至少为储罐容积的100％”；“围堤最低高度为1．5ft，且应从堤内测量；当围堤高6ft时，应设置平时和紧急出入围堤的设施；当围堤必须高于12ft或利用围堤限制通风时，应设不需要进入围堤即可对阀门进行一般操作和接近罐顶的设施。所有堤顶的宽度至少为2ft"。

6．3．7 全冷冻双防式或全防式液化烃储罐，一旦储存液化烃内罐发生泄漏，泄漏出的液化烃能100％被外罐所容纳，不会发生液化烃蔓延而造成事态扩大，外罐已具备防火堤作用，不需另设防火堤。

6．3．8 参考美国凯洛格公司标准的规定。石油化工企业引进合成氨厂低温液氨储罐的防火堤内容积取最大储罐容积的60％，经多年的实践，已证明此规定是安全经济的。

6．3．9 “储存系数不应大于0．9”是为了避免在储存过程中，因环境温度上升、膨胀、升压而危及储罐安全所采取的必要措施。

6．3．11 NFPA 58《液化石油气规范》中规定：“冷藏液化石油气容器上应设置高液位报警器”。“冷藏液化石油气容器上应装备高液位流量切断设施，该装置应与所有仪表无关。”即使常温储罐，这样规定也更加安全。高液位自动联锁切断进料装置是避免油罐冒罐的最后有效手段，目前比较普遍使用，是合理的设置。API Std 2510《液化石油气(LPG)设施的设计和建造》规定：“全冷冻式液化烃储罐需设置真空泄放装置。”对于全冷冻式液化烃储罐增设高、 低温度检测，并应与自动开停机系统相联的要求是为了确保全冷冻式液化烃储罐的安全。

6．3．13 若液化烃罐组离厂区较远，无共用的火炬系统可利用，一般不单独设置火炬。在正常情况下，偶然超压致使安全阀放空，其排放量极少，因远离厂区，其他火灾对此影响较小，故对此类罐组规定可不排放至火炬而就地排放。

6．3．14 液化烃储罐脱水跑气(和可燃液体脱水跑油一样)时有发生。储罐根部设紧急切断阀可以减少管道系统发生事故时损失。目前有些石油化工企业对液化烃罐区进行了类似的改造。根据目前国内情况，规定采用二次脱水系统，即另设一个脱水容器，将储罐内底部的水先放至脱水容器内，再把罐上脱水阀关闭，待气水分离后，再打开脱水容器的排水阀把水放掉。但脱水容器的设计压力应与液化烃储罐的设计压力一致，若液化烃中不含水时，可不设二次脱水系统。

6．3．16 本条是对液化烃储罐阀门、管件、垫片等的规定。
1 由储灌站及石油化工企业液化烃罐区引出液化烃时，因阀门、法兰、垫片选用不当而引发的事故常有发生。例如，某液化烃储灌站的管道上因为垫片选用不当，引起较大火灾事故。
2 生产实践证明：当全压力式储罐发生泄漏时，向储罐注水使液化烃液面升高，将破损点置于水面以下，可减少液化烃泄漏。

6．3．17 全冷冻卧式液化烃储罐多层布置时，一旦某一层的储罐发生泄漏，直接影响布置在其他层的液态烃储罐的操作及安全，易造成更大的事故。为了方便操作及安全，参照NFPA 58的有关规定，本规范规定“全冷冻卧式液化烃储罐不应多层布置”。


6．4 可燃液体、液化烃的装卸设施

6．4．1 本条为可燃液体铁路装卸设施的规定。
第2款：采用明沟卸可燃液体易引起火灾事故。例如，某厂采用明沟卸原油，由于电火花而引起着火，沿明沟烧至2000m3的混凝土零位罐，造成油罐爆炸起火，并烧毁距罐壁10m远的泵房和油罐车5辆；又如，某厂采用有盖板明沟卸原油，一次动火检修栈台，焊渣落入沟内发生爆炸起火。以上两例说明，明沟卸原油极不安全。丙B类油品不易着火，较安全。如电厂等企业所用燃料油多采用明沟卸车，实践多年，未发生过重大事故。
第3款：我国目前装车鹤管有三种：喷溅式、液下式(浸没式)和密闭式。对于轻质油品或原油，应采用液下式(浸没式)装车鹤管。这是为了降低液面静电位，减少油气损耗，以达到避免静电引燃油气事故和节约能源，减少大气污染。
第4款：为了防止和控制罐车火灾的蔓延与扩大，当罐车起火时，立即切断进料非常重要。如，某厂装车时着火，由于未能及时关闭操作台上切断阀，致使大量汽油溢出车外，加大了火势；直到关闭紧急切断阀、切断油源，才控制了火势。紧急切断阀设在地面较好，如放在阀井中，井内易积存油水，不利于紧急操作。
第8款：在石油化工企业的改造过程中，充分利用现有铁路装卸线资源，同一铁路装卸线一侧布置两个装卸栈台的情况时有出现，国外工厂也有类似情况。为了减少一个栈台发生事故时对另一栈台的影响，在两个栈台之间至少要保持一个事故隔离车的位置，因此，规定同一铁路装卸线一侧两个装卸栈台相邻鹤位之间的距离不应小于24m。

6．4．2 本条为可燃液体汽车装卸站的规定。
第4款：泵区的泵较多，一旦发生事故，对装车作业的影响较大，故对其间距作出规定。当泵区只有一台泵时，因其影响较小，可不受此限。
第7款：这里的其他类可燃液体是指甲A、丙B类可燃液体，甲A类可燃液体的危险性较高，丙B类可燃液体，有些操作温度较高，有些黏度较大，易造成污染，为减少其影响，故规定了甲B、乙、丙A类可燃液体装车鹤位与其他类液体装车鹤位的间距要求。

6．4．3 液化烃装卸作业已有成熟操作管理经验，当与可燃液体装 卸共台布置而不同时作业时，对安全防火无影响。
第1款：液化烃罐车装车过程中，其排气管应采用气相平衡式或接至低压燃料气或火炬放空系统，若就地排放极不安全。例如，某厂液化石油气装车台在装一辆25t罐车时，将排空阀打开直排大气，排出的大量液化石油气沉滞于罐车附近并向四周扩散，在离装车点15m处的更衣室内，一工人违规点火吸烟，将火柴杆扔到地上时，引起室外空间爆炸，罐车排空阀处立即着火，同时引燃在栈台堆放的航空润滑油桶及附近房屋和沥青堆场。又如，某厂在充装汽车罐车时，因就地排放的液化烃气被另一辆罐车启动时打火引燃，将两台罐车烧坏。所以规定液化烃装卸应采用密闭系统，不得向大气直接排放。
第2款：低温液化烃装卸设施的材质要求严格，独立成系统会更加安全，不会对其他系统构成威胁。

6．4．4 本条是对可燃液体码头、液化烃码头的规定。
第2款：液化烃泊位火灾危险性较大，若与其他可燃液体泊位合用，会因相互影响而增加火灾危险性，故有条件时宜单独设置。近年来沿海、沿河建设了不少液化石油气基地和石油化工企业的液化石油气装卸泊位，有先进成熟的工艺及设备，管理水平及自动控制水平也较高。为节约水域资源和充分利用泊位的吞吐能力，共用一个泊位在国内已有实践，但严格要求不能同时作业。日本水岛气体加工厂也是多种危险品共用一个泊位，但严格控制不能同时作业。因此，规定当不同时作业时，液化烃泊位可与其他可燃液体共用一个泊位。
第3款：本款按国家现行标准《装卸油品码头防火设计规范》JTJ 237的规定执行。


6．5 灌 装 站

6．5．1 本条为液化石油气的灌装站规定。
第1款：为了安全操作，有利于油气扩散，推荐在敞开式或半敞开式建筑物内进行灌装作业。但半敞开式建筑四周下部有墙，容易产生油气积聚，故要求下部应设通风设施，即自然通风或机械排风。
第2款：液化石油气钢瓶内残液随便就地倾倒所造成的灾害时有发生。如，某厂灌瓶站曾发生两次火灾事故，都是对残液处理不当引起的。一次是残液窜入下水井，油气散到托儿所内，遇明火引燃；一次是残液顺下水管排至河内，因小孩玩火引燃。又如，某厂装瓶站投用时，残液回收设备暂未投用，而把几百瓶残液倒入厂内一个坑里，造成液化石油气四处扩散至20m左右的工棚内；由于有人吸烟引燃草棚，火焰很快烧回坑内，大火冲天，结果把其中29个钢瓶烧爆，烧毁高压线并烧伤11人。因此，规定灌装站残液应密闭回收。
第6款：该条款参考了现行国家标准《液化石油气瓶充装站安全技术条件》GBl7267的规定，并结合石油化工企业的特点制定。


6．6 厂内仓库

6．6．1 化学品和危险品存在潜在火灾爆炸危险，不宜在石油化工企业内分散储存。因此，石油化工企业应设置独立的化学品和危险品库区。
第1款：目前，随着石油化工装置规模的大型化，工艺生产过程需要的催化剂、添加剂等用量和产品储存量也大大增加。为了满足生产需要，又要保证安全生产，本次修订取消了甲类物品仓库储存量的限制，其主要理由如下：
1 由于各工艺装置所需的甲类催化剂和添加剂等化学物品的类别和数量不同，且供货来源不同(有国外和国内)，故无法对储存周期作出统一规定。
2 现行国家标准《建筑设计防火规范》GB 50016对甲类物品仓库的耐火等级、层数、每座仓库的最大允许占地面积、防火分区的最大允许建筑面积及防火间距有明确规定，但对甲类物品储量未明确规定。
3 本规范对甲类物品仓库设计未作规定，其防火设计应执行现行国家标准《建筑设计防火规范》GB 50016的相关规定。
第5款：根据储存物品的物理化学性质及当地水文地质情况，确定是否设防水层。

6．6．2 石油化工装置规模的大型化，使合成纤维、合成橡胶、合成树脂及塑料类的产品仓库面积大幅增加。由于产品储量增加，需要使用机械化运输和机械化堆垛，小型仓库已无法满足装置规模大型化的需要，因此，当丙类的合成纤维、合成橡胶、合成树脂及塑料固体产品仓库面积超过现行国家标准《建筑设计防火规范》GB 50016要求时，应满足本条款的规定和对仓库占地面积及防火分区面积的限值。考虑到合成纤维、合成橡胶固体产品燃烧性质复杂，故将其与合成树脂及塑料仓库分别对待。

6．6．3 为了节省占地面积，石油化工企业合成纤维、合成树脂及塑料可采用高架仓库。根据国内目前正在使用的几个高架仓库情况，考虑到我国石化工业的发展需要，本次修订明确规定了高架仓库消防设施的要求，详见本规范第8．11．4条。

6．6．4 大型仓库应优先采用自然排烟方式，并按照现行国家标准《建筑设计防火规范》GB 50016要求，规定大型仓库自然排烟口净面积宜为建筑面积的5％。易熔采光带可作为自然排烟措施之一。

6．6．5 铁道部及有关单位曾对硝铵性能进行了试验，试验项目有高空坠落、车辆轧压、碰撞、明火点燃及雷管引爆等。试验结果证明：纯硝铵并不易燃易爆。各大型化肥厂多年来的生产实践也证明，硝铵仓库储量可不限，但在硝铵中若掺入其他物质，则极易引起火灾爆炸事故。因此，需要确保仓库内无其他物品混放。


7 管道布置

7．1 厂内管线综合

7．1．1 工艺管沟是火灾隐患，易渗水、积油，不好清扫，不便检修，一旦沟内充有油气，遇明火则爆炸起火，沿沟蔓延，且不好扑救。例如，某厂管沟曾发生过多次重大火灾爆炸事故。有一次一个小油罐着火，着火油垢飞溅引燃14m外积有柴油的管沟，火焰高达60m，使消防队无法冷却邻罐，致使邻罐被烤爆起火，造成重大火灾事故。又如，某厂装油栈台附近管沟内管道腐蚀漏油，沟内积存大量油气，检修动火时被引燃，使130m长管沟着火，形成火龙，对周围威胁极大。该厂有许多埋地工艺管道，腐蚀渗漏不易查找，形成火灾隐患。因此，工艺管道及热力管道应尽量避免管沟或埋地敷设，若非采用管沟不可，则在管沟进入泵房、罐组处应妥善封闭，防止油或油气窜入，一旦管沟起火也可起到隔火作用。
沿地面或低支架敷设的管带，对消防作业有较大影响，因此规定此类管带不应环绕工艺装置或罐组四周布置。尤其在老厂改扩建时，应予足够重视。

7．1．2、7．1．4 易发生泄漏的管道附件是指金属波纹管或套筒补偿器、法兰和螺纹连接等。

7．1．4 外部管道通过工艺装置或罐组，操作、检修相互影响，管理不便。因此，凡与工艺装置或罐组无关的管道均不得穿越装置或罐组。

7．1．5 比空气重的可燃气体一般扩散的范围在30m以内，这类气体少量泄漏扩散被稀释后无大危险，一旦在管沟内积聚与空气混合易达到爆炸极限浓度，遇明火即可引起燃烧或爆炸。所以，应有防止可燃气体窜入管沟内积聚的措施，一般采用填砂。

7．1．6 各种工艺管道或含可燃液体的污水管道内输送的大多是可燃物料，检修更换较多，为此而开挖道路必然影响车辆正常通行，尤其发生火灾时，影响消防车通行，危害更大。公路型道路路肩也是可行车部分，因此，也不允许敷设上述管道。


7．2 工艺及公用物料管道

7．2．1 本条规定应采用法兰连接的地方为：
1 与设备管嘴法兰的连接、与法兰阀门的连接等；
2 高黏度、易黏结的聚合淤浆液和悬浮液等易堵塞的管道；
3 凝固点高的液体石蜡、沥青、硫黄等管道；
4 停工检修需拆卸的管道等。
管道采用焊接连接，不论从强度上、密封性能上都是好的。但是，等于或小于DN25的管道，其焊接强度不佳且易将焊渣落入管内引起管道堵塞，因此多采用承插焊管件连接，也可采用锥管螺纹连接。当采用锥管螺纹连接时，有强腐蚀性介质，尤其像含HF等易产生缝隙腐蚀性的介质，不得在螺纹连接处施以密封焊，否则一旦泄漏，后果严重。

7．2．3 化验室内有非防爆电气设备，还有电烘箱、电炉等明火设备，所以不应将可燃气体，液化烃和可燃液体的取样管引入化验室内，以防止因泄漏而发生火灾事故。某厂将合成氨反应后的气体管道引入化验室内，因泄漏发生了爆炸。

7．2．4 新建的工艺装置，采用管沟和埋地敷设管道已越来越少。因为架空敷设的管道的施工、日常检查、检修各方面都比较方便，而管沟和埋地敷设恰好相反，破损不易被及时发现。例如某厂循环氢压缩机入口埋地管道破裂，没有检查出来，引起一场大爆炸。
管沟敷设管道，在沟内容易积存污油和可燃气体，成为火灾和爆炸事故的隐患。例如某厂蜡油管沟曾四次自燃着火。现在管沟和埋地敷设的工艺管道主要是泵的入口管道，必须按本条规定采取安全措施。
管沟在进出厂房及装置处应妥善隔断，是为了阻止火灾蔓延和可燃气体或可燃液体流窜。

7．2．5 大多数塔底泵的介质操作温度等于或高于250℃，当塔底泵布置在管廊(桥)下时，为尽可能降低塔的液面高度，并能满足泵的有效气蚀余量的要求，本条规定其管道可布置在管廊下层外侧。

7．2．6 氧气管道与可燃介质管道共架敷设时，两管道平行布置的净距本次修订改为不应小于500mm，与现行国家标准《工业金属管道设计规范》GB 50316的规定相一致。但当管道采用焊接连接结构并无阀门时，其平行布置的净距可取上述净距的50％，即250mm。

7．2．7 止回阀是重要的安全设施，但只能防止大量气体、液体倒流，不能阻止小量泄漏。本条主要是使用经验的综合。
公用工程管道在工艺装置中是经常与可燃气体、液化烃、可燃液体的设备和管道相连接的。当公用工程管道压力因故降低时，大量可燃液体可能倒流入公用工程管道内，容易引发事故。如大量可燃液体倒流入蒸汽管道内，当用蒸汽灭火时起了“火上浇油的作用”。防止的方法有以下三种：
1 连续使用时，应在公用工程管道上设止回阀，并在其根部设切断阀，两阀次序不得颠倒，否则一旦止回阀坏了无法更换或检修；
2 间歇使用(例如停工吹扫)时，一般在公用工程管道上设止回阀和一道切断阀或设两道切断阀，并在两道切断阀中间设常开的检查阀；
3 为减少对公用工程系统的污染，对供冲洗、吹扫、催化剂再生和烧焦等仅在设备停工时使用的蒸汽、空气、水、惰性气体等公用工程管道有安全断开的措施。

7．2．8 连续操作的可燃气体管道的低点设两道排液阀，第一道(靠近管道侧)阀门为常开阀，第二道阀门为经常操作阀。当发现第二道阀门泄漏时，关闭第一道阀门，更换第二道阀门。

7．2．9 甲、乙A类设备和管道停工时应用惰性气体置换，以防检修动火时发生火灾爆炸事故。

7．2．10 可燃气体压缩机，要特别注意防止产生负压，以免渗进空气形成爆炸性混合气体。多级压缩的可燃气体压缩机各段间应设冷却和气液分离设备，防止气体带液体进气缸内而发生超压爆炸事故。当由高压段的气液分离器减压排液至低压段的分离器内或排油水到低压油水槽时，应有防止串压、超压爆破的安全措施。
据调查，有些厂因安全技术措施不当或误操作而发生爆炸事故。例如：某厂石油气车间，由于裂解气浮顶气柜的滑轨卡住了，浮顶落不下来，抽成负压进入空气，裂解气四段出口发生爆呜。某厂冷冻车间，氨压缩机段间冷却分离不好，大量液氨带进气缸，发生气缸爆破。某厂氯丁橡胶车间，乙烯基乙炔合成工段，用水环式压缩机压缩乙炔气，吸入管阻力大，造成负压渗入空气形成爆炸性混合物，因过氧化物分解或静电火花引起出口管爆炸。

7．2．11 因停电、停汽或操作不正常，离心式可燃气体压缩机和可燃液体泵出口管道介质倒流，由于未装止回阀或止回阀失灵，曾发生过一些火灾、爆炸事故。例如：某厂加氢裂化原料油泵氢气倒流引起大爆炸；某厂催化裂化的高温待生催化剂倒流入主风机，烧坏了主风机及邻近设备。

7．2．12 加热炉低压(等于或小于0．4MPa)燃料气管道如不设低压自动保护仪表(压力降低到0．05MPa，发出声光警报；降低到0．03MPa，调节阀自动关闭)，则应设阻火器。
某石油化工企业常减压装置加热炉点火，因燃料气体管道空气未排净，发生回火爆炸。
阻火器中的金属网能够降低回火温度，起冷却作用；同时金属网的窄小通道能够减少燃烧反应自由基的产生，使火焰迅速熄灭。阻火器的结构并不复杂，是通用的安全措施。
燃料气管道压力大于0．4MPa(表)，而且比较稳定，不波动，没有回火危险，可不设阻火器。

7．2．13 燃料气中往往携带少量可燃液滴及冷凝水，当操作不正常时，还可能从某些回流油罐带来较多的可燃液体，使加热炉火嘴熄灭。例如，某石油化工企业加氢裂化装置燃料气管道窜油，从火嘴喷洒到圆筒炉底部，引起一场火灾。因此加热炉的燃料气管道应有加热设施或分液罐。分液罐的冷凝液，不得任意敞开排放，以防火灾发生。例如，某石油化工企业催化裂化装置加热炉分液罐的冷凝液排至附近下水道，因油气回窜至加热炉，引起一场大火。

7．2．14 从容器上部向下喷射输入容器内时，液体可能形成很高的静电压，据北京劳动保护研究所测定，汽油和航空煤油喷射输入形成的静电压高达数千伏，甚至在万伏以上，这是很危险的。因为带电荷的液体被喷射输入其他容器时，液体内同符号的电荷将互相排斥而趋向液体的表面，这种电荷称为“表面电荷”。表面电荷与器壁接触，并与吸引在器壁上的异符号电荷再结合，电荷即逐渐消失，所需时间称为“中和时间”。中和时间主要决定于液体的电阻，可能是几分之一秒至几分钟。当液体表面与金属器壁的电压差达到相当高并足以使空气电离时，就可能产生电击穿，并有火花跳向器壁，这就是点火源。容器的任何接地都不能迅速消除这种液体内部的电荷。若必须从上部接入，应将入口管延伸至容器底部200mm处。

7．2．15 本条规定是为了当与罐直接相连接的下游设备发生火灾时，能及时切断物料。如某厂产品精制装置液化烃罐下游泵发生事故着火，人员无法靠近泵、关闭切断阀，且在泵和罐间靠近罐根部管道上无切断阀，使罐中液化烃烧光后火才熄灭，造成重大损失。
APlStd 2510《液化石油气(LPG)设施的设计和建造》规定：液化烃管道上的切断阀应尽可能靠近罐布置，最好位于罐壁嘴子上。为便于操作和维修，切断阀安装位置应易于迅速接近。当液化烃罐容积超过10000gal(≈38m3)时，在火灾发生15min内，所有位于罐最高液面下管道上的切断阀应能自动关闭或遥控操作。切断阀控制系统应耐火保护，切断阀应能手动操作。

7．2．16 长度等于或大于8m的平台应从两个方向设梯子，以利迅速关闭阀门。
根据安全需要，除工艺管道在装置的边界处应设隔断阀和8字盲板外，公用工程管道也应在装置边界处设隔离阀，但因不属于本规范范围，故本条未列入。


7．3 含可燃液体的生产污水管道

7．3．1 从防止环境污染考虑，对排放含有可燃液体的雨水比防火的要求严格得多，故此条只对被严重污染的雨水作了规定。严重污染的雨水指工艺装置内的塔、泵、冷换设备围堰内及可燃液体装卸栈台区等的初期雨水。
可燃气体凝结液，例如加热炉区设置的燃料气分液罐脱出的凝结液及液化烃罐的脱出水都含C4、C5烃类，排出后极易挥发，遇明火会造成火灾。某石化公司炼油厂由于液化烃脱出水带大量液化烃类，排入下水道挥发为可燃气体向外蔓延，结果造成大爆炸。本条规定“不得直接排入生产污水管道”，要求排出的凝结液再进行二次脱水，从而可使脱出水在最大限度地减少液化烃类后，再排入生产污水管道，以减少发生火灾的危险。
第1款：高温污水和蒸汽排入下水道，造成污水温度升高油气蒸发，增加了火灾危险。例如，某公司合成橡胶厂的厂外排水管道爆炸，11个下水井盖飞起，分析原因是排水中带有可燃液体，遇食堂排出的热水，油气加速挥发遇明火(可能是烟头)引起爆炸。某石化公司也曾多次发生过因井盖小孔排出油气遇明火而爆炸。例如，在下水道井盖上修汽车，发动机尾气把下水道引爆；小孩在井盖小孔上放爆竹，引爆了下水道。事故多发生于冬季，分析其原因是由于蒸汽及冷凝水排入，污水温度升高促使产生大量油气，故从防火角度对排水温度提出了限制的要求。
第2款：石油化工厂中有时会遇到由于排放的多种污水含有两种或多种能够产生化学反应而引起爆炸及着火的物质。例如某化工厂、某电化厂都曾多次发生过乙炔气和次氯酸钠在下水道中起化学反应引起爆炸事故。所以本条要求含有上述物质的污水，在未消除引起爆炸、火灾的危险性之前，不得直接混合排到同一生产污水系统中。

7．3．2 明沟或只有盖板而无覆土的沟槽(盖板经常被搬开而易被破坏)，受外来因素的影响容易与火源接触，起火的机会多，且着火时火势大，蔓延快，火灾的破坏性大，扑救困难，且常因火灾爆炸而使盖板崩开，造成二次破坏。
某炼油厂蒸馏车间检修，在距排水沟3m处切割槽钢，火星落入排水沟引燃油气，使960m排水沟相继起火，600m地沟盖不同程度破坏，着火历时4h。
某炼油厂检修时，火星落入明沟，沟内油气被点燃，串到污油池燃烧了2h。
某石化公司炼油厂重整原料罐放水，所带油气放入排水沟，被下游施工人员点火引燃。200m排水沟相继起火。
上述事例都说明了用明沟或带盖板而无覆土的沟槽排放生产污水有较高的火灾危险性。
暗沟指有覆土的沟槽，密封性能好，可防止可燃气体窜出，又能保证盖板不会被搬动或破坏，从而减少外来因素的影响。
设施内部往往还需要在局部采用明沟，当物料泄漏发生火灾时，可能导致沿沟蔓延。为了控制着火蔓延范围，要求限制每段的长度不超过30m，各段分别排入生产污水管道。

7．3．3 本条对生产污水管道设水封作出规定。
1 水封高度，我国过去采用250mm，美、法、德等国都采用150mm。考虑施工误差，且不增加较多工程量，却增加了安全度，故本条仍规定不得小于250mm。
2 生产污水管道的火灾事故各厂都曾多次发生，有的沿下水道蔓延几百米甚至上千米，数个井盖崩起，且难于扑救。所以对设 置水封要求较严。过去对不太重要的地方，如管沟或一般的建筑物等往往忽视，由于下水道出口不设水封，曾发生过几次事故。例如，某炼厂在工艺阀井中进行管道补焊，阀井的排水管无水封，火星自阀井的排水管串入下水管，400多米管道相继起火，多个井盖被崩开。又如有多个石油化工厂发生过由于厕所的排水排至生产污水管道，在其出口处没有设置水封，可燃气体自外部下水道串入厕所内，遇有人吸烟，而引起爆炸。
3 排水管道在各区之间用水封隔开，确保某区的排水管道发生火灾爆炸事故后，不致串入另一区。

7．3．4 对重力流循环热水排水管道，由于热水中含微量可燃液体，长时间积聚遇火源也曾发生过爆炸事故。国外有关标准也有类似规定，故提出在装置排出．口设置水封，将装置与系统管道隔开。

7．3．7 为了防止火灾蔓延，排水管道中多处设置了水封，若不设排气管，污水中挥发出的可燃气体无法排出，只能通过井盖处外溢，遇火源可能引起爆炸着火。可燃气体无组织排放是引起排水管道着火的重要因素之一，支干管、干管均设排气管，可使水封井隔开的每一管段中的可燃气体都能得到有组织排放，从而避免或减少可燃气体与明火接触，减少火灾事故。
本条是参考国外标准制定的。近年来引进的石油化工装置中，生产污水管道中设了排气管。实践表明，这种措施的防火效果非常有效。
参考国外的有关标准，对排气管的设计作出了具体规定。

7．3．8 本条是参考国外标准制定的，与第7．3．7条配合使用。第7．3．7条解决排水管道中挥发出的可燃气体的出路，本条是限制可燃气体从下水井盖处溢出，可以有效地减少排水管道的火灾爆炸事故。经在某化纤厂实施，效果较好。

7．3．10 本条是吸取国内发生的火灾爆炸事故引发的重大环境污染的事故教训而修订的。应急措施和手段可根据现场具体情况采 用事故池、排水监控池、利用现有的与外界隔开的池塘、河渠等进行排水监控、在排水管总出口处安装切断阀等方法来确保泄漏的物料或被污染的排水不会直接排出厂外。


8 消 防

8．1 一般规定

8．1．1 “设置与生产、储存、运输的物料和操作条件相适应的消防设施”，是指石油化工企业中，生产和储存、运输具有不同特点和性质的物料(如物理、化学性质的不同，气态、液态、固态的不同，储存方式不同，露天或室内的场合不同等)，必须采用不同的灭火手段和不同的灭火药剂。
设置消防设施时，既要设置大型消防设备，又要配备扑灭初期火灾用的小型灭火器材。岗位操作人员使用的小型灭火器及灭火蒸汽快速接头，在扑救初起火灾上起着十分重要的作用，具有便于操作人员掌握、灵活机动、及时扑救的特点。

8．1．2 当装置的设备、建筑物区占地面积在l0000m2～20000m2时，为了防止可能发生的火灾造成的大面积重大损失，应加强消防设施的设置，主要措施有：增设消防水炮、设置高架水炮、水喷雾(水喷淋)系统、配备高喷车、加强火灾自动报警和可燃气体探测报警系统设置等。


8．2 消 防 站

8．2．1 设计中确定消防站的规模时，应考虑的几个主要因素：
1 企业的大小和火灾危险性；
2 企业内固定消防设施的设置情况，当固定消防设施比较完善时，消防站的规模可减小；
3 邻近有关单位有无消防协作条件，主要的协作条件指：
1)协作单位能提供适用于扑救石油化工火灾的消防车；
2)赶到火场的行车时间不超过l0～20min(其中，装置火灾按lOmin、罐区火灾按20min)。装置火灾应尽快扑救，以防蔓延。罐区灭火一般先进行控制冷却，然后组织扑灭。据介绍，钢结构、钢储罐的一般抗烧能力在8～15min，因此只要控制冷却及时，在10～20min内协作单位消防车到达是可以的。
4 工业园区内的石油化工企业或小型石油化工企业距所在地区的公用消防站的车程不超过8min时，且公用消防站配备的车辆、灭火剂储量及特性符合企业的消防要求，可不单独设置消防站。

8．2．2 大型泡沫车是指泡沫混合液的供给能力大于或等于60L／s、压力大于或等于1MPa的消防车辆。

8．2．3 消防站内储存泡沫液多时，不宜用桶装。因桶装泡沫液向消防车灌装时间长且劳动量大，往往不能满足火场灭火要求。宜将泡沫液储存于高位罐中，依靠重力直接装入消防车，或从低位罐中用泡沫液泵将泡沫液提升到消防车内，保证消防车连续灭火。在泡沫液运输车的协助下，消防车无需回站装泡沫液，可在火场更有效地发挥作用。

8．2．4 消防站的组成，应视消防站的车辆多少、规模大小以及当地的具体情况考虑确定。各部分的具体要求，可参照《城市消防站建设标准》(建标[2006]42号文)的有关规定进行设计。

8．2．5 车库室内温度不低于12℃，有利于消防车迅速发动。车库在冬季时门窗关闭，为使消防车每天试车时排出的大量烟气迅速排出室外，故提出消防站宜设机械排风设施。

8．2．7 车库大门面向道路便于消防车出动。距道路边15m的要求高于城镇消防站，是因为石油化工企业多设置大型消防车，车身长。车库前的场地要求铺砌并有坡度，是为便于消防车迅速出车。


8．3 消防水源及泵房

8．3．1 当消防用水由工厂水源直接供给，工厂给水管网的进水管的其中1条发生事故时，另l条应能在火灾延续时间内满足 100％的消防水量的要求，并且同时在火灾延续时间内能满足生活、生产用水70％的水量要求。

8．3．2 为保证消防水池(罐)储存满足需求的水量，同时也便于人员操作，对消防水池(罐)要求增设液位检测、高低液位报警及自动补水设施。

8．3．3 消防水泵房与生产或生活水泵房合建主要是能减少操作人员，并能保证消防水泵经常处于完好状态，火灾时能及时投入运转。据调查，一些厂的独立消防水泵房虽有专人值班，但由于水泵不经常使用，操作不熟练，致使使用时出现问题。

8．3．4 为了保证启动快，要求水泵采用自灌式引水。在灭火过程中有时停泵后还需再启动，在此情况下为了满足再启动，消防泵应有可靠的引水设备。若采用自灌式引水有困难时，应有可靠迅速的充水设备，如同步排吸式消防水泵等。

8．3．5 为避免消防水泵启动后水压过高，在泵出口管道应设置回流管或其他防止超压的安全设施。
泵出口管道直径大于300mm的阀门人工操作比较费力、费时，可采用电动阀门、液动阀门、气动阀门或多功能水泵控制阀。

8．3．8 消防水泵应设双动力源，是指消防水泵的供电方式应满足现行国家标准《供配电系统设计规范》GB 50052所规定的一级负荷供电要求。当不能满足一级负荷供电要求时，应设置柴油机作为第二动力源。消防泵不宜全部采用柴油机作为消防动力源。


8．4 消防用水量

8．4．2 对厂区占地面积小于或等于1000000m2的规定与现行国家标准《建筑设计防火规范》GB 50016相同。关于大于1000000m2的规定，通过对7个大型厂调查，只有某石油化工企业曾发生过由于雷击同时引燃非金属的15000m3地下罐及相邻5000m3半地下罐，且二者发生于同一地点，可以认为是一处火灾， 两处同时发生大火尚无实例。所以本条规定按两处计算时，一处考虑发生于消防用水量最大的地点，另一处按火灾发生于辅助生产设施考虑。

8．4．3 本条对工艺装置、辅助生产设施及建筑物的消防用水量作出规定。
1 根据与美国消防协会NFPA及美国石油学会API及一些国外工程公司等单位交流，不能简单地按照装置规模去确定消防水量。
由于各公司的经验和要求不同，同样的生产装置消防水量相差很大，有的差别高达数倍。国外的一般做法是：首先对工艺装置进行火灾危险分析，识别可能发生的主要火灾危险事故；然后确定可能发生的火灾规模和影响范围，针对每种火灾事故分别确定需要同时使用的消防设施和所需水量，并将可能发生的最不利火灾事故所需的消防水量作为该装置的消防设计水量。
同时使用的消防设施包括：固定式消防设施、消防水炮和消火栓等设施。当所考虑的火灾区域被固定式水喷雾、自动喷水或泡沫系统全部或部分保护时，消防水量应为需要操作的固定消防水系统所需水量之和，再加上同时操作水炮和水枪的用水量。当火灾区域内有多个固定式消防水系统时，消防水量计算应考虑相邻系统是否需要同时操作。
2 APl RP 2001《炼油厂防火》关于装置消防用水量确定方法如下：
1)消防水供给应能满足装置内任一处火灾区域所需的最大计算流量的要求，具体流量取决于工厂的设计、布置及工艺危险性、实际设计等，可根据火灾事故预案、应急响应时间、装置构筑物及设备布置等，对火灾区域提供4．1～20．4L／min·m2的水量；
2)参考类似装置的历史经验估算；
3)当消防水系统仅采用水炮和水枪等移动设施进行手动消防时，消防水量范围可参考表8。

3 因为装置消防水量不是简单地根据装置规模确定，国外也没有工艺装置的消防用水量表。考虑近年来装置大型化、合理化集中布置，且设置了比较完善的固定消防设施，并参考国外工程公司经验及APIRP 2001((炼油厂防火》给出的消防水流量范围，本次修订将大型石油化工装置的水量由450L／s调整为600L／s，大型炼油装置的水量由300L／s调整为450L／s，大型合成氨及氨装置的水量调整为200L／s。
由于国家对大中型装置的划分无明确规定，只能参照国内生产装置规模的现状，根据消防水量确定原则确定消防水量，而不应简单地套用表8．4．3中的数值。

8．4．4 着火储罐的罐壁直接受到火焰威胁，对于地上的钢储罐火灾，一般情况下5min内可以使罐壁温度达到500℃，使钢板强度降低一半，8～10min以后钢板会失去支持能力。为控制火灾蔓延、降低火焰辐射热，保证邻近罐的安全，应对着火罐及邻近罐进行冷却。
浮顶罐着火，火势较小，如某石油化工企业发生的两起浮顶罐火灾，其中10000m3轻柴油浮顶罐着火，15min后扑灭，而密封圈只着了3处，最大处仅为7m长，因此不需要考虑对邻近罐冷却。浮盘用易熔材料(铝、玻璃钢等)制作的内浮顶罐消防冷却按固定顶罐考虑。

8．4．5 本条对可燃液体地上立式储罐设固定或移动式消防冷却水系统作出规定。
1 移动式水枪冷却按手持消防水枪考虑，每支水枪按操作要求能保护罐壁周长8～10m，其冷却水强度是根据操作需要确定的，采用不同口径的水枪冷却水强度也不同。采用φ19mm水枪进口压力为0．35MPa时，一个体力好的人操作水枪已感吃力，此时可满足罐壁高17m的冷却要求，若再增高水枪进口压力，加大水枪射高操作有困难。大容量罐采用移动式冷却需要人员多。条文中固定式冷却水强度是根据天津消防科研所5000m3罐，壁高13m的固定顶罐灭火实验反算推出的。冷却水强度以周长计算为0．5L／s·m，此时单位罐壁表面积的冷却水强度为：0．5× 60÷13＝2．3L／min·m2，条文中取2．5L／min·m2。对邻罐计算出的冷却水强度为：0．2×60÷13＝0．92L／min·m2，但用此值冷却系统无法操作，故按实际固定式冷却系统进行校核后，规定为2L／min·m2。
2 润滑油罐火灾我国尚未发生过，故规定采用移动式消防冷却。
3 冷却水强度的调节设施在设计中应予考虑。比较简易的方法是在罐的供水总管的防火堤外控制阀后装设压力表，系统调试标定时辅以超声波流量计，调节阀门开启度，分别标出着火罐及邻罐冷却时压力表的刻度，作出永久标记，以确保火灾时调节阀门达到冷却水的供水强度。
4 经调查，地上立式罐消防冷却水系统的喷头，常发生被管道内部锈蚀物堵塞现象，故要求控制阀后及储罐上设置的消防冷却水管道采用镀锌管或防腐性能不低于镀锌管的钢管。

8．4．7 储罐火灾冷却水供给时间为自开始对储罐冷却起至储罐不会复燃止的时间。据17例地上钢储罐火灾统计，燃烧时间最长的3次分别为4．5h、1．5h、1h，其余均小于40min。燃烧4．5h的是储罐爆炸将泡沫液管道拉断，又因有防护墙使扑救及冷却较困难，以致最后烧光，此为特例。据统计，一般燃烧时间均不大于1h。
本条规定直径大于20m的固定顶罐冷却水供给时间，按6h计；对直径小于20m的罐，沿用过去的规定，按4h计。浮盘用铝等易熔材料制造的内浮顶罐，着火时浮盘易被破坏，故应按固定顶储罐考虑。其他型式浮顶罐着火时，火势易于扑救，国内扑救实践表明一般不超过1h，故冷却水供给时间也规定为4h。


8．5 消防给水管道及消火栓

8．5．1 低压消防给水系统的压力，本条规定不低于0．15MPa，主要考虑石油化工企业的消防供水管道压力均较高，压力是有保证的，从而使消火栓的出水量可相应加大，满足供水量的要求，减少消火栓的设置数量。
近年来大型石油化工企业相继建成投产，工艺装置、储罐也向大型化发展，要求消防用水量加大。若低压消防给水系统采用消防车加压供水，需车辆及消防人员较多。另外，大型现代化工艺装置也相应增加了固定式的消防设备，如消防水炮、水喷淋等，也要求设置稳高压消防给水系统。
消防给水管道若与循环水管道合并，消防时大量用水，将引起循环水水压下降而导致二次灾害。
稳高压消防给水系统，平时采用稳压设施维持管网的消防水压力，但不能满足消防时的用水量要求。当发生火灾启动消防水设施时，管网系统压力下降，靠管网压力联锁自动启动消防水泵。设置稳高压消防给水系统，比临时高压系统供水速度快，能及时向火场供水，尽快地将火灾在初期阶段扑灭或有效控制。
稳压泵的设计水量要考虑消防水管网系统泄漏量和一支水枪出水量(5L／s)。

8．5．2 对与生产、生活合用的消防水管网的要求是为了在局部管网发生事故时，供水总量除能满足100％的消防水量外，还要满足70％的生产、生活用水量，即要求发生火灾时，全厂仍能维持生产运行，避免由于全厂紧急停产而再次发生火灾事故造成更大损失。

8．5．4 考虑消防水系统管网的安全及消防设备操作，同时参考国外有关标准，将消防水流速由5m／s调小至3．5m／s。

8．5．5 对地上式消火栓的布置，增加了距路边的最小距离要求，主要防止消火栓被车撞坏，地上式消火栓被车辆撞毁时有发生，尤其在施工和检修中，常常将消火栓撞坏，为保护消火栓，可在消火栓周围设置三根短桩，形成三角形的保护围栏。
消火栓选用时宜选用具有调压、防撞功能型式的消火栓，调压功能是考虑稳高压消防水系统的压力较高，为了在各种情况下方便安全的使用消火栓，防撞功能是考虑即使消火栓被撞，也只是影响被撞消火栓，不至于影响消防系统的使用。

8．5．6 消火栓的保护半径，本条定为不应超过120m。根据石油化工企业生产特点，火灾事故多且蔓延快，要求扑救及时，出水带以不多于7根为好。若以7根为计算依据，则：(20m×7一l0m)×0．9＝ll7m，规定保护长度为120m。上式的计算中，lOm为消防队员使用水带的自由长度；0．9为敷设水带长度系数。

8．5．7 随着装置的大型化、联合化，一套装置的占地面积大大增加，装置内有时布置多条消防道路，装置发生火灾时，消防车需进入装置扑救，故要求在装置的消防道路边也设置消火栓。


8．6 消防水炮、水喷淋和水喷雾

8．6．1 固定消防水炮亦属岗位应急消防设施，一人可操作，能够及时向火场提供较大量的消防水，达到对初期火灾控火、灭火的目的。

8．6．2 消防水炮有效射程的确定应考虑灭火条件下可能受到的风向、风力及辐射热等因素影响。
要求水炮可按两种工况使用：喷雾状水，覆盖面积大、射程短，用于保护地面上的危险设备群；喷直流水，射程远，可用于保护高的危险设备。

8．6．3 本条对工艺装置内设水喷淋或水喷雾系统的设计作出规定。
1 消防炮不能有效覆盖，人员又难以靠近的特殊危险设备及场所指着火后若不及时给予水冷却保护会造成重大的事故或损失，例如，无隔热层的可燃气体设备，若自身无安全泄压设施，受到火灾烘烤时，可能因内压升高、设备金属强度降低而造成设备爆炸，导致灾害扩大。
2 对于不屈于上述的特殊危险设备(如高塔、高脱气仓等)，可不设水喷雾(水喷淋)系统的原因如下：
1)高塔顶部泄漏而导致火灾的可能性较小，因其位置较高而受其他着火设备影响较小；
2)高塔顶部一般设有安全阀，当高塔发生火灾时，可对塔进行泄压保护，切断物料使火熄灭，同时对塔底部和周围设备进行冷却保护；
3)塔器的支撑裙座进行了耐火保护，并在高塔周围设置消防水炮和消火栓，可在发生火灾事故时保护塔体不会坍塌。
3 水喷雾(水喷淋)系统的控制阀可采用符合消防要求的雨淋阀、电动或气动控制阀，并能满足远程手动控制和现场手动控制要求。

8．6．4 消防软管卷盘可由一人操作用于控制局部小火，辅以工艺操作进行应急处理，能够扑灭小泄漏的初期火灾或达到控火目的，国外装置中设置比较多。设置于泄漏、火灾多发的危险场所，能提高应急防护能力。
消防软管卷盘性能指标如下：
1)软管内径为25mm或32mm，长度不小于25m；
2)喷嘴为直流喷雾混合型；
3)压力等级不低于1．6MPa。

8．6．5 扑救火灾常用φ19mm手持水枪，水枪进口压力一般控制在0．35MPa，可由一人操作，若水压再高则操作困难。在0．35MPa水压下水枪充实水柱射高约为17m，故要求火灾危险性大的构架(设备布置在构架上的构架平台)高于15m时，需设置半固定式消防竖管。竖管一般供专职消防人员使用，由消防车供水或供泡沫混合液，设置简单、便于使用，可加快控火、灭火速度。
竖管接水带枪可对水炮作用不到的地方进行保护。
消防竖管的管径，应根据所需供给的水量计算，每支φ19mm的水枪控制面积可按50m2考虑。

8．6．6 液化烃、操作温度等于或高于自燃点的可燃液体泵为火灾多发设备，尽量不要将这些泵布置在管架、可燃液体设备、空冷器等下方，如确实需要这样布置时，应采取保护措施。


8．7 低倍数泡沫灭火系统

8．7．2 增加闪点等于或小于90℃的丙类可燃液体采用固定式泡沫灭火系统是考虑到此前发生的几起丙类火灾的情况，并参考NFPA 30《易燃可燃液体规范》关于可燃液体的分类确定的。
机动消防设施不能进行有效保护系指消防站距罐区远或消防车配备不足等，需注意后者是针对装储保护对象所用灭火剂的车辆，例如，有水溶性可燃液体储罐时，应注意核算装储抗溶性泡沫灭火剂的车辆灭火能力。当储罐组建于山区，地形复杂，消防道路环行设置有困难，移动消防不能有效保护时，故需考虑设置固定泡沫灭火系统。

8．7．3 国外及国内有关标准均有相似的规定。润滑油罐火灾危险性小，国内尚未发生过润滑油罐火灾。而可燃液体储罐的容量小于200m3、壁高小于7m时，燃烧面积不大，7m壁高可以将泡沫钩管与消防拉梯二者配合使用进行扑救，操作亦比较简单，故其泡沫灭火系统可以采用移动式灭火系统。

8．7．5 对容量大的储罐，若火灾蔓延则损失巨大，故要求可在控制室启动远程手动控制的泡沫灭火系统，以便尽快在火灾初期将火扑灭。


8．8 蒸汽灭火系统

工艺装置设置固定式蒸汽灭火系统简单易行，对于初期火灾灭火效果好。例如，某炼厂裂化车间泵房着火，利用固定式灭火蒸汽，迅速将火扑灭；又如某炼油厂液化石油气泵房着火也用蒸汽灭掉。
使用蒸汽系统时，当蒸汽流速过高时会产生静电，应在设计和使用时引起注意，防止静电产生火花。
固定式蒸汽灭火管道的筛孔管，长期不用，可能生锈堵塞，故亦可按照范围大小，设置若干半固定式蒸汽灭火接头。
固定式蒸汽筛孔管排汽孔径可取3～5mm，孔心间距30～80mm，孔径宜从进汽端开始由小逐渐增大。开孔方向应能使蒸汽水平方向喷射。
蒸汽幕排汽管孔径可取3～5mm，孔心间距100～150mm。蒸汽灭火和蒸汽幕配汽管截面积应大于或等于所有开孔面积之和。


8．9 灭火器设置

8．9．2 结合石油化工企业火灾危险性大的特点，根据现行灭火器产品规格及人员操作方便，经归类分析，对石油化工企业配置的灭火器类型、灭火能力提出了推荐性要求，以方便选用、维护和检修。

8．9．3 干粉灭火剂对扑救石油化工厂的初期火灾，尤其是用于气体火灾是一种灭火效果好、速度快的有效灭火剂，但扑救后易于复燃，故宜与氟蛋白泡沫灭火系统联用。大型干粉灭火设备普遍设置为移动式干粉车，用于扑救工艺装置的初期火灾及液化烃罐区火灾效果较好。固定式系统一般用于某些物质的储存、装卸等的封闭场所及室外需重点保护的场所。干粉灭火系统的设计按现行国家标准《干粉灭火系统设计规范》GB 50347的有关规定执行。

8．9．4 铁路装卸栈台易起火部位是装卸口，尤其是在装车时产生静电，槽车罐口起火曾多次发生。灭火方法可用干粉或盖上罐口。槽车长度一般为12m，故提出每隔12m栈台上下各设灭火器。在停工检修管道时有可能发生小火，一般只在检修地点临时配置灭火器。

8．9．5 储罐区很少发生小火，现各厂大多不配置灭火器或配置数量较少。在停工检修管道时有可能发生小火，一般只在检修地点临时配置灭火器。考虑罐区泄漏点多发生在阀组附近，故提出灭火器的配置总量还应按储罐个数进行核算，每个储罐配置灭火器的数量不宜超过3个。

8．9．6 据统计，14个石油化工企业12年期间共发生装置火灾事故167起，从扑救手段分析，使用蒸汽灭火占31％，切断油源自灭16％，消防车出动灭火13％，小型灭火器灭火40％，又据某石化公司2年期间统计69起火灾事故中，使用小型灭火器成功扑救的16起，约占23％，说明小型灭火器的重要作用。


8．10 液化烃罐区消防

8．10．1 液化烃罐包括全压力式、半冷冻式、全冷冻式储罐。

8．10．2 大多数石油化工企业设有消防站，配置一定数量的消防车，可以满足容量小于或等于lOOm3液化烃储罐的消防冷却要求。

8．10．3—8．10．5
1 消防冷却水的作用：
液化烃储罐火灾的根本灭火措施是切断气源。在气源无法切断时，要维持其稳定燃烧，同时对储罐进行水冷却，确保罐壁温度不致过高，从而使罐壁强度不降低，罐内压力也不升高，可使事故不扩大。
2 火焰烘烤下，储罐的罐壁受热状态：
对湿罐壁(即储罐内液面以下罐壁部分)的影响：湿壁受热后，热量可通过罐壁传到罐内液体，使液体蒸发带走传入的热量，液体温度将维持在与其压力相对应的饱和温度。湿壁本身只有较小的温升，一般不会导致金属强度的降低而造成储罐被破坏。
对于罐壁(罐内液面以上罐壁部分)的影响：干壁受热后罐内为气体，不能及时将热量传出，将导致罐壁温度升高、金属强度降低而使储罐遭到破坏。火焰烘烤下，干壁被破坏的危险性比湿壁更大。
3 国内对液化烃储罐火灾受热喷水保护试验的结论：
1)储罐火灾喷水冷却，对应喷水强度5．5～1OL／min· m2湿壁热通量比不喷水降低约70％～85％；
2)储罐被火焰包围，喷水冷却干壁强度在6L／min· m2时，可以控制壁温不超过1OO℃；
3)喷水强度取1OL／min· m2较为稳妥可靠。
4 国外有关标准的规定：
国外液化烃储罐固定消防冷却水的设置情况一般为：冷却水供给强度除法国标准规定较低外，其余均在6～1OL／min· m2。美国某工程公司规定，有辅助水枪供水，其强度可降低到4．07L／min·m2。
关于连续供水时间。美国规定要持续几小时，日本规定至少20min，其他无明确规定。日本之所以规定20min，是考虑20min后消防队已到火场，有消防供水可用。
对着火邻罐的冷却及冷却范围除法国有所规定外，其他国家多未述及。

8．10．6 单防罐罐顶部的安全阀及进出罐管道易泄漏发生火灾，同时考虑罐顶受到的辐射热较大，参考API Std 2510A Fire Protection Considerations for the Design and Operation of Liquefied PetroleumGas(LPG)Storage Facilities《液化石油气储存设施设计和操作的防火条件》标准，冷却水强度取4L／min· m2。罐壁冷却主要是为了保护罐外壁在着火时不被破坏，保护隔热材料，使罐内的介质稳定气化，不至于引起更大的破坏。按照单防罐着火的情形，罐壁的消防冷却水供给强度按一般立式罐考虑。
对于双防罐、全防罐由于外部为混凝土结构，一般不需设置固定消防喷水冷却水系统，只是在易发生火灾的安全阀及沿进出罐管道处设置水喷雾系统进行冷却保护。在罐组周围设置消火栓和消防炮，既可用于加强保护管架及罐顶部的阀组，又可根据需要对罐壁进行冷却。
美国《石油化工厂防火手册》曾介绍一例储罐火灾：A罐装丙烷8000m3，B罐装丙烷8900m3，C罐装丁烷4400m3，A罐超压，顶壁结合处开裂180°，大量蒸气外溢，5s后遇火点燃。A罐烧了35．5h后损坏；B、C罐顶部阀件烧坏，造成气体泄漏燃烧，B罐切断阀无法关闭烧6d，C罐充N2并抽料，3d后关闭切断阀火灭。B、C罐罐壁损坏较小，隔热层损坏大。该案例中仅由消防车供水冷却即控制了火灾，推算供水量小于200L／s。

8．10．8 丁二烯或比丁烷分子量高的碳氢化合物燃烧时，会在钢的表面形成抗湿的碳沉积，应采用具有冲击作用的水喷雾系统。

8．10．10 本条对全压力式、半冷冻式液化烃储罐固定式消防冷却水管道设置作出规定。
第1款：供水竖管采用两条对称布置，以保证水压均衡，罐表面积的冷却水强度相同。
第3款：阀门设于防火堤外距罐壁15m以外的地点，火灾时不影响开阀供冷却水。罐区面积大或罐多时，手动操作阀门需时间长，此种情况下可采用遥控。当储罐容积大于等于1000m3时，考虑到罐容积大，若不及时冷却，后果严重，要求控制阀为遥控操作。
第4款：控制阀后的管道长期不充水，易受腐蚀。若用普通钢管，多年后管内部锈蚀成片脱落堵塞管道，故要求用镀锌管。

8．10．13 本条规定的冷却水供给强度不宜小于6L／min· m2，是根据现行国家标准《水喷雾灭火系统设计规范》GB 50219的规定，全压力式及半冷冻式液氨储罐属于该规范中表3．1．2规定的甲乙丙类液体储罐。


8．11 建筑物内消防

8．11．1 本条是参照现行国家标准《建筑设计防火规范》GB 50016有关条款并结合石油化工企业的厂房、仓库、控制室、办公楼等的特点，提出了建筑物消防设施的设置原则。

8．11．2 室内消火栓是主要的室内消防设备，其设置合理与否直接影响灭火效果，为此本条提出了室内消火栓的设置要求。
第1款：可燃液体、气体一旦发生泄漏火灾，火势猛烈，对小厂房，着火后人员无法进入室内使用消火栓扑救，故当厂房长度小于30m时可不设。
第3款：为了便于消防人员火灾时使用，要求多层厂房和高层厂房楼梯间应设半固定式消防竖管。
第4款：要求室内消火栓给水系统与自动喷水系统应在报警阀前分开设置，是为了防止消火栓用水影响自动喷水灭火设备用水或防止消火栓漏水引起自动喷水灭火系统误报警、误动作。
第5款：由于石油化工厂一般均采用稳高压消防给水系统，为了便于室内人员安全操作水枪，要求消火栓口处压力大于0．50MPa时需设置减压设施。为防止热设备受到直流水柱冲击后急冷受损，扩大泄漏事故，故要求水枪具有喷射雾化水流功能。为了便于人员安全操作宜选用带消防软管卷盘型式的室内消火栓。

8．11．3 石油化工企业控制室、机柜间、变配电所与一般计算机房相比具有其特殊性，不要求设置固定自动气体灭火装置理由如下：
1 石油化工厂控制室24h有人值班，出现火情，值班人员能及时发现，尽快扑救。
2 各建筑物均按照国家有关规范要求设有火灾自动报警系统，如变配电所、机柜间和电缆夹层等空间发生火情，火灾探测系统能及时向24h有人值班的场所报警，使相关人员及时采取措施。
3 固定的气体灭火设施一旦启动，需要控制室内值班人员立 即撤离，可能导致装置控制系统因无人监护而瘫痪，引发二次火灾或造成更大事故。
4 本规范对控制室、机柜室、变配电所的建筑防火、平面布置、设备选用等均提出了明确的防火要求，加强了建筑物的自身安全性。

8．11．4 石油化工企业大型化致使合成纤维、合成橡胶、合成树脂及塑料仓库面积大幅增加，该类产品的火灾危险性属丙类可燃固体。为了及时扑灭可能发生的初期火灾，宜采用早期抑制快速响应喷头的自动喷水灭火系统，并应采取防冻措施，确保冬季系统的可靠运行。
要求自动喷水灭火系统应由厂区稳高压消防给水系统供水，是因为石化企业设置的独立稳高压消防给水系统具有可靠的水量水压保证。
为了节省占地，某些企业采用高架仓库，这相对增加了火灾危险性。考虑石油化工行业发展的需要，保证安全生产，参照国内外相关规范及实际的做法，提出了本条要求。

8．11．5 聚乙烯、聚丙烯等大型聚烯烃装置的挤压造粒厂房一般为封闭式高层厂房。通常上层为固体添加剂加料器，往下依次经计量、螺杆加料、与树脂掺混后进入到布置在一层的挤压造粒机，经熔融挤压切粒后变为塑料颗粒产品。添加剂的加料口设有防止粉尘逸散的设施。整个生产过程都是密闭操作，并设有氮封系统。挤压造粒机模头通常用高压蒸汽加热。根据需要，有时采用丙B类重油作为热油加热介质。
挤压造粒厂房的生产物料主要是属于火灾危险性丙类的聚烯烃类塑料产品，由于整个生产过程都是在设备内密闭操作，不会接触到点火源，多年来该类厂房也从未发生过火灾事故。此类厂房不屈于劳动密集型或生产人员集中场所，厂房内空间体积大，易于发现火情和疏散与扑救。因此，要求厂房内设置火灾自动报警系统，并设置室内消火栓、消防软管卷盘或轻便消防水龙和灭火器等消防设施可满足消防要求。

8．11．6 烷基铝(烷基锂)是聚丙烯、低压聚乙烯、全密度聚乙烯、橡胶等装置的助催化剂，具有遇空气自燃、遇水激烈燃烧或爆炸特性。以前，在配制间曾不止一次发生因阀门操作不当引发火灾的事故。经试验，该物质应采用D类干粉扑救。国内引进的多套装置目前均设有局部喷射式D类干粉灭火装置，故本条作此规定。
在启动局部喷射式D类干粉灭火装置前，应首先关闭烷基铝设备的紧急切断阀。

8．11．7 烷基铝储存仓库只是作为储存场所，不需要进行开关阀门等生产操作，发生烷基铝泄漏引发火灾的几率很小。因此，可采用干砂、蛭石、D类干粉灭火器等灭火设施。


8．12 火灾报警系统

8．12．1 在石油化工企业的火灾危险场所设置火灾报警系统可及时发现和通报初期火灾，防止火灾蔓延和重大火灾事故的发生。火灾自动报警系统和火灾电话报警，以及可燃和有毒气体检测报警系统、电视监视系统(CCTV)等均属于石油化工企业安全防范和消防监测的手段和设施，在系统设置、功能配置、联动控制等方面应有机结合，综合考虑，以增强安全防范和消防监测的效果。

8．12．2 本条规定了火灾电话报警的设计原则：
1 设置无线通信设备，是因为随着无线通信技术的发展，其所具有可移动的优点，已经成为石油化工企业内对于火灾受警、确认和扑救指挥有效的通信工具。
2 “直通的专用电话”是指在两个工作岗位之间成对设置的电话机，摘机即通，专门用于两个或多个工作岗位之间的电话通信联系，一般通过程控交换机的热线功能实现。因为当石化企业发生火灾时，尤其是工艺装置火灾，需要从生产工艺角度采取切断物 料及卸料等紧急措施，需要生产操作人员与消防人员及时电话通信联系，密切配合，以防止火灾的蔓延与次生灾害的发生。

8．12．3 本条规定了火灾自动报警系统的设计原则：
第1款和第2款：对于石油化工企业内火灾自动报警系统的设计应全盘考虑，各个石油化工装置、辅助生产设施、全厂性重要设施和区域性重要设施所设置的区域性火灾自动报警系统宜通过光纤通信网络连接到全厂性消防控制中心，使其构成一套全厂性的火灾自动报警系统。
强调火灾自动报警系统的网络集成功能是因为现代化石油化工企业的特点是高度集成的流程工业，局部的火灾危险往往会造成大面积的灾害，而集成化的火灾自动报警系统能很好地指挥和调动消防的力量和及时有效地扑救。
第5款：“重要的火灾报警点”主要是指大型的液化烃及可燃液体罐区、加热炉、可燃气体压缩机及火炬头等场所。
第6款：“重要的火灾危险场所”是指当发生火灾时，有可能造成重大人身伤亡和需要进行人员紧急疏散和统一指挥的场所。在工艺生产装置区内，火灾自动报警系统的警报设施可采用生产扩音对讲系统来替代，因此要求生产扩音对讲系统具有在确认火灾后能够切换到消防应急广播状态的功能。

8．12．4 装置及储运设施多已采用DCS控制，且伴随着石油化工装置的大型化，中央控制室距离所控制的装置及储运设施越来越远，现场值班的人员很少，为发现火灾时能及时报警，要求在甲乙类装置区四周道路边、罐区四周道路边等场所设置手动火灾报警按钮。

8．12．5 在罐区浮顶罐的密封圈处推荐设置无电型的线型光纤光栅感温火灾探测器或其他类型的线型感温火灾探测器，既可以监视密封圈处的温度值又可设定超温火灾报警，该类型的线型感温火灾探测器目前在石油化工企业已取得了较好的应用业绩。
储罐上的光纤型感温探测器应设置在储罐浮顶的二次密封圈处。当采用光纤光栅型感温探测器时，光栅探测器的间距不应大于3m。储罐的光纤感温探测器应根据消防灭火系统的要求进行报警分区，每台储罐至少应设置一个报警分区。


9 电 气

9．1 消防电源、配电及一般要求

9．1．4 某石油化工企业石油气车间压缩厂房内的电缆沟未填砂，裂解气通过电缆沟窜进配电室遇电火花而引起配电室爆炸。事故后在电缆沟内填满了砂，并且将电缆沟通向配电室的孔洞密封住，这类事故没有再发生过。某氮肥厂合成车间发生爆炸事故时，与厂房相邻的地区总变电所墙被炸倒，因通向变电所的电缆沟未填砂，爆炸发生时，气浪由地沟窜进变压器室，将地沟盖板炸翻，站在盖板上的3人受伤。某化工厂氮氢压缩机厂房外有盖的电缆沟，沟最低点排水管接到污水下水井内，因压缩机段间分油罐的油水也排入污水井内，氢气窜进电缆沟内由电火花引起电缆沟爆炸。
所以要求有防止可燃气体沉积和污水流渗沟内的措施。一般做法是：电缆沟填满砂，沟盖用水泥抹死，管沟设有高出地坪的防水台以及加水封设施，防止污水井可燃气体窜进电缆沟内等。在电缆沟进入变配电所前设沉砂井，井内黄砂下沉后再补充新砂，效果较好。


9．3 静电接地

9．3．2 过去聚烯烃树脂处理、输送、掺混储存系统由于静电接地系统不完善，发生过料仓静电燃爆事故。因此在物料处理系统和料仓内严禁出现不接地的孤立导体，如排风过滤器的紧固件、管道或软连接管的紧固件、振动筛的软连接、临时接料的手推车或器具等。料仓内若有金属突出物，必须做防静电处理。