无标题文档

此页面上的内容需要较新版本的 Adobe Flash Player。

获取 Adobe Flash Player
功能
地形：兼容各类高程数据，编辑灵活简捷，与道路建筑的各类规划元素有机结合。
道路：灵活的各类道路建构，直观简单的竖向设计方式，与地形完美的融合。
建筑：造型简捷灵活，构造专业高效。
环境：规划元素齐全，实现方法简单独特。
造型：拥有各类常规的三维造型手法，兼具结合建筑规划专业的特别功能。
定位：结合专业特点设计了多种定位形式。
统计：包括建筑等规划元素在内的所有技术经济指标的统计。
日照：专业而权威的日照，提供与设计直观互动的分析。
交互：实现与3dmax和sketchup模型相互交流。
材质：品种齐全、内容丰富，参数化编辑，使用简单。
环境：建设环境构件齐全，设计精巧。
效果：拥有多方位光影与环境参数支持。
视频：制作过程简明而高效率，参数调整直观简易。
动画：支持各种骨骼动画。
平彩：拥有专门的平面彩色图的功能，三维模型可直接转换为平面彩图。
发布：可以将仿真模型直接打包发布出去，不需要任何软件支撑而独立运行。
烘焙：具有快速烘焙功能。
渲染：可以把仿真渲染成逼真的图片。
二维：二维功能齐全模仿AutoCAD，简明易用。
习惯：操作习惯完全参照AutoCAD上手极其容易。
成果
品质
一款完全自主研发的国产三维规划软件
一款具有强烈创新意识的软件
一款可能改变我国规划表现形式的和制图规则的软件
一款可以极大地激发你的设计构思和创作灵感的软件
一款能够极度彰显你的设计意图的软件
一款使小区规划把玩于你的股掌之间的软件
一款使你工作轻松就像玩游戏一样惬意的软件
一款大幅度节约你时间和金钱的软件


众智软件 http://www.gisroad.com

中华人民共和国国家标准

泡沫灭火系统设计规范

Code for design of foam extinguishing systems
GB 50151—2010
主编部门：中华人民共和国公安部
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 1 1 年 6 月 1 日

中华人民共和国住房和城乡建设部

公 告

第737号

关于发布国家标准《泡沫灭火系统设计规范》的公告

现批准《泡沫灭火系统设计规范》为国家标准，编号为GB 50151-2010，自2011年6月1日起实施。其中，第3.1.1、3.2.1、3.2.2（2）、3.2.3、3.2.5、3.2.6、3.3.2（1、2、3、4）、3.7.1、3.7.6、3.7.7、4.1.2、4.1.3、4.1.4、4.1.10、4.2.1、4.2.2（1、2）、4.2.6（1、2）、4.3.2、4.4.2（1、2、3、5）、6.1.2（1、2、3）、6.2.2（1、2、3）、6.2.3、6.2.5、6.2.7、6.3.3、6.3.4、7.1.3、7.2.1、7.2.2、7.3.5、7.3.6、8.1.5、8.1.6、8.2.3、9.1.1、9.1.3条（款）为强制性条文，必须严格执行。原《低倍数泡沫灭火系统设计规范》GB50151-92（2000年版）和《高倍数、中倍数泡沫灭火系统设计规范》GB50196-93（2002年版）同时废止。

本规范由住房和城乡建设部标准定额研究所组织中国计划出版社出版发行。

二○一○年八月十八日

前 言

本规范是根据原建设部《关于印发<2006年工程建设标准规范制定、修订计划(第一批)>的通知》(建标[2006]77号)和《关于同意调整国家标准<低倍数泡沫灭火系统设计规范>修订计划的复函》(建标标函[2006]50号)的要求，由公安部天津消防研究所会同有关单位，在《低倍数泡沫灭火系统设计规范》GB 50151—92(2000年版)和《高倍数、中倍数泡沫灭火系统设计规范》GB 50196—93(2002年版)的基础上，通过合并，并进行修订而成。

本规范在编制过程中，编制组遵照国家有关基本建设的方针、政策，以及“预防为主、防消结合”的消防工作方针，以科学严谨的态度，与有关单位合作先后开展了泡沫喷雾系统灭油浸变压器火灾、公路隧道泡沫消火栓箱灭轿车火、凝析轻烃低倍数泡沫灭火、环氧丙烷储罐抗溶泡沫灭火等大型试验研究；深入相关单位调研，总结国内外近年来的科研成果、工程设计、火灾扑救案例等实践经验，借鉴国内外有关标准、规范的新成果，开展了必要的专题研究和技术研讨，广泛征求了国内有关设计、研究，制造、消防监督、高等院校等部门和单位的意见，最后经审查定稿。

本规范共分9章和1个附录。主要内容有：总则、术语、泡沫液和系统组件、低倍数泡沫灭火系统、中倍数泡沫灭火系统、高倍数泡沫灭火系统、泡沫—水喷淋系统与泡沫喷雾系统、泡沫消防泵站及供水、水力计算等。与原国家标准《低倍数泡沫灭火系统设计规范》GB 50151—92(2000年版)和《高倍数、中倍数泡沫灭火系统设计规范》GB 50196—93(2002年版)相比，本规范主要有下列变化：
1．合并了《低倍数泡沫灭火系统设计规范》与《高倍数、中倍数 泡沫灭火系统设计规范》；
2，增加了泡沫—水喷淋系统、泡沫喷雾系统的设计内容；
3．增加了水溶性液体泡沫混合液供给强度试验方法；
4．在编辑上做了重大调整。

本规范中以黑体字标志的条文为强制性条文，必须严格执行。

本规范由住房和城乡建设部负责管理和对强制性条文的解释，公安部负责具体日常管理，公安部天津消防研究所负责具体技术内容的解释。请各单位在执行本规范过程中，认真总结经验，注意积累资料，发现需要修改和补充之处，请将意见和资料寄送公安部天津消防研究所（地址：天津市南开区卫津南路110号，邮政编码：300381），以便今后修订时参考。

本规范主编单位、参编单位、主要起草人和主要审查人：
主编单位：公安部天津消防研究所

参编单位：中国石化工程建设公司 中国石化总公司洛阳石化工程公司 大庆油田工程有限公司 国内贸易工程设计研究院 中国寰球工程公司 中国石油塔里木油田公司消防支队 大庆油田有限责任公司消防支队 浙江省公安消防总队 山西省公安消防总队 辽宁省公安消防总队 杭州新纪元消防科技有限公司 浙江快达消防设备有限公司 上海轩安环保科技有限公司 胜利油田胜利工程设计咨询有限责任公司 中铁第四勘察设计院集团有限公司 中国船舶重工集团公司第七〇一研究所

主要起草人：张清林 秘义行 胡 晨 白殷涛 王宝伟 王万钢 智会强 侯建萍 董增强 熊慧明 刘玉身 蒋 玲 郑铁一 白晓辉 严晓龙 徐康辉 陈方明 艾红伟 杨燕平 蒋金辉 曾 勇 关大巍

主要审查人：汤晓林 孙伯春 宋 波 于梦华 吴文革 李向东 张晋武 魏海臣 李德权 唐伟兴 云成生 李婉芳 朱玉贵 彭吉兴 李艳辉 武守元 孙兆诲 姚 琦 高志成 严 明


1 总 则

1．0．1 为了合理地设计泡沫灭火系统，减少火灾损失，保障人身和财产的安全，制定本规范。

1．0．2 本规范适用于新建、改建、扩建工程中设置的泡沫灭火系统的设计。
本规范不适用于船舶、海上石油平台等场所设置的泡沫灭火系统的设计。

1．0．3 含有下列物质的场所，不应选用泡沫灭火系统：
1 硝化纤维、炸药等在无空气的环境中仍能迅速氧化的化学物质和强氧化剂：
2 钾、钠、烷基铝、五氧化二磷等遇水发生危险化学反应的活泼金属和化学物质。

1．0．4 泡沫灭火系统的设计除应执行本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2．1 通用术语

2．1．1 泡沫液 foam concentrate
可按适宜的混合比与水混合形成泡沫溶液的浓缩液体。

2．1．2 泡沫混合液 foam solution
泡沫液与水按特定混合比配制成的泡沫溶液。

2．1．3 泡沫预混液 premixed foam solution
泡沫液与水按特定混合比预先配制成的储存待用的泡沫溶液。

2．1．4 混合比 concentration
泡沫液在泡沫混合液中所占的体积百分数。

2．1．5 发泡倍数 foam expansion ratio
泡沫体积与形成该泡沫的泡沫混合液体积的比值。

2．1．6 低倍数泡沫 low-expansion foam
发泡倍数低于20的灭火泡沫。

2．1．7 中倍数泡沫 medium-expansion foam
发泡倍数为20～200的灭火泡沫。

2．1．8 高倍数泡沫 high-expansion foam
发泡倍数高于200的灭火泡沫。

2．1．9 供给强度 application rate(density)
单位时间单位面积上泡沫混合液或水的供给量，用L／(min·m2 )表示。

2．1．10 固定式系统 fixed system
由固定的泡沫消防水泵或泡沫混合液泵、泡沫比例混合器(装置)、泡沫产生器(或喷头)和管道等组成的灭火系统。

2．1．11 半固定式系统 semi-fixed system
由固定的泡沫产生器与部分连接管道，泡沫消防车或机动消防泵，用水带连接组成的灭火系统。

2．1．12 移动式系统 mobile system
由消防车、机动消防泵或有压水源，泡沫比例混合器，泡沫枪、泡沫炮或移动式泡沫产生器，用水带等连接组成的灭火系统。

2．1．13 平衡式比例混合装置 balanced pressure proportionlng set
由单独的泡沫液泵按设定的压差向压力水流中注入泡沫液，并通过平衡阀、孔板或文丘里管(或孔板和文丘里管的结合)，能在一定的水流压力或流量范围内自动控制混合比的比例混合装置。

2．1．14 计量注入式比例混合装置 direct injection variable pump output proportioning set
由流量计与控制单元等联动控制泡沫液泵向系统水流中按设定比例注入泡沫液的比例混合装置。

2．1．15 压力式比例混合装置 pressure proportioning tank
压力水借助于文丘里管将泡沫液从密闭储罐内排出，并按比例与水混合的装置。依罐内设囊与否，分为囊式和无囊式压力比例混合装置。

2．1．16 环泵式比例混合器 around-the-pump proporttoner
安装在系统水泵出口与进口间旁路管道上，利用泵出口与进口间压差吸入泡沫液并与水按比例混合的文丘里管装置。

2．1．17 管线式比例混合器 in-line eductor
安装在通向泡沫产生器供水管线上的文丘里管装置。

2．1．18 吸气型泡沫产生装置 air-aspirating discharge device
利用文丘里管原理，将空气吸入泡沫混合液中并混合产生泡沫，然后将泡沫以特定模式喷出的装置，如泡沫产生器、泡沫枪、泡沫炮、泡沫喷头等。

2．1．19 非吸气型喷射装置 non air-aspirating discharge device
无空气吸入口，使用水成膜等泡沫混合液，其喷射模式类似于喷水的装置，如水枪、水炮、洒水喷头等。

2．1．20 泡沫消防水泵 foam system water supply pump
为采用平衡式、计量注入式、压力式等比例混合装置的泡沫灭火系统供水的水泵。

2．1．21 泡沫混合液泵 foam solution supply pump
为采用环泵式比例混合器的泡沫灭火系统供给泡沫混合液的水泵。

2．1．22 泡沫液泵 foam concentrate supply pump
为泡沫灭火系统供给泡沫液的泵。

2．1．23 泡沫消防泵站 foam system pump station
设置泡沫消防水泵或泡沫混合液泵等的场所。

2．1．24 泡沫站 foam station
不含泡沫消防水泵或泡沫混合液泵，仅设置泡沫比例混合装置、泡沫液储罐等的场所。


2．2 低倍数泡沫灭火系统术语

2．2．1 液上喷射系统 surface application system
泡沫从液面上喷入被保护储罐内的灭火系统。

2．2．2 液下喷射系统 subsurface injection system
泡沫从液面下喷入被保护储罐内的灭火系统。

2．2．3 半液下喷射系统 semi-subsurface injection system
泡沫从储罐底部注入，并通过软管浮升到燃烧液体表面进行喷放的灭火系统。

2．2．4 横式泡沫产生器 foam maker in horizontal position
在甲、乙、丙类液体立式储罐上水平安装的泡沫产生器。

2. 2．5 立式泡沫产生器 foam maker in standing postion
在甲、乙，丙类液体立式储罐罐壁上铅垂安装的泡沫产生器。

2．2．6 高背压泡沫产生器 high back-pressure foam maker
有压泡沫混合液通过时能吸入空气，产生低倍数泡沫，且出口具有一定压力(表压)的装置。

2．2．7 泡沫导流罩 foam guiding cover
安装在外浮顶储罐罐壁顶部，能使泡沫沿罐壁向下流动和防止泡沫流失的装置。


2．3 中倍数与高倍数泡沫灭火系统术语

2．3．1 全淹没系统 total flooding system
由固定式泡沫产生器将泡沫喷放到封闭或被围挡的防护区内，并在规定的时间内达到一定泡沫淹没深度的灭火系统。

2．3．2 局部应用系统 local application system
由固定式泡沫产生器直接或通过导泡筒将泡沫喷放到火灾部位的灭火系统。

2．3. 3 封闭空间 enclosure
由难燃烧体或不燃烧体所包容的空间。

2．3．4 泡沫供给速率 foam application rate
单位时间供给泡沫的总体积，用m3 ／min表示。

2．3．5 导泡筒 foam distribution duet
由泡沫产生器出口向防护区输送高倍数泡沫的导筒。


2．4 泡沫—水喷淋系统与泡沫喷雾系统术语

2．4．1 泡沫—水喷淋系统 foam-water sprinkler system
由喷头、报警阀组、水流报警装置(水流指示器或压力开关)等组件，以及管道、泡沫液与水供给设施组成，并能在发生火灾时按预定时间与供给强度向防护区依次喷洒泡沫与水的自动灭火系统。

2．4．2 泡沫—水雨淋系统 foam-water deluge system
使用开式喷头，由安装在与喷头同一区域的火灾自动探测系统控制开启的泡沫—水喷淋系统。

2．4．3 闭式泡沫—水喷淋系统 dosed-head foam-water sprinkler system
采用闭式洒水喷头的泡沫—水喷淋系统。包括泡沫—水预作用系统、泡沫—水于式系统和泡沫—水湿式系统．

2．4．4 泡沫—水预作用系统 foam-water preactlon system
发生火灾后，由安装在与喷头同一区域的火灾探测系统控制开启相关设备与组件，使灭火介质充满系统管道并从开启的喷头依次喷洒泡沫与水的闭式泡沫—水喷淋系统。

2．4．5 泡沫—水干式系统 foam-water dry pipe system
由系统管道中充装的具有一定压力的空气或氮气控制开启的闭式泡沫一水喷淋系统。

2．4．6 泡沫—水湿式系统 foam-water wet pipe system
由系统管道中充装的有压泡沫预混液或水控制开启的闭式泡沫一水喷淋系统。

2．4．7 泡沫喷雾系统 foam spray system
采用泡沫喷雾喷头，在发生火灾时按预定时间与供给强度向被保护设备或防护区喷洒泡沫的自动灭火系统。

2．4．8 作用面积 total design area
闭式泡沫一水喷淋系统的最大计算保护面积。


3 泡沫液和系统组件

3．1 一般规定

3．1．1 泡沫液、泡沫消防水泵、泡沫混合液泵、泡沫液泵、泡沫比例混合器(装置)、压力容器、泡沫产生装置、火灾探测与启动控制装置、控制阀门及管道等，必须采用经国家产品质量监督检验机构检验合格的产品，且必须符合系统设计要求。

3．1. 2 系统主要组件宜按下列规定涂色：
1 泡沫混合液泵，泡沫液泵、泡沫液储罐、泡沫产生器、泡沫液管道、泡沫混合液管道、泡沫管道、管道过滤器宜涂红色；
2 泡沫消防水泵、给水管道宜涂绿色；
3 当管道较多，泡沫系统管道与工艺管道涂色有矛盾时，可涂相应的色带或色环；
4．隐蔽工程管道可不涂色。


3．2 泡沫液的选择和储存

3．2．1 非水溶性甲、乙、丙类液体储罐低倍数泡沫液的选择，应符合下列规定：
1 当采用液上喷射系统时，应选用蛋白、氟蛋白、成膜氟蛋白或水成膜泡沫液；
2 当采用液下喷射系统时，应选用氟蛋白、成膜氟蛋白或水成膜泡沫液；
3 当选用水成膜泡沫液时，其抗烧水平不应低于现行国家标准《泡沫灭火剂》GB 15308规定的C级。

3．2. 2 保护非水溶性液体的泡沫—水喷淋系统、泡沫枪系统、泡沫炮系统泡沫液的选择，应符合下列规定：
1 当采用吸气型泡沫产生装置时，可选用蛋白、氟蛋白、水成膜或成膜氟蛋白泡沫液；
2 当采用非吸气型喷射装置时，应选用水成膜或成膜氟蛋白泡沫液。

3．2．3 水溶性甲、乙、丙类液体和其他对普通泡沫有破坏作用的甲、乙、丙类液体，以及用一套系统同时保护水溶性和非水溶性甲、乙、丙类液体的，必须选用抗溶泡沫液。

3．2．4 中倍数泡沫灭火系统泡沫液的选择应符合下列规定：
1 用于油罐的中倍数泡沫灭火剂应采用专用8％型氟蛋白泡沫液；
2 除油罐外的其他场所，可选用中倍数泡沫液或高倍数泡沫液。

3．2．5 高倍数泡沫灭火系统利用热烟气发泡时，应采用耐温耐烟型高倍数泡沫液。

3．2．6 当采用海水作为系统水源时，必须选择适用于海水的泡沫液。

3. 2．7 泡沫液宜储存在通风干燥的房间或敞棚内；储存的环境温度应符合泡沫液使用温度的要求。


3．3 泡沫消防泵

3．3．1 泡沫消防水泵、泡沫混合液泵的选择与设置，应符合下列规定：
1 应选择特性曲线平缓的离心泵，且其工作压力和流量应满足系统设计要求；
2 当泡沫液泵采用水力驱动时，应将其消耗的水流量计入泡沫消防水泵的额定流量；
3 当采用环泵式比例混合器时，泡沫混合液泵的额定流量宜为系统设计流量的1．1倍；
4 泵出口管道上应设置压力表、单向阀和带控制阀的回流管。

3. 3．2 泡沫液泵的选择与设置应符合下列规定：
1 泡沫液泵的工作压力和流量应满足系统最大设计要求，并应与所选比例混合装置的工作压力范围和流量范围相匹配，同时应保证在设计流量范围内泡沫液供给压力大于最大水压力；
2 泡沫液泵的结构形式、密封或填充类型应适宜输送所选的泡沫液，其材料应耐泡沫液腐蚀且不影响泡沫液的性能；
3 应设置备用泵，备用泵的规格型号应与工作泵相同，且工作泵故障时应能自动与手动切换到备用泵；
4 泡沫液泵应能耐受不低于1Omin的空载运转；
5 除水力驱动型外，泡沫液泵的动力源设置应符合本规范第8. 1．4条的规定，且宜与系统泡沫消防水泵的动力源一致。


3．4 泡沫比例混合器(装置)

3．4．1 泡沫比例混合器(装置)的选择，应符合下列规定：
1 系统比例混合器(装置)的进口工作压力与流量，应在标定的工作压力与流量范围内；
2 单罐容量不小于20000m3 的非水溶性液体与单罐容量不小于5000m3 的水溶性液体固定顶储罐及按固定顶储罐对待的内浮顶储罐、单罐容量不小于50000m3 的内浮顶和外浮顶储罐，宜选择计量注入式比例混合装置或平衡式比例混合装置；
3 当选用的泡沫液密度低于1．12g／mL时，不应选择无囊式压力比例混合装置；
4 全淹没高倍数泡沫灭火系统或局部应用高倍数、中倍数泡沫灭火系统，采用集中控制方式保护多个防护区时，应选用平衡式比例混合装置或囊式压力比例混合装置；
5 全淹没高倍数泡沫灭火系统或局部应用高倍数、中倍数泡沫灭火系统保护一个防护区时，宜选用平衡式比例混合装置或囊式压力比例混合装置。

3．4．2 当采用平衡式比例混合装置时，应符合下列规定：
1 平衡阀的泡沫液进口压力应大于水进口压力，且其压差应满足产品的使用要求；
2 比例混合器的泡沫液进口管道上应设置单向阀；
3 泡沫液管道上应设置冲洗及放空设施。

3．4. 3 当采用计量注入式比例混合装置时，应符合下列规定：
1 泡沫液注入点的泡沫液流压力应大于水流压力，且其压差应满足产品的使用要求；
2 流量计进口前和出口后直管段的长度不应小于管径的10倍；
3 泡沫液进口管道上应设置单向阀；
4 泡沫液管道上应设置冲洗及放空设施。

3．4．4 当采用压力式比例混合装置时，应符合下列规定：
1 泡沫液储罐的单罐容积不应大于1Om3 ；
2 无囊式压力比例混合装置，当泡沫液储罐的单罐容积大于5m3 且储罐内无分隔设施时，宜设置1台小容积压力式比例混合装置，其容积应大于0．5m3 ，并应保证系统按最大设计流量连续提供3min的泡沫混合液。

3．4．5 当采用环泵式比例混合器时，应符合下列规定：
1 出口背压宜为零或负压，当进口压力为0．7MPa～0．9MPa时，其出口背压可为0.02MPa～0．03MPa；
2 吸液口不应高于泡沫液储罐最低液面1m；
3 比例混合器的出口背压大于零时，吸液管上应有防止水倒流入泡沫液储罐的措施；
4 应设有不少于1个的备用量。

3．4．6 当半固定式或移动式系统采用管线式比例混合器时，应符合下列规定：
1 比例混合器的水进口压力应为0．6MPa～1．2MPa，且出口压力应满足泡沫产生装置的进口压力要求；
2 比例混合器的压力损失可按水进口压力的35％计算。


3. 5 泡沫液储罐

3. 5. 1 泡沫液储罐宜采用耐腐蚀材料制作，且与泡沫液直接接触的内壁或衬里不应对泡沫液的性能产生不利影响。

3．5．2 常压泡沫液储罐应符合下列规定：
1 储罐内应留有泡沫液热膨胀空间和泡沫液沉降损失部分所占空间；
2 储罐出液口的设置应保障泡沫液泵进口为正压，且应设置在沉降层之上；
3 储罐上应设置出液口、液位计、进料孔、排渣孔、人孔、取样口、呼吸阀或通气管。

3．5．3 泡沫液储罐上应有标明泡沫液种类、型号、出厂与灌装日期及储量的标志。不同种类、不同牌号的泡沫液不得混存。


3. 6 泡沫产生装置

3．6．1 低倍数泡沫产生器应符合下列规定：
1 固定顶储罐、按固定顶储罐对待的内浮顶储罐，宜选用立式泡沫产生器；
2 泡沫产生器进口的工作压力应为其额定值±0．1MPa；
3 泡沫产生器的空气吸入口及露天的泡沫喷射口，应设置防止异物进入的金属网；
4 横式泡沫产生器的出口，应设置长度不小于1m的泡沫管；
5 外浮顶储罐上的泡沫产生器，不应设置密封玻璃。

3．6. 2 高背压泡沫产生器应符合下列规定：
1 进口工作压力应在标定的工作压力范围内；
2 出口工作压力应大于泡沫管道的阻力和罐内液体静压力之和；
3 发泡倍数不应小于2，且不应大于4。

3．6．3 中倍数泡沫产生器应符合下列规定：
1 发泡网应采用不锈钢材料；
2 安装于油罐上的中倍数泡沫产生器，其进空气口应高出罐壁顶。

3．6．4 高倍数泡沫产生器应符合下列规定：
1 在防护区内设置并利用热烟气发泡时，应选用水力驱动型泡沫产生器；
2 在防护区内固定设置泡沫产生器时，应采用不锈钢材料的发泡网。

3．6．5 泡沫—水喷头、泡沫—水雾喷头的工作压力应在标定的工作压力范围内，且不应小于其额定压力的0．8倍。


3．7 控制阀门和管道

3．7．1 泡沫灭火系统中所用的控制阀门应有明显的启闭标志。

3．7．2 当泡沫消防水泵或泡沫混合液泵出口管道口径大于300mm时，不宜采用手动阀门。

3．7．3 低倍数泡沫灭火系统的水与泡沫混合液及泡沫管道应采用钢管，且管道外壁应进行防腐处理。

3. 7．4 中倍数泡沫灭火系统的干式管道，应采用钢管；湿式管道，宜采用不锈钢管或内、外部进行防腐处理的钢管。

3．7．5 高倍数泡沫灭火系统的干式管道，宜采用镀锌钢管；湿式管道，宜采用不锈钢管或内、外部进行防腐处理的钢管；高倍数泡沫产生器与其管道过滤器的连接管道应采用不锈钢管。

3．7．6 泡沫液管道应采用不锈钢管。

3．7．7 在寒冷季节有冰冻的地区，泡沫灾火系统的湿式管道应采取防冻措施。

3．7．8 泡沫—水喷淋系统的管道应采用热镀锌钢管。其报警阀组、水流指示器、压力开关、末端试水装置、末端放水装置的设置，应符合现行国家标准《自动喷水灭火系统设计规范》GB 50084的有关规定。

3．7．9 防火堤或防护区内的法兰垫片应采用不燃材料或难燃材料。

3．7．10 对于设置在防爆区内的地上或管沟敷设的干式管道；应采取防静电接地措施。钢制甲、乙、丙类液体储罐的防雷接地装置可兼作防静电接地装置。


4 低倍数泡沫灭火系统

4．1 一般规定

4．1．1 甲、乙、丙类液体储罐固定式、半固定式或移动式泡沫灭火系统的选择，应符合国家现行有关标准的规定。

4．1．2 储罐区低倍数泡沫灭火系统的选择，应符合下列规定：
1 非水溶性甲、乙、丙类液体固定顶储罐，应选用液上喷射、液下喷射或半液下喷射系统；
2 水溶性甲、乙、丙类液体和其他对普通泡沫有破坏作用的甲、乙、丙类液体固定顶储罐，应选用液上喷射系统或半液下喷射系统；
3 外浮顶和内浮顶储罐应选用液上喷射系统；
4 非水溶性液体外浮顶储罐、内浮顶储罐、直径大于18m的固定顶储罐及水溶性甲、乙、丙类液体立式储罐，不得选用泡沫炮作为主要灭火设施；
5 高度大于7m或直径大干9m的固定顶储罐，不得选用泡沫枪作为主要灭火设施。

4．1．3 储罐区泡沫灭火系统扑救一次火灾的泡沫混合液设计用量，应按罐内用量、该罐辅助泡沫枪用量、管道剩余量三者之和最大的储罐确定。

4．1．4 设置固定式泡沫灭火系统的储罐区，应配置用于扑救液体流散火灾的辅助泡沫枪，泡沫枪的数量及其泡沫混合液连续供给时间不应小于表4. 1．4的规定。每支辅助泡沫枪的泡沫混合液流量不应小于240L／min。

 4．1．5 当储罐区固定式泡沫灭火系统的泡沫混合液流量大于或等于1OOL／s时，系统的泵、比例混合装置及其管道上的控制阀、干管控制阀宜具备远程控制功能。

4．1．6 在固定式泡沫灭火系统的泡沫混合液主管道上应留出泡沫混合液流量检测仪器的安装位置；在泡沫混合液管道上应设置试验检澜口；在防火堤外侧最不利和最有利水力条件处的管道上，宜设置供检测泡沫产生器工作压力的压力表接口。

4．1．7 储罐区固定式泡沫灭火系统与消防冷却水系统合用一组消防给水泵时，应有保障泡沫混合液供给强度满足设计要求的措施，且不得以火灾时临时调整的方式保障。

4．1．8 采用固定式泡沫灭火系统的储罐区，宜沿防火堤外均匀布置泡沫消火栓，且泡沫消火栓的间距不应大于60m。

4. 1. 9 储罐区固定式泡沫灭火系统应具备半固定式系统功能。

4．1．10 固定式泡沫灭火系统的设计应满足在泡沫消防水泵或泡沫混合液泵启动后，将泡沫混合液或泡沫输送到保护对像的时间不大于5min。


4．2 固定顶储罐

4. 2. 1 固定顶储罐的保护面积应按其横截面积确定。

4．2．2 泡沫混合液供给强度及连续供给时间应符合下列规定：
1 非水溶性液体储罐液上喷射系统，其泡沫混合液供给强度和连续供给时间不应小于表4．2．2-1的规定；

2 非水溶性液体储罐液下或半液下喷射系统，其泡沫混合液供给强度不应小于5．0L／(min·m2 )、连续供给时间不应小于40min；
注：沸点低于45℃的非水溶性液体、储存温度超过50℃或粘度大于40mm2 ／s的非水溶性液体，液下喷射系统的适用性及其泡沫混合液供给强度，应由试验确定。
3 水溶性液体和其他对普通泡沫有破坏作用的甲、乙、丙类液体储罐液上或半液下喷射系统，其泡沫混合液供给强度和连续供给时间不应小于表4．2．2-2的规定。

4．2．3 液上喷射系统泡沫产生器的设置，应符合下列规定：
1 泡沫产生器的型号及数量，应根据本规范第4．2. 1条和第4．2．2条计算所需的泡沫混合液流量确定，且设置数量不应小于表4．2．3的规定；

2 当一个储罐所需的泡沫产生器数量大于1个时，宜选用同规格的泡沫产生器，且应沿罐周均匀布置；
3 水溶性液体储罐应设置泡沫缓冲装置。

4．2．4 液下喷射系统高背压泡沫产生器的设置，应符合下列规定；
1 高背压泡沫产生器应设置在防火堤外，设置数量及型号应根据本规范第4．2．1条和第4．2．2条计算所需的泡沫混合液流量确定；
2 当一个储罐所需的高背压泡沫产生器数量大于1个时，宜并联使用；
3 在高背压泡沫产生器的进口侧应设置检测压力表接口，在其出口侧应设置压力表、背压调节阀和泡沫取样口。

4．2．5 液下喷射系统泡沫喷射口的设置，应符合下列规定：
1 泡沫进入甲、乙类液体的速度不应大于3m／s，泡沫进入丙类液体的速度不应大于6m／s；
2 泡沫喷射口宜采用向上斜的口型，其斜口角度宜为45°，泡沫喷射管的长度不得小于喷射管直径的20倍。当设有一个喷射口时，喷射口宜设置在储罐中心；当设有一个以上喷射口时，应沿罐周均匀设置，且各喷射口的流量宜相等；
3 泡沫喷射口应安装在高于储罐积水层0．3m的位置，泡沫喷射口的设置数量不应小于表4．2．5的规定。

4．2．6 储罐上液上喷射系统泡沫混合液管道的设置，应符合下列规定：
1 每个泡沫产生器应用独立的混合液管道引至防火堤外；
2 除立管外，其他泡沫混合液管道不得设置在罐壁上；
3 连接泡沫产生器的泡沫混合液立管应用管卡固定在罐壁上，管卡间距不宜大于3m；
4 泡沫混合液的立管下端应设置锈渣清扫口。

4．2．7 防火堤内泡沫混合液或泡沫管道的设置，应符合下列规定：
1 地上泡沫混合液或泡沫水平管道应敷设在管墩或管架上，与罐壁上的泡沫混合液立管之间宜用金属软管连接；
2 埋地泡沫混合液管道或泡沫管道距离地面的深度应大于0．3m，与罐壁上的泡沫混合液立管之间应用金属软管或金属转向接头连接；
3 泡沫混合液或泡沫管道应有 [image] 的放空坡度；
4 在液下喷射系统靠近储罐的泡沫管线上，应设置用于系统试验的带可拆卸盲板的支管；
5 液下喷射系统的泡沫管道上应设置钢质控制阀和逆止阀，并应设置不影响泡沫灭火系统正常运行的防油品渗漏设施。

4．2．8 防火堤外泡沫混合液或泡沫管道的设置应符合下列规定：
1 固定式液上喷射系统，对每个泡沫产生器，应在防火堤外 设置独立的控制阀；
2 半固定式液上喷射系统，对每个泡沫产生器，应在防火堤外距地面0．7m处设置带闷盖的管牙接口；半固定式液下喷射系统的泡沫管道应引至防火堤外，并应设置相应的高背压泡沫产生器快装接口；
3 泡沫混合液管道或泡沫管道上应设置放空阀，且其管道应有 [image] 的坡度坡向放空阀。


4．3 外浮顶储罐

4．3．1 钢制单盘式与双盘式外浮顶储罐的保护面积，应按罐壁与泡沫堰板间的环形面积确定。

4．3．2 非水溶性液体的泡沫混合液供给强度不应小于12．5L／(min·m2)，连续供给时间不应小于30min，单个泡沫产生器的最大保护周长应符合表4．3．2的规定。

4．3．3 外浮顶储罐泡沫堰板的设计，应符合下列规定：
1 当泡沫喷射口设置在罐壁顶部，密封或挡雨板上方时，泡沫堰板应高出密封0．2m；当泡沫喷射口设置在金属挡雨板下部时，泡沫堰板高度不应小于0．3m；
2 当泡沫喷射口设置在罐壁顶部时，泡沫堰板与罐壁的间距不应小于0．6m；当泡沫喷射口设置在浮顶上时，泡沫堰板与罐壁的间距不宜小于0．6m；
3 应在泡沫堰板的最低部位设置排水孔，排水孔的开孔面积宜按每1m2环形面积280m2确定，排水孔高度不宜大于9mm。

4．3．4 泡沫产生器与泡沫喷射口的设置，应符合下列规定：
1 泡沫产生器的型号和数量应按本规范第4．3．2条的规定计算确定：
2 泡沫喷射口设置在罐壁顶部时，应配置泡沫导流罩；
3 泡沫喷射口设置在浮顶上时，其喷射口应采用两个出口直管段的长度均不小于其直径5倍的水平T形管，且设置在密封或挡雨板上方的泡沫喷射口在伸入泡沫堰板后应向下倾斜30°～60°。

4．3．5 当泡沫产生器与泡沫喷射口设置在罐壁顶部时，储罐上泡沫混合液管道的设置应符合下列规定：
1 可每两个泡沫产生器合用一根泡沫混合液立管；
2 当三个或三个以上泡沫产生器一组在泡沫混合液立管下端合用一根管道时，宜在每个泡沫混合液立管上设置常开控制阀；
3 每根泡沫混合液管道应引至防火堤外，且半固定式泡沫灭火系统的每根泡沫混合液管道所需的混合液流量不应大于1辆消防车的供给量；
4 连接泡沫产生器的泡沫混合液立管应用管卡固定在罐壁上，管卡间距不宜大于3m，泡沫混合液的立管下端应设置锈渣清扫口。

4．3．6 当泡沫产生器与泡沫喷射口设置在浮顶上，且泡沫混合液管道从储罐内通过时，应符合下列规定：
1 连接储罐底部水平管道与浮顶泡沫混合液分配器的管道，应采用具有重复扭转运动轨迹的耐压、耐候性不锈钢复合软管；
2 软管不得与浮顶支承相碰撞，且应避开搅拌器；
3 软管与储罐底部的伴热管的距离应大于0．5m。

4．3．7 防火堤内泡沫混合液管道的设置应符合本规范第4. 2．7条的规定。

4．3．8 防火堤外泡沫混合液管道的设置应符合下列规定：
1 固定式泡沫灭火系统的每组泡沫产生器应在防火堤外设置独立的控制阀；
2 半固定式泡沫灭火系统的每组泡沫产生器应在防火堤外距地面0．7m处设置带闷盖的管牙接口；
3 泡沫混合液管道上应设置放空阀，且其管道应有 [image] 的坡度坡向放空阀。

4．3．9 储罐梯子平台上管牙接口或二分水器的设置，应符合下列规定：
1 直径不大于45m的储罐，储罐梯子平台上应设置带闷盖的管牙接口；直径大于45m的储罐，储罐梯子平台上应设置二分水器；
2 管牙接口或二分水器应由管道接至防火堤外，且管道的管径应满足所配泡沫枪的压力、流量要求；
3 应在防火堤外的连接管道上设置管牙接口，管牙接口距地面高度宜为0．7m；
4 当与固定式泡沫灭火系统连通时，应在防火堤外设置控制阀。


4．4 内浮顶储罐

4．4．1 钢制单盘式、双盘式与敞口隔舱式内浮顶储罐的保护面积，应按罐壁与泡沫堰板间的环形面积确定；其他内浮顶储罐应按固定顶储罐对待。

4．4．2 钢制单盘式、双盘式与敞口隔舱式内浮顶储罐的泡沫堰板设置、单个泡沫产生器保护周长及泡沫混合液供给强度与连续供给时间，应符合下列规定：
1 泡沫堰板与罐壁的距离不应小于0．55m，其高度不应小于0．5m；
2 单个泡沫产生器保护周长不应大于24m；
3 非水溶性液体的泡沫混合液供给强度不应小于12．5L／(min·m2 )；
4 水溶性液体的泡沫混合液供给强度不应小于本规范第4．2. 2条第3款规定的1．5倍；
5 泡沫混合液连续供给时间不应小于30min。

4．4．3 按固定顶储罐对待的内浮顶储罐，其泡沫混合液供给强度和连续供给时间及泡沫产生器的设置，应符合下列规定：
1 非水溶性液体，应符合本规范第4．2．2条第1款的规定；
2 水溶性液体，当设有泡沫缓冲装置时，应符合本规范第4．2．2条第3款的规定；
3 水溶性液体，当未设泡沫缓冲装置时，泡沫混合液供给强度应符合本规范第4．2．2条第3款的规定，但泡沫混合液连续供给时间不应小于本规范第4．2．2条第3款规定的1．5倍；
4 泡沫产生器的设置，应符合本规范第4．2．3条第1款和第2款的规定，且数量不应少于2个。

4．4．4 按固定顶储罐对待的内浮顶储罐，其泡沫混合液管道的设置应符合本规范第4．2．6条～第4．2．8条的规定；钢制单盘式、双盘式与敞口隔舱式内浮顶储罐，其泡沫混合液管道的设置应符合本规范第4．2．7条、第4．3．5条、第4．3．8条的规定。


4．5 其他场所

4．5．1 当甲、乙、丙类液体槽车装卸栈台设置泡沫炮或泡沫枪系统时，应符合下列规定：
1 应能保护泵、计量仪器、车辆及与装卸产品有关的各种设备；
2 火车装卸栈台的泡沫混合液流量不应小于30L／s，
3 汽车装卸栈台的泡沫混合液流量不应小于8L／s；
4 泡沫混合液连续供给时间不应小于30min。

4．5．2 设有围堰的非水溶性液体流淌火灾场所，其保护面积应按围堰包围的地面面积与其中不燃结构占据的面积之差计算，其泡沫混合液供给强度与连续供给时间不应小于表4．5．2的规定。

4．5．3 当甲、乙、丙类液体泄漏导致的室外流淌火灾场所设置泡沫枪、泡沫炮系统时，应根据保护场所的具体情况确定最大流淌面积，其泡沫混合液供给强度和连续供给时间不应小于表4．5．3的规定。

4．5．4 公路隧道泡沫消火栓箱的设置，应符合下列规定：
1 设置间距不应大于50m；
2 应配置带开关的吸气型泡沫枪，其泡沫混合液流量不应小于30L／min，射程不应小于6m；
3 泡沫混合液连续供给时间不应小于20min，且宜配备水成膜泡沫液；
4 软管长度不应小于25m。


5 中倍数泡沫灭火系统

5．1 全淹没与局部应用系统及移动式系统

5．1．1 全淹没系统可用于小型封闭空间场所与设有阻止泡沫流失的固定围墙或其他围挡设施的小场所。

5．1．2 局部应用系统可用于下列场所：
1 四周不完全封闭的A类火灾场所；
2 限定位置的流散B类火灾场所；
3 固定位置面积不大于100m2 的流淌B类火灾场所。

5．1．3 移动式系统可用于下列场所：
1 发生火灾的部位难以确定或人员难以接近的较小火灾场所；
2 流散的B类火灾场所；
3 不大于1OOm2 的流淌B类火灾场所。

5．1．4 全淹没中倍数泡沫灭火系统的设计参数宜由试验确定，也可采用高倍数泡沫灭火系统的设计参数。

5．1．5 对于A类火灾场所，局部应用系统的设计应符合下列规定：
1 覆盖保护对象的时间不应大于2min；
2 覆盖保护对象最高点的厚度宜由试验确定，也可按本规范第6．3．3条第1款的规定执行；
3 泡沫混合液连续供给时间不应小于12min。

5．1．6 对于流散B类火灾场所或面积不大于100m2的流淌B类火灾场所，局部应用系统或移动式系统的泡沫混合液供给强度与连续供给时间，应符合下列规定：
1 沸点不低于45℃的非水溶性液体，泡沫混合液供给强度应大于4L／(min·m2 )；
2 室内场所的泡沫混合液连续供给时间应大于10min；
3 室外场所的泡沫混合液连续供给时间应大于15min，
4 水溶性液体、沸点低于45℃的非水溶性液体，设置泡沫灭火系统的适用性及其泡沫混合液供给强度，应由试验确定。

5．1．7 其他设计要求，可按本规范第6章的有关规定执行。


5．2 油罐固定式中倍数泡沫灭火系统

5．2．1 丙类固定顶与内浮顶油罐，单罐容量小于10000m2 的甲、乙类固定顶与内浮顶油罐，当选用中倍数泡沫灭火系统时，宜为固定式。

5．2．2 油罐中倍数泡沫灭火系统应采用液上喷射形式，且保护面积应按油罐的横截面积确定。

5．2．3 系统扑救一次火灾的泡沫混合液设计用量，应按罐内用量、该罐辅助泡沫枪用量、管道剩余量三者之和最大的油罐确定。

5．2．4 系统泡沫混合液供给强度不应小于4L／(min·m2 )，连续供给时间不应小于30min。

5．2. 5 设置固定式中倍数泡沫灭火系统的油罐区，宜设置低倍数泡沫枪，并应符合本规范第4．1．4条的规定；当设置中倍数泡沫枪时，其数量与连续供给时间，不应小于表5．2. 5的规定。泡沫消火栓的设置应符合本规范第4．1．8条的规定。

5．2．6 泡沫产生器应沿罐周均匀布置，当泡沫产生器数量大于或等于3个时，可每两个产生器共用一根管道引至防火堤外。

5．2．7 系统管道布置，可按本规范第4.2节的有关规定执行。


6 高倍数泡沫灭火系统

6. 1 一般规定

6．1．1 系统型式的选择应根据防护区的总体布局，火灾的危害程度、火灾的种类和扑救条件等因素，经综合技术经济比较后确定。

6．1．2 全淹没系统或固定式局部应用系统应设置火灾自动报警系统，并应符合下列规定：
1 全淹没系统应同时具备自动、手动和应急机械手动启动功能；
2 自动控制的固定式局部应用系统应同时具备手动和应急机械手动启动功能；手动控制的固定式局部应用系统尚应具备应急机械手动启动功能；
3 消防控制中心(室)和防护区应设置声光报警装置；
4 消防自动控制设备宜与防护区内门窗的关闭装置、排气口的开启装置，以及生产、照明电源的切断装置等联动。

6．1．3 当系统以集中控制方式保护两个或两个以上的防护区时，其中一个防护区发生火灾不应危及到其他防护区；泡沫液和水的储备量应按最大一个防护区的用量确定：手动与应急机械控制装置应有标明其所控制区域的标记。

6．1．4 高倍数泡沫产生器的设置应符合下列规定：
1 高度应在泡沫淹没深度以上；
2 宜接近保护对象，但其位置应免受爆炸或火焰损坏；
3 应使防护区形成比较均匀的泡沫覆盖层；
4 应便于检查、测试及维修；
5 当泡沫产生器在室外或坑道应用时，应采取防止风对泡沫产生器发泡和泡沫分布产生影响的措施。

6. 1．5 当高倍数泡沫产生器的出口设置导泡筒时，应符合下列规定：
1 导泡筒的横截面积宜为泡沫产生器出口横截面积的1．05倍～1．10倍；
2 当导泡筒上设有闭合器件时，其闭合器件不得阻挡泡沫的通过；
3 应符合本规范第6．1. 4条第1款～第3款的规定。

6．1．6 固定安装的高倍数泡沫产生器前应设置管道过滤器、压力表和手动阀门。

6．1．7 固定安装的泡沫液桶(罐)和比例混合器不应设置在防护区内。

6．1．8 系统干式水平管道最低点应设置排液阀，且坡向排液阀的管道坡度不宜小于 [image] 。

6. 1．9 系统管道上的控制阀门应设置在防护区以外，自动控制阀门应具有手动启闭功能。


6．2 全淹没系统

6．2．1 全淹没系统可用于下列场所；
1 封闭空间场所；
2 设有阻止泡沫流失的固定围墙或其他围挡设施的场所。

6．2．2 全淹没系统的防护区应为封闭或设置灭火所需的固定围挡的区域，且应符合下列规定：
1 泡沫的围挡应为不燃结构，且应在系统设计灭火时间内具备围挡泡沫的能力；
2 在保证人员撤离的前提下，门、窗等位于设计淹没深度以下的开口，应在泡沫喷放前或泡沫喷放的同时自动关闭；对于不能自动关闭的开口，全淹没系统应对其泡沫损失进行相应补偿；
3 利用防护区外部空气发泡的封闭空间，应设置排气口，排气口的位置应避免燃烧产物或其他有害气体回流到高倍数泡沫产生器进气口；
4 在泡沫淹没深度以下的墙上设置窗口时，宜在窗口部位设置网孔基本尺寸不大于3．15mm的钢丝网或钢丝纱窗；
5 排气口在灭火系统工作时应自动或手动开启，其排气速度不宜超过5m／s；
6 防护区内应设置排水设施。

6．2．3 泡沫淹没深度的确定应符合下列规定：
1 当用于扑救A类火灾时，泡沫淹没深度不应小于最高保护对象高度的1．1倍，且应高于最高保护对象最高点0．6m；
2 当用于扑救B类火灾时，汽油、煤油、柴油或苯火灾的泡沫淹没深度应高于起火部位2m；其他B类火灾的泡沫淹没深度应由试验确定。

6．2．4 淹没体积应按下式计算：

6．2．5 泡沫的淹没时间不应超过表6．2．5的规定。系统自接到火灾信号至开始喷放泡沫的延时不应超过1min。

6．2．6 最小泡沫供给速率应按下式计算：

6．2．7 泡沫液和水的连续供给时间应符合下列规定：
1 当用于扑救A类火灾时，不应小于25min；
2 当用子扑救B类火灾时，不应小子15min。

6．2．8 对于A类火灾，其泡沫淹没体积的保持时间应符合下列规定：
1 单独使用高倍数泡沫灭火系统时，应大于60min；
2 与自动喷水灭火系统联合使用时，应大于30min，


6. 3 局部应用系统

6．3．1 局部应用系统可用于下列场所：
1 四周不完全封闭的A类火灾与B类火灾场所；
2 天然气液化站与接收站的集液池或储罐围堰区。

6．3．2 系统的保护范围应包括火灾蔓延的所有区域。

6．3．3 当用于扑救A类火灾或B类火灾时，泡沫供给速率应符合下列规定：
1 覆盖A类火灾保护对像最高点的厚度不应小于0．6m；
2 对于汽油、煤油、柴油或苯，覆盖起火部位的厚度不应小于2m；其他B类火灾的泡沫覆盖厚度应由试验确定；
3 达到规定覆盖厚度的时间不应大于2min。

6．3．4 当用于扑救A类火灾和B类火灾时，其泡沫液和水的连续供给时间不应小于12min。

6．3．5 当设置在液化天然气集液池或储罐围堰区时，应符合下列规定：
1 应选择固定式系统，并应设置导泡筒；
2 宜采用发泡倍数为300～500的高倍数泡沫产生器；
3 泡沫混合液供给强度应根据阻止形成蒸汽云和降低热辐射强度试验确定，并应取两项试验的较大值；当缺乏试验数据时，泡沫混合液供给强度不宜小于7．2L／(min·m2 )；
4 泡沫连续供给时间应根据所需的控制时间确定，且不宜小于40min；当同时设有移动式系统时，固定式系统的泡沫供给时间可按达到稳定控火时间确定；
5 保护场所应有适合设置导泡筒的位置；
6 系统设计尚应符合现行国家标准《石油天然气工程设计防火规范》GB 50183的有关规定。


6．4 移动式系统

6．4．1 移动式系统可用于下列场所：
1 发生火灾的部位难以确定或人员难以接近的场所；
2 流淌的B类火灾场所；
3 发生火灾时需要排烟、降温或排除有害气体的封闭空间。

6．4．2 泡沫淹没时间或覆盖保护对象时间、泡沫供给速率与连续供给时间，应根据保护对象的类型与规模确定。

6．4．3 泡沫液和水的储备量应符合下列规定：
1 当辅助全淹没高倍数泡沫灭火系统或局部应用高倍数泡沫灭火系统使用时，泡沫液和水的储备量可在全淹没高倍数泡沫灭火系统或局部应用高倍数泡沫灭火系统中的泡沫液和水的储备量中增加5％～10％；
2 当在消防车上配备时，每套系统的泡沫液储存量不宜小于0．5t；
3 当用于扑救煤矿火灾时，每个矿山救护大队应储存大于2t的泡沫液。

6．4．4 系统的供水压力可根据高倍数泡沫产生器和比例混合器的进口工作压力及比例混合器和水带的压力损失确定。

6．4．5 用于扑救煤矿井下火灾时，应配置导泡简，且高倍数泡沫产生器的驱动风压、发泡倍数应满足矿井的特殊需要。

6. 4．6 泡沫液与相关设备应放置在便于运送到指定防护对象的场所；当移动式高倍数泡沫产生器预先连接到水源或泡沫混合液供给源时，应放置在易于接近的地方，且水带长度应能达到其最远的防护地。

6．4．7 当两个或两个以上移动式高倍数泡沫产生器同时使用时，其泡沫液和水供给源应满足最大数量的泡沫产生器的使用要求。

6．4. 8 移动式系统应选用有衬里的消防水带，并应符合下列规定：
1 水带的口径与长度应满足系统要求；
2 水带应以能立即使用的排列形式储存，且应防潮。

6. 4．9 系统所用的电源与电缆应满足输送功率要求，且应满足保护接地和防水的要求。


7 泡沫—水喷淋系统与泡沫喷雾系统

7．1 一般规定

7．1．1 泡沫—水喷淋系统可用于下列场所：
1 具有非水溶性液体泄漏火灾危险的室内场所；
2 存放量不超过25L／m2 或超过25L／m2 但有缓冲物的水溶性液体室内场所。

7．1．2 泡沫喷雾系统可用于保护独立变电站的油浸电力变压器、面积不大于200m2的非水溶性液体室内场所。

7．1．3 泡沫—水喷琳系统泡沫混合液与水的连续供给时间，应符合下列规定：
1 泡沫混合液连续供给时间不应小于10min；
2 泡沫混合液与水的连续供给时间之和不应小于60min。

7．1. 4 泡沫—水雨淋系统与泡沫—水预作用系统的控制，应符合下列规定：
1 系统应同时具备自动、手动和应急机械手动启动功能；
2 机械手动启动力不应超过18N；
3 系统自动或手动启动后，泡沫液供给控制装置应自动随供水主控阀的动作而动作或与之同时动作；
4 系统应设置故障监视与报警装置，且应在主控制盘上显示。

7．1．5 当泡沫液管线长度超过15m时，泡沫液应充满其管线，且泡沫液管线及其管件的温度应在泡沫液的储存温度范围内，埋地铺设时，应设置检查管道密封性的设施。

7．1．6 泡沫—水喷淋系统应设置系统试验接口，其口径应分别满足系统最大流量与最小流量要求。

7．1．7 泡沫—水喷淋系统的防护区应设置安全排放或容纳设施，且排放或容纳量应按被保护液体最大泄漏量、固定式系统喷洒量，以及管枪喷射量之和确定。

7．1．8 为泡沫—水雨淋系统与泡沫—水预作用系统配套设置的火灾探测与联动控制系统，除应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的有关规定外，尚应符合下列规定：
1 当电控型自动探测及附属装置设置在有爆炸和火灾危险的环境时，应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的有关规定；
2 设置在腐蚀性气体环境中的探测装置，应由耐腐蚀材料制成或采取防腐蚀保护；
3 当选用带闭式喷头的传动管传递火灾信号时，传动管的长度不应大于300m，公称直径宜为15mm～25mm，传动管上的喷头应选用快速响应喷头，且布置间距不宜大于2．5m。


7. 2 泡沫—水雨淋系统

7. 2．1 泡沫—水雨淋系统的保护面积应按保护场所内的水平面面积或水平面投影面积确定。

7. 2．2 当保护非水溶性肢体时，其泡沫混合液供给强度不应小于表7．2. 2的规定；当保护水溶性液体时，其混合液供给强度和连续供给时间应由试验确定。

7．2．3 系统应设置雨淋阀、水力警铃，并应在每个雨淋阀出口管路上设置压力开关，但喷头数小于10个的单区系统可不设雨淋阀和压力开关。

7．2．4 系统应选用吸气型泡沫—水喷头、泡沫—水雾喷头。

7．2．5 喷头的布置应符合下列规定；
1 喷头的布置应根据系统设计供给强度、保护面积和喷头特性确定；
2 喷头周围不应有影响泡沫喷洒的障碍物。

7．2．6 系统设计时应进行管道水力计算，并应符合下列规定：
1 自雨淋阀开启至系统各喷头达到设计喷洒流量的时间不得超过60s；
2 任意四个相邻喷头组成的四边形保护面积内的平均泡沫混合液供给强度，不应小于设计供给强度。

7．2．7 飞机库内设置的泡沫—水雨淋系统应按现行国家标准《飞机库设计防火规范》GB 50284的有关规定执行。


7．3 闭式泡沫—水喷淋系统

7．3．1 下列场所不宜选用闭式泡沫—水喷淋系统：
1 流淌面积较大，按本规范第7．3．4条规定的作用面积不足以保护的甲、乙、丙类液体场所；
2 靠泡沫混合液或水稀释不能有效灭火的水溶性液体场所；
3 净空高度大于9m的场所，

7．3．2 火灾水平方向蔓延较快的场所不宜选用泡沫—水干式系统。

7．3．3 下列场所不宜选用管道充水的泡沫—水湿式系统；
1 初始火灾为液体流淌火灾的甲、乙、丙类液体桶装库、泵房等场所；
2 含有甲、乙、丙类液体敞口容器的场所。

7. 3. 4 系统的作用面积应符合下列规定：
1 系统的作用面积应为465m2；
2 当防护区面积小于465m2时，可按防护区实际面积确定；
3 当试验值不同于本条第1款、第2款的规定时，可采用试验值。

7．3．5 闭式泡沫—水喷淋系统的供给强度不应小于6．5L／（min·m2)。

7．3．6 闭式泡沫—水喷淋系统输送的泡沫混合液应在8L／s。至最大设计流量范围内达到额定的混合比。

7. 3．7 喷头的选用应符合下列规定：
1 应选用闭式洒水喷头；
2 当喷头设置在屋顶时，其公称动作温度应为121℃～149℃；
3 当喷头设置在保护场所的中间层面时，其公称动作温度应为57℃～79℃；当保护场所的环境温度较高时，其公称动作温度宜高于环境最高温度30℃。

7．3．8 喷头的设置应符合下列规定：
1 任意四个相邻喷头组成的四边形保护面积内的平均供给强度不应小于设计供给强度，且不宜大于设计供给强度的1．2倍；
2 喷头周围不应有影响泡沫喷洒的障碍物；
3 每只喷头的保护面积不应大于12m2；
4 同一支管上两只相邻喷头的水平间距、两条相邻平行支管的水平间距，均不应大于3.6m。

7．3．9 泡沫—水湿式系统的设置应符合下列规定：
1 当系统管道充注泡沫预混液时，其管道及管件应耐泡沫预混液腐蚀，且不应影响泡沫预混液的性能：
2 充注泡沫预混液系统的环境温度宜为5℃～40℃；
3 当系统管道充水时，在8L／s的流量下，自系统启动至喷泡沫的时间不应大于2min；
4 充水系统的环境温度应为4℃～70℃。

7．3．10 泡沫—水预作用系统与泡沫—水干式系统的管道充水时间不宜大于1min。泡沫—水预作用系统每个报警阀控制喷头数不应超过800只，泡沫—水干式系统每个报警阀控制喷头数不宜超过500只。

7．3．11 当系统兼有扑救A类火灾的要求时，尚应符合现行国家标准《自动喷水灭火系统设计规范》GB 50084的有关规定。

7．3．12 本规范未作规定的，可执行现行国家标准《自动喷水灭火系统设计规范》GB 50084。


7．4 泡沫喷雾系统

7．4．1 泡沫喷雾系统可采用下列形式：
1 由压缩氮气驱动储罐内的泡沫预混液经泡沫喷雾喷头喷洒泡沫到防护区；
2 由压力水通过泡沫比例混合器(装置)输送泡沫混合液经泡沫喷雾喷头喷洒泡沫到防护区。

7．4．2 当保护油浸电力变压器时，系统设计应符合下列规定：
1 保护面积应按变压器油箱本体水平投影且四周外延1m计算确定；
2 泡沫混合液或泡沫预混液供给强度不应小于8L／(min·m2 )：
3 泡沫混合液或泡沫预混液连续供给时间不应小于15min；
4 喷头的设置应使泡沫覆盖变压器油箱顶面，且每个变压器进出线绝缘套管升高座孔口应设置单独的喷头保护；
5 保护绝缘套管升高座孔口喷头的雾化角宜为60℃，其他喷头的雾化角不应大于90℃；
6 所用泡沫灭火剂的灭火性能级别应为I级，抗烧水平不应低于C级。

7．4．3 当保护非水溶性液体室内场所时，泡沫混合液或预混液供给强度不应小于6．5L／(min·m2)，连续供给时间不应小于10min。系统喷头的布置应符合下列规定：
1 保护面积内的泡沫混合液供给强度应均匀；
2 泡沫应直接喷洒到保护对象上；
3 喷头周围不应有影响泡沫喷洒的障碍物。

7．4. 4 喷头应带过滤器，其工作压力不应小于其额定压力，且不宜高于其额定压力0．1MPa。

7．4．5 系统喷头、管道与电气设备带电(裸露)部分的安全净距应符合国家现行有关标准的规定。

7．4．6 泡沫喷雾系统应同时具备自动、手动和应急机械手动启动方式。在自动控制状态下，灭火系统的响应时间不应大于60s。与泡沫喷雾系统联动的火灾自动报警系统的设计应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的有关规定。

7．4．7 系统湿式供液管道应选用不锈钢管；干式供液管道可选用热镀锌钢管。

7．4．8 当动力源采用压缩氮气时，应符合下列规定：
1 系统所需动力源瓶组数量应按下式计算：

2 系统储液罐、启动装置、氮气驱动装置应安装在温度高于0℃的专用设备间内。

7．4．9 当系统采用泡沫预混液时，其有效使用期不宜小于3年，


8 泡沫消防泵站及供水

8．1 泡沫消防泵站与泡沫站

8．1．1 泡沫消防泵站的设置应符合下列规定：
1 泡沫消防泵站可与消防水泵房合建，并应符合国家现行有关标准对消防水泵房或消防泵房的规定；
2 采用环泵式比例混合器的泡沫消防泵站不应与生活水泵合用供水、储水设施；当与生产水泵合用供水、储水设施时，应进行泡沫污染后果的评估；
3 泡沫消防泵站与被保护甲、乙、丙类液体储罐或装置的距离不宜小于30m，且应符合本规范第4．1．10条的规定；
4 当泡沫消防泵站与被保护甲、乙、丙类液体储罐或装置的距离为30m～50m时，泡沫消防泵站的门、窗不宜朝向保护对象。

8．1．2 泡沫消防水泵、泡沫混合液泵应采用自灌引水启动。其一组泵的吸水管不应少于两条，当其中一条损坏时，其余的吸水管应能通过全部用水量。

8．1．3 系统应设置备用泡沫消防水泵或泡沫混合液泵，其工作能力不应低于最大一台泵的能力。当符合下列条件之一时，可不设置备用泵：
1 非水溶性液体总储量小于5000m3 ，且单罐容量小于1000m3 ；
2 水溶性液体总储量小于1000m3 ，且单罐容量小于5OOm3 。

8．1．4 泡沫消防泵站的动力源应符合下列要求之一：
1 一级电力负荷的电源；
2 二级电力负荷的电源，同时设置作备用动力的柴油机；
3 全部采用柴油机；
4 不设置备用泵的泡沫消防泵站，可不设置备用动力。

8．1．5 泡沫消防泵站内应设置水池(罐)水位指示装置。泡沫消防泵站应设置与本单位消防站或消防保卫部门直接联络的通讯设备。

8．1．6 当泡沫比例混合装置设置在泡沫消防泵站内无法满足本规范第4．1. 10条的规定时，应设置泡沫站，且泡沫站的设置应符合下列规定：
1 严禁将泡沫站设置在防火堤内、围堰内、泡沫灭火系统保护区或其他火灾及爆炸危险区域内；
2 当泡沫站靠近防火堤设置时，其与各甲、乙、丙类液体储罐罐壁的间距应大于20m，且应具备远程控制功能；
3 当泡沫站设置在室内时，其建筑耐火等级不应低于二级。


8. 2 系统供水

8．2．1 泡沫灭火系统水源的水质应与泡沫液的要求相适宜，水源的水温宜为4℃～35℃。当水中含有堵塞比例混合装置、泡沫产生装置或泡沫喷射装置的固体颗粒时，应设置相应的管道过滤器。

8．2．2 配制泡沫混合液用水不得含有影响泡沫性能的物质。

8．2．3 泡沫灭火系统水源的水量应满足系统最大设计流量和供给时间的要求。

8．2．4 泡沫灭火系统供水压力应满足在相应设计流量范围内系统各组件的工作压力要求，且应有防止系统超压的措施。

8．2．5 建(构)筑物内设置的泡沫—水喷淋系统宜设置水泵接合器，且宜设置在比例混合器的进口侧。水泵接合器的数量应按系统的设计流量确定，每个水泵接合器的流量宜按1OL／s～15L／s计算。


9 水力计算

9．1 系统的设计流量

9. 1．1 储罐区泡沫灭火系统的泡沫混合液设计流量，应按储罐上设置的泡沫产生器或高背压泡沫产生器与该储罐辅助泡沫枪的流量之和计算，且应按流量之和最大的储罐确定。

9．1．2 泡沫枪或泡沫炮系统的泡沫混合液设计流量，应按同时使用的泡沫枪或泡沫炮的流量之和确定。

9．1．3 泡沫—水雨淋系统的设计流量，应按雨淋阀控制的喷头的流量之和确定。多个雨淋阀并联的雨淋系统，其系统设计流量应按同时启用雨淋阀的流量之和的最大值确定。

9．1．4 采用闭式喷头的泡沫—水喷淋系统的泡沫混合液与水的设计流量，应符合下列规定：
1 设计流量，应按下式计算；

2 水力计算选定的作用面积宜为矩形，其长边应平行于配水支管，其长度不宜小于作用面积平方根的1．2倍；
3 最不利水力条件下，泡沫混合液或水的平均供给强度不应小于本规范的规定；
4 最有利水力条件下，系统设计流量不应超出泡沫液供给能力。

9．1．5 泡沫产生器、泡沫枪或泡沫炮、泡沫—水喷头等泡沫产生 装置或非吸气型喷射装置的泡沫混合液流量宜按下式计算，也可按制造商提供的压力—流量特性曲线确定：

9．1．6 系统泡沫混合液与水的设计流量应有不小于5％的裕度。


9. 2 管道水力计算

9．2．1 系统管道输送介质的流速应符合下列规定：
1 储罐区泡沫灭火系统水和泡沫混合液流速不宜大于3m／s；
2 液下喷射泡沫喷射管前的泡沫管道内的泡沫流速宜为3m／s～9m／s；
3 泡沫—水喷淋系统、中倍数与高倍数泡沫灭火系统的水和泡沫混合液，在主管道内的流速不宜大于5m／s，在支管道内的流速不应大于10m／s；
4 泡沫液流速不宜大于5m／s。

9．2．2 系统水管道与泡沫混合液管道的沿程水头损失应按下列公式计算：
1 当采用普通钢管时，应按下式计算：

9．2．3 水管道与泡沫混合液管道的局部水头损失，宜采用当量长度法计算。

9．2．4 水泵或泡沫混合液泵的扬程或系统入口的供给压力应按下式计算：

9．2．5 液下喷射系统中泡沫管道的水力计算应符合下列规定：
1 泡沫管道的压力损失可按下式计算：

4 泡沫管道上的阀门和部分管件的当量长度可按表9．2．5-2确定。

9．2．6 泡沫液管道的压力损失计算宜采用达西公式。确定雷诺数时，应采用泡沫液的实际密度；泡沫液粘度应为最低储存温度下的粘度。


9．3 减压措施

9．3．1 减压孔板应符合下列规定：
1 应设在直径不小于50mm的水平宜管段上，前后管段的长度均不宜小于该管段直径的5倍；
2 孔口直径不应小于设置管段直径的30％，且不应小于20mm；
3 应采用不锈钢板材制作。

9．3．2 节流管应符合下列规定：
1 直径宜按上游管段直径的1／2确定；
2 长度不宜小于1m：
3 节流管内泡沫混合液或水的平均流速不应大于20m／s。

9. 3．3 减压孔板的水头损失应按下式计算：

9. 3．4 节流管的水头损失应按下式计算：

9．3．5 减压阀应符合下列规定：
1 应设置在报警阀组入口前；
2 入口前应设置过滤器；
3 当连接两个及以上报警阀组时，应设置备用减压阀；
4 垂直安装的减压阀，水流方向宜向下。


附录A 水溶性液体泡沫混合液供给强度试验方法

A. 0．1 直接测试泡沫混合液供给强度试验方法，应符合下列规定：
1 试验盘的直径不应小于3．5m，高度不应小于1m；
2 盛装试验液体深度不应小于0．2m；
3 泡沫产生器的设置数量应按本规范表4．2．3确定，泡沫出口距液面高度不应小于0．5m；
4 应通过更换泡沫产生器的方式改变泡沫混合液供给强度，经泡沫溜槽向试验盘内供给泡沫，且各泡沫产生器在同一压力下工作；
5 试验次数不应少于4次；
6 泡沫混合液有效用量不应大于50L／m2；
7 试验盘壁的冷却应在靠近试验盘壁顶部安装冷却水环管，通过在其环管上钻孔或安装喷头的方式向盘壁喷洒冷却水，冷却水供给强度不应小于2．5L／(min·m2)；
8 应测取临界或最佳泡沫混合液供给强度；
9 应取临界值的4倍～5倍，或最佳值的1．5倍。

A. 0．2 间接测试泡沫混合液供给强度试验方法，应符合下列规定：
1 试验盘的内径应为(2400±25)mm，深度应为(200±15)mm，壁厚应为2.5mm；钢制挡板长应为(1000±50)mm，高应为(1000±50)mm；
2 盛装试验液体深度不应小于0．1m；
3 参比液体应为丙酮或异丙醇；
4 试验液体和参比液体应采用同一支泡沫管枪供给泡沫，泡沫供给方式可按现行国家标准《泡沫灭火剂》GB 15308的有关规定执行；
5 泡沫混合液供给时间不应大于3min；
6 应测取试验液体和参比液体的灭火时间，并应计算泡沫混合液用量；
7 供给强度应按下式取值：

A. 0．3 泡沫混合液供给强度定性试验方法，应符合下列规定：
1 试验盘内径应为(1480±15)mm；
2 参比液体应为丙酮或甲醇；
3 试验方法应符合现行国家标准《泡沫灭火剂》GB 15308的有关规定；
4 取值应符合下列规定：
1)当试验液体的泡沫混合液供给时间小于甲醇的供给时间时，可取本规范表4．2. 2-2规定的甲醇泡沫混合液供给强度与连续供给时间；
2)当试验液体的泡沫混合液供给时间大于甲酵的供给时间，但小于丙酮的供给时间时，可取本规范表4．2．2-2规定的丙酮泡沫棍合液供给强度与连续供给时间；
3)当试验液体的泡沫混合液供给时间大于丙酮的供给时间时，其泡沫混合液供给强度应按本规范第A．0．1条或第A．0．2条规定的试验方法进行试验。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”，
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”，
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”，
4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


引用标准名录

《爆炸和火灾危险环境电力装置设计规范》GB 50058
《自动喷水灭火系统设计规范》GB 50084
《火灾自动报警系统设计规范》GB 50116
《石油天然气工程设计防火规范》GB 50183
《飞机库设计防火规范》GB 50284
《泡沫灭火剂》GB 15308


中华人民共和国国家标准

泡沫灭火系统设计规范

GB 50151—2010

条文说明

修订说明

此前，我国专门针对泡沫灭火系统设计的国家标准有《低倍数泡沫灭火系统设计规范》GB 50151和《高倍数、中倍数泡沫灭火系统设计规范》GB 50196。为便于管理和使用，根据建设部建标[2006]77号“关于印发《2006年工程建设标准规范制定、修订计划(第一批)》的通知”、建标标函[2006]50号“关于同意调整国家标准《低倍数泡沫灭火系统设计规范》修订计划的复函”的要求，此次全面修订将上述两部规范合并，并定名为《泡沫灭火系统设计规范》
由于上述两部规范的合并，并且又增加了泡沫—水喷淋系统与泡沫喷雾系统的设计内容，为了服从规范的整体要求，规范章节做了重新划分，将共性内容集中单独成章，相应的节也进行了调整，并增加或删除了部分条文。此外，对原规范的部分内容进行了重大或局部修订，与原国家标准《低倍数泡沫灭火系统设计规范》GB 50151—92(2000年版)，《高倍数、中倍数泡沫灭火系统设计规范》GB 50196—93(2002年版)相比，有以下重大变化：
1．储罐区泡沫灭火系统设计由原《低倍数泡沫灭火系统设计规范》按泡沫喷射形式分节，调整为按固定顶储罐、外浮顶储罐、内浮顶储罐等保护对象进行分节。使规范条文清晰连贯、方便使用，也使得各节内容基本平衡。
2．原《低倍数泡沫灭火系统设计规范》泡沫炮、泡沫枪系统一节，不仅名称改变了，应用范围也有变化。首先依据规范编制组在浙江诸暨进行的公路隧道泡沫消火栓箱灭厢式轿车火灾试验，增加了公路隧道泡沫消火栓箱的设置规定；其次对设有围堰的非水溶性液体流淌火灾场所的设计规定，除适用于泡沫炮、泡沫枪系统外，也适用于采用低位泡沫喷射口的系统。此外，对甲、乙、丙类液体槽车装卸栈台的泡沫枪和泡沫炮系统的设计参数做了较大修改。
3．本次修订增设了附录A，并规定了水溶性液体的泡沫混合液供给强度的试验方法，既便于工程设计也对试验方法进行了规范．
4．对原《高倍数、中倍数泡沫灭火系统设计规范》有关全淹没系统和局部应用系统的概念与应用场所重新做了界定。原规范以系统在应用场所内应用范围的大小，即按全场所应用还是按局部场所应用来区分全淹没系统和局部应用系统，两者的区别就是保护场所的大小，并依此规定了不同的泡沫液与水的供给时间，难以准确把握。本规范参照NFPA11《低倍数、中倍数、高倍数泡沫灭火系统标准》，以应用场所封闭与否及场所周围的围挡情况来区分两个系统，不但易于界定，也更符合工程实际情况，且利于系统推广应用。
5．对原《高倍数、中倍数泡沫灭火系统设计规范》高倍数泡沫灭火系统、中倍数泡沫灭火系统两章的分节形式做了重大调整，使规范条文清晰连贯、方便使用。另外，对油罐中倍数泡沫灭火系统单独成节并做了更为详细的规定。
原国家标准《低倍数泡沫灭火系统设计规范》GB 50151—92主编单位、参编单位和主要起草人：
主编单位：公安部天津消防科学研究所
参编单位：中国石油化工总公司北京设计院 中国石油化工总公司洛阳石油化工工程公司 中国石油天然气总公司大庆石油勘察设计研究院 天津市公安局消防处
主要起草人：甘家林 原继增 汤晓林 秘义行 石守文 贾宜普 李 生 孟祥平 张凤和 蒋永琨 吴礼龙 关明俊 侯建萍

原国家标准《低倍数泡沫灭火系统设计规范》GB 50151—92(2000年版)主编单位、参编单位和主要起草人：
主编单位：公安部天津消防科学研究所
参编单位：中国石化总公司北京设计院 中国石化总公司洛阳石油化工工程公司 大庆油田消防支队 河南省公安消防总队 中国环球化学工程公司
主要起草人：金洪斌 秘义行 汤晓林 侯建萍 刘玉身 侯世恩 郑铁一 南江林 吴洪有

原国家标准《高倍数、中倍数泡沫灭火系统设计规范》GB 50196—93主编单位、参编单位和主要起草人：
主编单位：公安部天津消防科学研究所
参编单位：商业部设计院 化学工业部第一设计院 煤炭部河南平顶山矿务局 中国船舶工业总公司上海船舶设计研究院 冶金工业部武汉钢铁设计研究院 浙江乐清消防器材厂
主要起草人：孙 伦 栾 培 马桐臣 张连城 王万钢 潘 丽 魏金甫 陆连甲 曹建毅 王宏进 糜吟芳

原国家标准《高倍数、中倍数泡沫灭火系统设计规范》GB 50196—93(2002年版)主编单位、参编单位和主要起草人：
主编单位：公安部天津消防科学研究所
参编单位：国内贸易工程设计研究院 中国石化北京设计院 鞍钢设计研究院武汉市公安消防局
主要起草人：马桐臣 栾 培 王万钢 南江林 徐晓琴 汤晓林 张洪英 宋树欣

为了方便广大设计、生产、施工、科研、学校等单位有关人员在使用本规范时能正确理解和执行条文规定《泡沫灭火系统设计规范》编制组按章、节、条顺序编制了本规范的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明，还对强制性条文的强制性理由做了解释。但是，本条文说明不具备与规范正文同等的法律效力，仅供使用者作为理解和把握规范规定的参考。


1 总 则

1．0. 1 本条主要说明制定本规范的意义和目的。
本规范涵盖了低倍数、中倍数、高倍数泡沫灭火系统和泡沫—水喷淋系统的设计要求。
合理的设计是保证系统安全可靠、达到预期效果的前提，国内外有不少成功的灭火案例。近年来，在我国低倍数泡沫灭火系统先后成功扑灭过10000mm3凝析油内浮顶储罐全液面火灾、150000m3原油浮顶储罐密封区火灾，100000m3原油浮顶储罐密封区火灾等多起大型石油储罐火灾。实践证明，其规定是合理、有效的。
本次修订增加了部分新设计内容，拓展了泡沫灭火系统的应用范围。

1．0．2 本条规定了本规范适用和不适用的范围。泡沫灭火系统是随着石油工业的发展而产生的。早在20世纪30年代，就出现了正规的泡沫灭火系统。我国从20世纪60年代开始研究并应用泡沫灭火系统。进入20世纪80年代后，随着相应技术规范的先后颁布，泡沫灭火系统得到广泛使用。应用的主要场所有：石油化工企业生产区、油库、地下工程、汽车库、仓库、煤矿、大型飞机库、船舶等场所。本规范主要适用于陆上场所。

1．0．4 本规范是一本专业性的工程技术标准，除本规范不适用的场所外，只要规定设置泡沫灭火系统的工程，就应根据本规范的要求进行设计。至于哪些部位需要设置泡沫灭火系统，应按《建筑设计防火规范》GB 50016、《石油库设计规范》GB 50074、《石油天然气工程设计防火规范》GB 50183、《石油化工企业设计防火规范》GB 50160等有关规范执行。另外，与泡沫灭火系统设计配套的规范，如《火灾自动报警系统设计规范》GB 50116、《爆炸和火灾危脸环境电力装置设计规范》GB 50058等，以及相关产品国家标准，都应遵照执行。


3 泡沫液和系统组件

3．1 一般规定

3．1．1 泡沫灭火系统中采用的泡沫消防水泵、泡沫混合液泵、泡沫液泵、泡沫比例混合器(装置)、压力容器(泡沫预混液储罐及驱动气瓶)、泡沫产生装置(泡沫产生器、泡沫枪，泡沫炮、泡沫喷头等)、火灾探测与启动控制装置、阀门、管道等，通过国家有关检测部门的检测合格是最基本要求。合格的组件是保证系统正常工作的前提，为此本条定为强制性条文。

3．1．2 消防泵等设备与管道着色是国内外消防界的习惯做法，本条是根据国内消防界的着色习惯制定的。工程中除了泡沫灭火系统组件、消防冷却水系统组件外，还会有较多的工艺组件。为避免因混淆而导致救火人员忙乱中误操作，涂色应有统一要求。当因管道多而与工艺管道涂色发生矛盾时，也可涂相应的色带或色环。


3．2 泡沫液的选择和储存

3．2．1 本条按泡沫喷射方式规定了非水溶性甲、乙、丙类液体储罐低倍数泡沫液的选择。
严格地讲，所有液体均有一定的溶水性，只有溶解度高低之分，通常业内将原油、成品燃料油、苯等微溶水的液体称为非水溶性液体。到目前为止，国内外利用普通泡沫所做的灭火应用试验基本限于原油及其成品油，并且从目前所掌握的情况来看，用普通泡沫能够扑灭单纯由碳、氢元素组成的液体(烃类液体)火灾。所以，本规范所述的非水溶性液体是指由碳、氢两元素构成的烃类液体及其液体混合物，如原油、汽油、苯等。
液上喷射系统是从燃烧的液体上方供给泡沫，不会出现因泡沫被燃烧的液体污染而无法灭火的现象，所以蛋白、氟蛋白、水成膜、成膜氟蛋白泡沫液等均可选用。
液下喷射系统供给的泡沫必须通过油层，蛋白泡沫因带油率较高而难以灭火。氟蛋白等含疏油性氟碳表面活性剂的泡沫，带油率较低，并且其泡沫的灭火性能受含油量影响较小。1976年，公安部天津消防研究所在700m3和5000m3汽油储罐上试验得出，蛋白泡沫经汽油层浮到油面时，汽油含量达到2％以上具有可燃性，达到8．5％就可持续燃烧，氟蛋白泡沫中的汽油含量达到23％以上才能持续燃烧。所以，将蛋白泡沫液排除，规定选用氟蛋白、水成膜、成膜氟蛋白泡沫液。
抗溶氟蛋白泡沫液、抗溶水成膜泡沫液和抗溶成膜氟蛋白泡沫液也适用于非水溶性液体，但其价格较贵，对单纯的非水溶性液体储罐，通常不采用。
泡沫抗烧性能的高低，对扑救甲、乙、丙类液体储罐火灾至关重要。通常，水成膜泡沫的抗烧性能低于蛋白类泡沫，且不同生产商或不同混合比的产品，其抗烧性能有较大差异。现行国家标准《泡沫灭火剂》GB15308规定的低倍数泡沫的灭火性能级别与抗烧水平参数见表1。其中，灭火性能Ⅰ为最高等级，Ⅲ为量低等级，抗烧水平A级为最高，D级为最低。

本条规定选择的泡沫液是经过数十年实际火灾扑救案例和灭火试验检验，并证明是安全可靠的，且得到广泛应用，为此定为强制性条文。

3．2. 2 水成膜、成膜氟蛋白泡沫施加到烃类燃液表面时，其泡沫析出液能在燃液表面产生一层防护膜。其灭火效力不仅与泡沫性能有关，还依赖于它的成膜性及其防护膜的坚韧性和牢固性。所以，水成膜、成膜氟蛋白泡沫也适用于水喷头、水枪、水炮等非吸气型喷射装置。
本条第2款的规定必须要做到，否则，系统灭火无法保证，为此定为强制性条文。

3. 2．3 分子中含有氧、氮等元素的有机可燃液体，其化学结构中含有亲水基团，与水相溶，因此称其为水溶性液体。醇、醛、酸、酯、醚、酮等是常见的水溶性液体，这类液体对普通泡沫有较强的脱水性，可使泡沫破裂而失去灭火功效。有些产品即使在水中的溶解度很低，也难以或无试验证明用普通泡沫扑灭其火灾。因此，应选用抗溶泡沫液。
抗溶泡沫中添加了多糖等抗醇的高分子化合物，在灭水溶性液体火灾时，在燃液表面上能形成一层高分子胶膜，保护上面的泡沫免受水溶性液体的脱水而导致破坏，从而实现灭火。
对于在汽油中添加醚、醇等含氧添加剂的车用燃料，如果其含氧添加剂含量体积比大于10％，用普通泡沫难以灭火，需用抗溶泡沫，即这类燃料也属于对普通泡沫有破坏作用的甲、乙、丙类液体。2002年，公安部天津消防研究所承担了国家创新项目《车用乙醇汽油应用技术的研究》的子课题《车用乙醇汽油火灾危险性评估及其对策》，进行了模拟100m3油罐火灾的灭火试验研究，也证明了这一点。
某些储罐区既有水溶性液体储罐又有非水溶性液体储罐，某些桶装库房同时存有水溶性和非水溶性液体，为了降低工程造价设计一套泡沫灭火系统是可行的，但须选用抗溶性泡沫液。用抗溶性泡沫液扑救非水溶性液体火灾时，其设计要求与普通泡沫液相同。
本条规定必须要做到，否则，系统灭火无法保证，为此定为强制性条文。

3．2．4 我国研制用于油罐的中倍数泡沫液是一种添加了人工合成碳氢表面活性剂的氟蛋白泡沫液。在配套设备条件下，发泡倍数在20～30范围内。为了提高泡沫的稳定性和增强灭火效果，其混合比定为8％。
除用于油罐的中倍数泡沫液外，高倍数泡沫液也可作为中倍数泡沫灭火系统的灭火剂。在其限定的使用范围内，灭火功效得到认可。

3．2．5 1980年，在我国某飞机洞库做普通高倍数泡袜灭火试验时，由于预燃时间长，洞内空气已经被燃烧产生的高温及汽油、柴油燃烧、裂解产生的烟气所污染，虽然选用了六台泡沫产生器，但由于高倍数泡沫产生器吸入的是被污染的空气，泡沫的形成很困难，较长时间泡沫堆积不起来。
试验研究表明：火灾中热解烟气量小于氧化燃烧烟气量，但热解烟气对泡沫的破坏作用却明显大于燃烧烟气。烟气中不可见化学物质是破坏泡沫的主要因素，并且，高温及烟气对泡沫的破坏作用均明显地表现为泡沫的稳定性降低，即析液时间短。为保证系统有效灭火，本条定为强制性条文。

3．2．6 泡沫液按适用水源的不同，分为淡水型泡沫液和适用海水型泡沫液，适用海水型泡沫液适用于淡水和海水。试验表明，不适用于海水的泡沫液使用海水产生的泡沫稳定性很差，基本不具备灭火能力。为保证系统有效灭火，本条定为强制性条文。

3．2．7 泡沫液储存在高温潮湿的环境中，会加速其老化变质。储存温度过低，泡沫液的流动性会受到影响。另外，当泡沫混合液温度较低或过高时，发泡倍数会受到影响，析液时间会缩短，泡沫灭火性能会降低。一般泡沫液的储存温度通常为0℃～40℃。


3．3 泡沫消防泵

3．3．1 本条主要对泡沫消防水泵、泡沫混合液泵的选择与设置提出了要求。
1 现实工程中，泡沫消防水泵的流量都有一定的变化，有的变化还较大，而所需扬程变化较小。为此，规定泡沫消防水泵、泡沫混合液泵选用特性曲线平缓的离心泵。
2 水力驱动的泡沫液泵通常采用系统自身压力水，为此应将泡沫液泵消耗的水量计算在内。
3 采用环泵式比例混合流程时，7％～10％的泡沫混合液在循环回流，为确保可靠，按系统设计流量的1.1倍选择泡沫混合液泵为宜。
4 泵出口管道上设置压力表是为了监测泵的出口工作压力；设置单向阀是为消除水锤效应对泵的影响；设置带控制阀的回流管是为了预防泵过载。这些都是工艺上的要求，不可省略。

3．3．2 蛋白类泡沫液中含有某些无机盐，其对碳钢等金属有腐蚀作用，合成类泡沫液含有较大比例的碳氢表面活性剂及有机溶剂， 其不但对金属有腐蚀作用，而且对许多非金属材料也有溶解、溶胀和渗透作用。因此，泡沫液泵的材料应能耐泡沫液腐蚀,同时，某些材料对泡沫液的性能有不利影响，尤其是碳钢对水成膜泡沫液的性能影响最大。因此，泡沫液泵的材料亦不能影响泡沫液的性能。
泡沫液泵空载运转的规定和现行国家标准《消防泵》GB 6245的规定相一致。因泡沫液的粘度较高，在美国等国家，一般推荐采用容积式泵。
本条前四款的规定必须要做到，否则，难以保证系统可靠，为此定为强制性条文。


3．4 泡沫比例混合器(装置)

3．4．1 储罐容量较大时，其火灾危险性也会增大，发生火灾所造成的后果亦比较严重。因此，对于大容量储罐，宜选择可靠性和精度较高的计量注入式比例混合装置和平衡式比例混合装置。
对于密度低于1．12g／mL的泡沫液，由于它与水的密度接近，当将水注入到泡沫液储罐内时，泡沫液易与水在泡沫液储罐内混合而不易形成明显的分界面。所以，不能选择无囊的压力比例混合装置。

3. 4. 2 本条前两款是该比例混合装置的原理性要求，第三款是保证系统使用或试验后能用水冲洗干净，不留残液。

3．4．3 计量注入式比例混合装置是近年发展起来的一种新型比例混合装置。该装置主要由泡沫液泵、水泵、流量计、电子控制器、泡沫液储罐等组成。其基本原理为：利用流量计实时监控系统运行条件，并向电子控制器反馈流量信号，电子控制器接收到相应流量数据的电信号后，会控制泡沫液泵按相应流量供给泡沫液，以达到维持恒定混合比的目的。其运行不受水压影响，并且也不会因补充泡沫液而中断。图1为一典型计量注入式比例混合装置的流程图，该流程在水管道上设有流量计，主要监测水的流量，并利用变量泡沫液泵控制泡沫液的流量。在工程中，也可同时在泡沫液管路上设置流量计，进行泡沫液流量的监测。另外，可使用变频技术来控制泡沫液泵的流量。对于该类型的装置来说，流量测量的准确性将直接影响混合比的精确性。因此，要求流量计的进口前和出口后直管段的长度不小于10倍的管径。

3．4. 4 工程实践中，压力比例混合装置囊渗漏甚至破裂的实例均有发生。本着经济、安全可靠、使用方便的原则限制其储罐容积。
对于无囊式压力比例混合装置，当采用单个较大容积的泡沫液储罐时，平时难以进行系统试验，其故障较难发现，且系统调试检测也不方便。为此，推荐设置1台小容积的压力式比例混合器，并能保证按系统最大设计流量连续提供3min的泡沫混合液。

3．4．5 在泡沫灭火系统工程中，环泵式比例混合器是利用文丘里管原理的第一代泡沫比例混合器产品。其流程如图2所示。
影响该泡沫比例混合器精度的因素主要有消防泵的进出口压力和泡沫液储罐液面与比例混合器的高差等两方面。试验研究表明，当比例混合器进口压力为0．7MPa时，其出口背压可为0.02MPa；当比例混合器进口压力为0．9MPa时，其出口背压可为0．03MPa。
系统泡沫液储罐与储水设施一般都存在液面高差。当泡沫液液面高于水液面时，操作不慎泡沫液会流到水中，反之水会流到泡沫液储罐中。这两种现象实际中均发生过，为避免此类现象，需要设置相关阀门。
在使用中，由于锈蚀、泡沫液残液固化等，导致其中的比例混合器堵塞，所以应设不少于1个的备用量。

3. 4．6 管线式比例混合器工作流量范围小(参见表2)，压力损失大(约为进口压力的1／3)，通常用于移动式或半固定式泡沫灭火系统。本条是依据有关试验制定的。


3．5 泡沫液储罐

3. 5．1 泡沫液中含有无机盐、碳氢与氟碳表面活性剂及有机溶剂，长期储存对碳钢等金属有腐蚀作用，对许多非金属材料也有溶解、溶胀和渗透作用。另一方面，某些材料或防腐涂层对泡沫液的性能有不利影响，尤其是碳钢对水成膜泡沫液的性能影响最大。所以，在选择泡沫液储罐内壁的材质或防腐涂层时，应特别注意是否与所选泡沫液相适宜。
不锈钢、聚四氟乙烯等材料可满足储存各类泡沫液的要求。

3．5．2 泡沫液会随着温度的升高而发生膨胀，尤其是蛋白类泡沫液长期储存会有部分沉降物积存在罐底部。因此，规定泡沫液储罐要留出上述储存空间。
蛋白类泡沫液沉降物的体积按泡沫液储量<体积)的5％计算为宜。

3．5. 3 不同种类、不同牌号的泡沫液混存会对泡沫液的性能产生不利影响。尤其是成膜类泡沫液混入其他类型泡沫液后，会破坏其成膜性。


3．6 泡沫产生装置

3．6．1 本条对低倍数泡沫产生器作了具体规定。
1 固定顶储罐与按固定顶储罐防护的内浮顶储罐发生火灾时多伴有罐顶整体或局部破坏，安装在罐壁顶部的横式泡沫产生器由于受力条件不佳及进口连接脆弱而往往被拉断，选用立式泡沫产生器可降低这一风险。立式泡沫产生器的安装示意图见图3。
2 本款旨在保证泡沫产生器在合理的压力下工作，使之产生的泡沫在发泡倍数与稳定性方面利于灭火。
3 本款规定主要是防止堵塞泡沫产生器或泡沫喷射口。
4 本款规定有利于泡沫产生器的正常工作。横式泡沫产生器的典型安装示意图及主要尺寸见图4、表3。
5 泡沫产生器设置在外浮顶储罐密封的上方，其密封玻璃不但无用，还可能影响泡沫喷射。

3．6．2 泡沫产生器进口工作压力范围由制造商提供，通常标在其产品说明书中。对发泡倍数的规定是根据国内试验和国外相关标准制定的。

3．6．3 本条对中倍数泡沫产生器进行了规定：
1 发泡网的材质、结构和形状对发泡量和泡沫质量有很大影响，为保证发泡性能和提高使用年限，规定其应用不锈钢材料制作。
2 安装于油罐上的中倍数泡沫产生器对吸气条件要求较严格，为保证泡沫产生器进气通畅，所以其进空气口应高出罐壁顶。

3．6．4 本条对防护区内高倍数泡沫产生器的选择提出了要求。
1 水轮机驱动式高倍数泡沫产生器是利用压力水驱动水轮机旋转，不受气源温度的限制，可以利用防护区内热烟气发泡。而电动机驱动式高倍数泡沫产生器，因电动机本身要求的环境工作温度有一定限制，不能利用火场热烟气发泡。
2 当在防护区内固定安装泡沫发生器时，在火灾条件下，发泡网有可能会受到火焰或热烟气的威胁，发泡网一旦损坏，泡沫发生器就无法发泡灭火。

3．6．5 泡沫—水喷头、泡沫—水雾喷头的工作压力太低将降低发泡倍数，影响灭火效果。


3．7 控制阀门和管道

3．7．1 阀门若没有明显启闭标志，一旦失火，容易发生误操作。对于明杆阀门，其阀杆就是明显的启闭标志。对于暗杆阀门，则须设置明显的启闭标志。为保证系统可靠操作，本条定为强制性条文。

3．7．2 口径较大的阀门，一个人手动开启或关闭较困难，可能导致消防泵不能迅速正常启动，甚至过载损坏。因此，选择电动、气动或液动阀门为佳。增压泵的进口阀门属上一级供水泵的出口阀门，也按出口阀门对待。

3．7．3 水与泡沫混合液管道为压力管道，一般泡沫混合液管道的最小工作压力为0．7MPa，许多系统的泡沫混合液管道工作压力超过1．0MPa。钢管的韧性、机械强度、抗烧等性能可以保障泡沫系统安全可靠。

3．7．6、3. 7．7 为保证系统可靠运行，这两条定为强制性条文。


4 低倍数泡沫灭火系统

4．1 一般规定

4．1．1 现行国家标准《石油化工企业设计防火规范》GB 50160、《石油库设计规范》GB 50074、《石油天然气工程设计防火规范》GB 50183分别对各自行业设置固定式、半固定式和移动式泡沫灭火系统的场所进行了规定。《建筑设计防火规范》GB 50016规定甲、乙、丙类液体储罐等泡沫灭火系统的设置场所应符合上述规范的有关规定。

4．1．2 目前，泡沫灭火系统用于甲、乙、丙类液体立式储罐，有液上喷射、液下喷射、半液下喷射三种形式。本规范将泡沫炮、泡沫枪系统划在了液上喷射系统中。关于本条的规定，综合说明如下：
1 对于甲、乙、丙类液体固定顶、外浮顶和内浮顶三种储罐，液上喷射系统均适用。
2 液下喷射泡沫灭火系统不适用于水溶性液体和其他对普通泡沫有破坏作用的甲、乙、丙类液体固定顶储罐，因为泡沫注入该类液体后，由于该类液体分子的脱水作用而使泡沫遭到破坏，无法浮升到液面实施灭火。半液下喷射是泡沫灭火系统应用形式之一，某些发达国家应用多年。
3 液下与半液下喷射系统不适用于外浮顶和内浮顶储罐，其原因是浮顶阻碍泡沫的正常分布，当只对外浮顶或内浮顶储罐的环形密封处设防时，更无法将泡沫全部输送到所需的区域。
4 对于外浮顶储罐与按外浮顶储罐对待的内浮顶储罐，其设防区域为环形密封区，泡沫炮难以将泡沫施加到该区域；对于水溶性甲、乙、丙类液体，由于泡沫炮为强施放喷射装置，喷出的泡沫会潜入其液体中，使泡沫脱水而遭到破坏，所以不适用，直径大于18m的固定顶储罐与按固定顶储罐对待的内浮顶储罐发生火灾时，罐顶一般只撕开一条口子，全掀的案例很少，泡沫炮难以将泡沫施加到储罐内。
5 灭火人员操纵泡沫枪难以对罐壁更高、直径更大的储罐实施灭火。
本条规定必须要做到，为此定为强制性条文。

4．1．3 执行本条时，应注意泡沫混合液设计流量与泡沫混合液设计用量两个参数。对于固定顶和浮顶罐同设、非水溶性液体与水溶性液体并存的罐区，由于泡沫混合液供给强度与供给时间不一定相同，两个参数的设计最大值不一定集中到一个储罐上，应对每个储罐分别计算。按泡沫混合液设计流量最大的储罐设置泡沫消防水泵或泡沫混合液泵，按泡沫混合液设计用量最大的储罐储备消防水和泡沫液。
另外，本条应与本规范第9．1．1条等结合起来使用。个别工程项目曾错误地按储罐保护面积乘以规范规定的最小泡沫混合液供给强度，再加上辅助泡沫枪流量设置泡沫消防水泵或泡沫混合液泵，由于实际设置的泡沫产生器的能力大于其计算值，致使系统无法正常使用。为此，强调指出：应按系统实际设计泡沫混合液强度计算确定罐内泡沫混合液用量，而不是按本规范规定的最小值去确定。综上所述，为保证系统设计能力满足灭火需要，将本条定为强制性条文。

4．1．4 本条有三层含义：一是提出对设置固定式泡沫灭火系统的储罐区，设置用于扑救液体流散火灾的辅助泡沫枪要求，不限制将泡沫枪放置在其专职消防站的消防车上，二是提出设置数量及其泡沫混合液连续供给时间根据所保护储罐直径确定的要求，呼应本节第4．1．3条；三是规定了可选的单支泡沫枪的最小流量。为保证系统设计能力满足灭火需要，将本条定为强制性条文。

4．1．5 大中型甲、乙、丙类液体储罐的危险程度高、火灾损失大，为了及时启动泡沫灭火系统，减少火灾损失，提出此条要求。

4．1．6 为验证安装后的泡沫灭火系统是否满足规范和设计要求，需要对安装的系统按有关规范的要求进行检测，为此所做的设计应便于检测设备的安装和取样。

4．1．7 出于降低工程造价的考虑，有些设计将储罐区泡沫灭火系统与消防冷却水系统的消防泵合用。但由于两系统的工作状态不同，且多数储罐区的储罐规格也不尽相同，有的相差很大，致使有些系统使用困难。为此提出本条要求，对此类设计加以约束。

4．1．8 泡沫消火栓的功能是连接泡沫枪扑救储罐区防火堤内流散火灾。现行国家标准《石油化工企业设计防火规范》GB 50160规定消火栓的间距不宜大于60m，为使储罐区消防设施的布置有章法，本条采纳了这一参数。

4．1．9 规定固定式泡沫灭火系统具备半固定系统功能，灭火时多了一种战术选择，且简便易行。当泡沫混合液管道在防火堤外环状布置时，利用环状管道上设置泡沫消火栓就能实现半固定系统功能，但不如在通向泡沫产生器的支管上设置带控制阀的管牙接口方便。

4．1．10 为保证系统及时灭火，本条定为强制性条文。


4．2 固定顶储罐

4．2．1 固定顶储罐的燃液暴露面为其储罐的横截面，泡沫须覆盖全部燃液表面方能灭火，所以保护面积应按其横截面积计算确定。本规定必须做到，否则灭火无法保证，为此定为强制性条文。

4．2．2 本条是依据国内外泡沫灭火试验、灭火案例制定，并参考了国外相关标准。
关于沸点低于45℃的非水溶性液体，编制组分别对正戊烷和凝析轻烃进行了泡沫灭火试验，试验如下：
2010年7月，公安部天津消防研究所会同杭州新纪元消防科技有限公司，在杭州进行了正戊烷泡沫灭火试验。试验采用了直径为2．4m的试验盘，泡沫液采用水成膜泡沫液和氟蛋白泡沫液。试验共进行了4次，前两次试验采用现行国家标准《泡沫灭火剂》GB 15308规定的试验方法。后两次试验将试验盘壁加高至800mm，且对盘壁进行了冷却，泡沫混合液供给强度为4．9L／(min·m2)。4次试验均未灭火，且均表现为盘壁处的边缘火无法彻底扑灭。
2007年12月20日和21日，公安部天津消防研究所会同中国石油塔里木油田公司消防支队，在塔里木油田(轮南消防中队)进行了凝析轻烃泡沫灭火试验，试验油罐为直径3．5m的敞口罐；试验油品的组分见表4。油层厚度大于200mm；泡沫液分别为进口6％型成膜氟蛋白泡沫液(FFFP)和6％型水成膜泡沫液(AFFF)及国产6％型水成膜泡沫液(AFFF)，发泡装置为PC2型横式泡沫产生器(共安装了2个)；沿罐周设置了冷却水环管并在试验中喷放了冷却水。试验次数共计5次，其中4次使用表4所示的油品、1次为经过1次灭火试验的残油。从试验的情况看，用1个PC2型泡沫产生器[泡沫混合液供给强度约为12 L／(min·m2)2min左右基本控火。但除了用灭火试验残油的1次成功灭火外，其他4次即使用2个PC2泡沫产生器[泡沫混合液供给强度约为24L／(min·m2))仍不能彻底灭火，而是在一侧罐壁处形成长时间边缘火。

由于凝析轻烃试验油品中C4及以下组分含量约为6．5％，其他企业的类似油品的组分尚不确定，又未见国外类似轻质油品灭火试验的报道，并且现行国家标准《石油化工企业设计防火规范》GB 50160规定：“储存沸点低于45℃的甲B类液体，宜选用压力储罐。”所以，对于沸点低于45℃的非水溶性液体，其泡沫灭火系统的适用性及其泡沫混合液供给强度，还不能给出明确规定，应由试验确定。
由于水溶性液体的种类繁多，分别规定出各种水溶性液体的泡沫混合液供给强度与连续供给时间是不可能的。根据现状，能规定最小泡沫混合液供给强度与连续供给时间的水溶性液体，本规范作出规定，不能规定的应由试验确定。
本条第1款、第2款要求必须做到，否则灭火无法保证、为此定为强制性条文。

4．2．3 本条主要规定泡沫产生器的设置。
1 本款是按其中一个泡沫产生器被破坏，系统仍能有效灭火的原则规定的。对于直径大于50m的固定顶储罐，靠沿罐周设置泡沫产生器，泡沫可能不能完全覆盖燃液表面。所以，规定所能保护的储罐最大直径为50m。
2 为使各泡沫产生器的工作压力和流量均衡，以利于灭火，推荐采用相同型号的泡沫产生器并要求其均布。
3 水溶性液体固定顶储罐不设缓冲装置较难灭火，本规范规定的设计参数是建立在设有缓冲装置基础上的。目前，除水溶性液体外，其他对普通泡沫有破坏作用的甲、乙、丙类液体主要为添加醇、醚等物质的汽油，国内该类汽油的醇、醚含量比较低，此类储罐不设缓冲装置亦能灭火。目前，泡沫缓冲装置有泡沫溜槽(见图5)等。

4．2．4 本条对液下喷射高背压泡沫产生器的设置进行了规定，说明如下：
1 通常系统高背压泡沫产生器的进出口设有控制阀和背压调节阀及压力表等，试验与灭火时可能要操作其阀门。为了安全，应设置在防火堤外。
2 高背压泡沫产生器并联使用，是为了保证供出的泡沫压力与倍数基本一致，同时也便于系统调试与背压调节。
3 本款规定是为了系统的调试和调节及检测。

4. 2. 5 本条是依据国内外泡沫灭火试验、灭火案例制定，并参考了国外相关标准。
本条需与第9．2．1条规定结合起来使用。通常，从高背压泡沫产生器出口至泡沫喷射管前的泡沫管道的管径应小一些，以较大的流速输送泡沫，保持泡沫稳定与较快地输送。当其流速大于本条规定的泡沫口处的流速时，单独设置直径较大的泡沫喷射管。这样设计既经济又合理。当然，只要满足规范要求，前后两者可以等径，所以，为给设计以灵活性，提出泡沫喷射管的概念，考虑到流体力学参数的稳定，规定了其长度。

4．2．6 固定顶储罐与一些内浮顶储罐发生火灾时，部分泡沫产生器被破坏的可能性较大。为保障被破坏的泡沫产生器不影响正常的泡沫产生器使用，使系统仍能有效灭火，作此规定。
另外，一些工程为了防火堤内的整齐，将本应在地面分配的泡沫混合液管道集中设置在储罐上，然后再分配到各泡沫产生器。当储罐焊炸着火时，极易将这些管道拉断，并且这样设计对储罐的承载也不利。所以，此次修订增加了该限制条款。
综上所述，为保证系统在储罐发生火灾时能正常工作，将本条前两款定为强制性条文。

4．2．7 本条规定了防火堤内泡沫混合液和泡沫管道的设置，解释如下：
1 本款规定旨在消除泡沫混合液或泡沫管道的热胀冷缩和储罐爆炸冲击的影响。敷设的意思是不限制管道轴向与向上的位移。
2 将管道埋在地下，突出的优点就是防火堤内整洁，便于防火堤内的日常作业。但也有不利因素，一是控制泡沫产生器的阀门通常设置在地下，不利于操作；二是埋地管道的运动受限，对地基的不均匀沉降和储罐爆炸着火时罐体的上冲力敏感；三是不利于管道的维护与更换。由于国内外均有采用，而规范又不便限制，所以增加了此款。本款的宗旨是保护管道免遭破坏。所述金属转向接头可为铸钢、球墨铸铁或可锻铸铁制成。
3 本款旨在排净管道内的积水。
4 出于工程检测与试验的需要制定本款。
5 目前液下喷射系统一个较突出的问题就是泡沫喷射管上的逆止阀密封不严，有些系统除关闭了储罐根部的闸阀外，在防火堤外又设置了一道处于关闭状态的闸阀，使该系统处于了半瘫痪状态，即使这样，还是漏油；有的系统甚至将泡沫喷射管设置成顶部高于液面的门形，既给安装带来困难，又增加了泡沫管道的阻力，同时又影响美观。目前有采用爆破膜等措施的，为此增加相关要求。


4．3 外浮顶储罐

4．3．1 目前，大型外浮顶油罐普遍采用钢制单盘式或双盘式浮顶结构(见现行国家标准《立式圆筒形钢制焊接油罐设计规范》GB 50341)，发生火灾通常表现为环形密封处的局部火灾。然而，这类储罐在运行过程中，也会出现因管理、操作不慎而导致的全液面敞口火灾，国内外都有浮顶下沉并伴随火灾发生，形成油罐的全液面敞口火灾的案例，目前单罐容积最大的当属Amoco石油公司英国南威尔士米尔福德港炼油厂一个直径255英尺(容积10×104m3)的浮顶原油罐火灾。相关统计资料表明，外浮顶油罐发生全液面敞口火灾的几率很小，故规定按环形密封处的局部火灾设防。

4．3．2 目前泡沫喷射口的设置方式有两种；第一种是设置在罐壁顶部，第二种是设置在浮顶上，它又分为泡沫喷射口设置在密封或挡雨板上方和泡沫喷射口设置在金属挡雨板下部(见图6)。规范表4．3. 2中“密封或挡雨板上方”即指前者，“金属挡雨板下部”即指后者。
对泡沫混合液供给强度与连续供给时间的规定，主要依据国内的灭火试验。单个泡沫产生器的最大保护周长，参考了NFPA11《低倍数、中倍数、高倍数泡沫灭火系统标准》的规定。
2006年8月7日，国内某油库一座15×104m3外浮顶油罐密封处因雷击发生火灾，供给泡沫19min灭火，持续供给时间26min；另外，2007年国内发生的多起外浮顶油罐密封处火灾，均在供给泡沫10min内灭火。
大量灭火实例证明本条规定是合理可靠的，不这样做系统灭火无法保证，为此定为强制性条文。

4．3．3本次修订，将泡沫堰板高度由原规范规定的高出密封0．1m改为0．2m，主要为了使泡沫充分覆盖密封。需要指出，目前大型油罐基本都安装了二次密封，且二次密封的高度在0．7m以上。这就需要泡沫堆积高度在0．9m以上，才能确保彻底灭火。因此，选择析液时间与抗烧时间较长的泡沫尤为重要。
对泡沫堰板距罐壁距离的规定，参考了大庆市某油库的试验与NFPA 11《低倍数、中倍数、高倍数泡沫灭火系统标准》的规定。
从灭火角度考虑，泡沫喷射口浮顶上设置方式的泡沫堰板距罐壁的距离可进一步减小，但为方便密封检修，故规定不宜小于0．6m。

4．3．4 设置泡沫导流罩是行之有效的减少泡沫损失的措施。泡沫喷射口设置在浮顶上要求T形管，有利于泡沫的分布。

4．3．5 外浮顶储罐环形密封区域的火灾，其辐射热很低，灭火人员能够靠近罐体；且泡沫产生器被破坏的可能自性很小。故作此规定。

4．3．6 根据有关制造商的工程手册和实践经验，对泡沫喷射口浮顶上设置方式中的耐压软管、管道连接作了规定。本次修订，对耐压软管的材料作了补充规定，多年的应用实践表明，该软管较可靠。另外，由于有些油罐设有搅拌器，故增加了相应的规定。

4．3. 9 本条规定是在原规范的基础上，结合实际灭火案例进行了细化。
一方面，外浮顶储罐火灾初期多为局部密封处小火，灭火人员可站在梯子平台上或浮顶上用泡沫枪将其扑灭；另一方面，对于储存高含蜡原油的储罐，由于罐体保温不好或密封不好，罐壁上会凝固少量原油。当温度升高时，凝油熔化并可能流到罐顶。偶发火灾后，需要灭火人员站在梯子平台上用泡沫枪灭火。


4．4 内浮顶储罐

4．4．1 虽然钢制单盘式、双盘式与敞口隔舱式内浮顶(见现行国家标准《立式圆筒形钢制焊接油罐设计规范》GB 50341)储罐有固定顶，但其浮盘与罐内液体直接接触，挥发出的可燃蒸气较少，且罐上部有排气孔，浮盘以上的罐内空间整体爆炸着火的可能性极小。由于该储罐的浮盘不宜被破坏，可燃蒸气一般存在于密封区，与本规范规定的外浮顶储罐一样，发生火灾时，其着火范围基本局限在密封处。所以，规定此类储罐的保护面积与外浮顶储罐一样，按罐壁与泡沫堰板间的环形面积确定。
其他如由铝合金或人工合成材料等制作浮盘的内浮顶储罐，因其浮盘易损等，与钢制单盘式、双盘式与敞口隔舱式内浮顶储罐相比，安全性有较大差距，其火灾案例较多，且多表现为浮盘被破坏的火灾。为此，规定按固定顶储罐对待。

4．4．2 内浮顶储罐通常储存火灾危险性为甲、乙类的液体。由于火灾时炽热的金属罐壁和泡沫堰板及密封对泡沫的破坏，其供给强度也应大于固定顶储罐的泡沫混合液供给强度；到目前为止，按环形密封区设防的水溶性液体浮顶储罐，尚未开展过灭火试验，但无疑其泡沫混合液供给强度应大于非水溶性液体。本规定综合了上述两方面的分析，并参照了对外浮顶储罐的相关规定。
本条第1款～第3款及第5款要求必须做到，否则灭火无法保证，为此定为强制性条文。

4．4. 3 由于该储罐无法设置泡沫溜槽等固定缓冲装置，其他不影响浮盘上下浮动的泡沫缓冲装置应用较少，技术不一定成熟。考虑到上述缘由，允许此类储罐不设泡沫缓冲装置，另外，浮盘可能会有一定残存，对泡沫起到一定的缓冲作用。所以，为安全可靠，规定延长泡沫混合液供给时间。


4．5 其他塌所

4．5．1 本条对泡沫混合液用量的规定，一方面考虑不超过油罐区的流量，另一方面火车装卸栈台的用量要能供给1台泡沫炮，汽车装卸栈台的用量要能供给1支泡沫枪。

4．5. 2、4. 5．3 这两条规定主要依据NFPA 11《低倍数、中倍数、高倍数泡沫灭火系统标准》和BS 5306 Part 6《泡沫灭火系统标准》。对于甲、乙、丙类液体流淌火灾，有围堰限制的场所，液体会积聚一定的深度，没有围堰等限制的场所，流淌液体厚度会较浅。 正常情况下，前者所需的泡沫混合液供给强度比后者要大。

4．5．4 2007年9月5日和6日，规范编制组在浙江诸暨组织了公路隧道泡沫消火栓箱灭厢式轿车火灾试验。灭火操作者为一般工作人员，每次试验燃烧的93＃车用汽油量大于15L，灭火时间小于3．5min。本条规定主要依据上述试验制定。


5 中倍数泡沫灭火系统

5．1 全淹没与局部应用系统及移动式系统

5．1．1 本条提出了全淹没中倍数泡沫灭火系统的适用场所。和高倍数泡沫相比，中倍数泡沫的发泡倍数低，在泡沫混合液供给流量相同的条件下，单位时间内产生的泡沫体积比高倍数泡沫要小很多。因此，全淹没中倍数泡沫灭火系统一般用于小型场所。

5．1. 2 本条提出了局部应用中倍数泡沫灭火系统的适用场所。四周不完全封闭的场所是指一面或多面无围墙或固定围挡，以及围墙或固定围挡高度不满足全淹没系统所需高度的场所，这类场所多不满足全淹没系统的应用条件。局部应用系统的泡沫产生器是固定安装的，因此，对于流散及流淌的火灾场所应有限定，即能预先确定流散火灾和流淌火灾的位置。

5．1．3 本条提出了移动式中倍数泡沫灭火系统的应用场所。移动式中倍数泡沫灭火系统的泡沫产生器可以手提移动，所以适用于发生火灾的部位难以确定的场所。也就是说，防护区内，火灾发生前无法确定具体哪一处会发生火灾，配备的手提式中倍数泡沫产生器只有在起火部位确定后，迅速移到现场，喷射泡沫灭火。
移动式中倍数泡沫灭火系统用于B类火灾场所，需要泡沫产生器喷射泡沫有一定射程，所以其发泡倍数不能太高。通常采用吸气型中倍数泡沫枪，发泡倍数在50以下，射程一般为10m～20m。因此，移动式中倍数泡沫灭火系统只能应用于较小火灾场所，或作辅助设施使用。

5．1．4 目前，国外相关标准未对全淹没中倍数泡沫灭火系统的设计参数作出明确规定，如NFPA11《低倍数、中倍数、高倍数泡沫灭火系统标准》规定“中倍数泡沫的淹没深度应由试验确定”；国内也没有做过相关灭火试验。因此，规定全淹没中倍数泡沫灭火系统的设计参数宜由试验确定。和高倍数泡沫相比，中倍数泡沫密度大，在泡沫供给速率等设计参数相同的情况下，对着火区域的封闭效果会更好，亦即灭火效果比高倍数泡沫系统要好。因此，依据高倍数泡沫灭火系统的设计参数进行设计，是安全可靠的。

5．1．5 本条主要借鉴了NFPA 11《低倍数、中倍数、高倍数泡沫灭火系统标准》的相关规定。

5. 1．6 本条有关泡沫混合液供给强度与供给时间的规定参考了英国标准BS 5306 Part 6《泡沫灭火系统标准》。在室外场所，泡沫易受风等因素的影响，供给时间要长于室内场所。对于水溶性液体以及沸点低于45℃的非水溶性液体，设置中倍数泡沫灭火系统的适用性缺乏试验和应用基础。因此，设计参数应由试验确定。


5．2 油罐固定式中倍数泡沫灭火系统

5．2．1 前苏联是最早将中倍数泡沫用于油罐的国家。他们在20世纪60年代进行了一系列油品燃烧特性与泡沫灭火试验，并且在20世纪70年代推荐油罐设置中倍数泡沫灭火系统。
在我国，原商业部设计院等单位，从20世纪70年代起进行了多次油池、模拟敞口固定顶油罐灭火试验，取得了一些成果。20世纪90年代，该技术被《石油库设计规范》GBJ 74—84和《高倍数、中倍数泡沫灭火系统设计规范》GB 50196所采纳。

5．2．2 内浮顶储罐通常储存火灾危险性为甲、乙类的液体。因为中倍数泡沫的密度较低，易受气流或火焰热浮力的影响，因此规定内浮顶罐按全液面火灾设防。

5．2．3 参见本规范第4．1．3条的条文说明。

5．2．4 泡沫混合液供给强度主要根据我国相关试验确定。泡沫混合液连续供给时间主要依据俄罗斯规范 [image] 《石油与石油产品库防火规范》。该规范规定泡沫混合液最小供给时间为10min；但需要有3倍的储备量，即相当于30min的供给时间。

5．2．5 中倍数泡沫枪的设置参考了本规范第4．1．4条的规定。


6 高倍数泡沫灭火系统

6．1 一般规定

6．1．1 按应用方式，高倍数泡沫灭火系统分为全淹没、局部应用、移动三种。全淹没系统为固定式自动系统；局部应用系统分为固定与半固定两种方式，其中固定式系统根据需要可设置成自动控制或手动控制。本条规定了设计选型的一般原则。设计时应综合防护区的位置、大小、形状、开口、通风及围挡或封闭状态，可燃物品的性质、数量，分布以及可能发生的火灾类型和起火源、起火部位等情况确定。

6．1. 2 为了对所保护的场所进行有效监控，尽快启动灭火系统，规定全淹没系统或固定式局部应用系统的保护场所，设置火灾自动报警系统。
1 为确保系统的可靠启动，规定同时设有自动、手动、应急机械手动启动三种方式。应急机械手动启动主要是针对电动控制阀门、液压控制阀门等而言的。这类阀门通常设置手动快开机构或带手动阀门的旁路。
2 对于较为重要的固定式局部应用系统保护的场所，如LNG集液池，一般都设计成自动系统。对于设置火灾报警手动控制的固定式局部应用系统，如果设有电动控制阀门、液压控制阀门等，也需要设置应急启动装置。
3 本款规定是为了在火灾发生后立即通过声和光两种信号向防护区内工作人员报警，提示他们立即撤离，同时使控制中心人员采取相应措施。
4 一方面，为防止泡沫流失，使高倍数泡沫灭火系统在规定的喷放时间内达到要求的泡沫淹没深度，泡沫淹没深度以下的门、窗要在系统启动的同时自动关闭，另一方面，为使泡沫顺利施放到被保护的封闭空间，其封闭空间的排气口也应在系统启动的同时自动开启；再者，高倍数泡沫具有导电性，当高倍数泡沫进入未封闭的带电电气设备时，会造成电器短路，甚至引起明火，所以相关设备等的电源也应在系统启动的同时自动切断。为保证系统可靠运行，将本条第1款～第3款定为强制性条文。

6．1．3 本条有关对防护区划分的原则规定，主要是避免为降低工程造价，将一个大防护区不恰当地划分成若干个小防护区。通常两个有一定防火间距的建筑物，可划分成两个防护区；一、二级耐火等级的封闭建筑物内不连通的两个同层房间，可划分成两个防护区。

6．1．4 全淹没系统和局部应用系统的泡沫产生器都需要固定在适宜的位置上，使其有效地达到系统的设计要求。
高倍数泡沫产生器在一定的泡沫背压下不能正常产生泡沫。为使防护区在淹没时间内达到规定的泡沫淹没深度，高倍数泡沫产生器设在泡沫达到的最大设计高度以上是必须的，为利于泡沫覆盖保护对象，高倍数泡沫产生器需要尽量接近它，但要保证高倍数泡沫产生器不受爆炸或火焰的损坏。
由于高倍数泡沫的流动性差，在被保护的整个面积上，泡沫淹没深度未必均匀，通常在距高倍数泡沫产生器最远的地方深度较浅，因此防护区内高倍数泡沫产生器的分布要使防护区域形成较均匀的泡沫覆盖层。
高倍数泡沫的泡沫群体质量很轻，一般为2kg／m3 ～3．5kg／m3 ，易受风的作用而飞散，造成堆积和流动困难，使泡沫不能尽快地覆盖和淹没着火物质，影响灭火性能，甚至导致灭火失败。故要求高倍数泡沫产生器在室外或坑道应用时采取防风措施。
当在高倍数泡沫产生器的发泡网周围增设挡风装置时，其挡板应距发泡网有一定的距离，使之不影响泡沫的产生或损坏泡沫。

6．1．5 对导泡筒横截面积尺寸系数的规定，是为了避免导泡筒横截面积过小形成泡沫背压，增大破泡率；导泡筒横截面积过大，对泡沫的有效输送无实际意义。
有的工程，出于保持场所日常严密的目的，在导泡筒上设置了百叶等闭合装置。为防止闭合装置对泡沫的通过形成阻挡，作此规定。

6．1．6 在高倍数泡沫产生器前设控制阀是为了系统试验和维修时将该阀关闭，平时该阀处于常开状态。设压力表是为了在系统进行调试或试验时，观察高倍数泡沫产生器的进口工作压力是否在规定的范围内。

6. 1．7 本条是针对采用自带比例混合器的高倍数泡沫产生器(这是一种在其主体结构中有一微型比例混合器，吸液管可从附近泡沫液储存桶吸液的泡沫产生器)的系统而规定的。


6．2 全淹没系统

6．2．1 根据高倍数泡沫灭火机理并参照国外相关标准，本条提出了全淹没高倍数泡沫灭火系统的适用场所。
全淹没高倍数泡沫灭火系统，是将高倍数泡沫按规定的高度充满被保护区域，并将泡沫保持到控火和灭火所需的时间。全淹没高倍数泡沫灭火系统特别适用于大面积有限空间的A类和B类火灾的防护；封闭空间愈大，高倍数泡沫的灭火效能高和成本低等特点愈显著。
有些被保护区域可能是不完全封闭空间，但只要被保护对象是用不燃烧体围挡起来，形成可阻止泡沫流失的有限空间即可。墙或围挡设施的高度应大于该保护区域所需要的高倍数泡沫淹没深度。

6．2．2 本条在第6．2．1条基础上，对全淹没系统的防护区作了进一步规定。泡沫的围挡为不燃烧体结构，且在系统设计灭火时间内具备围挡泡沫的能力是对围挡的最基本要求。对于一些可燃固体仓库等场所，若在火焰直接作用不到的位置设置网孔基本尺寸不大于3．15mm(6目)的钢丝网作围挡，基本可以挡住高倍数泡沫外流。
利用防护区域外部空气发泡的高倍数泡沫产生器，向封闭防护区内输入了大量高倍数泡沫时，由于泡沫携带了大量防护区外的空气，如不采取排气措施，被高倍数泡沫置换了的气体无法排出防护区，会造成该区域内气压升高，导致高倍数泡沫产生器无法正常发泡，亦能使门、窗、玻璃等薄弱环节破坏。如某飞机检修机库采用了全淹没高倍数泡沫灭火系统，建筑设计时未设计排气口，在机库验收时进行了冷态发泡，当发泡约3min后，高倍数泡沫已在7200m2 的地面上堆积了约4m以上，室内气压较高，已经关闭并用细钢丝系好的两扇门被打开。因此，应设排气口。
由于烟气对泡沫会产生不利影响，故排气口应避开高倍数泡沫产生器进气口。
排气口的结构形式视防护区的具体情况而定。排气口可以是常开的，也可以是常闭的，但当发生火灾时，应能自动或手动开启。
执行本条文时应注意；排气口的设置高度要在设计的泡沫淹没深度以上，避免泡沫流失；排气口的位置不能影响泡沫的排放和泡沫的堆集，避免延长淹没时间。
本条第1款～第3款必须做到，否则灭火无法保证。因此，将其定为强制性条文。

6．2．3 本条是依据国外相关标准及我国灭火试验制定的。
对于易燃、可燃液体火灾所需的泡沫淹没深度，我国对汽油、柴油、煤油和苯等做过的大量试验，积累的灭火试验数据见表5。表中所列试验，其油池面积、燃液种类和牌号以及试验条件不尽相同，考虑到各种因素和工程应用中全淹没高倍数泡沫灭火系统可能用于更大面积的防护区，故对汽油、煤油、柴油和苯的泡沫淹没深度规定取表中的最大值。对于没有试验数据的其他甲、乙、丙类 液体，需由试验确定。

淹没深度是系统设计的关键参数之一，必须严格执行本规定，否则灭火无法保证。为此，将本条定为强制性条文。

6．2．5 本条是依据国外相关标准及我国灭火试验制定的。
1 淹没时间是指从高倍数泡沫产生器开始喷放泡沫至泡沫充满防护区规定的淹没体积所用的时间。
由于不同可燃物的燃烧特性各不相同，要求泡沫的淹没时间也不同。通常，B类火灾，尤其是甲、乙类液体火灾蔓延快、辐射热大，所以其淹没时间理应比A类火灾短。
2 系统开始喷放泡沫是指防护区内任何一台高倍数泡沫产生器开始喷放泡沫。
泡沫的淹没时间与第6. 2．3条规定的泡沫淹没深度，共同成为全淹没高倍数泡沫灭火系统的核心参数，它关系到系统可靠与否和系统投资大小，必须严格执行本规定，否则灭火无法保证。为此，将本条定为强制性条文。

6．2．6 本条中的最小泡沫供给速率的计算公式，借鉴了国外相关标准的规定。现将式中各参数与系数的含义说明如下：
最小泡沫供给速率(R)是系统总的泡沫供给能力的参数，同时也是计算系统泡沫产生器数量、泡沫混合液流量等的重要参数。
V为本规范第6．2．4条规定的淹没体积。
T为本规范表6．2．5规定的最大泡沫淹没时间。
泡沫破裂补偿系数(CN)是综合火灾影响、泡沫正常析液、防护区内表面润湿与物品吸收等因素导致泡沫损失的经验值，国外标准也推荐取1．15。
泡沫泄漏补偿系数(CL)是补偿由于门、窗和不能关闭的开口泄漏而导致的泡沫流失的系数，对于全部开口为常闭的建筑物，此系数最高可取到1．2。具体取值，需综合泡沫倍数、喷水系统影响和泡沫淹没深度而定。
喷水造成的泡沫破泡率(RS)是参考国外相关标准的计算公式与数据确定的。
预计动作的最大水喷头数目总流量(QY)需依据现行国家标准《自动喷水灭火系统设计规范》GB 50084的规定确定。
尚需指出，对于低于有效控制高度的开口，使用泡沫挡板将不可控泄漏降到最小是非常必要的。喷水会增加泡沫的流动性，从而导致泡沫损失率的增加，故应留意泡沫通过排水沟、管沟、门下部、窗户四周等处的泄漏。在泡沫泄漏不能被有效控制的地方，需要另行增加泡沫产生器补偿其泡沫流失。

6. 2．7 本条是依据国外相关标准制定的。泡沫液和水的连续供给时间是系统设计的关键参数之一，必须严格执行本规定，否则会降低灭火的可靠性。为此，将本条定为强制性条文。

6．2．8 全淹没高倍数泡沫灭火系统按规定的淹没体积与淹没时间充满防护区后，需要将泡沫淹没体积保持足够的时间，以确保灭火或最大限度地控火。其所需的保持时间，与被保护的物质和是否设置自动喷水灭火系统有关。
由于高倍数泡沫的含水量较低(为2kg／m3 ～3．5kg／m3)，且携带了大量的空气，对易于形成深位火灾的一般固体场所，需要较长的保持时间；当防护区内同时设有自动喷水灭火系统时，因水有较好的润湿性能，所以需要的保持时间相对较短。
保持淹没体积的方法，主要采用一台、几台或全部高倍数泡沫产生器连续或断续地向防护区供给高倍数泡沫的方式。


6．3 局部应用系统

6．3. 1 本条规定了局部应用系统的适用场所。
1 所谓四周不完全封闭，是指一面或多面无围墙或固定围挡，以及围墙或固定围挡高度不满足全淹没系统所需的高度。出于生产或其他方面的需要，某些保护场所的四周不能用围墙或固定围挡封闭起来，或封闭高度达不到全淹没系统所需的高度。在这种情况下，当供给高倍数泡沫覆盖保护对象时，因泡沫在一面或多面没有限制，泡沫的覆盖面增大，泡沫用量随之增大，系统泡沫供给速率不能像全淹没系统那样进行精确的设计计算。所以，在系统设计时，不但要有足够的裕度，而且必要时在附近预备适宜的临时围堵设施。
普通金属窗纱制成的围栏能有效起到屏障作用，可以把泡沫挡在防护区域内。
鉴于泡沫堆积高度的限制，当保护对象较高且不能有效阻止泡沫大量流失时，可能不适宜采用局部应用系统。为此，该系统主要适宜保护燃烧物顶面低于其周围地面的场所(如车间中的淬火油槽、凹坑、管沟等)和有限区域的液体溢流或流散火灾场所。
2 液化天然气(LNG)液化站与接收站设置高倍数泡沫灭火系统有两个目的：一是当液化天然气泄漏尚未着火时，用适宜倍数的高倍数泡沫将其盖住，可阻止蒸气云的形成；二是当着火后，覆盖高倍数泡沫控制火灾，降低辐射热，以保护其他相邻设备等。
高倍数泡沫用于天然气液化工程，其作用如下：
(1)控火。美国煤气协会(AGA)所做的试验表明，用某些高倍数泡沫，可将液化天然气溢流火的辐射热大致降低95％。其一定程度上是由于泡沫的屏障作用阻止火焰对液化天然气溢流的热反馈，从而降低了液化天然气的气化。室温下，倍数低的泡沫含有大量的水，当其析液进到液化天然气内时，会增大液化天然气蒸发率。美国煤气协会的试验证明，尽管500倍左右的泡沫最为有效，但250倍以上的泡沫就能控火。不同品牌的泡沫其控制液化天然气火的能力会明显不同。泡沫喷放速率过快会增加液化天然气的蒸发率，从而加大火势。较干的泡沫并不耐热，其破泡速度更快。其他如泡沫大小、流动性及液化天然气线性燃烧速率等也会影响控火。
(2)控制下风向蒸气危险，溢流气化伊始，液化天然气的蒸气比空气重。当这些蒸气被阳光及接触空气加热时，最终会变轻而向上扩散。但在向上扩散之前，下风向地面及近地面会形成高浓度蒸气溢流。在溢流的液化天然气上释放高倍数泡沫，当液化天然气蒸气经过泡沫覆盖层时，靠泡沫中水对液化天然气蒸气的加热，可降低其蒸气浓度。因为产生浮力，所以高倍数泡沫的使用可降低下风向地表面气体浓度，已发现750倍～1000倍的泡沫控制扩散最为有效，但如此高的倍数会受到风的不利影响。不管怎样，正如用以控火一样，控制蒸气扩散能力随泡沫的不同而异，为此应该通过试验来确定。
依据上述试验结论，美国消防协会标准NFPA 59A《液化天然气生产、储存及输送》率先推荐在液化天然气生产、储存设施中使用高倍数泡沫系统，随后的欧洲标准EN 1473《液化天然气装置及设备》等也作了相似的推荐。NFPA 11《低倍数、中倍数、高倍数泡沫灭火系统标准》对高倍数泡沫系统的设计作了简单规定。2004年版《石油天然气工程设计防火规范》GB 50183也规定了在液化天然气生产、储存设施中使用高倍数泡沫系统。借鉴上述标准推荐或规定，所以本规范对其系统设计进行了规定。
目前，高倍数泡沫已广泛用于保护液化天然气设施。但为提高高倍数泡沫灭火系统可靠性，应采取有效减少泄漏蒸发面积的措施。

6．3．2 在确定系统的保护面积时，首先要考虑保护对象周围是否存在可能被引燃的可燃物，如果有，应将它们包括在保护范围内；其次应考虑保护对象着火后，是否存在因物体坍塌或液体溢流导致保护面积扩大的现象，如果存在，应将其影响范围包括在内。

6．3．3 本条是依据国外相关标准及我国灭火试验制定的。泡沫供给速率是系统设计的关键参数之一，必须严格执行本规定，否则灭火无法保证。为此，将本条定为强制性条文。

6．3．4 本条是依据国外相关标准及我国灭火试验制定的。泡沫液和水的连续供给时间是系统设计的关键参数之一，必须严格执行本规定，否则会降低系统可靠性。为此，将本条定为强制性条文。

6．3．5 本条对用于液化天然气工程的集液池或储罐围堰区的高倍数泡沫系统的设计进行了规定，具体解释如下；
1 1944年美国俄亥俄州克利夫兰市的一个调峰站的LNG储罐发生破裂事故，发生爆炸并形成大火。在丧生136人中既有被烧死的，也有被冻死的。所以，为了人员安全和泡沫发生器正常工作，规定应选择固定式系统并设置导泡筒。
2 有关发泡倍数的规定参考了国外相关标准及我国相关试验。
3 关于泡沫混合液供给强度，国内外均未开展过大型试验研究，也无利用高倍数泡沫控火的事故案例。所以，即使是执行了多年的美国消防协会标准NFPA 11《低倍数、中倍数、高倍数泡沫灭火系统标准》，也未规定具体参数。对以降低辐射热为目的的，NFPA 11规定由试验确定，并在其附录H中给出了试验方法。
特别指出，泡沫的析液对液化天然气有加热作用，所以并不是供给强度越大越好，应适度。


6．4 移动式系统

6．4．1 移动式高倍数泡沫灭火系统可由手提式或车载式高倍数泡沫产生器、比例混合器、泡沫液桶(罐)、水带、导泡筒、分水器、供水消防车或手抬机动消防泵等组成。使用时，将它们临时连接起来。
地下工程、矿井等场所发生火灾后，其内充满危及人员生命的烟雾或有毒气体，人员无法靠近，火源点难以找到。用移动式高倍数泡沫灭火系统扑救这类火灾，可将泡沫通过导泡筒从远离火场的安全位置输送到火灾区域扑灭火灾。1982年10月，山西某煤矿运输大巷发生火灾，大火燃烧约30h，整个矿井充满浓烟。用移动式高倍数泡沫灭火系统，两次发泡共用70min将明火压住，控制住火势发展，在泡沫排烟降温的条件下，救护人员进入火灾区，直接灭火和封闭火区。
河南某汽车运输公司中心站油库发生火灾，库房崩塌，罐内油品四溢，燃烧面积达500m2。采用移动式高倍数泡沫灭火系统，1Omin后将火扑灭。所以，移动式高倍数泡沫灭火系统，也可用于诸如油罐防火堤内等固油晶泄漏引起流淌火灾的场所。
对于一些封闭空间的火场，其内部烟雾及有毒气体无法排出，火场温度持续上升，会造成更大的损失。如果使用移动式高倍数泡沫灭火系统，泡沫可以置换出封闭空间内的有毒气体，也会降低火场的温度，而后可用其他灭火手段扑救火灾。
移动式高倍数泡沫灭火系统还可作为固定式灭火系统的补充。全淹没、局部应用系统在使用中出现意外情况时或为了更快地扑救防护区内火灾，可利用移动式高倍数泡沫灭火装置向防护区喷放高倍数泡沫，增大高倍数泡沫供给量，达到更迅速扑救防护区内火灾的目的。
目前，我国各煤矿矿山救护队都普遍配置了移动式高倍数泡沫灭火装置，对扑救矿井火灾、抢险、降温、排烟和清除瓦斯等都起到了很大作用。
采用移动式系统灭火，要进行临场战术组织；灭火成功与否，还与操作者个人能力、技巧密切相关，有关人员应有针对性地进行灭火技术训练。

6．4．2 移动式高倍数泡沫灭火系统作为火场一种灭火战术的选择，有着如保护对象的类型与火场规模、火灾持续时间与系统开始供给泡沫时间、同时采取的其他灭火手段等许多不确定因素。其淹没时间或覆盖保护对象时间、泡沫供给速率与连续供给时间，需根据保护对象的具体情况以及灭火策略而定。

6．4．3 有关移动式高倍数泡沫灭火系统泡沫液和水的储备量解释如下：
1 在全淹没系统或局部应用系统控火后，或局部有超出设计的泡沫泄漏量时，可能需要便携式泡沫产生器局部补给。本着安全、经济的原则，规定在其系统储备量的基础上增加5％～10％。
2 一套系统是指一套高倍数泡沫产生器与一台消防车。本款规定的泡沫液储存量是按采用3％型泡沫液、泡沫混合液流量不大于4L／s的高倍数泡沫产生器连续工作60min计算而得的。

6．4．4 执行本条规定时应注意以下两点：①在高倍数泡沫产生器的进口工作压力范围内(水轮机驱动式一般为0.3MPa～1.OMPa)，其泡沫混合液流量、泡沫倍数、发泡量随压力的增大而增大；②当采用管线式比例混合器(即负压比例混合器)时，其压力损失高达进口压力的35％。

6．4．5 在矿井使用泡沫产生器时，无论是竖井或斜并发生火灾后，火风压很大，泡沫较难到达起火部位。河南省某县一个矿井发生火灾后，竖井的火风压很大，在井口安放的移动式高倍数泡沫产生器向井内发泡，泡沫被火风压吹掉而不能灌进矿井中。之后救护人员使用了用阻燃材料制作的导泡筒，将泡沫由导泡筒顺利地 导入矿井中，将火扑灭。
由于矿井中巷道分布情况复杂，而且通风状况、巷道内瓦斯聚集浓度等均无法预测，因此在矿井中使用移动式高倍数泡沫灭火系统扑救火灾时，需考虑矿井的特殊性。目前煤矿使用的可拆且可以移动的电动式高倍数泡沫发生装置，可满足驱动风压和发泡倍数的要求。

6．4．9 系统电源与电缆满足输送功率、保护接地和防水要求是最基本的。同时，所用电缆应耐受不均匀用力的扯动和火场车辆的不慎碾压。


7 泡沫—水喷淋系统与泡沫喷雾系统

7．1 一般规定

7．1．1 泡沫—水喷淋系统具备灭火、冷却双功效，可有效防止灭火后因保护场所内高温物体引起可燃液体复燃，且系统造价又不会明显增加。目前，泡沫—水喷淋系统已成为液体火灾场所的重要灭火系统之一。
泡沫—水喷淋系统通常的工作次序是先喷泡沫灭火，然后喷水冷却。依据自动喷水灭火系统的分类方式，泡沫—水喷淋系统可分为雨淋系统和闭式系统两大类。其中闭式系统又可进一步细分为预作用系统、干式系统、湿式系统三种形式。
本条对泡沫—水喷淋系统适用场所的规定是根据国内试验研究、工程应用及国外相关标准制定的。尽管国内外有在室外场所安装泡沫—水喷淋系统的工程实例，但根据公安部天津消防研究所的试验，在多风的气候条件下，其灭火功效存在着某些不确定因素。所以，本规范暂推荐其用于室内场所。
本条所述的缓冲物可以是专门设置的缓冲装置，也可以是保护场所内设置的固定设备、金属物品或其他固体不燃物。通过公安部天津消防研究所的试验，对于水溶性液体厚度超过25mm，但有金属板或金属桶之类的缓冲物时，灭火是切实可行的。

7．1. 2 泡沫喷雾系统在变电站油浸变压器上应用，是20世纪90年代源于我国，并已少量出口到欧洲。现行国家标准《火力发电厂与变电所没计防火规范》GB 50229将泡沫喷雾系统规定为变电站单台容量为125000kV·A及以上的主变压器应设置的灭火系统可选项之一，加速了该系统使用。为保证本规范规定的设计参数科学、安全、可靠，2007年4月至9月，公安部天津消防研究所会同杭州安士城消防器材有限公司、杭州新纪元消防科技有限公司、杭州美邦冷焰理火有限公司、上海冠丞金能源科技有限公司，在杭州成功开展了大型油浸变压器泡沫喷雾系统试验研究，取得了系统设计所需的成果。
面积不大于200m2的非水溶性液体室内场所，主要指燃油锅炉房、油泵房、小型车库、可燃液体阀门控制室等小型场所。

7．1．3 本条参照了NFPA 16《泡沫—水喷淋与泡沫—水喷雾系统安装标准》等相关标准，同时兼顾现行国家标准《自动喷水灭火系统设计规范》GB 50084对持续喷水时间的规定。本条规定必须做到，否则系统灭火无法保证，为此定为强制性条文。

7．1．4 泡沫—水雨淋系统与泡沫—水预作用系统是由火灾自动报警系统控制启动的自动灭火系统。为了保证在报警系统故障条件下能启动灭火系统，其消防泵、相关控制阀等应同时具备手动启动功能，并且报警控制阀等尚应具备应急机械手动开启功能。为尽可能避免因体力原因而不能操作，对机械手动启动力进行了限制。在系统启动后，为尽快向保护场所供给泡沫实施灭火，尽可能少向保护场所喷水，泡沫液供给控制装置快速响应是必须的。响应方式可能随选用的泡沫比例混合装置的不同而不同，可为随供水主控阀动作而动作的从动型，也可为与供水主控阀同时动作的主动型。

7．1．5 本规定旨在使泡沫液及时与水按比例混合，缩短系统响应时间；同时保证泡沫液在管道内不漏失、不变质、不堵塞。

7．1．6 本条规定是为方便泡沫—水喷淋系统的调试和检测。关于流量，泡沫—水雨淋系统按一个雨淋阀控制的全部喷头同时工作确定；闭式系统的最大流量按作用面积内的喷头全部开启确定，最小流量按8L／s确定。

7．1．7 本条规定的目的，一是防止火灾蔓延，二是出于环境保护的需要。

7．1．8 由于某些场所适宜选用带闭式喷头的传动管传递火灾信号，在工程中亦存在许多实例，为保证其可靠性制定了该条文。对于独立控制系统，传动管的长度是指系统传动管的总长，对于集中控制系统，则是指一个独立防护区域的传动管的总长。规定传动管的长度不大于300m，是为了使系统能够快速响应。


7．2 泡沫—水雨淋系统

7．2．1 本条规定必须做到，否则灭火无法保证，为此定为强制性条文。

7．2．2 本条是在总结国内灭火试验数据的基础上，参照NFPA16《泡沫—水喷淋系统与泡沫—水喷雾系统安装标准》、BS 5306Part 6《泡沫灭火系统标准》，并结合我国国情制定的。本条规定必须做到，否则灭火无法保证，为此定为强制性条文。

7．2．3 泡沫—水雨淋系统是自动启动灭甲、乙、丙类液体初期火灾的灭火系统，为保证其响应时间短、系统启动后能及时通知有关人员以及满足系统控制盘监控要求，需要设置雨淋阀、水力警铃，压力开关。
单区小系统保护的场所火灾荷载小，且其管道较短，响应时间易于保证，为节约投资可不设置雨淋阀与压力开关。

7．2. 4 泡沫—水喷头和泡沫—水雾喷头的性能要优于带溅水盘的开式非吸气型喷头。另外，所谓“吸气型”仅针对泡沫—水喷头，并不针对泡沫—水雾喷头。

7．2．5 本条是参照NFPA 16《泡沫—水喷淋系统与泡沫—水喷雾系统安装标准》、NFPA 13《水喷淋灭火系统安装标准》和现行国家标准《自动喷水灭火系统设计规范》GE 50084、《水喷雾灭火系统设计规范》GB 50219等，结合泡沫—水雨淋系统的特性制定的。

7．2．6 系统的响应时间是参照现行国家标准《水喷雾灭火系统设计规范》GB 50219，并结合泡沫—水雨淋系统的特性制定的。为利于灭火，保护面积内的泡沫混合液供给强度要均匀且满足设计要求，这就需要任意四个相邻喷头组成的四边形保护面积内的平均泡沫混合液供给强度不小于设计强度。


7．3 闭式泡沫—水喷淋系统

7．3．1 本条规定了不宜选用闭式泡沫—水喷淋系统的场所。
1 液体火灾蔓延速度比较快，发生火灾后，会很快蔓延至所有液面，若流淌面积较大，则闭式泡沫—水喷淋系统很难控火，参见第7．3．4条条文说明。这种情况下，宜设置泡沫—水雨淋系统。
2 根据公安部天津消防研究所的试验，用闭式喷头喷洒水成膜泡沫，其发泡倍数不足2倍。这充分说明闭式泡沫—水喷淋系统的泡沫倍数较低，靠泡沫混合液或水稀释可扑灭少量水溶性液体泄漏火灾。当水溶性液体泄漏面积较大时，闭式泡沫—水喷淋系统可能较难灭火，宜设置泡沫—水雨淋系统。
3 若净空高度过高，则烟气上升至顶棚时，温度会变得比较低，有可能会导致喷头不能及时受热开放，参照《自动喷水灭火系统设计规范》GB 50084，作此规定。

7．3．2 泡沫—水干式系统是靠管道内的气体来启动的，喷头开启后，需先将管道内的气体排空，才能喷放泡沫。因此，喷头喷泡沫会有较长的时间延迟，若火灾蔓延速度较快，则在喷头开始喷泡沫时，火灾已经蔓延很大区域，此时火势可能已经难于控制。

7．3．3 管道充水的泡沫—水湿式系统，火灾初期需要先将管道内的水喷完后才能喷泡沫灭火。而喷水不但无助于控制本条所述场所的油类火灾，可能还会加速火灾蔓延。以致系统喷泡沫时，火灾规模可能已经很大，使得系统难以控火和灭火。

7．3．4 油品等液体火灾，不但热释放速率大，而且会产生大量高温烟气，高温烟气扩散至距火源较远处时还可能启动喷头。因此，开放的喷头数量可能较多，开启喷头的总覆盖面积比着火面积要大，甚至大很多。
1999年，公安部天津消防研究所曾做过泡沫喷淋系统灭油盘火试验，试验条件为：在14m×14m的中试实验室，安装16只国产 68℃的普通玻璃泡喷头，喷头间距3.6m，设计喷洒强度6.5L／(min·m2)，油盘大小为2120mm×1000mm，置于实验室中心，油盘距喷头4m，试验时排烟风机启动。试验发现点火后45s，16只喷头几乎同时开放。可见，开放喷头的覆盖面积为200m2，而着火区域面积仅为2．12m2。因此，对于闭式泡沫—水喷淋系统，需要将其作用面积设计大一些，才能保证发生火灾时能够满足设计喷洒强度，另外，液体火灾的蔓延速度很快，短时间内可能会形成较大面积的火灾，这也需要系统具有较大的作用面积，以覆盖着火区域。
综上所述，并参照NFPA 16《泡沫—水喷淋系统与泡沫一水喷雾系统安装标准》，规定作用面积为465m2。
当防护区面积小于465m2时，按防护区实际面积确定是安全的。
另外，我国尚未针对闭式泡沫—水喷淋系统的作用面积开展试验研究，NFPA 16《泡沫—水喷淋系统与泡沫—水喷雾系统安装标准》(2003版)也是借鉴了NFPA 409《飞机库标准》的规定。而作用面积与防护区面积、高度、可燃物种类和摆放形式有关。为留有余地，规定可采用试验值。

7．3．5 本条是参照NFPA 16《泡沫—水喷淋系统与泡沫—水喷雾系统安装标准》(2003版)并结合国内的试验制定的。本条要求必须做到，否则灭火无法保证，为此定为强制性条文。

7．3．6 闭式系统的流量是随火灾时开放喷头数的变化而变化的，这就要求系统输送的泡沫混合液能在系统最低流量和最大设计流量范围内满足规定的混合比，而比例混合器也只能在一定的流量范围内满足相应的混合比，其流量范围应该和系统的设计要求相匹配。因此，需要按照系统的实际工作情况确定一个合理的流量下限。
统计资料表明，火灾时一般会开放4个～5个喷头，而对油品火灾，开放的喷头数会更多，从第7．3．4条条文说明所述的试验可看到这一点。当系统开放4个喷头时，系统流量一般可达到8L／s以上。如对一个均衡泡沫一水喷淋系统进行了计算，系统采用K=80的标准喷头，作用面积380m2，喷头间距3．5m，泡沫混合液供给强度6.5L／(min·m2)，经计算，当系统开放3个喷头时，流量为6．5L／s，开放4个喷头时，流量为8．85L／s。因此，将流量下限确定为8L／s，这样，既能保证火灾初期系统开放喷头数较少时的要求，又能使目前的比例混合器产品容易满足团式系统的要求。为保证系统可靠运行，本条定为强制性条文。

7．3．7 本条参照NFPA 16《泡沫—水喷淋系统与泡沫—水喷雾系统安装标准》制定。由于油品火灾的热释放速率比较高，其烟气温度也会较一般火灾高，安装于顶棚的喷头周围容易聚集热量。因此，选用公称动作温度比较高的喷头，以避免作用面积之外的喷头开放，顶棚喷头的设置可参照现行国家标准《自动喷水灭火系统设计规范》GB 50084。当喷头离顶棚较远时，其周围的热量聚集效果会比较差，此时采用动作温度较低的喷头，条文中的“中间层面”是指离顶棚较远的位置，如喷头安装在距顶棚较远的某层货架内，由于货物的阻挡，顶棚的喷头可能无法完全覆盖该位置。喷头安装于中间层面时，一般需设置集热挡水板，以利于喷头周围集热及免受顶棚喷头喷洒的影响。

7．3．8 本条参照NFPA 16《泡沫—水喷淋系统与泡沫—水喷雾系统安装标准》和NFPA 409《飞机库标准》制定。

7．3．9 当系统管道充注泡沫预混液时，首先要保证预混液的性能不受管道和环境温度的影响，同时，相应的管道和管件要耐泡沫预混液腐蚀。
当系统管道充水时，为保证能尽快控火和灭火，需尽量缩短系统喷水的时间。在此，应合理地设置系统管网，尽可能避免少量喷头开启的情况下，将管网内的水全部喷放出来。

7. 3．10 本条参照NFPA 13《自动喷水灭火系统安装标准》(2007年版)和现行国家标准《自动喷水灭火系统设计规范》GB 50084、《自动喷水灭火系统施工及验收规范》GB 50261制定。
规定系统管道的充水时间或系统控制的喷头数是为了限制系统的容积不至于过大，保证火灾时系统能够快速启动，及早控制和扑灭火灾，同时提高系统的可靠性。


7．4 泡沫喷雾系统

7. 4．1 本条规定了泡沫喷雾系统可采用的两种形式，由于第一种形式结构简单且造价比较低，目前国内大都采用此种形式。

7．4．2 本条规定了泡沫喷雾系统保护独立变电站的油浸电力变压器时的设计参数，主要根据实体试验制定。
2007年4月至9月，公安部天津消防研究所会同相关单位对泡沫喷雾系统灭油浸变压器火灾进行了一系列实体试验。试验分两个阶段，第一阶段为小型模拟试验，变压器模型长2．5m、宽1．6m、高1．5m，集油坑长3．15m、宽2m、深0．3m。第二阶段为容量大于180000kV·A大型模拟油浸变压器实体火灾灭火试验，变压器模型长7m、宽4m、高4m，集油坑长8m、宽5m、深1m。试验油品检修更替下的一25＃变压器油，主要试验结果见表6。

表中试验编号1、2、3为小型试验，试验编号4、5为大型试验。
1 变压器发生火灾时需要同时保护变压器油箱本体及下面的集油坑，集油坑一般在变压器的四周外延0．5m，同时考虑一定的安全系数，确定保护面积按油箱本体水平投影且四周外延1m计算；
2 由表6可知，对于大型油浸变压器，在供给强度为7L／(min·m2)时，可在4min之内灭火，考虑一定的安全系数，将供给强度确定为不小于8L／(min·m2)；
3 从试验情况看，不管是小型试验还是大型试验，一般在5min内可以灭火，但考虑到当泡沫喷雾灭火系统不能有效灭火时，消防队赶到现场救援需15min，国内就曾有消防队利用泡沫消防车灭油浸变压器火灾的案例。因此，将连续供给时间确定为不低于15min；
4 通过对国内变压器火灾案例进行调研，发现变压器起火后，最易从绝缘套管部位开裂。因此，应对进出线绝缘套管升高座孔口设置单独的喷头保护，以使喷洒的泡沫覆盖其孔口；
5 保护变压器绝缘套管升高座孔口的喷头雾化角宜为60℃，以使更多泡沫能够进入变压器油箱；
6 由试验可知，灭火时进入油箱内的泡沫比较少，液面覆盖的泡沫层很薄。因此，宜选用灭火性能级别较高的泡沫液。

7．4．3 本条参照泡抹—水喷琳系统的设计参数制定。

7．4．5 水雾喷头、管道均为导体，其与高压电气设备带电(裸露)部分的最小安全净距是设计中不可忽略的问题，各国相应的标准规范均作了具体规定。最小安全净距参见现行行业标准《高压配电装置设计技术规程》DL／T 5352的规定。

7. 4．8 瓶组数量采用波意耳—马略特定律计算，同时考虑不小于1．5的裕量系数。


8 泡沫消防泵站及供水

8．1 泡沫消防泵站与泡沫站

8．1．1 本条对泡沫消防泵站的设置作出了具体规定。
1 泡沫消防泵站和消防水泵房都需要水源、电源，两者合建有利于集中管理和使用，同时节约投资；
2 本款规定是为了防止泡沫液污染生活或生产用水；
3 为防止储罐或装置发生火灾后影响泡沫消防泵站的安全，规定其距保护对象的距离不小于30m；
4 泡沫消防泵站的门、窗是其建筑中最容易受到破坏的部分，尤其是泡沫消防泵站的门，它是泡沫系统操作人员进出和灭火物资输送的通道，一旦受到火灾影响，将威胁到操作人员的安全和灭火物资输送。我国有泡沫消防泵站被破坏的火灾案例。因此作此规定。

8．1．2 泡沫消防水泵或泡沫混合液泵处于常充满水状态，是缩短启动时间、使泡沫系统及时投入灭火工作的保障，为此规定其采用自灌引水方式。

8．1．3 设置备用泡沫消防水泵或泡沫混合液泵，且其工作能力不应低于最大一台泵的能力，是国内外通行的规定。其目的是保证在其中一台泵发生故障后，系统仍可按最大设计流量供给泡沫混合液。
当储罐区规模较小时，其火灾危险性也会比较小，且可以利用机动设施进行灭火。因此，参照现行国家标准《石油库设计规范》GB 50074，小规模的储罐区可不设置备用泵。

8．1．4 本条实际上是规定了泡沫消防泵站应采用双动力源，并给出了双动力源的组配形式。需要指出，本条所规定的几种双动力源的组配形式没有排序优先问题，它们是同等的。关于供电系统的负荷分级与相应要求参见现行国家标准《供配电系统设计规范》GB 50052。设置柴油机比设置柴油发电机经济、可靠。

8．1．5 设置水位指示装置是为了及时观察水位。设置直通电话是保障发生火灾后，消防泵站的值班人员能及时与本单位消防队、消防保卫部门、消防控制室等取得联系。为保证系统可靠运行，本条定为强制性条文。

8. 1. 6 有些储罐区较大、罐组较多，如果将泡沫供给源集中到泵站，5min内不能将泡沫混合液或泡沫输送到最远的保护对象，会延误灭火。所以，遇到此类情况时，可将泡沫站与泵房分建。有的工程甚至设置了两个以上的泡沫站，以满足输送时间的要求。
在泡沫站内独立设置的泡沫比例混合装置可以是平衡式比例混合装置、计量注入式比例混合装置和压力式比例混合装置等。从实现功能要求的角度来说，环泵式比例混合器必须和泡沫混合液泵设置在一起，所以该类型比例混合器不会设置在泡沫站内。
泡沫站通常是无人值守的，为了在发生火灾时及时启动泡沫系统灭火，故规定应具备远程控制功能。
本条规定是为了避免建筑火灾影响到泡沫灭火系统。
泡沫站是泡沫灭火系统的核心组成之一，一且遭破坏，系统将失去灭火作用。为此，本条定为强制性条文。


8．2 系统供水

8．2. 1 淡水是配置各类泡沫混合液的最佳水源，某些泡沫液也适宜用海水配置混合液。一种泡沫液是否适宜用海水配置泡沫混合液，取决于其耐海水(或硬水)的性能。因此，选择水源时，应考虑其是否与泡沫液的要求相适宜。同时，为了不影响泡沫混合液的发泡性能，规定水温宜为4℃～35℃。

8．2．2 采用含油品等可燃物的水时，其泡沫的灭火性能会受到影响，使用含破乳剂等添加剂的水，对泡沫倍数和泡沫稳定性有影响。影响程度取决于上述物质的含量和泡沫液种类。要鉴别处理后的生产废水，如油田采出水等是否满足要求，可通过试验确定。公安部天津消防研究所受某石化公司委托，曾用氯碱厂PVC母液处理水作为6％型氟蛋白泡沫液配置泡沫混合液用水，按《蛋白泡沫灭火剂及氟蛋白泡沫灭火剂》GA 219—1999对其泡沫性能进行过测试。测试结果表明，其90％火焰控制时间、灭火时间都不能达到标准要求。

8．2．3 为保证系统在最不利情况下能够满足设计要求，系统的水量应满足最大设计流量和供给时间的要求。本条定为强制性条文，旨在要求设计者进行水力计算，以保证系统可靠。

8．2．4 系统超压有可能会损坏设备，因此，应有防止系统超压的措施。

8．2．5 水泵接合器是用于外部增援供水的措施，当系统供水泵不能正常供水时，可由消防车连接水泵接合器向系统管道供水。系统在喷洒泡沫期间，供水泵亦可能出现不能正常供水的情况，因此，规定水泵接合器宜设置在比例混合器的进口侧。为满足系统要求，水泵接合器的流量应按系统的设计流量确定。


9 水力计算

9．1 系统的设计流量

9．1．1 在扑救储罐区火灾时，除了储罐上设置的泡沫产生器或高背压泡沫产生器外，可能还同时使用辅助泡沫枪(见第4．1．4条说明)。所以，计算储罐区泡沫混合液设计流量时，应包括辅助泡沫枪的流量。为保证最不利情况下泡沫混合液流量满足设计要求，计算时应按流量之和最大的储罐确定。
需指出，本规定的含义是按系统实际设计泡沫混合液强度计算确定罐内泡沫混合液用量。
本条定为强制性条文，旨在要求设计者进行系统校核计算，以保证系统可靠。

9．1. 2 对于只设置泡沫枪或泡沫炮系统的场所，按同时使用的泡沫枪或泡沫炮计算确定系统设计流量是最基本要求。另外，还应保证投入战斗的每个泡沫枪或泡沫炮都满足相关设计要求。

9．1．3 当多个雨淋阀并联使用时，首先分别计算每个雨淋阀的流量，然后将需要同时开启的各雨琳阀的流量叠加，计算总流量，并选取不同条件下计算获得的各总流量中的最大值，将其作为系统的设计流量。
本条定为强制性条文，旨在要求设计者进行水力计算，以保证系统可靠。

9．1．4 本条规定的采用闭式喷头的泡沫—水喷淋系统设计流量的计算式和现行国家标准《自动喷水灭火系统设计规范》GB 50084的规定相同，但计算方法与之有别。在本规定中，系统设计流量按最有利水力条件处作用面积内的喷头全部开放，所有喷头的流量之和确定。所谓最有利水力条件是指系统管道压力损失最小，喷头的工作压力最大，亦即喷头流量最大的情况。按本规定计算得到的流量为系统可能产生的最大流量，NFPA16《泡沫—水喷淋系统与泡沫—水喷雾系统安装标准》也有类似规定。作用面积的计算方法和现行国家标准《自动喷水灭火系统设计规范》GB 50084相同。

9．1．5 本条给出的流量计算公式为国际通用公式，国内外相关标准均利用此公式进行计算,对于未给定 [image] 系数的泡沫产生装置，其流量可以按压力—流量曲线确定。

9．1．6 本条是针对泵的选择、泡沫液与水的储量计算而规定的。


9．2 管道水力计算

9．2．1 本条参照NFPA 11《低倍数、中倍数、高倍数泡沫灭火系统标准》、BS 5306 Part 6《泡沫灭火系统标准》和现行国家标准《启动喷水灭火系统设计规范》GB 50084规定了泡沫灭火系统管道内的水、泡沫混合液流速和泡沫的流速。
液下喷射灭火系统管道内的泡沫是一种物理性质很不稳定的流体，某些泡沫的25％析液时间为2min～3min，如其在管道内的流速过小、流动时间过长，势必造成部分液体析出，影响泡沫的灭火效果。因此，在液下喷射系统设计中，在压力损失允许的情况下应尽量提高泡沫管道内的泡沫流速。较高的泡沫流速，有利于泡沫在流动中的搅拌、混合，减少泡沫流动中的析液。

9．2．2 由于泡沫混合液中水的成分占96％以上，有的高达99％以上，它具有水流体特点，所以在水力计算时，泡沫混合液可按水对待。
式(9．2．2-1)为舍维列夫公式。1953年，舍维列夫根据其对旧铸铁管和旧钢管所进行的实验提出了该经验公式。因此，该公式主要适用于旧铸铁管和旧钢管。
式(9．2．2-2)为海澄-威廉公式。欧、美、日等国家或地区一般采用海澄-威廉公式，如英国BS 5306《自动喷水灭火系统安装规则》、美国NFPA 13《自动喷水灭火系统安装标准》、日本《自动消防灭火设备规则》。我国现行国家标准《建筑给水排水设计规范》GB 50015、《室外给水设计规范》GB 50013也采用该公式。为便于比较两计算式计算结果之差异，将式(9．2．2-1)除以式(9. 2．2-2)，所得结果见式(1)。

结合本规范规定，对管径为0．025m～0．2m，流速为2．5m／s～10m／s的情况，计算得(参见图7)：对于普通钢管， [image] 1介于1．1292～1．8217之间；对于铜管和不锈钢管， [image] 2介于1．8347～2．9600之间。

当系统采用普通钢管时，两个公式的计算结果相差不是很大， 考虑到普通钢管在使用过程中由于老化和腐蚀会使内壁的粗糙度增大，进而会增大沿程水头损失。因此，宜采用计算结果比较保守的公式(9．2．2-1)计算。当系统采用铜管和不锈钢管时，公式(9．2．2-1)的计算结果要远大于公式(9．2．2-2)，若此时还用公式(9．2．2-1)进行计算，势必会造成不必要的经济浪费，而且对于不锈钢管和铜管，在使用过程中，内壁粗糙度增大的情况并不十分明显。因此，宜用公式(9．2．2-2)进行计算。

9．2．3 局部水头损失的计算，英、美、日、德等国家的规范均采用当量长度法。目前，现行国家标准《自动喷水灭火系统设计规范》GB 50084、《水喷雾灭火系统设计规范》GB 50219、《建筑给水排水设计规范》GB 50015等亦采用当量长度法，为和其他规范保持一致，本次修订时规定了水管道和泡沫混合液管道的局部水头损失宜采用当量长度法计算。
有关当量长度的取值，表7综合了现行国家标准《自动喷水灭火系统设计规范》GB 50084的有关规定和《水喷雾灭火系统设计规范》GB 50219条文说明的数据。

9．2．4 本条规定了水泵或泡沫混合液泵的扬程或系统入口的供给压力计算方法。现行国家标准《自动喷水灭火系统设计规范》GB 50084—2001(2005版)规定一些主要部件的局部水头损失可直接取值，如湿式报警阀取值0.04MPa或按检测数据确定，水流指示器取0．02MPa，雨淋阀取0．07MPa。泡沫比例混合器、蝶阀型报警阀及马鞍型水流指示器的压力损失按制造商提供的参数确定。

9．2．5 本条对泡沫管道的水力计算作了规定，其中第1款的泡沫管道压力损失计算式和第3款的压力损失系数是根据国内的试验和NFPA 11《低倍数、中倍数、高倍数泡沫灭火系统标准》中的泡沫管道水力计算对数曲线推导而来。液下喷射的泡沫倍数一般控制在3左右，为了便于计算，圆整为3。泡沫管道上的阀门、部分管件的当量长度是参照美国的相关文献而确定的。

9．2．6 达西(Darcy)公式是计算不可压缩液体水头损失的基本公式，因此建议采用。达西公式见式(4)。


9．3 减压措施

本节主要参照现行国家标准《自动喷水灭火系统设计规范》GB 50084制定。本次全面修订新增的泡沫—水喷淋系统的流动介质和结构形式与自动喷水灭火系统基本相同，因此，其减压措施采用现行国家标准《自动喷水灭火系统设计规范》GB 50084的相关规定。
对于减压孔板的局部阻力系数，现行国家标准《自动喷水灭火系统设计规范》GB 50084规定的计算公式见式(6)。