无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


建筑灭火器配置设计规范 GB 50140-2005

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑灭火器配置设计规范

Code for design of extinguisher
distribution in buildings

GB 50140-2005

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

旅行日期：2005年10月1日

中华人民共和国建设部公告

第355号

建设部关于发布国家标准《建筑灭火器配置设计规范》的公告

现批准《建筑灭火器配置设计规范》为国家标准，编号为GB 50140-2005，自2005年10月1日起实施。其中，第4．1．3、 4．2．1、 4．2．2、 4．2．3、 4．2．4、 4．2．5、 5．1．1、 5．1．5、 5．2．1、 5．2．2、6．1．1、6．2．1、6．2．2、7．1．2、7．1．3条为强制性条文， 必须严格执行。原《建筑灭火器配置设计规范》GBJ 140-90同时废止。

本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○五年七月十五日

前言

本规范是根据建设部建标[2001]087号文《关于印发“二○○○～二○○一年工程建设国家标准制订、修订计划”的通知》的要求，由公安部上海消防研究所会同有关单位对原国家标准《建筑灭火器配置设计规范》GBJ 140-90的1997年版进行全面修订的基础上编制完成的。

本规范在编制过程中，以国内外有关同类规范为参考，深入进行调查研究，多次与科研、设计、施工和使用单位进行交流，在广泛征求意见的基础上，积极吸纳国内外建筑灭火器配置的工程设计和应用的成熟经验，结合我国现阶段工程实际，经反复讨论、认真修改，最后经有关部门共同审查定稿。

本规范共分7章13节，6个附录，此次全面修订的内容主要包括：

⑴ 增加了“术语和符号”一章；⑵ 增加了“灭B类火灾的水型灭火器”，改变了以往我国的水型灭火器只能灭A类火，不能灭B类火的状况；⑶ 灭火器底部离地面高度从不宜小于0.15m调整为0.08m；⑷ 对有视线障碍的灭火器设置点，应设置指示其位置的发光标志；⑸ A类灭火器配置基准；⑹ B类灭火器配置基准；⑺ 灭火器的减配系数；⑻ 建筑灭火器配置设计计算程序；⑼ 将“灭火有效程度”修改为“灭火器的灭火效能和通用性”，并作为选择灭火器应考虑的因素之一；⑽ 当同一场所存在不同种类火灾时，应选用通用型灭火器；⑾ 删去有关卤代烷灭火器的管理性条文；⑿ 增加了“灭火器设置点的位置和数量应根据灭火器的最大保护距离确定”的规定等。

本规范若需要进行局部修订，有关局部修订的信息和条文内容将刊登在《工程建设标准化》杂志上。

本规范以黑体字标志的条文为强制性条文，必须严格执行。
本规范由建设部负责管理和对强制性条文的解释，由公安部消防局负责日常管理，由公安部上海消防研究所负责具体内容解释。本规范在执行过程中，请各单位结合工程实践，认真总结经验，如发现需要修改或补充之处，请将意见和建议寄至公安部上海消防研究所《建筑灭火器配置设计规范》管理组(地址：上海市中山南二路601号，邮编：200032，传真：021-54961900)，以便今后修改和补充。

本规范主编单位、参编单位和主要起草人：

主编单位：公安部上海消防研究所

参编单位：西藏自治区消防局 中煤国际工程集团北京华宇工程有限公司 邯郸市公安消防局 深圳市公安消防局 中国人民武装警察部队学院 青岛市公安消防局 重庆市消防局 北京市消防科学研究所 大连市公安消防局 南京板桥消防器材厂 安徽华星芜湖铁扇消防集团

主要起草人：胡传平 唐祝华 刘保平 诸 容 南江林 张之立 郭秀艳 陈庆沅 张学魁 赵 锐 刘 康 高晓斌 衣永生 王宝伟 赵伦元 奚正玉


1 总 则

1 总 则

1．0．1 为了合理配置建筑灭火器(以下简称灭火器)，有效地扑救工业与民用建筑初起火灾，减少火灾损失，保护人身和财产的安全，制定本规范。

1．0．2 本规范适用于生产、使用或储存可燃物的新建、改建、扩建的工业与民用建筑工程。
本规范不适用于生产或储存炸药、弹药、火工品、花炮的厂房或库房。

1．0．3 灭火器的配置类型、规格、数量及其设置位置应作为建筑消防工程设计的内容，并应在工程设计图上标明。

1．0．4 灭火器的配置，除执行本规范外，尚应符合国家现行有关标准、规范的规定。


2 术语和符号

2 术语和符号

2．1 术 语

2．1．1 灭火器配置场所 distribution place of fire extinguisher
存在可燃的气体、液体、固体等物质，需要配置灭火器的场所。

2．1．2 计算单元 calculation unit
灭火器配置的计算区域。

2．1．3 保护距离 travel distance
灭火器配置场所内，灭火器设置点到最不利点的直线行走距离。

2．1．4 灭火级别 fire rating

表示灭火器能够扑灭不同种类火灾的效能。由表示灭火效能的数字和灭火种类的字母组成。
建筑灭火器配置类型、规格和灭火级别基本参数举例见本规范附录A。


2．2 符 号

2．2 符 号


3 灭火器配置场所的火灾种类和危险等级

3 灭火器配置场所的火灾种类和危险等级

3．1 火灾种类

3．1．1 灭火器配置场所的火灾种类应根据该场所内的物质及其燃烧特性进行分类。

3．1．2 灭火器配置场所的火灾种类可划分为以下五类：

1 A类火灾：固体物质火灾。
2 B类火灾：液体火灾或可熔化固体物质火灾。
3 C类火灾：气体火灾。
4 D类火灾：金属火灾。
5 E类火灾(带电火灾)：物体带电燃烧的火灾。


3．2 危险等级

3．2 危险等级

3．2．1 工业建筑灭火器配置场所的危险等级，应根据其生产、使用、储存物品的火灾危险性，可燃物数量，火灾蔓延速度，扑救难易程度等因素，划分为以下三级：

1 严重危险级：火灾危险性大，可燃物多，起火后蔓延迅速，扑救困难，容易造成重大财产损失的场所；
2 中危险级：火灾危险性较大，可燃物较多，起火后蔓延较迅速，扑救较难的场所；
3 轻危险级：火灾危险性较小，可燃物较少，起火后蔓延较缓慢，扑救较易的场所。

工业建筑灭火器配置场所的危险等级举例见本规范附录C。

3．2．2 民用建筑灭火器配置场所的危险等级，应根据其使用性质，人员密集程度，用电用火情况，可燃物数量，火灾蔓延速度，扑救难易程度等因素，划分为以下三级：

1 严重危险级：使用性质重要，人员密集，用电用火多，可燃物多，起火后蔓延迅速，扑救困难，容易造成重大财产损失或人员群死群伤的场所；
2 中危险级：使用性质较重要，人员较密集，用电用火较多，可燃物较多，起火后蔓延较迅速，扑救较难的场所；
3 轻危险级：使用性质一般，人员不密集，用电用火较少，可燃物较少，起火后蔓延较缓慢，扑救较易的场所。

民用建筑灭火器配置场所的危险等级举例见本规范附录D。


4 灭火器的选择

4 灭火器的选择

4．1 一般规定

4．1．1 灭火器的选择应考虑下列因素：

1 灭火器配置场所的火灾种类；
2 灭火器配置场所的危险等级；
3 灭火器的灭火效能和通用性；
4 灭火剂对保护物品的污损程度；
5 灭火器设置点的环境温度；
6 使用灭火器人员的体能。

4．1．2 在同一灭火器配置场所，宜选用相同类型和操作方法的灭火器。当同一灭火器配置场所存在不同火灾种类时，应选用通用型灭火器。

4．1．3 在同一灭火器配置场所，当选用两种或两种以上类型灭火器时，应采用灭火剂相容的灭火器。

4．1．4 不相容的灭火剂举例见规范附录E的规定。


4．2 灭火器的类型选择

4．2 灭火器的类型选择

4．2．1 A类火灾场所应选择水型灭火器、磷酸铵盐干粉灭火器、泡沫灭火器或卤代烷灭火器。

4．2．2 B类火灾场所应选择泡沫灭火器、碳酸氢钠干粉灭火器、磷酸铵盐干粉灭火器、二氧化碳灭火器、灭B类火灾的水型灭火器或卤代烷灭火器。

极性溶剂的B类火灾场所应选择灭B类火灾的抗溶性灭火器。

4．2．3 C类火灾场所应选择磷酸铵盐干粉灭火器、碳酸氢钠干粉灭火器、二氧化碳灭火器或卤代烷灭火器。

4．2．4 D类火灾场所应选择扑灭金属火灾的专用灭火器。

4．2．5 E类火灾场所应选择磷酸铵盐干粉灭火器、碳酸氢钠干粉灭火器、卤代烷灭火器或二氧化碳灭火器，但不得选用装有金属喇叭喷筒的二氧化碳灭火器。

4．2．6 非必要场所不应配置卤代烷灭火器。非必要场所的举例见本规范附录F。必要场所可配置卤代烷灭火器。


5 灭火器的设置

5 灭火器的设置

5．1 一般规定

5．1．1 灭火器应设置在位置明显和便于取用的地点，且不得影响安全疏散。

5．1．2 对有视线障碍的灭火器设置点，应设置指示其位置的发光标志。

5．1．3 灭火器的摆放应稳固，其铭牌应朝外。手提式灭火器宜设置在灭火器箱内或挂钩、托架上，其顶部离地面高度不应大于1.50m；底部离地面高度不宜小于0.08m。灭火器箱不得上锁。

5．1．4 灭火器不宜设置在潮湿或强腐蚀性的地点。当必须设置时，应有相应的保护措施。
灭火器设置在室外时，应有相应的保护措施。

5．1．5 灭火器不得设置在超出其使用温度范围的地点。


5．2 灭火器的最大保护距离

5．2 灭火器的最大保护距离

5．2．1 设置在A类火灾场所的灭火器，其最大保护距离应符合表5．2．1的规定。

5．2．2 设置在B、C类火灾场所的灭火器，其最大保护距离应符合表5．2．2的规定。

5．2．3 D类火灾场所的灭火器，其最大保护距离应根据具体情况研究确定。

5．2．4 E类火灾场所的灭火器，其最大保护距离不应低于该场所内A类或B类火灾的规定。


6 灭火器的配置

6 灭火器的配置

6．1 一般规定

6．1．1 一个计算单元内配置的灭火器数量不得少于2具。

6．1．2 每个设置点的灭火器数量不宜多于5具。

6．1．3 当住宅楼每层的公共部位建筑面积超过100m2时，应配置1具1A的手提式灭火器；每增加100m2时，增配1具1A的手提式灭火器。


6．2 灭火器的最低配置基准

6．2 灭火器的最低配置基准

6．2．1 A类火灾场所灭火器的最低配置基准应符合表6．2．1的规定。

6．2．2 B、C类火灾场所灭火器的最低配置基准应符合表6．2．2的规定。

6．2．3 D类火灾场所的灭火器最低配置基准应根据金属的种类、物态及其特性等研究确定。

6．2．4 E类火灾场所的灭火器最低配置基准不应低于该场所内A类(或B类)火灾的规定。


7 灭火器配置设计计算

7 灭火器配置设计计算

7．1 一般规定

7．1．1 灭火器配置的设计与计算应按计算单元进行。灭火器最小需配灭火级别和最少需配数量的计算值应进位取整。

7．1．2 每个灭火器设置点实配灭火器的灭火级别和数量不得小于最小需配灭火级别和数量的计算值。

7．1．3 火器设置点的位置和数量应根据灭火器的最大保护距离确定，并应保证最不利点至少在1具灭火器的保护范围内。


7．2 计算单元

7．2 计算单元

7．2．1 灭火器配置设计的计算单元应按下列规定划分：

1 当一个楼层或一个水平防火分区内各场所的危险等级和火灾种类相同时，可将其作为一个计算单元。
2 当一个楼层或一个水平防火分区内各场所的危险等级和火灾种类不相同时，应将其分别作为不同的计算单元。
3 同一计算单元不得跨越防火分区和楼层。

7．2．2 计算单元保护面积的确定应符合下列规定：

1 建筑物应按其建筑面积确定；
2 可燃物露天堆场，甲、乙、丙类液体储罐区，可燃气体储罐区应按堆垛、储罐的占地面积确定。


7．3 配置设计计算

7．3 配置设计计算

7．3．1 计算单元的最小需配灭火级别应按下式计算：

7．3．2 修正系数应按表7．3．2的规定取值。

7．3．3 歌舞娱乐放映游艺场所、网吧、商场、寺庙以及地下场所等的计算单元的最小需配灭火级别应按下式计算：

7．3．4 计算单元中每个灭火器设置点的最小需配灭火级别应按下式计算：

7．3．5 灭火器配置的设计计算可按下述程序进行：

1 确定各灭火器配置场所的火灾种类和危险等级；
2 划分计算单元，计算各计算单元的保护面积；
3 计算各计算单元的最小需配灭火级别；
4 确定各计算单元中的灭火器设置点的位置和数量；
5 计算每个灭火器设置点的最小需配灭火级别；
6 确定每个设置点灭火器的类型、规格与数量；
7 确定每具灭火器的设置方式和要求；
8 在工程设计图上用灭火器图例和文字标明灭火器的型号、数量与设置位置。


附录A 建筑灭火器配置类型、规格和灭级别基本参数举例

附录A 建筑灭火器配置类型、规格和灭级别基本参数举例


附录B 建筑灭火器配置设计图例

附录B 建筑灭火器配置设计图例


附录C 工业建筑灭火器配置场所的危险等级举例

附录C 工业建筑灭火器配置场所的危险等级举例


附录D 民用建筑灭火器配置场所的危险等级举例

附录D 民用建筑灭火器配置场所的危险等级举例


附录E 不相容的灭火剂举例

附录E 不相容的灭火剂举例


附录F 非必要配置卤代烷灭火器的场所举例

附录F 非必要配置卤代烷灭火器的场所举例


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。
2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


条文说明

中华人民共和国国家标准

建筑灭火器配置设计规范

GB 50140-2005

条文说明


1 总 则

1 总 则

1．0．1 本条阐述了制订和修订本规范的意义和目的，强调只有合理、正确地配置灭火器，才能真正加强建筑物内的灭火力量，及时、有效地扑救各类工业与民用建筑的初起火灾。

众所周知，灭火器的应用范围很广，全国各地的各类大、中、小型工业与民用建筑都在使用，到处皆有；灭火器是扑救初起火灾的重要消防器材，轻便灵活，稍经训练即可掌握其操作使用方法，可手提或推拉至着火点附近，及时灭火，确属消防实战灭火过程中较理想的第一线灭火装备。在建筑物内正确地选择灭火器的类型，确定灭火器的配置规格与数量，合理地定位及设置灭火器，保证足够的灭火能力(即需配灭火级别)，并注意定期检查和维护灭火器，就能在被保护场所一旦着火时，迅速地用灭火器扑灭初起小火，减少火灾损失，保障人身和财产安全。

1．0．2 本条规定了本规范的适用范围和不适用范围。本规范适用于应配置灭火器的，生产、使用和储存可燃物的，新建、改建、扩建的各类工业与民用建筑工程(包括装修工程)，亦即：凡是存在(包括生产、使用和储存)可燃物的工业与民用建筑场所，均应配置灭火器。这是因为有可燃物的场所，就存在着火灾危险，需要配置火火器加以保护。反之，对那些确实不生产、使用和储存可燃物的建筑场所，当然可以不配置灭火器。这里还需要说明的是：本规范中的可燃物系指广义范围的可燃烧物质，亦即除了不燃物之外，凡可燃固体物质、易燃液体、可燃气体、可燃金属等都归属于可燃物的范畴。因此，即使是耐燃物，由于其仍然还是能够燃烧的，故也属于可燃物。

鉴于目前我国尚无专门用于扑救炸药、弹药、火工品、花炮火灾的定型灭火器，因此，本规范暂定不适用于生产和贮存炸药、弹药、火工品、花炮的厂房和库房。

1．0．3 本条规定系根据国内目前尚有少数地区和单位不同程度地存在着在工程设计阶段不够重视建筑灭火器配置设计的情况和实际需求而提出的。本条要求在建筑消防工程设计时就应当按照本规范的各章规定正确选择和配置灭火器，进行建筑灭火器配置的设计与计算，应将配置灭火器的类型、规格、数量及其设置位置作为建筑消防工程的设计内容，并在工程设计图上标明。建设单位需将新建、改建、扩建的各类工业与民用建筑工程(包括装修工程)的建筑灭火器配置设计图、设计计算书和建筑灭火器配置清单送建筑工程所在地的县级以上公安消防监督部门审核，并将配置灭火器的所需费用计人基建设备概算。各地各级公安消防监督部门根据公安部30号令、61号令和本规范，在审核建筑消防工程设计时就要着手审核建筑灭火器的配置设计情况，把好这重要的第一关。这样做，可避免在建筑灭火器配置的事务上前后脱节，互相推诿，杜绝以往个别单位一直拖延到建筑物竣工后，或开业前，才考虑灭火器的配置事务的情况发生，否则就会完全失去制订本规范的根本意义。各地各级公安消防监督部门在对建筑物进行防火检查时需按照本规范的规定，检查灭火器的实际配置情况，看其是否符合本规范的要求，是否与消防建审时审定的设计图、计算书相吻合，特别要注意有个别单位为应付竣工验收或防火检查，临时购买或挪借几具灭火器凑数，更要防止有个别单位甚至在需配灭火器的建筑场所根本就不配置任何灭火器的异常情况发生。

1．0．4 本规范是一本专业性较强的技术法规，其内容涉及范围较广，故在为各类建筑物配置设计灭火器时，除执行本规范外，尚应符合国家现行的有关规范、标准的规定，且不能与之相抵触，以保证国家各相关规范、标准之间的协调和一致。


2 术语和符号

2 术语和符号

2．1 术 语

本节内容是根据建设部关于“工程建设国家标准管理办法”和“工程建设国家标准编写规定”中的有关要求编写的。主要拟定原则是：所列术语是本规范专用的，在其他规范、标准中未出现过的；在具体定义中，根据有关规定，在全面分析的基础上，突出特性，尽量做到定义准确、简明易懂。

本规范现列入4条术语。

2．1．1 灭火器配置场所是指存在可燃物(广义的可燃物范畴，见1．0．2的条文说明)，并需要配置灭火器的建筑场所。

灭火器配置场所可能是建筑物内的一个房间，诸如：办公室、会议室、实验室、资料室、阅览室、油漆间、配电室、厨房、餐厅、客房、歌舞厅、更衣室、厂房、库房、观众厅、舞台以及计算机房和网吧等；灭火器配置场所也可以是构筑物所占用的一个区域，如可燃物堆场或油罐区等。

2．1．2 建筑灭火器配置设计的计算单元可分为两大类，即：或指建筑物中的一个独立的灭火器配置场所，一个特殊的房间，例如，某一办公楼层中的电子计算机房，或者是某一宾馆客房楼层中的多功能厅，可称之为独立计算单元；或指若干个相邻的且危险等级和火灾种类均相同的灭火器配置场所的组合部分，例如，办公楼层中除电子计算机房外的所有的办公室房间，或者是某一宾馆客房楼层中除多功能厅外的所有的客房房间，可称之为组合计算单元。

2．1．3 独立计算单元中灭火器的保护距离，系指由灭火器设置点剑最不利点(距灭火器设置点最远的地点)的直线行走距离，可忽略该计算单元(即一个房间，一个灭火器配置场所)内桌椅／冰箱等小型家具／家电的影响；组合计算单元中灭火器的保护距离，在有隔墙阻挡的情况下，可按从灭火器设置点出发，通过房门中点，到达最不利点的直线行走路线的各段折线长度之和计算。

灭火器的最大保护距离仅受火灾种类、危险等级和灭火器型式的制约，而与设置点配置灭火器的规格、数量无关。

2．1．4 灭火级别的举例说明：8kg的手提式磷酸铵盐干粉灭火器的灭火级别为4A、144B；其中A表示该灭火器扑灭A类火灾的灭火级别的一个单位值，亦即灭火器扑灭A类火灾效能的基本单位，4A组合表示该灭火器能扑灭4A等级(定量)的A类火试模型火(定性)；B表示该灭火器扑灭B类火灾的灭火级别的一个单位值，亦即灭火器扑灭B类火灾效能的基本单位，144B组合表示该灭火器能扑灭144B等级(定量)的B类火试模型火(定性)。

附录A中的各类灭火器的类型、规格和灭火级别基本参数举例是为方便建筑灭火器的配置设计和等效替代的计算而给出的，是已批准、发布的灭火器产品质量的国家标准和行业标准中规定的，或已通过国家消防装备检测中心定型检验的数据。鉴于我国的灭火器产品质量标准GB 4351(手提式灭火器)和GB 8109(推车式灭火器)现已全面修订，分别与国际标准ISO 7165(手提式灭火器)和ISO 11601(推车式灭火器)接轨，修改采用国际标准，因此，关于各种类型、规格灭火器的型号代码、灭火剂充装量和灭火级别值当以国家标准的最新、有效版本为准。

灭火器产品质量标准GB 4351和GB 8109的2005年版中关于各种类型、规格灭火器的型号代码举例说明：


2．2 符 号

2．2 符 号

2．2．1 本条系根据本规范第6、7章建筑灭火器的配置设计与计算的需求，本着简化和必要的原则，列出了6个有关的工程设计参数的符号、名称及量纲，其内含可见本条和相关章节条文的定义和说明。

2．2．2 附录B中的14个建筑灭火器配置的设计图例均节选自GB／T 4327《消防技术文件用消防设备图形符号》，修改采用了国际标准ISO 6790的规定。具体设计时，应当以国家标准和国际标准的最新、有效版本为准。

与本章条文相关的附录A和附录B都是为了便于建筑消防工程设计，均系根据建设部和公安部的规范主管部门和各地设计院的要求而编制的。


3 灭火器配置场所的火灾种类和危险等级

3 灭火器配置场所的火灾种类和危险等级

3．1 火灾种类

3．1．1 为了便于建筑灭火器配置设计人员能正确判定灭火器配置场所的火灾种类，合理选择与配置灭火器，根据现行国际标准和国家标准《火灾分类》，结合灭火器灭火的特点和灭火器配置设计工作的需求，本条对灭火器配置场所中生产、使用和储存的可燃物有可能发生的火灾种类的分类作了原则规定。

3．1．2 本条将灭火器配置场所的火灾种类划分为以下五类，并作了列举，以方便有关人员的正确理解及合理应用。对于未列举到的场所，可比对本条各款的定义和举例，然后予以确定。

1 A类火灾：指固体物质火灾。如木材、棉、毛、麻、纸张及其制品等燃烧的火灾；

2 B类火灾：指液体火灾或可熔化固体物质火灾。如汽油、煤油、柴油、原油、甲醇、乙醇、沥青、石蜡等燃烧的火灾。

3 C类火灾：指气体火灾。如煤气、天然气、甲烷、乙烷、丙烷、氢气等燃烧的火灾。

4 D类火灾：指金属火灾。如钾、钠、镁、钛、锆、锂、铝镁合金等燃烧的火灾。

5 E类(带电)火灾：指带电物体的火灾。如发电机房、变压器室、配电间、仪器仪表间和电子计算机房等在燃烧时不能及时或不宜断电的电气设备带电燃烧的火灾。E类火灾是建筑灭火器配置设计的专用概念，主要是指发电机、变压器、配电盘、开关箱、仪器仪表和电子计算机等在燃烧时仍旧带电的火灾，必须用能达到电绝缘性能要求的灭火器来扑灭。对于那些仅有常规照明线路和普通照明灯具而且并无上述电气设备的普通建筑场所，可不按E类火灾的规定配置灭火器。


3．2 危险等级

3．2 危险等级

3．2．1 英国(BS 5306)、美国(NFPA 10)和澳大利亚(AS 2444)等国家的建筑灭火器配置设计技术法规和国际标准(ISO 11602)都将建筑场所划分为三个危险等级：严重危险级、中危险级和轻危险级。而且上述各国规范、标准划分危险等级的原则是基本相同的，均以建筑物中生产、使用和储存的可燃物为主要保护对象，并且以可燃物的火灾危险性和可燃物数量为主要考虑因素，结合起火后的火灾蔓延速度和扑救难易程度等因素来划分危险等级，它与建筑本身的耐火等级并无直接关系，这是因为扑救建筑物中的大型建筑构件所发生的火灾，并非是仅能用于扑灭初起火灾的灭火器所能承担的任务。

本条将工业建筑的危险等级划分为严重、中、轻三级。工业建筑包括厂房及露天、半露天生产装置区和库房及露天、半露天堆场，划分其危险等级主要考虑以下几个因素：

1 工业建筑场所内生产、使用和储存可燃物的火灾危险性是划分危险等级的主要因素。按照现行国家标准《建筑设计防火规范》对厂房和库房中的可燃物的火灾危险性分类来划分工业建筑场所的危险等级。原则上将甲、乙类生产场所和甲、乙类储存场所列入严重危险级；将丙类生产场所和丙类储存场所列入中危险级；将丁、戊类生产场所和丁、戊类储存场所列入轻危险级。其对应关系如表1所示：

2 工业建筑场所内可燃物的数量越多，火灾荷载增大，使起火后的火灾强度与火灾破坏程度提高，因此应将可燃物数量多的场所划为严重危险级，可燃物数量少的场所定为轻危险级，而居于两者之间的可燃物数量较多的场所则可定为中危险级。

3 对于蔓延迅速的火灾，有可能在短时间内殃成大火，使灭火器失去作用，出现灭火器灭不了火的情况。因此，在灭火器配置场所中，火灾蔓延速度越迅速，相应的危险等级就高。可燃物的火灾蔓延速度，除了同可燃物本身的燃烧特性有关之外，还与场所内的环境条件等情况有关。例如，若采取良好的防火分隔措施和生产工艺密闭操作等安全设施，则可将火灾危险性局限在一定的部位内，减缓火灾蔓延速度；又如将可燃物堆积储存得较高，或松散包装，敞开贮存，则起火后就会增加火灾蔓延速度。
因此，可将起火后火灾蔓延迅速的场所定为严重危险级，起火后火灾蔓延较迅速的场所定为中危险级，起火后火灾蔓延较缓慢的场所定为轻危险级。

4 一般来说，扑救火灾困难的场所，发生特大火灾或重大火灾的可能性就越大，造成的后果就越严重，其危险等级就应提高。因此，可将扑救困难的场所定为严重危险级，扑救较难的场所定为中危险级，扑救较易的场所定为轻危险级。

5 在一旦发生火灾就会容易引起重大损失的某些场所，为了确保在这些场所中有足够的灭火力量，以避免因扑灭不了初起火灾而产生重大损失，应将其定为严重危险级。
在本规范的附录C中，根据上述因素，列举了工业建筑三个危险等级的相应场所。对其中没有列举到的场所，可按本条的原则规定和／或附录C中的举例，进行类比，以确定其危险等级。

3．2．2 民用建筑大体上可分为公共建筑和居住建筑两大类，在划分危险等级的问题上要比工业建筑复杂，但主要应依据灭火器配置场所的使用性质、人员密集程度、用火用电多少、可燃物数量、火灾蔓延速度、扑救难易程度等因素来划分危险等级。

从使用性质来看：凡使用性质重要，设备与物资贵重的场所，一旦失火社会影响重大，损失严重者系消防重点保护对象，应列入严重危险级；根据2001年11月发布的第61号公安部令第13条及其条文说明，本规范附录D将公安部61号令中界定标准清晰的若干消防安全重点单位的相关场所纳入严重危险级。

从人员密集程度来看：凡人群密集、来往客流众多，且人群有可能聚集、停留一段较长时间的建筑场所，诸如大型商场、超市、网吧、寺庙大殿，以及影剧院、体育馆等歌舞娱乐放映游艺场所，一旦发生火灾，就有可能造成群死群伤的场所，其危险性很大，则应列入严重危险级；

从可燃物数量和用火用电多少来看：凡可燃物数量多、可燃装修多、功能复杂、用火用电多等火险隐患大的场所也应列入严重危险级。

从火灾蔓延速度来看：起火后会迅速蔓延的民用建筑场所，一方面容易引起大火；另一方面，由于火灾蔓延迅速，也会加剧现场人员的恐慌，影响逃生和救援，将会增加人员的伤亡和财产损失，因此应列入严重危险级。

从扑救难度来看：建筑结构和功能复杂的场所，其竖向管井多、隐蔽空间多、火灾蔓延途径也多，起火后扑救难度大；有大量的有毒烟气产生的场所或人群密集的场所，尤其是在地下建筑场所起火时，由于火场混乱，外援困难，也往往会增大扑救火灾的难度；因此应将上述场所划为严重危险级。

同理，按照上述各因素的表现程度的依次降低，可分别定为中危险级和轻危险级场所。

上述因素与危险等级的具体对应关系如表2所示。

在本规范附录D中，根据上述因素，列举了民用建筑三个危险等级的若干场所。对其中没有列举到的场所，可按本条的原则规定和／或附录C中的举例，进行类比，以确定其危险等级。


4 灭火器的选择

4 灭火器的选择

4．1 一般规定

4．1．1 本条规定的目的是要求设计单位和使用部门能按照下述六个因素来选配适用类型、规格、型式的灭火器。

1 根据灭火器配置场所的火灾种类，可判断出应选哪一种类型的灭火器。如果选择不合适的灭火器不仅有可能灭不了火，而且还有可能引起灭火剂对燃烧的逆化学反应，甚至会发生爆炸伤人事故。目前各地比较普遍存在的问题是在A类火灾场所配置不能扑灭A类火的B、C干粉(碳酸氢钠干粉)灭火器。

另外，对碱金属(如钾、钠)火灾，不能用水型灭火器去灭火。其原因之一是由于水与碱金属作用后，会生成大量的氢气，氢气与空气中的氧气混合后，容易形成爆炸性的气体混合物，从而有可能引起爆炸事故。

2 根据灭火器配置场所的危险等级和火灾种类等因素，可确定灭火器的保护距离和配置基准，这是着手建筑灭火器配置设计和计算的首要步骤。

3 从附录A中可以看出：虽然有几种类型的灭火器均适用于扑灭同一种类的火灾，但值得注意的是，他们在灭火有效程度(包括灭火能力即灭火级别的大小，以及扑灭同一灭火级别火试模型的灭火剂用量的多少，和灭火速度的快慢等)方面尚有明显的差异。例如，对于同一等级为55B的标准油盘火灾，需用7kg的二氧化碳灭火器才能灭火，而且速度较慢；而改用4kg的干粉灭火器，不但也能灭火，而且其灭火时间较短，灭火速度也快得多。以上举例充分说明适用于扑救同一种类火灾的不同类型灭火器，在灭火剂用量和灭火速度上有较大的差异，即其灭火有效程度有较大差异。因此，在选择灭火器时应考虑灭火器的灭火效能和通用性。

4 为了保护贵重物资与设备免受不必要的污渍损失，灭火器的选择应考虑其对被保护物品的污损程度。例如，在专用的电子计算机房内，要考虑被保护的对象是电子计算机等精密仪表设备，若使用干粉灭火器灭火，肯定能灭火，但其灭火后所残留的粉末状覆盖物对电子元器件则有一定的腐蚀作用和粉尘污染，而且也难以清洁。水型灭火器和泡沫灭火器也有类同的污损作用。而选用气体灭火器去灭火，则灭火后不仅没有任何残迹，而且对贵重、精密设备也没有污损、腐蚀作用。

5 灭火器设置点的环境温度对灭火器的喷射性能和安全性能均有明显影响。若环境温度过低则灭火器的喷射性能显著降低，若环境温度过高则灭火器的内压剧增，灭火器则会有爆炸伤人的危险。本款要求灭火器设置点的环境温度应在灭火器使用温度范围之内。

6 灭火器是靠人来操作的，要为某建筑场所配置适用的灭火器，也应对该场所中人员的体能(包括年龄、性别、体质和身手敏捷程度等)进行分析，然后正确地选择灭火器的类型、规格、型式。通常，在办公室、会议室、卧室、客房，以及学校、幼儿园、养老院的教室、活动室等民用建筑场所内，中、小规格的手提式灭火器应用较广，而在工业建筑场所的大车间和古建筑场所的大殿内，则可考虑选用大、中规格的手提式灭火器或推车式灭火器。

在上述民用建筑场所内，推荐选配手提式灭火器是为了便于使用和维护，布局美观，而且，这些场所本身及其走道的面积均较小，通常并没有设置推车式灭火器的合适部位。而在多数工业建筑场所的大车间和古建筑的大殿内，都有较大的空间和适当的部位来设置推车式灭火器。当然，有条件时亦可在同一场所内同时选配手提式灭火器和推车式灭火器。

另外，在体质强壮的青年男工人较多的炼钢车间中适当配置大规格的手提式灭火器和推车式灭火器，而在体质较弱的女护士较多的医院病房、女教师较多的小学校、幼儿园内，选择配置小规格的手提式灭火器，也是对本款规定的一种考虑。

4．1．2 本条之所以推荐在同一场所选配类型相同和操作方法也相同的灭火器，一是为培训灭火器使用人员提供方便；二是在灭火实战中灭火人员可方便地用同一种方法连续使用多具灭火器灭火；三是便于灭火器的维修和保养。

当在同一灭火器配置场所内存在不同种类的火灾时，通常应选择配置可扑灭A、B、C、E多类火灾的磷酸铵盐干粉(俗称ABC干粉)灭火器等通用型灭火器。

4．1．3 本条是为防止在同一场所内选配的各类灭火器的灭火剂之间发生不利于灭火的相互反应而制订的。选择灭火器时应保证不同类型灭火器内充装的灭火剂，如干粉和泡沫，干粉和干粉，泡沫和泡沫之间能够联用，不论是同时使用还是依次(先后)使用，都应防止因灭火剂选择不当而引起干粉与泡沫、干粉与干粉、泡沫与泡沫之间的不利于灭火的相互作用，以避免因发生泡沫消失等不利因素而导致灭火效力明显降低。


4．2 灭火器的类型选择

4．2 灭火器的类型选择

4．2．1～4．2．5 灭火器的正确选型是建筑灭火器配置设计的关键之一。本节的前5条规定主要是依据国际标准、国外标准的有关规定，并根据国内几十年的消防实战经验和实验验证而确定的。根据各种类型灭火器的不同的灭火机理，决定不同类型灭火器可火A、B、C、D和／或E类火灾。

从表3“灭火器的适用性”中可以看出：磷酸铵盐干粉灭火器适用于扑灭A、B、C和E多类火灾。

此外，对D类火灾即金属燃烧的火灾，就我国目前情况来说，还没有定型的灭火器产品。 目前国外灭D类火灾的灭火器主要有粉状石墨灭火器和灭金属火灾的专用干粉灭火器。在国内尚未生产这类灭火器和灭火剂的情况下，可采用干砂或铸铁屑末来替代。

本规范之所以提出并强调在存在带电物质燃烧的E类火灾场所配置灭火器的要求，是为了防止因选配灭火器不当而造成不必要的电击伤人或设备事故。这一规定同国际标准和英、美等国家规范的要求基本吻合。

4．2．6 为了保护大气臭氧层和人类生态环境，在非必要场所应当停止再配置卤代烷灭火器。本规范附录F中的非必要场所是根据国家消防主管部门和国家环保主管部门的有关文件而列举的。今后，更多的非必要配置卤代烷灭火器的场所需经国家消防主管部门和国家环保主管部门共同确认。

在撤换了卤代烷灭火器的原灭火器设置点的位置上，重新配置的适用灭火器(可选配磷酸铵盐干粉灭火器等)的灭火级别不得低于原配卤代烷灭火器的灭火级别。新配灭火器应按等效替代的原则和本规范的规定，进行建筑灭火器配置的设计和计算。

本条规定必要场所可配置卤代烷灭火器，主要是针对当前国内现状而提出来的，有个别地区和单位，片面地理解必要场所和非必要场所的概念，超前地执行了‘彻底’淘汰卤代烷灭火器的‘文件精神’，致使在某些必要场所本应配置卤代烷灭火器却没有配置，从而削弱了消防灭火力量。

必要场所和非必要场所的概念与范畴，详见联合国环境署(UNEP)、国家环保总局(CEPA)以及公安部消防局的有关文件和规定。


5 灭火器的设置

5 灭火器的设置

5．1 一般规定

5．1．1 本条对灭火器的设置位置主要作了以下两个方面的规定：

一是要求灭火器的设置位置明显、醒目。这是为了在乎时和发生火灾时．能让人们一目了然地知道何处可取灭火器，减少因寻找灭火器所花费的时间，从而能及时有效地将火扑灭在初起阶段。通常在建筑场所(室)内的合适部位设置灭火器是及时、就近取得灭火器的可靠保证之一。另外，沿着经常有人路过的建筑场所的通道、楼梯间、电梯间和出入口处设置灭火器，也是及时、就近取得灭火器的可靠保证之一。当然，上述部位的灭火器的设置位置和设置方式均不得影响行人走路，更不能影响在火灾紧急情况时的安全疏散。

二是要求灭火器的设置位置能够便于取用。即当发现火情后，要求人们在没有任何障碍的情况下，就能够跑到灭火器设置点处方便地取得灭火器并进行灭火。这是因为扑灭初起火灾是有一定的时间限度的，而能否及时地取到灭火器，在某种程度上决定了用灭火器灭火的成败。如果取用不便，那么即使灭火器设置点离着火点再近，也有可能因时间的拖延致使火势蔓延而造成大火，从而使灭火器失去扑救初起火灾的最佳时机。因此，便于取用灭火器是值得我们重视的一项要求。

美国、英国、澳大利亚的标准也对此作了类同的规定：

美国标准规定：“灭火器应设置在能够迅速接近而且在火灾发生时能立即取用的明显场所。最好放置在正常的通道，包括出口处”。

英国标准规定：“一般灭火器应放置在托架或置物架等明显的位置，在这些位置，灭火器将被沿着安全路线撤退的人群看到，在距房间的出口、走廊、门厅及楼梯平台较近的位置设置灭火器是最合适的”。

澳大利亚标准要求：“每具灭火器均应设置在醒目的和能很快取得的位置，并用一定的标志来表示；采用橱柜安放灭火器的场所，在使用灭火器时，要求顺利、方便拿取，且橱柜的门打开时，不应占据疏散通道”。

本规范将国外标准和国内经验归纳起来，要求将灭火器设置在那些不易被货物或家具堵塞、平时经常有人路过、明显易见、且便于取用的位置。

灭火器的设置不得影响安全疏散的规定不仅关系到人们在火灾发生时能否及时安全撤离的问题，也涉及到人们取用灭火器时通道是否通畅的问题，故必须作出明确的规定。

5．1．2 对于那些必须设置灭火器而又难以做到明显易见的特殊场所，例如，在有隔墙或屏风的亦即存在视线障碍的大型房间内，设置醒目的指示标志来指出灭火器的设置位置，可使人们能明确方向并及时地取到灭火器。美国标准也规定：“在大型房间内或因视线障碍而不能直接看见灭火器的场所，须设置指明灭火器设置位置的标记”。

在大型房间和不能完全避免视线障碍的场所，指示灭火器所在位置的标志不仅应当醒目，而且应能在火灾紧急断电(即在黑暗时)情况下发光。同理灭火器箱的箱体正面和灭火器筒体的铭牌上也有粘贴发光标志的必要。目前，《灭火器箱》产品行业标准拟在修订时增加此项规定，建议国家产品标准《手提式灭火器》也能考虑在修订时补充此项规定。

发光标志应选用经国家检测中心定型检验合格的产品，其所采用的发光材料应无毒、无放射性，亮度等性能指标均须达到国家标准要求。

5．1．3 建筑灭火器的设置方式主要有墙式灭火器箱、落地式灭火器箱、挂钩、托架或直接放置在洁净、干燥的地面上等几种；本规范不提倡将灭火器直接放置在地面上，推荐将灭火器放置在灭火器箱内；其中，设置在墙式灭火器箱内和挂钩、托架上的灭火器的位置是相对固定的；而设置在落地式灭火器箱内和直接放置在地面上的灭火器则亦需设计定位；既要保证灭火器的设置位置能达到本规范关于保护距离的规定，又便于人们在紧急状况下能快速地到熟知的灭火器设置点取得灭火器。

本条规定灭火器的设置应稳固，很有必要。这是因为如果灭火器摆放得不稳固，就有可能发生手提式灭火器跌落或推车式灭火器滑动，从而有可能造成灭火器不能正常使用，甚至伤人事故。美国标准和澳大利亚标准等也有类同的规定。

灭火器在设置时，其铭牌应朝外。这样规定的目的是为了让人们能够经常看到铭牌，了解灭火器的性能，熟悉灭火器的用法。美国标准也规定：“灭火器的操作、分类、警告标记应朝外”。另外，澳大利亚标准还规定：“灭火器的铭牌应朝外、可见”。

手提式灭火器宜设置在灭火器箱内、挂钩或托架上的规定是根据国外标准和国内情况而作出的。

美国标准规定：“灭火器一般不宜放在地上，宜悬挂或放在托架上”；“除推车式灭火器外，灭火器应放置在挂钩或托架上或固定在壁橱(灭火器箱)内或搁架上”。

英国标准规定：“一般灭火器应放置在托架或置物架等明显的位置”。

澳大利亚标准规定：“每一种灭火器应由坚固、合适的挂钩或托架来支承，固定到墙上或其他合适的结构上”；“灭火器可设置在一个不上锁的壁橱或墙柜内……并用与柜橱表面色差明显的50mm高的字体写成“灭火器”三个字来标志。在灭火器可能受到异常干扰的场所，其柜橱可以上锁，但要求能在需要时可以顺利取出灭火器”。

我国各地一般是要求将灭火器设置在灭火器箱(1998年我国已颁布了行业标准GA 139《灭火器箱》)内、挂钩或托架上。本条规定一方面是为了使灭火器的设置不影响人们的正常生产和生活；另一方面对灭火器的保管、维护、使用和美化环境也有一定的益处。

本条关于灭火器箱不得上锁的规定是吸取了国内外多年来许多惨痛的火灾教训而制定的。例如，2004年2月15日，吉林某4层商厦大火，造成50多人死亡，7O多人受伤。其深刻教训之一就是：误将几十具灭火器统统地过于集中地放置在一处(一个铁笼或一个小房间内)，而且还上了锁，致使在这次火灾骤然起火之后，现场人员于慌乱之中，根本就不能在其附近找到灭火器。且不讲这些灭火器中的不少是已经过期的应予维修或报废的灭火器，也不讲这些灭火器过于集中地设置在一起从而使其远远达不到本规范关于灭火器保护距离的要求，仅就灭火器室(灭火器箱)的房门(箱门)上锁这一点而言，就有可能因之而失去了扑救初起火灾的最佳时机。

关于灭火器的设置高度(即灭火器顶部离地面的距离和灭火器底部离地面的距离)是综合了国内外的标准与经验而作出规定的。美国标准规定：“对于总重不大于40磅(18.14kg)的灭火器，其顶部离地面不应超过5英尺(1.53m)；总重量大于40磅
(18.14kg)磅的灭火器(除推车式灭火器外)，其顶部离地面不应超过3英尺(1.07m)。在任何情况下，灭火器底部或托架底部离地面距离均不应小于4英寸(0.102m)”。

英国标准规定：“灭火器的手柄离地面大约1m左右”。

澳大利亚标准规定：“灭火器的顶部应离地面1m到1.5m之间，其底部离地面不得小于0.15m，二氧化碳和干粉灭火器允许较低的安装高度，但其底部离地面也不得小于0.15m”。

国际标准规定灭火器底部离地面高度不宜小于O.03m，《灭火器箱》GA 139标准规定灭火器箱的底脚高度大于等于0.08m。

根据上述情况，编制组认为1.5m这一数据比较适合我国的实际状况，也同大多数国家提出的要求相同，因而是能够接受和执行的。对于较重的灭火器，本规范没有采用有的国家具体规定某一个数据的做法。因为本规范的规定是小于或等于1.5m，只要符合这一要求，将重的灭火器设置得低一些也就包含在其中了。这样规定可使人们因地制宜，比较灵活。在大的方面进行限制，小的方面放开，我们认为这样比较切合实际，也符合标准既要统一，又不要统死的方针。

本条的另一要求是灭火器底部离地面高度不宜小于0.08m，从而规定了灭火器的设置高度不能无限制地低下去，即一般不允许直接放在地面上。当然，对于那些环境条件很好的场所，如洁净室、专用电子计算机房等高档场所，也可以考虑将灭火器直接放在干燥、洁净的地面、地毯之上，但本规范不提倡将灭火器直接放置在地面上，推荐将灭火器放置在灭火器箱内。

5．1．4 由于灭火器是一种常规、备用的灭火器材，一般来说存放时间较长，使用时间较短，使用次数较少。显而易见，灭火器如果长期设置在有强腐蚀性或潮湿的地点，会严重影响灭火器的使用性能和安全性能。因此，在强腐蚀性或潮湿的地点一般是不能设置灭火器的。但考虑到某些工业建筑的特殊情况，如实在无法避免，则本条规定要有相应的保护措施才能设置灭火器。

本条也参照了英国标准的规定，即“灭火器不应放置在可能处于腐蚀性强的大气中，能被腐蚀性液体溅着的地方。除非经过厂商特殊处理过或特殊地装上了外罩的灭火器。”

设置在室外的灭火器也要有保护措施。这是由于灭火器配置的需要，不可避免地要使多数推车式灭火器和部分手提式灭火器设置在室外。对灭火器来说，室外的环境条件比起室内要差得多。因此，为了使灭火器随时都能正常使用，就要有一定的保护措施，例如，给推车式灭火器搭一个既能遮雨水又能挡阳光的棚，可使该灭火器得到一定的保护。

上述保护措施通常具有遮阳防晒、挡雨防潮、保温隔热，以及防止撞击等作用。

5．1．5 正如4．1．1之5的条文说明所述，在环境温度超出灭火器使用温度范围的场所设置灭火器，必然会影响灭火器的喷射性能和安全使用，并有可能爆炸伤人或贻误灭火时机。所以本条规定灭火器不得设置在环境温度超出其使用温度范围的地点。本条也参照了美国标准的规定：“灭火器不得安放在温度超出适用温度范围的场所内”和英国标准的要求：“灭火器不应被置于标记在灭火器上的温度范围之外的贮藏温度”。

灭火器的使用温度范围举例，如表4所示：


5．2 灭火器的最大保护距离

5．2 灭火器的最大保护距离

5．2．1 在发生火灾后，及时、有效地用灭火器扑灭初起火灾，取决于多种因素，而灭火器保护距离的远近，显然是其中的一个重要因素。它实际上关系到人们是否能及时取用灭火器，进而是否能够迅速扑灭初起小火，或者是否会使火势失控成灾等一系列问题。

美国、英国、澳大利亚等国的标准和我国有关地方法规对灭火器的保护距离各有如下规定：

美国划分A类、B类火灾场所，对各类场所又划分为轻、中、严重危险级，对A类配置场所各危险等级的灭火器的保护距离要求小于22.7m。

英国划分A类、B类火灾场所，不划分危险等级，对于A类配置场所，要求灭火器的保护距离应小于30m。

澳大利亚划分A类、B类火灾场所．对各类场所划分为轻、中、严重危险级，对A类场所各危险等级的灭火器的保护距离均要求小于15m。

我国以往的部分省、自治区、直辖市的地方法规：不划分火灾场所和危险等级，一般规定灭火器的保护距离15～30m，其中手提式灭火器的保护距离为15～23m。

考虑到国人的身材和体能等各方面因素，参照上述几国的保护距离均值，本条规定了中危险级的A类场所的手提式灭火器的保护距离取20m，而轻危险级和严重危险级显而易见距离应该远些和近些，分别规定为25m和15m。这样，就使这些数据既同各国标准的规定基本吻合，又符合我国的实际情况。

推车式灭火器的保护距离主要是根据我国的国情，并基于上述手提式灭火器保护距离确定的相同思路而作出的觑定。通过讨论和征求意见，编制组一致认为推车式灭火器的保护距离应为手提式灭火器的2倍较适宜，而且这一规定已经执行了10多年。

5．2．2 对于B类和C类场所，国外标准大多是一并考虑的，编制组认为这种处理方法在目前国际上均尚无C类灭火定级标准的情况下是可行的。

在具体确定灭火器的最大保护距离时，由于B类火灾的燃烧和蔓延速度通常比A类火灾要快，危险性也较A类火灾大，故B类场所的最大保护距离应比A类小。至于本条其他方面的说明与本规范第5．2．1条的条文说明大体相同。

本条规定参考了两方面的情况：一是国外标准；二是我国以往的地方法规和目前我国的实际情况，然后加以综合、确定。

国外对B类场所的灭火器最大保护距离的规定如表5所示。

从表5中可以看出，澳大利亚、美国是在每一危险等级下，对某一灭火级别各规定一个保护距离，但两国数据不相一致，而英国的规定又太笼统，与本规范的编写格式不一样，可比性差。综合这些情况，编制组参照美国标准，规定了手提式灭火器在三个危险等级的B类火灾场所的保护距离分别为9m、12m和15m，并且不考虑灭火级别规格这一因素，而代之以用手提式和推车式的灭火器型式的不同来加以区别，从而使其更为合理，易于理解，便于实施。

5．2．3 D类火灾是实际存在的，但由于目前世界各国和国际标准对适用于扑救该类火灾的灭火器均未明确规定其灭火级别，也未确定其标准火试模型，况且国内至今尚无此类灭火器的定型产品，因而本条只能对其保护距离作原则性的规定。

5．2．4 因为E类火灾通常是伴随着A类或B类火灾而同时存在的，所以设置在E类火灾场所的灭火器，其最大保护距离可按照与之同时存在的A类或B类火灾的规定执行。


6 灭火器的配置

6 灭火器的配置

6．1 一般规定

6．1．1 本规范1990年版、1997年版均规定在一个灭火器配置场所内配置的灭火器数量不应少于2具，全面修订时将“配置场所”改为“计算单元”，这样不仅更符合本规范的编制意图，而且比较合理。

本条规定还考虑到在发生火灾时，若能同时使用两具灭火器共同灭火，则对迅速、有效地扑灭初起火灾非常有利。同时，两具灭火器还可起到相互备用的作用，即使其中一具失效，另一具仍可正常使用。英国国家标准也规定对普通楼层，每层灭火器的最少配置数量为2具。

6．1．2 本条规定每个灭火器设置点的灭火器配置数量不宜多于5具，这主要是从消防实战考虑，就是说在失火后可能会有许多人同时参加紧急灭火行动。如果同时到达同一个灭火器设置点来取用灭火器的人员太多。而且许多人都手提1具灭火器到同一个着火点去灭火，则会互相干扰，使得现场非常杂乱，影响灭火，容易贻误战机。况且一个设置点中的灭火器数量太多，亦有灭火器展览之嫌。而且为放置数量过多的灭火器而设计的灭火器箱、挂钩、托架的尺寸则会过大，所占用的空间亦相对较大，对正常办公、生产、生活均不利。

6．1．3 住宅楼的公共部位应当配置灭火器。当住宅楼每层的公共部位的建筑面积超过100m2时，需要配置1具1A的手提式灭火器；这是最低的要求：即目前可按照每100m2配置1具1A手提式灭火器的基准执行。


6．2 灭火器的最低配置基准

6．2 灭火器的最低配置基准

6．2．1 随着我国灭火器产品质量标准GB 4351(手提式灭火器)和GB 8109(推车式灭火器)的全面修订，并分别与国际标准ISO 7165(手提式灭火器)和ISO 11601(推车式灭火器)接轨，修改采用国际标准，A类灭火级别体系修订为国际标准的A类灭火级别体系；本规范亦应与时俱进，同步修订。

本规范对A类灭火器的最低配置基准(包括单具灭火器最小配置灭火级别和单位灭火级别最大保护面积的规定)的修订，主要是参照采用国际标准ISO 11602-1:2000《灭火器的选择与配置》，并且结合我国国情，保持规范修订前后的标准定额相当。

6．2．2 随着我国灭火器产品质量标准与国际标准接轨，B类灭火级别体系也修订为国际标准的B类灭火级别体系；本规范亦应与时俱进，同步修订。

本规范对B类灭火器的最低配置基准(包括单具灭火器最小配置灭火级别和单位灭火级别最大保护面积的规定)的修订，主要是参照采用国际标准ISO 11602-1:2000《灭火器的选择与配置》，并且结合我国国情，保持规范修订前后的标准定额相当。

目前世界各国，也包括中国，通过灭火试验的方法，仅就灭火器对A类火灾和B类火灾的灭火效能确定了灭火级别，并规定了灭火器的配置基准，而对于C类火灾(以及D类、E类)。鉴于ISO国际标准尚未确定扑灭C类火灾的标准火试模型，以及C类火灾的灭火级别目前尚难以准确测定等因素，因而至今世界各国和国际标准均无灭火器对C类火灾的灭火级别确认值，也没有关于C类火灾场所灭火器配置基准的规定。因此，灭火器的配置基准值实际上是以A类和B类灭火级别值为根据而制定的。当然，这也符合大多数火灾是A类和B类火灾的客观事实。由于C类火灾的特性与B类火灾比较接近，故按照世界各国的惯例，依据国际标准，本规范规定C类火灾场所的最低配置基准可按照B类火灾场所的最低配置基准执行。

6．2．3 本条是参考了现行国际标准ISO 11602-1:2000((灭火器的选择与配置》和一些国外标准中的有关规定而制定的。对于D类火灾，鉴于其标准火试模型尚未确定且灭火器的灭火效能难以准确测定等因素，至今世界各国和国际标准均无灭火器对D类火灾的灭火级别确认值。因此，本条只能对D类火灾场所的灭火器配置基准作原则性的规定。

6．2．4 因为E类火灾通常总是伴随A类或B类火灾而发生的，所以E类火灾场所灭火器的最低配置基准可按A类或B类火灾场所灭火器的最低配置基准执行。


7 灭火器配置设计计算

7 灭火器配置设计计算

7．1 一般规定

7．1．1 按计算单元进行建筑灭火器配置的设计与计算，既可简化设计计算，相同楼层的建筑灭火器配置设计图、计算书和配置清单均可套用，减少设计工作量；也便于监督和管理。灭火器的最少需配数量和最小需配灭火级别的计算值的小数点之后的数字要求只进不舍，并进位成正整数，也是为了保证扑灭初起火灾的最低灭火力量。

7．1．2 为了保证扑灭初起火灾的最低灭火力量，本条规定经建筑灭火器配置的设计与计算后，每个灭火器设置点实配的各具灭火器的灭火级别合计值和灭火器的配置数量不得小于按本章公式计算得出的最小需配灭火级别和最少需配数量的计算值，从而也保证了计算单元实配灭火器的数量不小于最少需配数量。

7．1．3 本条规定的实际含义是要求在计算单元内配置的灭火器能完全保护到该计算单元内的任一可能着火点，不能出现空白区(死角)。也就是说本规范要求计算单元内的任一点，尤其是最不利点(距灭火器设置点的最远点)，均应至少得到1具灭火器的保护，即任一可能着火点(包括最不利点)都应在至少1个灭火器设置点的保护圆(以灭火器设置点为圆心，以灭火器的最大保护距离为半径)的范围内。

在计算单元内，灭火器的配置规格和数量应同时满足第6章规定的灭火器最低配置基准和第5章规定的灭火器最大保护距离的要求，而对灭火器最大保护距离的要求又是通过对灭火器设置点的定位和布置来实现的。在每个灭火器设置点上至少应有1具灭火器，最多不超过5具灭火器。美国标准《移动式灭火器标准》NFPA 10-1998第E-3．2条中也规定：“对准确判定其危险等级的火灾危险场所，在选择灭火器时，有必要既满足配置数量的要求，又满足保护距离的要求。”

在建筑灭火器配置设计与计算时，如果选择了规格较大的灭火器，则会使计算出的灭火器数量较少，而根据本规范关于保护距离的规定，则需保证足够的灭火器设置点数。这时要维持原定选配的灭火器的规格，则还需再增加几具符合要求的灭火器，以达到灭火器保护距离的要求。


7．2 计算单元

7．2 计算单元

7. 2．1 本条从科学、合理、经济、方便的角度对灭火器配置场所规定了计算单元的划分原则。由于防火分区之间的防火墙、防火门或防火卷帘可能会直接阻碍灭火人员携带灭火器走动和通过，并影响灭火器的保护距离；而楼梯则会增加灭火人员携带灭火器上下楼层赶往着火点的反应时间，也有可能因之而失去灭火器扑救初起火灾的最佳时机，故本条规定建筑灭火器配置设计的计算单元不应跨越防火分区和楼层，只能局限在一个楼层或一个水平防火分区之内。此外，在划分计算单元时，按楼层或防火分区进行考虑，也易于为消防工程设计、工程监理和监督审核人员所掌握；同时，相同楼层的建筑灭火器配置设计可套用设计图、计算书和配置清单等，也方便和简化了设计计算和监督管理工作。

对危险等级和火灾种类均相同的各个场所，只要它们是相邻的并同属于一个楼层或一个水平防火分区，那么就可将这些场所组合起来作为一个计算单元来考虑。如办公楼内每层成排的办公室，宾馆内每层成排的客房等。这就是组合计算单元的概念。

某一灭火器配置场所，当其危险等级和火灾种类有一项或二项与相邻的其他场所不相同时，都应将其单独作为一个计算单元来考虑。例如，办公楼内某楼层中有一间专用的计算机房和若干间办公室，则应将计算机房单独作为一个计算单元来配置灭火器，并可将其他若干间办公室组合起来作为一个计算单元(可称之为组合计算单元)来配置灭火器。这时，一间计算机房(即一个灭火器配置场所，一个房间或一个套间)就是一个计算单元，这也是一个计算单元等于一个灭火器配置场所的特例，可称之为独立计算单元。

住宅楼的公用部位包括走廊、通道、楼梯间、电梯间等，所设置的灭火器需要进行有效的管理。

7．2．2 在计算单元确定后，为了进行建筑灭火器配置的设计与计算，首先要确定计算单元内需用灭火器保护的场所面积。保护面积(即7．3．1式中的S)原则上应按建筑场所的净使用面积计算。但是在本规范10多年的执行过程中，发现这种计算使用面积的方法还是比较烦琐的。因为需要从建筑面积中逐一扣除所有外墙、隔墙及柱等建筑构件的占地面积，实际计算起来很不方便。经过本规范全面修订编制组讨论并征求有关专家的意见，决定简化为就以建筑面积作为保护面积，这样做计算起来既快捷又比较准确，所增加的面积不到10％，而增配灭火器的数量也并不多，且有利于加强扑灭初起火灾的灭火力量。

由于广义上的建筑概念中还包括构筑物，例如，可燃物露天堆垛，可燃液体、气体储罐等，所以还不能一概用建筑面积来代表保护面积，需对这些场所单独进行考虑。鉴于可燃物露天堆场或可燃液体、气体储罐区的区域面积可能会很大，配置的灭火器数量也可能会很多，在讨论和征求意见的基础上，编制组决定将其保护面积定为可燃物露天堆垛或可燃液体、气体储罐的占地面积。


7. 3 配置设计计算

7. 3 配置设计计算

7．3．1 对于一个计算单元，如何得到其最小需配灭火级别(即7．3．1式中的Q)的计算值呢？为此，本条提出一个算式来解决这个问题。其中，灭火器的最低配置基准(U)可按照第6章第2节的规定取值，修正系数(K)应按照本章本节的规定取值。

实际上，通过7．3．1式得到的计算单元的最小需配灭火级别计算值就是本规范规定的该计算单元扑救初起火灾所需灭火器的灭火级别最低值。如果实配灭火器的灭火级别合计值不能正好等于最小需配灭火级别的计算值，那么就应使其大于或等于最小需配灭火级别，这是执行本规范的基本原则。例如，如果某计算单元的最小需配灭火级别的计算值是10A，而选配的且符合表6．2．1规定的各具灭火器的灭火级别均是2A，则灭火器最少需配数量就是5具；如果该计算单元的最小需配灭火级别的计算值为9A，则灭火器最少需配数量仍然是5具，因为2A×5＝10A是大于9A的数值里的最小整数值。

7．3．2 关于灭火器是否需要减配的问题，有部分专家建议：既然灭火器是扑救初起火灾的一线工具，为体现对扑救初起火灾的重视程度，就不应当对灭火器的数量进行减配，即使在安装有消火栓系统和固定灭火系统的情况下也应如此。本规范全面修订编制组认为这个建议是有一定道理的，但考虑到国内外关于灭火器的配置数量与其他灭火设施之间都是存在着一定的减配关系的；同时还要避免增加消防投入，故此项建议未予采纳。

另外，关于如何减配灭火器的问题也一直是争论的话题。在本规范执行10多年的过程中，有一种意见认为消火栓系统和固定灭火系统可完全替代灭火器，即灭火器的减配系数为零，这种意见很值得商榷。现行国际标准ISO 11602-1:2000第1章中讲到：“灭火器是用来作为一线的规模有限的灭火工具而使用的。即使在没有自动喷淋设施、立管和软管或其他固定灭火装置保护财产的情况下也是需要配置灭火器的”；在美国国家标准NFPA 10《移动式灭火器标准》、英国国家标准BS 5306《手提式灭火器——选择与配置》和澳大利亚国家标准AS 2444《手提式灭火器——选择与配置》中也都有类似的规定。

本规范全面修订编制组在充分讨论的基础上一致认为：即使在设置有消火栓系统和固定灭火系统的场所，仍需配置灭火器作为一线灭火工具。特别是对那些安装了投资较大的气体灭火系统的场所，尤其需要配置灭火器；因为不可能为一点点小火的发生就启动气体灭火系统，这时首先用灭火器来扑灭初起火灾，则既经济又实用。因此，本规范决定不采纳减配到零的意见。当然那种认为配置灭火器可以完全取代消火栓系统和固定灭火系统的观点更是错误的，这种意见是一种错误的理念，既缺乏工程概念和规范概念，也违背了分规范与主规范之间的逻辑层次及责权关系。

下面简单介绍国外相关标准中关于灭火器减配程度的规定。美国标准NFPA 10(1998版)的第3-2．2条中规定：所配置的灭火器最多有半数允许用均匀布置的DN40室内消火栓来代替，即在设有室内消火栓的场所，其最大减配系数为K＝O.5。

澳大利亚国家标准《手提式灭火器——选择和配置》(AS2444-1995)第2．3．8条规定：“在安装了符合AS 2441(澳大利亚国家标准)规定的消防卷盘的场所，主管当局允许减少A类灭火器的配置数量。”其第4．2节的备注(b)表明：在同时存在A、B类火灾的场所，如果按B类火灾场所的要求配置了B类灭火器，而这些B类灭火器兼具2A灭火级别，则A类灭火器可减少配置数量。其第4．2节的备注(c)中规定：“在提供了符合AS 2118(澳大利亚国家标准)规定的自动喷水灭火系统的(A类火灾)场所，灭火器的最大保护面积可增加50％”。

英国国家标准中规定：“规范中(关于灭火器配置数量的)推荐值是在假设没有提供其他的消防设备或系统而提出来的，如果有别的消防设备时，专家意见是应对手提式灭火器的配置数量按规定适当减少。”

本规范在广泛征求意见的基础上，根据我国的国情，并参考澳大利亚和美、英等国的有关规定，将设有固定灭火系统(包括自动喷水灭火系统、水喷雾灭火系统、气体灭火系统等，但不包括水幕系统)的计算单元、设有室内消火栓系统的计算单元及同时设有室内消火栓和灭火系统的计算单元的修正系数(或称减配系数)K区分开列。并采纳了“当建筑物中未设室内消火栓和灭火系统时，不应减配灭火器的数量”的专家意见，将仅设有室外消火栓而未设室内消防设施的计算单元的修正系数K定为1.O。

7．3．3 由于地下建筑场所在发生火灾时，灭火和救援均较地面建筑困难，因而本条规定地下建筑场所可比地上建筑相应场所增配30％的灭火器，即其增配系数为1.3。本条未作修订，已经执行了1O多年。

结合近年来全国各地在人群密集的公共场所，经常发生群死群伤的火灾事故的深刻教训，本条对若干消防安全重点保护场所的灭火器增配系数作了明确规定，将古建筑(例如寺庙的大殿)和歌舞娱乐放映游艺场所(其定义和范畴详见国家标准《建筑设计防火规范》)、网吧等公共场所，以及商场、超市的灭火器增配系数也定为1.3，即允许增配30％的灭火器。这是因为在上述人群密集的消防安全重点保护场所一旦发生火灾，伤亡惨痛，损失严重，影响恶劣，亟需加强第一线的灭火力量。

7．3．4 在得出了计算单元最小需配灭火级别的计算值和确定了计算单元内的灭火器设置点的数目后，接着需计算出每一个设置点的最小需配灭火级别。7．3．4式体现了在每个灭火器设置点均衡布置灭火器的要求。

例如，某计算单元的最小需配灭火级别Q＝9A。在考虑了灭火器的最大保护距离和其他设置因素后，最终确定了3个设置点，那么每个设置点的最小需配灭火级别Qe＝9／3＝3(A)。本规范要求每个设置点的实配灭火器的灭火级别均至少应等于3A。

7．3．5 为便于有关人员特别是工程设计人员能更好地理解和掌握本规范，并按照本规范的规定正确地和有条理地进行建筑灭火器配置的设计与计算，本条根据建设部、公安部等国家规范主管部门和各地设计院的要求，专门规定了建筑灭火器配置的设计与计算程序。1997年版的本规范第6．0．7条曾规定了10个步骤的配置设计程序，现根据本规范执行10余年的经验和专家建议，本条给出了更为简化和便捷的8个步骤的设计计算程序。