众智软件 http://www.gisroad.com

中华人民共和国国家标准

火灾自动报警系统设计规范

Code for design of automatic fire alarm system

GB 50116－98

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期： 1999年6月1日

关于发布国家标准《火灾自动报警系统设计规范》的通知

建标[1998]245号

根据国家计委《一九九四年工程建设标准定额制订修订计划》(计综合[1994]240号文件附件九)的要求，由公安部会同有关部门共同修订的《火灾自动报警系统设计规范》,经有关部门会审。批准《火灾自动报警系统设计归范》GB50116-98为强制性国家标准，自一九九九年六月一日起施行。原《火灾自动报警系统设计规范》GBJ116-88同时废止。

本规范由公安部负责管理，由公安部沈阳消防科学研究所负责具体解释工作，由建设部标准定额研究所负责组织中国计划出版社出版发行。

中华人民共和国建设部
一九九八年十二月七日


1 总 则

1.0.1 为了合理设计火灾自动报警系统，防止和减少火灾危害，保护人身和财产安全，制定本规范。

1.0.2 本规范适用于工业与民用建筑内设置的火灾自动报警系统，不适用于生产和贮存火药、炸药、弹药、火工品等场所设置的火灾自动报警系统。

1.0.3 火灾自动报警系统的设计，必须遵循国家有关方针、政策，针对保护对象的特点，做到安全适用、技术先进、经济合理。

1.0.4 火灾自动报警系统的设计，除执行本规范外，尚应符合现行的有关强制性国家标准、规范的规定。


2 术语

2 术 语

2.0.1 报警区域 Alarm Zone

将火灾自动报警系统的警戒范围按防火分区或楼层划分的单元。

2.0.2 探测区域 Detection Zone

将报警区域按探测火灾的部位划分的单元。

2.0.3 保护面积 Monitoring Area

一只火灾探测器能有效探测的面积。

2.0.4 安装间距 Spacing

两个相邻火灾探测器中心之间的水平距离。

2.0.5 保护半径 Monitoring Radius

一只火灾探测器能有效探测的单向最大水平距离。

2.0.6 区域报警系统 Local Alarm System

由区域火灾报警控制器和火灾探测器等组成，或由火灾报警控制器和火灾探测器等组成，功能简单的火灾自动报警系统。

2.0.7 集中报警系统 Remote Alarm System

由集中火灾报警控制器、区域火灾报警控制器和火灾探测器等组成，或由火灾报警控制器、区域显示器和火灾探测器等组成，功能较复杂的火灾自动报警系统。

2.0.8 控制中心报警系统 Control Center Alarm System

由消防控制室的消防控制设备、集中火灾报警控制器、区域火灾报警控制器和火灾探测器等组成，或由消防控制室的消防控制设备、火灾报警控制器、区域显示器和火灾探测器等组成，功能复杂的火灾自动报警系统。


3 系统保护对象分级及火灾探测器设置部位

3 系统保护对象分级及火灾探测器设置部位

3.1系统保护对象分级

3.1.1 火灾自动报警系统的保护对象应根据其使用性质、火灾危险性、疏散和扑救难度等分为特级、一级和二级，并宜符合表3.1.1的规定。

火灾自动报警系统保护对象分级 表3.1.1

等级 | 保护对象
特级 | 建筑高度超过100m的高层民用建筑
一级 | 建筑高度不超过100m的高层民用建筑 | 一类建筑
 | 建筑高度不超过24m的民用建筑及建筑高度超过24m的单层公共建筑 | 1.200床及以上的病房楼，每层建筑面积1000平方米及以上的门诊楼；2.每层建筑面积超过3000平方米的百货楼、商场、展览楼、高级旅馆、财贸金融楼、电信楼、高级办公楼； 3.藏书超过100万册的图书馆、书库； 4.超过3000座位的体育馆； 5.重要的科研楼、资料档案楼； 6.省级（含计划单列市）的邮政楼、广播电视楼、电力调度楼、防灾指挥调度楼； 7.重点文物保护场所； 8.大型以上的影剧院、会堂、礼堂
 | 工业建筑 | 1.甲、乙类生产厂房； 2.甲、乙类物品库房； 3.占地面积或总建筑面积超过1000平方米的丙类物品库房； 4.总建筑面积超过1000平方米的地下丙、丁类生产车间及物品库房；
 | 地下民用建筑 | 1.地下铁道、车站； 2.地下电影院、礼堂； 3.使用面积超过1000平方米的地下商场、医院、旅馆、展览厅及其他商业或公共活动场所； 4.重要的实验室、图书、资料、档案库
二级 | 建筑高度不超过100m的高层民用建筑 | 二类建筑
 | 建筑高度不超过24m的民用建筑 | 1.设有空气调节系统的或每层建筑面积超过2000平方米、但不超过3000平方米的商业楼、财贸金融楼、电信楼、展览楼、旅馆、办公楼、车站、海河客运站、航空港等公共建筑及其他商业或公共活动场所； 2.市、县级的邮政楼、广播电视楼、电力调度楼、防灾指挥调度楼； 3.中型以下的影剧院； 4.高级住宅； 5.图书馆、书库、档案楼
 | 工业建筑 | 1.丙类生产厂房； 2.建筑面积大于50平方米，但不超过1000平方米的丙类物品库房； 3.总建筑面积大于50平方米，但不超过1000平方米的地下丙、丁类生产车间及地下物品库房；
 | 地下民用建筑 | 1.长度超过500M的城市隧道； 2.使用面积不超过1000平方米的地下商场、医院、旅馆、展览厅及其他商业或公共活动场所

注1：一类建筑、二类建筑的划分，应符合现行国家标准《高层民用建筑设计防火规范》GB 50045的规定；工业厂房、仓库的火灾危险性分类，应符合现行国家标准《建筑设计防火规范》GBJ16的规定。

2：本表未列出的建筑的等级可按同类建筑的类比原则确定。

3.2 火灾探测器设置部位

3.2.1 火灾探测器的设置部位应与保护对象的等级相适应。

3.2.2 火灾探测器的设置应符合国家现行有关标准、规范的规定，具体部位可按本规范建议性附录D采用。


4 报警区域和探测区域的划分

4 报警区域和探测区域的划分

4.1 报警区域的划分

4.1.1 报警区域应根据防火分区或楼层划分。一个报警区域宜由一个或同层相邻几个防火分区组成。

4.2 探测区域的划分

4.2.1 探测区域的划分应符合下列规定：

4.2.1.1 探测区域应按独立房(套)间划分。一个探测区域的面积不宜超过500m2；从主要人口能看清其内部，且面积不超过1000m2的房间，也可划为一个探测区域。

4.2.1.2 红外光束线型感烟火灾探测器的探测区域长度不宜超过100m，缆式感温火灾探测器的探测区域不宜超过200m；空气管差温火灾探测器的探测区域长度宜在20~100m之间。

4.2.2 符合下列条件之一的二级保护对象，可将几个房间划为一个探测区域。

4.2.2.1 相邻房间不超过5间，总面积不超过400m2，并在门口设有灯光显示装置。

4.2.2.2 相邻房间不超过10间，总面积不超过1000m2，在每个房间门口均能看清其内部，并在门口设有灯光显示装置。

4.2.3 下列场所应分别单独划分探测区域：

4.2.3.1 敞开或封闭楼梯间；

4.2.3.2 防烟楼梯间前室、消防电梯前室、消防电梯与防烟楼梯间合用的前室；

4.2.3.3 走道、坡道、管道井、电缆隧道；

4.2.3.4 建筑物闷顶、夹层。


5 系统设计

5 系统设计

5.1 一般规定

5.1.1 火灾自动报警系统应设有自动和手动两种触发装置。

5.1.2 火灾报警控制器容量和每一总线回路所连接的火灾探测器和控制模块或信号模块的地址编码总数，宜留有一定余量。

5.1.3 火灾自动报警系统的设备，应采用经国家有关产品质量监督检测单位检验合格的产品。


5.2 系统形式的选择和设计要求

5.2 系统形式的选择和设计要求

5.2.1 火灾自动报警系统形式的选择应符合下列规定：

5.2.1.1 区域报警系统，宜用于二级保护对象；

5.2.1.2 集中报警系统，宜用于一级和二级保护对象；

5.2.1.3 控制中心报警系统，宜用于特级和一级保护对象。

5.2.2 区域报警系统的设计，应符合下列要求：

5.2.2.1 一个报警区域宜设置一台区域火灾报警控制器或一台火灾报警控制器，系统中区域火灾报警控制器或火灾报警控制器不应超过两台。

5.2.2.2 区域火灾报警控制器或火灾报警控制器应设置在有人值班的房间或场所。

5.2.2.3 系统中可设置消防联动控制设备。

5.2.2.4 当用一台区域火灾报警控制器或一台火灾报警控制器警戒多个楼层时，应在每个楼层的楼梯口或消防电梯前室等明显部位，设置识别着火楼层的灯光显示装置。

5.2.2.5 区域火灾报警控制器或火灾报警控制器安装在墙上时，其底边距地面高度宜为1.3~1.5m，其靠近门轴的侧面距墙不应小于0.5m，正面操作距离不应小于1.2m。

5.2.3 集中报警系统的设计，应符合下列要求：

5.2.3.1 系统中应设置一台集中火灾报警控制器和两台及以上区域火灾报警控制器，或设置一台火灾报警控制器和两台及以上区域显示器。

5.2.3.2 系统中应设置消防联动控制设备。

5.2.3.3 集中火灾报警控制器或火灾报警控制器，应能显示火灾报警部位信号和控制信号，亦可进行联动控制。

5.2.3.4 集中火灾报警控制器或火灾报警控制器，应设置在有专人值班的消防控制室或值班室内。

5.2.3.5 集中火灾报警控制器或火灾报警控制器，消防联动控制设备等在消防控制室或值班室内的布置，应符合本规范第6.2.5条的规定。

5.2.4 控制中心报警系统的设计，应符合下列要求：

5.2.4.1 系统中至少应设置一台集中火灾报警控制器、一台专用消防联动控制设备和两台及以上区域火灾报警控制器；或至少设置一台火灾报警控制器、一台消防联动控制设备和两台及以上区域显示器。

5.2.4.2 系统应能集中显示火灾报警部位信号和联动控制状态信号。

5.2.4.3 系统中设置的集中火灾报警控制器或火灾报警控制器和消防联动控制设备在消防控制室内的布置，应符合本规范第6.2.5条的规定。


5.3 消防联动控制设计要求

5.3 消防联动控制设计要求

5.3.1 当消防联动控制设备的控制信号和火灾探测器的报警信号在同一总线回路上传输时，其传输总线的敷设应符合本规范第10.2.2条规定。

5.3.2 消防水泵、防烟和排烟风机的控制设备当采用总线编码模块控制时，还应在消防控制室设置手动直接控制装置。

5.3.3 设置在消防控制室以外的消防联动控制设备的动作状态信号，均应在消防控制室显示。


5.4 火灾应急广播

5.4 火灾应急广播

5.4.1 控制中心报警系统应设置火灾应急广播，集中报警系统宜设置火灾应急广播

5.4.2 火灾应急广播扬声器的设置,应符合下列要求：

5.4.2.1 民用建筑内扬声器应设置在走道和大厅等公共场所，每个扬声器的额定功率不应小于3 W，其数量应能保证从一个防火分区的任何部位到最近一个扬声器的距离不大于25m。走道内最后一个扬声器至走道末端的距离不应大于12.5m。

5.4.2.2 在环境噪声大于60dB的场所设置的扬声器，在其播放范围内最远点的播放声压级应高于背景噪声15 dB。

5.4.2.3 客房设置专用扬声器时，其功率不宜小于1.0 W。

5.4.3 火灾应急广播与公共广播合用时，应符合下列要求：

5.4.3.1 火灾时应能在消防控制室将火灾疏散层的扬声器和公共广播扩音机强制转入火灾应急广播状态。

5.4.3.2 消防控制室应能监控用于火灾应急广播时的扩音机的工作状态，并应具有遥控开启扩音机和采用传声器播音的功能。

5.4.3.3 床头控制柜内设有服务性音乐广播扬声器时，应有火灾应急广播功能。

5.4.3.4 应设置火灾应急广播备用扩音机，其容量不应小于火灾时需同时广播的范围内火灾应急广播扬声器最大容量总和的1.5倍。


5.5 火灾报警装置

5.5 火灾报警装置

5.5.1 未设置火灾应急广播的火灾自动报警系统，应设置火灾警报装置。

5.5.2 每个防火分区至少应设一个火灾警报装置，其位置宜设在各楼层走道靠近楼梯出口处。警报装置宜采用手动或自动控制方式。

5.5.3 在环境噪声大于60dB的场所设置火灾警报装置时，其声警报器的声压级应高于背景噪声15dB。


5.6 消防专用电话

5.6 消防专用电话

5.6.1 消防专用电话网络应为独立的消防通信系统。

5.6.2 消防控制室应设置消防专用电话总机，且宜选择共电式电话总机或对讲通信电话设备。

5.6.3 电话分机或电话塞孔的设置，应符合下列要求：

5.6.3.1 下列部位应设置消防专用电话分机：

(1)消防水泵房、备用发电机房、配变电室、主要通风和空调机房、排烟机房、消防电梯机房及其他与消防联动控制有关的且经常有人值班的机房。

(2)灭火控制系统操作装置处或控制室。

(3)企业消防站、消防值班室、总调度室。

5.6.3.2 设有手动火灾报警按钮、消火栓按钮等处宜设置电话塞孔。电话塞孔在墙上安装时，其底边距地面高度宜为1.3~1.5m。

5.6.3.3 特级保护对象的各避难层应每隔20m设置一个消防专用电话分机或电话塞孔。

5.6.4 消防控制室、消防值班室或企业消防站等处，应设置可直接报警的外线电话。


5.7 系统接地

5.7 系统接地

5.7.1 火灾自动报警系统接地装置的接地电阻值应符合下列要求：

5.7.1.1 采用专用接地装置时，接地电阻值不应大于4Ω;

5.7.1.2 采用共用接地装置时，接地电阻值不应大于1Ω;

5.7.2 火灾自动报警系统应设专用接地干线，并应在消防控制室设置专用接地板。专用接地干线应从消防控制室专用接地板引至接地体。

5.7.3 专用接地干线应采用铜芯绝缘导线，其线芯截面面积不应小于25mm2。专用接地干线宜穿硬质塑料管埋设至接地体。

5.7.4 由消防控制室接地板引至各消防电子设备的专用接地线应选用铜芯绝缘导线，其线芯截面面积不应小于4mm2。

5.7.5 消防电子设备凡采用交流供电时，设备金属外壳和金属支架等应作保护接地，接地线应与电气保护接地干线(PE线)相连接。


6 消防控制室和消防联动控制

6 消防控制室和消防联动控制

6.1 一般规定

6.1.1 消防控制设备应由下列部分或全部控制装置组成：

6.1.1.1 火灾报警控制器；

6.1.1.2 自动灭火系统的控制装置；

6.1.1.3 室内消火栓系统的控制装置；

6.1.1.4 防烟、排烟系统及空调通风系统的控制装置；

6.1.1.5 常开防火门、防火卷帘的控制装置；

6.1.1.6 电梯回降控制装置；

6.1.1.7 火灾应急广播的控制装置；

6.1.1.8 火灾警报装置的控制装置；

6.1.1.9 火灾应急照明与疏散指示标志的控制装置。

6.1.2 消防控制设备的控制方式应根据建筑的形式、工程规模、管理体制及功能要求综合确定，并应符合下列规定：

6.1.2.1 单体建筑宜集中控制；

6.1.2.2 大型建筑群宜采用分散与集中相结合控制。

6.1.3 消防控制设备的控制电源及信号回路电压冝采用直流24V。


6.2 消防控制室

6.2 消防控制室

6.2.1 消防控制室的门应向疏散方向开启，且入口处应设置明显的标志。

6.2.2 消防控制室的送、回风管在其穿墙处应设防火阀。

6.2.3 消防控制室内严禁与其无关的电气线路及管路穿过。

6.2.4 消防控制室周围不应布置电磁场干扰较强及其他影响消防控制设备工作的设备用房。

6.2.5 消防控制室内设备的布置应符合下列要求：

6.2.5.1 设备面盘前的操作距离：单列布置时不应小于1.5m；双列布置时不应小于2m。

6.2.5.2 在值班人员经常工作的一面，设备面盘至墙的距离不应小于3m。

6.2.5.3 设备面盘后的维修距离不宜小于1m。

6.2.5.4 设备面盘的排列长度大于4m时，其两端应设置宽度不小于1m的通道。

6.2.5.5 集中火灾报警控制器或火灾报警控制器安装在墙上时，其底边距地面高度宜为1.3~1.5m，其靠近门轴的侧面距墙不应小于0.5m，正面操作距离不应小于1.2m。


6.3 消防控制设备的功能

6.3 消防控制设备的功能

6.3.1 消防控制室的控制设备应有下列控制及显示功能：

6.3.1.1 控制消防设备的启、停、并应显示其工作状态；

6.3.1.2 消防水泵、防烟和排烟风机的启、停、除自动控制外，还应能手动直接控制。

6.3.1.3 显示火灾报警、故障报警部位；

6.3.1.4 显示保护对象的重点部位、疏散通道及消防设备所在位置的平面图或模拟图等。

6.3.1.5 显示系统供电电源的工作状态。

6.3.1.6 消防控制室应设置火灾警报装置与应急广播的控制装置，其控制程序应符合下列要求：

(1)二层及以上的楼房发生火灾，应先接通着火层及其相邻的上下层；

(2)首层发生火灾，应先接通本层、二层及地下各层；

(3)地下室发生火灾，应先接通地下各层及首层；

(4)含多个防火分区的单层建筑，应先接通着火的防火分区及其相邻的防火分区。

6.3.1.7 消防控制室的消防通信设备，应符合本规范5.6.2~5.6.4条的规定。

6.3.1.8 消防控制室在确认火灾后，应能切断有关部位的非消防电源，并接通警报装置及火灾应急照明灯和疏散标志灯。

6.3.1.9 消防控制室在确认火灾后，应能控制电梯全部停于首层，并接收其反馈信号。

6.3.2 消防控制设备对室内消火栓系统应有下列控制、显示功能：

6.3.2.1 控制消防水泵的启、停；

6.3.2.2 显示消防水泵的工作、故障状态；

6.3.2.3 显示启泵按钮的位置。

6.3.3 消防控制设备对自动喷水和水喷雾灭火系统应有下列控制、显示功能：

6.3.3.1 控制系统的启、停；

6.3.3.2 显示消防水泵的工作、故障状态；

6.3.3.3 显示水流指示器、报警阀、安全信号阀的工作状态。

6.3.4 消防控制设备对管网气体灭火系统应有下列控制、显示功能：

6.3.4.1 显示系统的手动、自动工作状态；

6.3.4.2 在报警、喷射各阶段，控制室应有相应的声、光警报信号，并能手动切除声响信号。

6.3.4.3 在延时阶段，应自动关闭防火门、窗，停止通风空调系统，关闭有关部位防火阀；

6.3.4.4 显示气体灭火系统防护区的报警、喷放及防火门(帘)、通风空调等设备的状态。

6.3.5 消防控制设备对泡沫灭火系统应有下列控制、显示功能：

6.3.5.1 控制泡沫泵及消防水泵的启、停；

6.3.5.2 显示系统的工作状态。

6.3.6 消防控制设备对干粉灭火系统应有下列控制、显示功能：

6.3.6.1 控制系统的启、停；

6.3.6.2 显示系统的工作状态。

6.3.7 消防控制设备对常开防火门的控制，应符合下列要求：

6.3.7.1 门任一侧的火灾探测器报警后，防火门应自动关闭；

6.3.7.2 防火门关闭信号应送到消防控制室。

6.3.8 消防控制设备对防火卷帘的控制，应符合下列要求：

6.3.8.1 疏散通道上的防火卷帘两侧，应设置火灾探测器组及其警报装置，且两侧应设置手动控制按钮；

6.3.8.2 疏散通道上的防火卷帘，应按下列程序自动控制下降：

(1)感烟探测器动作后，卷帘下降至距地(楼)面1.8m;

(2)感温探测器动作后，卷帘下降到底；

6.3.8.3 用作防火分隔的防火卷帘，火灾探测器动作后，卷帘应下降到底;

6.3.8.4 感烟、感温火灾探测器的报警信号及防火卷帘的关闭信号应送至消防控制室。

6.3.9 火灾报警后，消防控制设备对防烟、排烟设施应有下列控制、显示功能：

6.3.9.1 停止有关部位的空调送风，关闭电动防火阀，并接收其反馈信号；

6.3.9.2 启动有关部位的防烟和排烟风机、排烟阀等，并接收其反馈信号；

6.3.9.3 控制挡烟垂壁等防烟设施。


7 火灾探测器的选择

7 火灾探测器的选择

7.1 一般规定

7.1.1 火灾探测器的选择，应符合下列要求：

7.1.1.1 对火灾初期有阴燃阶段，产生大量的烟和少量的热，很少或没有火焰辐射的场所，应选择感烟探测器。

7.1.1.2 对火灾发展迅速，可产生大量热、烟和火焰辐射的场所，可选择感温探测器、感烟探测器、火焰探测器或其组合。

7.1.1.3 对火灾发展迅速，有强烈的火焰辐射和少量的烟、热的场所，应选择火焰探测器。

7.1.1.4 对火灾形成特征不可预料的场所，可根据模拟试验的结果选择探测器。

7.1.1.5 对使用、生产或聚集可燃气体或可燃液体蒸气的场所，应选择可燃气体探测器。


7.2 点型火灾探测器的选择

7.2 点型火灾探测器的选择

7.2.1 对不同高度的房间，可按表7.2.1选择点型火灾探测器。

对不同高度的房间点型火灾探测器的选择 ...表7.2.1
房间高度h（m） | 感烟探测器 | 感温探测器 |  |  | 火焰探测器
 |  | 一级 | 二级 | 三级
12＜h≤20 | 不适合 | 不适合 | 不适合 | 不适合 | 适合
8＜h≤12 | 适合 | 不适合 | 不适合 | 不适合 | 适合
6＜h≤8 | 适合 | 适合 | 不适合 | 不适合 | 适合
4＜h≤6 | 适合 | 适合 | 适合 | 不适合 | 适合
h≤4 | 适合 | 适合 | 适合 | 适合 | 适合

7.2.2 下列场所宜选择点型感烟探测器：

7.2.2.1 饭店、旅馆、教学楼、办公楼的厅堂、卧室、办公室等；

7.2.2.2 电子计算机房、通讯机房、电影或电视放映室等；

7.2.2.3 楼梯、走道、电梯机房等；

7.2.2.4 书库、档案库等；

7.2.2.5 有电气火灾危险的场所。

7.2.3 符合下列条件之一的场所，不宜选择离子感烟探测器：

7.2.3.1 相对湿度经常大于95%；

7.2.3.2 气流速度大于5m/s；

7.2.3.3 有大量粉尘、水雾滞留；

7.2.3.4 可能产生腐蚀性气体；

7.2.3.5 在正常情况下有烟滞留；

7.2.3.6 产生醇类、醚类、酮类等有机物质。

7.2.4 符合下列条件之一的场所，不宜选择光电感烟探测器：

7.2.4.1 可能产生黑烟；

7.2.4.2 有大量粉尘、水雾滞留；

7.2.4.3 可能产生蒸汽和油雾；

7.2.4.4 在正常情况下有烟滞留；

7.2.5 符合下列条件之一的场所，宜选择感温探测器：

7.2.5.1 相对湿度经常大于95%；

7.2.5.2 无烟火灾；

7.2.5.3 有大量粉尘；

7.2.5.4 在正常情况下有烟和蒸气滞留；

7.2.5.5 厨房、锅炉房、发电机房、烘干车间等；

7.2.5.6 吸烟室等；

7.2.5.7 其他不宜安装感烟探测器的厅堂和公共场所。

7.2.6 可能产生阴燃火或发生火灾不及时报警将造成重大损失的场所，不宜选择感温探测器；温度在0℃以下的场所，不宜选择定温探测器；温度变化较大的场所，不宜选择差温探测器。

7.2.7 符合下列条件之一的场所，宜选择火焰探测器：

7.2.7.1 火灾时有强烈的火焰辐射；

7.2.7.2 液体燃烧火灾等无阴燃阶段的火灾；

7.2.7.3 需要对火焰做出快速反应;

7.2.8 符合下列条件之一的场所，不宜选择火焰探测器：

7.2.8.1 可能发生无烟焰火灾；

7.2.8.2 在火焰出现前有浓烟扩散；

7.2.8.3 探测器的镜头易被污染；

7.2.8.4 探测器的“视线”易被遮挡；

7.2.8.5 探测器易受阳光或其他光源直接或间接照射；

7.2.8.6 在正常情况下有明火作业以及X射线、弧光等影响。

7.2.9 下列场所宜选择可燃气体探测器：

7.2.9.1 使用管道煤气或天燃气的场所；

7.2.9.2 煤气站和煤气表房以及存储液化石油气罐的场所；

7.2.9.3 其他散发可燃气体和可燃蒸汽的场所；

7.2.9.4 有可能产生一氧化碳气体的场所，宜选择一氧化碳气体探测器。

7.2.10 装有联动装置、自动灭火系统以及用单一探测器不能有效确认火灾的场合，宜采用感烟探测器、感温探测器、火焰探测器、(同类型或不同类型)的组合。


7.3 线型火灾探测器的选择

7.3 线型火灾探测器的选择

7.3.1 无遮挡大空间或有特殊要求的场所，宜选择红外光束感烟探测器；

7.3.2 下列场所或部位，宜选择缆式线型定温探测器：

7.3.2.1 电缆隧道、电缆竖井、电缆夹层、电缆桥架等；

7.3.2.2 配电装置、开关设备、变压器等；

7.3.2.3 各种皮带输送装置；

7.3.2.4 控制室、计算机室的闷顶内、地板下及重要设施隐蔽处等；

7.3.2.5 其他环境恶劣不适合点型探测器安装的危险场所。

7.3.3 下列场所宜选择空气管式线型差温探测器；

7.3.3.1 可能产生油类火灾且环境恶劣的场所；

7.3.3.2 不易安装点型探测器的夹层、闷顶。


8 火灾探测器和手动火灾报警按钮的设置

8 火灾探测器和手动火灾报警按钮的设置

8.1 点型火灾探测器的设置数量和布置

8.1.1 探测区域内的每个房间至少应设置一只火灾探测器。

8.1.2 感烟探测器、感温探测器的保护面积和保护半径，应按表8.1.2确定。

感烟探测器、感温探测器的保护面积和保护半径 。。表8.1.2
火焰探测器的种类 | 地面面积S（m2） | 房间高度(h)(m) | 一只探测器的保护面积A和保护半径R
 |  |  | 房间坡度θ
 |  |  | θ≤15° |  | 15°＜θ≤30° |  | θ＞30°
 |  |  | A （m2） | R (m) | A (m2) | R (m) | A (m2) | R (m)
感烟探测器 | S≤80 | h≤12 | 80 | 6.7 | 80 | 7.2 | 80 | 8.0
 | S＞80 | 6＜h≤12 | 80 | 6.7 | 100 | 8.0 | 120 | 9.9
 |  | h≤6 | 60 | 5.8 | 80 | 7.2 | 100 | 9.0
感温探测器 | S≤30 | h≤8 | 30 | 4.4 | 30 | 4.9 | 30 | 5.5
 | S＞30 | h≤8 | 20 | 3.6 | 30 | 4.9 | 40 | 6.3

8.1.3 感烟探测器、感温探测器的安装间距，应根据探测器的保护面积A和保护半径R确定，并不应超过本规范附录A探测器安装间距的极限曲线D1~D11(含D9')所规定的范围。

8.1.4 一个探测区域内所需设置的探测器数量，不应小于下式的计算值：

(8.1.4)

式中：N——探测器数量(只)，N应取整数；

S——该探测区域面积(m2);

A——探测器的保护面积(m2);

K——修正系数，特级保护对象宜取0.7~0.8，一级保护对象宜取0.8~0.9，二级保护对象宜取0.9~1.0。

8.1.5 在有梁的顶棚上设置感烟探测器、感温探测器时，应符合下列规定：

8.1.5.1 当梁突出顶棚的高度小于200mm时，可不计梁对探测器保护面积的影响。

8.1.5.2 当梁突出顶棚的高度为200~600mm时，应按本规范附录B、附录C确定梁对探测器保护面积的影响和一只探测器能够保护的梁间区域的个数。

8.1.5.3 当梁突出顶棚的高度超过600mm时，被梁隔断的每个梁间区域至少应设置一只探测器。

8.1.5.4 当被梁隔断的区域面积超过一只探测器的保护面积时，被隔断的区域应按本规范8.1.4条规定计算探测器的设置数量。

8.1.5.5 当梁间净距小于1m时，可不计梁对探测器保护面积的影响。

8.1.6 在宽度小于3m的内走道顶棚上设置探测器时，宜居中布置。感温探测器的安装间距不应超过10m；感烟探测器的安装间距不应超过15m；探测器至端墙的距离，不应大于探测器安装间距的一半。

8.1.7 探测器至墙壁、梁边的水平距离，不应小于0.5m。

8.1.8 探测器周围0.5m内，不应有遮挡物。

8.1.9 房间被书架、设备或隔断等分隔，其顶部至顶棚或梁的距离小于房间净高的５％时，每个被隔开的部分至少应安装一只探测器。

8.1.10 探测器至空调送风口边的水平距离不应小于1.5m，并宜接近回风口安装，探测器至多孔送风顶棚孔口的水平距离不应小于0.5m。

8.1.11 当屋顶有热屏障时，感烟探测器下表面至顶棚或屋顶的距离，应符合表8.1.11的规定。

感烟探测器下表面至顶棚或屋顶的距离.. 表8.1.11

探测器的安装高度h(m) | 感烟探测器下表面至顶棚或屋顶的距离d(mm)
 | 顶棚或屋顶坡度θ
 | θ≤15° |  | 15°＜θ≤ 30° |  | θ＞30°
 | 最小 | 最大 | 最小 | 最大 | 最小 | 最大
h≤6 | 30 | 200 | 200 | 300 | 300 | 500
6＜h≤8 | 70 | 250 | 250 | 400 | 400 | 600
8＜h≤10 | 100 | 300 | 300 | 500 | 500 | 700
10＜h≤12 | 150 | 350 | 350 | 600 | 600 | 800

8.1.12 锯齿型屋顶和坡度大于150的人字型屋顶，应在每个屋脊处设置一排探测器，探测器下表面至屋顶最高处的距离，应符合本规范8.1.11的规定。

8.1.13 探测器宜水平安装。当倾斜安装时，倾斜角不应大于450。

8.1.14 在电梯井、升降机井设置探测器时，其位置宜在井道上方的机房顶棚上。


8.2 线型火灾探测器的位置

8.2 线型火灾探测器的设置

8.2.1 红外光束感烟探测器的光束轴线至顶棚的垂直距离宜为0.3~1.0m，距地高度不宜超过20m。

8.2.2 相邻两组红外光束感烟探测器的水平距离不应大于14m。探测器至侧墙水平距离不应大于7m,且不应小于0.5m。探测器的发射器和接收器之间的距离不宜超过100m。

8.2.3 缆式线型定温探测器在电缆桥架或支架上设置时，宜采用接触式布置；在各种皮带输送装置上设置时，宜设置在装置的过热点附近。

8.2.4 设置在顶棚下方的空气管式线型差温探测器，至顶棚的距离宜为0.1m。相邻管路之间的水平距离不宜大于5m；管路至墙壁的距离宜为1~1.5m。


8.3 手动火灾报警按钮的设置

8.3 手动火灾报警按钮的设置

8.3.1 每个防火分区应至少设置一个手动火灾报警按钮。从一个防火分区内的任何位置到最邻近的一个手动火灾报警按钮的距离，不应大于30m。手动火灾报警按钮宜设置在公共活动场所的出入口处。

8.3.2 手动火灾报警按钮应设置在明显的和便于操作的部位。当安装在墙上时,其底边距地高度宜为1.3~1.5m，且应有明显的标志。


9 系统供电

9 系统供电

9.0.1 火灾自动报警系统应设有主电源和直流备用电源。

9.0.2 火灾自动报警系统的主电源应采用消防电源，直流备用电源宜采用火灾报警控制器的专用蓄电池或集中设置的蓄电池。当直流备用电源采用消防系统集中设置的蓄电池时，火灾报警控制器应采用单独的供电回路，并应保证在消防系统处于最大负载状态下不影响报警控制器的正常工作。

9.0.3 火灾自动报警系统中的CRT显示器、消防通信设备等的电源，宜由UPS装置供电。

9.0.4 火灾自动报警系统主电源的保护开关不应采用漏电保护开关。


10 布线

10 布线

10.1 一般规定

10.1.1 火灾自动报警系统的传输线路和50V以下供电控制线路，应采用电压等级不低于交流250V的铜芯绝缘导线或铜芯电缆。采用交流220/380V的供电和控制线路应采用电压等级不低于交流500V的铜芯绝缘导线或铜芯电缆。

10.1.2 火灾自动报警系统的传输线路的线芯截面选择，除应满足自动报警装置技术条件的要求外，还应满足机械强度的要求。铜芯绝缘导线、铜芯电缆线芯的最小截面面积不应小于表10.1.2的规定。

铜芯绝缘导线和铜芯电缆的线芯最小截面面积 ....表10.1.2

序号 | 类别 | 线芯的最小截面面积（mm2）
1 | 穿管敷设的绝缘导线 | 1.00
2 | 线槽内敷设的绝缘导线 | 0.75
3 | 多芯电缆 | 0.50

10.2 屋内布线

10.2.1 火灾自动报警系统的传输线路应采用穿金属管、经阻燃处理的硬质塑料管或封闭式线槽保护方式布线。

10.2.2 消防控制、通信和警报线路采用暗敷设时，宜采用金属管或经阻燃处理的硬质塑料管保护，并应敷设在不燃烧体的结构层内，且保护层厚度不宜小于30mm。当采用明敷设时，应采用金属管或金属线槽保护，并应在金属管或金属线槽上采取防火保护措施。

采用经阻燃处理的电缆时，可不穿金属管保护，但应敷设在电缆竖井或吊顶内有防火保护措施的封闭式线槽内。

10.2.3 火灾自动报警系统用的电缆竖井，宜与电力、照明用的低压配电线路电缆竖井分别设置。如受条件限制必须合用时，两种电缆应分别布置在竖井的两侧。

10.2.4 从接线盒、线槽等处引到探测器底座盒、控制设备盒、扬声器箱的线路均应加金属软管保护。

10.2.5 火灾探测器的传输线路，宜选择不同颜色的绝缘导线或电缆。正极“+”线应为红色，负极“-”线应为蓝色。同一工程中相同用途导线的颜色应一致，接线端子应有标号。

10.2.6 接线端子箱内的端子宜选择压接或带锡焊接点的端子板，其接线端子上应有相应的标号。

10.2.7 火灾自动报警系统的传输网络不应与其他系统的传输网络合用。


附录A 探测器安装间距的极限曲线

A.gif (123859 bytes)


附录B 不同高度的房间梁对探测器设置的影响

B.gif (54434 bytes)


附录C 按梁间区域面积确定一只探测器保护的梁间区域个数

 C.gif (8737 bytes)


附件D 火灾探测器的具体设置部位(建议性)

附录D 火灾探测器的具体设置部位(建议性)

D.1 特级保护对象

D.1.1 特级保护对象火灾探测器的设置部位应符合现行国家标准《高层民用建筑设计防火规范》GB 50045的有关规定。

D.2 一级保护对象

D.2.1 财贸金融楼的办公室、营业厅、票证库。

D.2.2 电信楼、邮政楼的重要机房和重要房间。

D.2.3 商业楼、商住楼的营业厅、展览楼的展览厅。

D.2.4 高级旅馆的客房和公共活动用房。

D.2.5 电力调度楼、防灾指挥调度楼等的微波机房、计算机房、控制机房、动力机房。

D.2.6 广播电视楼的演播室、播音室、录音室、节目播出技术用房、道具布景房。

D.2.7 图书馆的书库、阅览室、办公室。

D.2.8 档案楼的档案库、阅览室、办公室。

D.2.9 办公楼的办公室、会议室、档案室。

D.2.10 医院病房楼的病房、贵重医疗设备室、病历档案室、药品库。

D.2.11 科研楼的资料室、贵重设备室、可燃物较多的和火灾危险性较大的实验室。

D.2.12 教学楼的电化教室、理化演示和实验室、贵重设备和仪器室。

D.2.13 高级住宅(公寓)的卧房、书房、起居室(前厅)、厨房。

D.2.14 甲、乙类生产厂房及其控制室。

D.2.15 甲、乙、丙类物品库房。

D.2.16 设在地下室的丙、丁类生产车间。

D.2.17 设在地下室的丙、丁类物品库房。

D.2.18 地下铁道的地铁站厅、行人通道。

D.2.19 体育馆、影剧院、会堂、礼堂的舞台、化妆室、道具室、放映室、观众厅、休息厅及其附设的一切娱乐场所。

D.2.20 高级办公室、会议室、陈列室、展览室、商场营业厅。

D.2.21 消防电梯、防烟楼梯的前室及合用前室、除普通住宅外的走道、门厅。

D.2.22 可燃物品库房、空调机房、配电室(间)、变压器室、自备发电机房，电梯机房。

D.2.23 净高超过2.6m且可燃物较多的技术夹层。

D.2.24 敷设具有可延燃绝缘层和外护层电缆的电缆竖井，电缆夹层、电缆隧道、电缆配线桥架。

D.2.25 贵重设备间和火灾危险性较大的房间。

D.2.26 电子计算机的主机房、控制室、纸库、光或磁记录材料库。

D.2.27 经常有人停留或可燃物较多的地下室。

D.2.28 餐厅、娱乐场所、卡拉OK厅(房)、歌舞厅、多功能表演厅、电子游戏机房等。

D.2.29 高层汽车库、I类汽车库、I、II类地下汽车库、机械立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库(敞开车库可不设)。

D.2.30 污衣道前室、垃圾道前室、净高超过0.8m的具有可燃物的闷顶、商业用或公共厨房。

D.2.31 以可燃气为燃料的商业和企、事业单位的公共厨房及燃气表房。

D.2.32 需要设置火灾探测器的其他场所。

D.3 二级保护对象

D.3.1 财贸金融楼的办公室、营业厅、票证库。

D.3.2 广播、电视、电信楼的演播室，播音室、录音室、节目播出技术用房，微波机房、通讯机房。

D.3.3 指挥、调度楼的微波机房、通讯机房。

D.3.4 图书馆、档案楼的书库，档案室。

D.3.5 影剧院的舞台、布景道具房。

D.3.6 高级住宅(公寓)的卧房、书房、起居室(前厅)、厨房。

D.3.7 丙类生产厂房、丙类物品库房。

D.3.8 设在地下室的丙、丁类生产车间，丙、丁类物品库房。

D.3.9 高层汽车库、I类汽车库、I、II类地下汽车库、机械立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库(敞开车库可不设)。

D.3.10 长度超过500m的城市地下车道、隧道。

D.3.11 商业餐厅，面积大于500m2的营业厅、观众厅、展览厅等公共活动用房，高级办公室，旅馆的客房。

D.3.12 消防电梯、防烟楼梯的前室及合用前室，除普通住宅外的走道、门厅，商业用厨房。

D.3.13 净高超过0.8m的具有可燃物的闷顶，可燃物较多的技术夹层。

D.3.14 敷设具有可延燃绝缘层和外护层电缆的电缆竖井、电缆夹层、电缆隧道、电缆配线桥架。

D.3.15 以可燃气体为燃料的商业和企、事业单位的公共厨房及其燃气表房。

D.3.16 歌舞厅、卡拉OK厅(房)、夜总会。

D.3.17 经常有人停留或可燃物较多的地下室。

D.3.18 电子计算机房的主机房、控制室、纸库、光或磁记录材料库、重要机房、贵重仪器房和设备房、空调机房、配电房、变压器房、自备发电机房、电梯机房、面积大于50m2的可燃物品库房。

D.3.19 性质重要或有贵重物品的房间和需要设置火灾探测器的其他场所。


附录E 本规范用词说明

附录 E 本规范用词说明

E.0.1 执行本规范条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待。

E.0.1.1 表示很严格，非这样做不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

E.0.1.2 表示严格，在正常情况下均应这样做的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

E.0.1.3 表示允许稍有选择，在条件许可时首先应这样做的词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

E.0.2 条文中指定应按其他有关标准、规范的规定执行时，写法为“应按……执行”或“应符合……的要求或规定”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：公安部沈阳消防科学研究所

参加单位：北京市消防局

中国建筑西南设计研究院

广东省建筑设计研究院

华东建筑设计研究院

中国核工业总公司国营二六二厂

上海市松江电子仪器厂

主要起草人：徐宝林 焦兴国 丁宏军 胡世超 周修华 袁乃忠 丁文达

罗崇嵩 骆传武 李 涛 冯修远 沈 纹


型钢混凝土组合结构技术规程 JGJl38 — 2001

中华人民共和国国家标准

火灾自动报警系统设计规范

GB 50116－98

条文说明

编制说明

本规范的修订是根据国家计委计综合 [1994]240 号文的要求，由公安部下达修订任务，具体由公安部沈阳消防科学研究所会同北京市消防局、中国建筑西南设计研究院、华东建筑设计研究院、广东省建筑设计研究院、中国核工业总公司国营二六二厂、上海市松江电子仪器厂等七个单位共同编制的。

在编制过程中，规范编制组遵照国家的有关方针、政策和“预防为主、防消结合”的消防工作方针，进行了调查研究，认真总结了我国火灾自动报警系统工程设计和应用的实践经验，吸取了这方面行之有效的科研成果，参考了国外有关标准规范，并征求了全国各省、自治区、直辖市和有关部、委所属设计、科研、高等院校、生产、使用和公安消防等单位的意见，最后经有关部门会审定稿。

本规范共分十章和五个附录，其主要内容包括：总则、术语、系统保护对象分级及火灾探测器设置部位、报警区域和探测区域的划分、系统设计、消防控制室和消防联动控制、火灾探测器的选择、火灾探测器和手动火灾报警按钮的设置、系统供电、布线等。

为便于广大设计、施工；科研、教学、生产、使用和公安消防监督等有关单位人员在使用本规范时能正确理解和执行条文规定，本规范编制组根据建设部关于《工程建设技术标准编写暂行办法》及《工程建设技术标准编写细则》的要求，按本规范的章、节、条、款顺序，编写了本规范条文说明，供有关部门和单位的有关人员参考。

各单位在执行本规范过程中，请注意总结经验，积累资料。如发现有需要修改和补充之处，请将意见和有关资料寄给公安部沈阳消防科学研究所 (沈阳市皇姑区蒲河街 7 号，邮政编码： 110031) ，供今后修订时考虑。

中华人民共和国公安部
一九九七年七月


型钢混凝土组合结构技术规程 JGJl38 — 2001

1 总 则

1.0.1 本条说明制订本规范的目的。

火灾自动报警系统是由触发器件、火灾报警装置、火灾警报装置，以及具有其他辅助功能的装置组成的火灾报警系统。它是人们为了早期发现和通报火灾，并及时采取有效措施，控制和扑灭火灾，而设置在建筑中或其他场所的一种自动消防设施，是人们同火灾作斗争的有力工具。在国外，许多发达国家，如美、英、日、德、法、俄和瑞士等国，火灾自动报警设备的生产、应用相当普遍，美、英、日等国，火灾自动报警设备甚至普及到一般家庭。在我国，火灾自动报警设备的研究、生产和应用起步较晚， 50～60 年代基本上是空白。 70 年代开始创建，并逐步有所发展。进入 80 年代以来，随着我国四化建设的迅速发展和消防工作的不断加强，火灾自动报警设备的生产和应用有了较大发展，生产厂家、产品种类和产量，以及应用单位，都不断有所增加。特别是随着《高层民用建筑设计防火规范》、《建筑设计防火规范》等消防技术法规的深入贯彻执行，全国各地许多重要部门、重点单位和要害部位，都装设了火灾自动报警系统。据调查，绝大多数都发挥了重要作用。

本规范的制订适应了消防工作的实际需要，不仅为广大工程设计人员设计火灾自动报警系统提供了一个全国统一的、较为科学合理的技术标准，也为公安消防监督管理部门提供了监督管理的技术依据。这对更好地发挥火灾自动报警系统在建筑防火中的重要作用，防止和减少火灾危害，保护人身和财产安全，保卫社会主义现代化建设，具有十分重要的意义。

1.0.2 本条规定了本规范的适用范围和不适用范围。

工业与民用建筑是火灾自动报警系统最基本的保护对象，最普遍的应用场合。本规范的制订主要是针对工业与民用建筑中设置的火灾自动报警系统，而未涉及其他对象和场合，例如船舶、飞机、火车等。因此本条规定：“本规范适用于工业与民用建筑内设置的火灾自动报警系统”。国外同类规范的范围规定，大体上也都类似，主要针对建筑中设置的火灾自动报警系统。例如，英国规范 BS5839《建筑内部安装的火灾探测和报警系统》第一部分“安装和使用的实用规程”中规定：“本实用规程对建筑内部及其周围安装的火灾探测和报警系统的设计、安装和使用几个方面作了规定”。德国保险商协会（VdS）规范《火灾自动报警装置设计安装规范》规定：“本规范适用于由点型火灾探测器组成的火灾自动报警装置在建筑中的安装”。

本规范不适用于生产和贮存火药、炸药、弹药、”火工品等场所设置的火灾自动报警系统。这是因为生产和贮存火药、炸药、弹药、火工品等场所属于有爆炸危险的特殊场所，这种场合安装火灾自动报警装置有其特殊要求，应由有关规范另行规定。

1.0.3 本条规定了火灾自动报警系统的设计工作必须遵循的基本原则和应达到的。基本要求。

火灾自动报警系统的设计是一项专业性很强的技术工作，同时也具有很强的政策性，在设计工作中必须认真贯彻执行国家有关方针、政策，如必须认真贯彻执行《中华人民共和国消防法》，认真贯彻执行“预防为主，防消结合”的消防工作方针，还有可能涉及到有关基本建设、技术引进、投资、能源等方面的方针政策，都必须认真贯彻执行，不得违反和抵触。

针对保护对象的特点，也是火灾自动报警设计必须遵循的一条重要原则。火灾自动报警系统的保护对象是建筑物（或建筑物的一部分）。不同的建筑物，其使用性质、重要程度、火灾危险性、建筑结构形式、耐火等级、分布状况、环境条件，以及管理形式等等各不相同。作为技术标准，本规范主要是针对各种保护对象的共同特点，提出基本的技术要求，作出原则规定。从总体上说，本规范对各种保护对象具有普遍的指导意义。但是，具体到某一对象如何应用规范，则需要设计人员首先认真分析对象的具体特点，然后根据本规范的原则规定和基本精神，提出具体而切实可行的设计方案，必要时还应通过调查研究，与有关方面协商，并征得当地公安消防监督部门的同意。

必须做到安全适用，技术先进、经济合理，这是对火灾自动报警系统设计的基本要求。这些要求既有区别，又相互联系，不可分割。“安全适用”是对系统设计的首要要求，必须保证系统本身是安全可靠的，设备是适用的，这样才能有效地发挥其对建筑物的保护作用。“技术先进”是要求系统设计时，尽可能采用新的比较成熟的先进技术、先进设备和科学的设计、计算方法。“经济合理”是要求系统设计时，在满足使用要求的前提下，力求简单实用、节省投资、避免浪费。

1.0.4 本条规定了本规范与其他有关规范的关系。条文中规定：“火灾自动报警系统的设计，除执行本规范外，尚应符合现行的有关强制性国家标准、规范的规定”。

本规范是一本专业技术规范，其内容涉及范围较广。在设计火灾自动报警系统时，除本专业范围的技术要求应执行本规范规定外，还有一些属于本专业范围以外的涉及其他有关标准、规范的要求，应当执行有关标准、规范，而不能与之相抵触。这就保证了各相关标准、规范之间的协调一致性。条文中所提到的“现行的有关强制性国家标准、规范”，主要有《高层民用建筑设计防火规范》、《建筑设计防火规范》、《人民防空工程设计防火规范》、《汽车库、修车库、停车场设计防火规范》、《供配电系统设计规范》以及《自动喷水灭火系统设计规范》、《低倍数泡沫灭火系统设计规范》、《高倍数、中倍数泡沫灭火系统设计规范》、《二氧化碳灭火系统设计规范》、《水喷雾灭火系统设计规范》等。


型钢混凝土组合结构技术规程 JGJl38 — 2001

2 术语

本章所列术语是理解和执行本规范所应掌握的几个最基本的术语。解释或定义注重实用性，即着重从系统设计方面给出基本含义的说明，而不涉及更多的技术特征和概念。

2.0.1、2.0.2 报警区域和探测区域划分的实际意义在于便于系统设计和管理。一个报警区域内一般设置一台区域火灾报警控制器 (或火灾报警控制器) 。一个探测区域的火灾探测器组成一个报警回路，对应于火灾报警控制器上的一个部位号。

2.0.3 本条给出了火灾探测器保护面积的一般定义。

2.0.6～2.0.8 “区域报警系统”、“集中报警系统”、“控制中心报警系统”这三个术语在原规范中已有定义。本次修订时，考虑到随着技术的发展，近年来编码传输总线制火灾探测报警系统产品在自动火灾探测报警系统工程中逐渐应用，原术语的解释已不能确切地表达其实际含义，因此对其释义作了必要的修改补充。但仍保留了这三个术语名称。这主要是考虑到现实情况，传统的火灾探测报警系统和编码传输总线制火灾探测报警系统并存，各有其存在的需要，不可互相取代，也不可互相排斥。规范编制组经过反复认真研究，认为继续沿用这三个术语名称 (即继续保留这三个系统基本形式) ，同时赋予其新的释义，既可以反映出技术的发展，又照顾到当前的现实，并保持了规范的连续性。因此，这三个术语仍具有其合理性和现实性，而不必建立新的概念。


型钢混凝土组合结构技术规程 JGJl38 — 2001

3 系统保护对象分级及火灾探测器设置部位

3.1 系统保护对象分级

《建筑设计防火规范》、《高层民用建筑设计防火规范》、《人民防空工程设计防火规范》、《汽车库、修车库、停车场设计防火规范》对火灾自动报警系统的设置规定仅列出有代表性的部位。经多年实践，有较多的设计及监管部门认为规定不够具体、明确，随意性大，难以贯彻执行，要求具体规定设置部位。因此《火灾自动报警系统设计规范》编制组，在修订中增加了设置部位的内容。由于各类防火规范在建筑物分类问题上表述各有不同的侧重，如《建筑设计防火规范》侧重于建筑物的耐火等级、防火分区、层数、面积、火灾危险性；《高层民用建筑设计防火规范》侧重于建筑物的高度、疏散和扑救难度、使用性质。各种防火规范对火灾自动报警装置设置的阐述不多，仅列举出设置的个别部位，对未列出的，在执行上只能按性质类比参照。本规范力求与有关各种防火规范衔接，采取视建筑物为保护对象，按火灾自动报警系统设计的特点和要求，将各种建筑物归类分级，并对各级保护对象火灾探测器设置部位作出相应规定的办法，使之既与有关各种防火规范协调一致，又起到充实互补的作用。

表 3.1.1 将建筑物视为保护对象，并划分为三级。特级保护对象是建筑高度超过 100m 的高层民用建筑。它属于严重危险级，本表列为特级保护对象。超过 100m 高度的建筑不包括构架式电视塔、纪念性或标志性的构架或塔类，以及工业厂房的烟囱、高炉、冷却塔、化学反应塔、石油裂解塔等构筑物。

一级保护对象包括《高层民用建筑设计防火规范》范围的建筑高度不超过 100m 的一类建筑；《建筑设计防火规范》范围的甲、乙类生产厂房和物品库房，以及面积1000m2及以上的丙类物品库房。在《建筑设计防火规范》中仅规定散发可燃气体、可燃蒸气的甲类厂房和场所，应设置可燃气体检漏报警装置。我们知道闪点低于或等于环境温度的可燃气体、可燃蒸气达到一定浓度与空气混合就形成爆炸性气体混合物。故有部分乙类生产厂房和库房也属该范畴，因而也列入本规范。因工业厂房、库房类名称太多，也会不断发展，而且生产工艺、布局、管理、环境温度、地域气象等因素也是变化的，不可能用同一模式处理，故本表亦不列出具体名称，若遇到难于辨别的工程，需在设计时协同有关部门具体商定。另从此类厂房、库房属严重危险级出发，其附属的或与其有一定防火分隔的房、室也需充分考虑设置火灾探测器。对于丙类物品库房面积问题以《建筑设计防火规范》为准，因《建筑设计防火规范》规定有些是占地面积超过1 000m2(棉、麻、丝、毛、化纤及其织物库房) ，有些是总建筑面积超过1 000m2(卷烟库房) 。表列一级保护对象的还有属《建筑设计防火规范》范围的重要民用建筑，属《人民防空工程设计防火规范》的重要的地下工业建筑和地下民用建筑。以其重要性、火灾危险性、疏散和扑救难度等方面综合比较，均较《高层民用建筑设计防火规范》二类建筑高，故与《高层民用建筑设计防火规范》一类建筑同列为一级保护对象。 200 床的病房楼，可为 3～4 万人的区域服务，病人行动不便，需人照料，假若发生火灾是很难疏散的。建筑面积 1 000m2的门诊楼每日门诊病人约 400～500 人次，可为 2.5～3.5 万人的区域服务；每层 1 000m2三层高的门诊楼每日门诊病人约 1 200～1 500 人次，可为 7.5～10 万人的区域服务；每层 1 000m2六层高的门诊楼每日门诊病人约 2 400～3 000 人次，可为 15～21 万人的区域服务；如此规模的门诊楼内随时有数百人在看病和工作。重要的科研楼、资料档案楼、省级 (含计划单列市) 的邮政楼、广播电视楼、电力调度楼、防灾指挥楼，该类建筑特点是性质重要，设备、资料贵重，建筑装修标准高，火灾危险性大。电影院 801～1 200 座为大型， 1 201 座以上为特大型；剧院 1 201～1 600 座为大型， 1601 座以上为特大型。大型以上的电影院、剧院、会堂、礼堂人员密集，可燃物多、疏散难度大。以上均列入一级保护对象。

二级保护对象以《高层民用建筑设计防火规范》的二类建筑为主。由于我国经济发展的步伐加快了，人民生活水平提高了，绝大部分的公共建筑装修豪华，可燃物品多，装了空调设备的也为数不少，用电量猛增，火灾危险性普遍增大，故本规范将《建筑设计防火规范》或《人民防空工程设计防火规范》中未有明确要求设置火灾自动报警装置的某些公共建筑或场所列入二级保护对象。列人二级保护对象的建筑高度不超过 24m 的民用建筑基本是每层建筑面积 2 000～3 000m2的公共建筑及有空调系统的公共建筑。二级保护对象的火灾探测器设置要求也比较宽松，很多情况下设有自动喷水灭火系统的可以不装探测器，具体见附录 D 的内容。

表列保护对象分为三级，分属各级内的建筑侧重于难以定性定量判别危险等级的民用建筑，但也不可能包罗万象。未列入的应类比参照性质相同的建筑要求处理。保护对象分级中，较低级别列出需设置火灾探测器的部位，如出现在较高级别的建筑中时，当然必须设置火灾探测器。各级保护对象火灾探测器的设置部位有所不同。特级保护对象基本全面设置，一级保护对象大部分设置，二级保护对象局部设置。对于工业建筑和库房火灾危险等级分类，按《建筑设计防火规范》附录三生产的火灾危险性分类举例和附录四储存物品的火灾危险性分类举例，甲、乙类属严重危险级，丙类属中危险级，丁、戊类属轻危险级。在有爆炸性、可燃性气体和粉尘的场所，其选用的探测报警设备及线路敷设必须符合《爆炸和火灾危险环境电力装置设计规范》的相应要求。地下建筑因其疏散、扑救难度比地面建筑难度大，因而按基本提高一级考虑。


型钢混凝土组合结构技术规程 JGJl38 — 2001

3.2 火灾探测器设置部位

火灾探测器的设置部位应与保护对象的等级相适应，并应符合国家现行有关标准、规范的规定。具体部位可按本规范建议性附录 D 采用。


型钢混凝土组合结构技术规程 JGJl38 — 2001

4 报警区域和探测区域的划分

4.1 报警区域的划分

4.1.1 本条主要是给出报警区域的划分依据。在火灾自动报警系统的工程设计中，只有按照保护对象的保护等级、耐火等级，合理正确地划分报警区域，才能在火灾初期及早地发现火灾发生的部位，尽快扑灭火灾。

目前，国内、外设置火灾自动报警系统的建筑中，较大规模的高层、多层、单层民用建筑及工业建筑等，在实际工程设计中，一般都是将整个保护对象划分为若干个报警区域，并设置相应的报警系统。在国外一些发达国家，如英国、美国、日本、德国等，为了使报警区域划分得比较合理，都在本国的规范中作了明确而具体的规定。如德国 VdS 标准 1992 年版《火灾自动报警装置设计与安装规范》第四章中规定：“安全防护区域必须划分为若干报警区域，而报警区域的划分应以能迅速确定报警及火灾发生部位为原则”。在本条中，我们吸收了国外一些先进国家规范中的合理部分，同时考虑到我国目前建筑和产品的实际状况及发展趋势，作了明确规定，且考虑了《高层民用建筑设计防火规范》和《建筑设计防火规范》有关防火分区和防烟分区的规定，及建筑物的用途、设计不同，有的按防火分区划分比较合理，有的则需按楼层划分。因此本条一开始明确规定：“报警区域应根据防火分区或楼层划分”。在报警区域的划分中既可将一个防火分区划分为一个报警区域，也可将同层的几个防火分区划为一个报警区域，但这种情况下，不得跨越楼层。


型钢混凝土组合结构技术规程 JGJl38 — 2001

4.2 探测区域的划分

4.2.1 本条主要给出了探测区域的划分依据。为了迅速而准确地探测出被保护区内发生火灾的部位，需将被保护区按顺序划分成若干探测区域。在国内外的工程中都是这样做的。在一些先进国家的规范中，如英国的 BS5839 规范 1988 年版和德国 VdS 规范 1992 年版中都详细地规定了探测区域的划分方法。本条参考国外先进国家规范，结合我国的具体情况，作了规定。

线型光束感烟火灾探测器的探测区域长度，是根据产品标准《线型光束感烟火灾探测器技术要求及试验方法》 GB 14003－92 中的该探测器的相对部件间的光路长度为 1～100m 而规定的。

缆式感温火灾探测器的探测区域的长度不宜超过 200m ，是参考《电力工程电缆设计规范》 GB 50217－94 第七章中关于“长距离沟道中相隔约 200m 或通风区段处”宜设置防火墙的规定，并结合工程实践经验而定的。

空气管差温火灾探测器的探测区域长度是参照日本规范，并根据该产品的特性而定的。由于产品的特性要求，其暴露长度为 20～100m 之间，才能充分发挥作用。

4.2.2 本条是对二级保护对象而定的。特级、一级保护对象，不适用于本条。本条规定参考了德国 VdS 标准 1992 年版的有关部分。

4.2.3 采用原规范条文。条文中给出的场所都是比较特殊或重要的公共部位。为了保证发生火灾时能使人员安全疏散，就必须确保这些部位所发生的火灾能够及早而准确地发现，并尽快扑灭。所以这些部位应分别单独划分其探测区域，而不能与同楼层的房间 (或其他部位) 混合。多年来的实际应用也证明了这一规定是必要的、可行的。


型钢混凝土组合结构技术规程 JGJl38 — 2001

5 系统设计

5.1 一般规定

5.1.1 本条对火灾自动报警系统中的手动和自动两种触发装置作了规定。条文指出设计火灾自动报警系统时，自动和手动两套触发装置应同时设置。也就是说在火灾自动报警系统中设置火灾探测器的同时，还应设置一定数量的手动火灾报警按钮。

本条规定的目的是为了进一步提高火灾自动报警系统的可靠性和报警的准确性。

5.1.2 生产火灾报警控制器的厂家，都规定了报警控制器的额定容量或各输出总线回路的地址编码总数量。这一规定应是产品的基本要求，在消防工程中选择火灾报警控制器容量时，宜考虑留有一定余量，以便今后的系统发展和有利于维护工作。该余量可根据工程规模大小和重要程度而定，一般可按火灾报警控制器额定容量或总线回路地址编码总数额定值的80％～ 85％来选择。

即： KQ≥N （1）

式中 N ——设计时统计火灾探测器数量或探测器编码底座和控制模块或信号模块等的地址编码数量总和；
K ——容量备用系数，一般取 0.8～0.85 ；
Q ——实际选用火灾报警控制器的额定容量或地址编码总数量。

5.1.3 本条根据公安部、国家标准局、建设部 (86) 公发 39 号文件精神，对火灾自动报警系统设备规定应采用经国家有关产品质量监督检测单位检验合格产品。这一规定主要是指经国家消防电子产品质量监督检验中心检验合格的产品。


型钢混凝土组合结构技术规程 JGJl38 — 2001

5.2 系统形式的选择和设计要求

5.2.1 随着电子技术迅速发展和计算机软件技术在现代消防技术中的大量应用，火灾自动报警系统的结构、形式越来越灵活多样，很难精确划分成几种固定的模式。火灾自动报警技术的发展趋向是智能化系统，这种系统可组合成任何形式的火灾自动报警网络结构，它既可以是区域报警系统，也可以是集中报警系统和控制中心报警系统形式，它们无绝对明显的区别，设计人员可任意组合设计成自己需要的系统形式。但在当前，本条列出的三种基本形式，应该说依然是适用的，对设计人员来说，也是必要的。这三种形式在设计中具体要求有所不同。特别是对联动功能要求有简单、较复杂和复杂之分，对报警系统的保护范围要求有小、中、大之分。条文中还规定了设置区域、集中、控制中心等三种报警系统的适用范围。

区域报警系统、集中报警系统、控制中心报警系统的系统结构、形式如图 1～5 所示。

5.2.2 本条规定采用区域报警系统时，设置火灾报警控制器的总数不应超过两台，这主要是为了限制区域报警系统的规模，以便于管理。一般设置区域报警系统的建筑规模较小，火灾探测区域不多且保护范围不大，多为局部性保护的报警区域，故火灾报警控制器的台数不应设置过多。

区域火灾报警控制器的设置，若受建筑用房面积的限制，可以不专门设置消防值班室，而由有人值班的房间 (如保卫部门值班室、配电室、传达室等) 代管，但该值班室应昼夜有人值班，并且应由消防、保卫部门直接领导管理。

当用一台区域火灾报警控制器或火灾报警控制器警戒多个楼层时，每个楼层各楼梯口或消防电梯前室等明显部位，都应装设识别火灾楼层的灯光显示装置，即火警显示灯。这是为了火灾时能明确显示火灾楼层位置，以便于扑救火灾时，能正确引导有关人员寻找着火楼层。

关于区域火灾报警控制器或火灾报警控制器的安装高度，根据实践经验，1.3～1.5m 便于工作人员操作使用。

5.2.3 近几年来随着编码传输总线制火灾报警系统的出现，一种新型的火灾报警系统已发展起来了，即由火灾报警控制器配合区域显示器 (楼层复示器) 和声、光警报装置以及各种类型火灾探测器、控制模块、消防联动控制设备等组成编码传输总线制集中报警系统。在实际工程中，不论选择新型集中报警系统还是传统的集中报警系统（即由火灾探测器、区域火灾报警控制器和集中火灾报警控制器等组成的火灾报警系统），二者都符合本规范的规定。设计人员可以根据具体情况选择。

集中报警控制器应设在专用的消防控制室或消防值班室内，不能安装在其他值班室内由其他值班人员代管，或用其他值班室兼作集中报警控制器值班室，这主要是为了加强管理，保证系统可靠运行。

5.2.4 控制中心报警系统一般适用于规模大的一级以上保护对象，因该类型建筑规模大，建筑防火等级高，消防联动控制功能也多。按本条规定，系统中火灾报警部位信号都应在消防控制室集中报警控制器上集中显示。消防控制室对消防联动设备均应进行联动控制和显示其动作状态。联动控制的方式可以是集中，亦可以是分散或是两种组合。但不论采用什么方式控制，联动控制设备的反馈信号都应送到消防控制室进行监视、显示或检测。


型钢混凝土组合结构技术规程 JGJl38 — 2001

5.3 消防联动控制设计要求

5.3.1 消防联动控制设备的控制信号传输总线，若与火灾探测器报警信号传输总线合用时，应按消防联动控制及警报线路等的布线要求设计才符合规定。因为报警传输线路和联动控制线路在火灾条件下起的作用不同，前者是在火灾初期传输火灾探测报警信号，而后者则是火灾报警后，在扑灭火灾过程中用以传输联动控制信号和联动设备状态信号。因而对二者布线要求是有所区别的，对后者要求显然要严一些。当二者合用时，应首先满足后者的要求，即满足本规范第 10.2.2 条规定。

5.3.2 消防水泵、防烟和排烟风机等属重要消防设备，它们的可靠性直接关系到消防灭火工作的成败。这些设备除接收火灾探测器发送来的报警信号可自动启动进行工作外，还应能独立控制其启、停，不应因其他非灭火设备故障因素而影响它们的启、停。也就是说，一旦火灾报警系统失灵也不应影响它们启动。故本条规定这类消防联动控制设备不能单一采用火灾报警系统传输总线编码模块控制方式 (包括手动操作键盘发出的编码控制启动信号) 去控制它们的启动，还应具有手动直接控制功能，建立通过硬件电路直接启动的控制操作线路。国内不少厂家生产的产品已满足这一要求。这条规定对保证系统设备可靠性是必要的。


型钢混凝土组合结构技术规程 JGJl38 — 2001

5.4 火灾应急广播

5.4.1 本条规定了设置火灾应急广播的范围。由于凡设置集中报警系统和控制中心报警系统的建筑，一般都属高层建筑或大型民用建筑，这些建筑物内人员集中又较多，火灾时影响面大，为了便于火灾疏散，统一指挥，故作本条规定。

5.4.2 本条对扬声器容量和安装距离的规定主要参考了日本火灾报警规程中的有关条文。

在环境噪声大的场所，如工业建筑内，设置火灾应急广播扬声器时，考虑到背景噪声大、环境情况复杂，故提出了声压级要求。

客房内如设火灾应急广播专用扬声器，一般都装于床头柜后面墙上，距离客人很近，容量无须过大，故规定为 1 W 即可。这一规定亦应适用于与床头控制柜内客房音响广播合用扬声器时，对其要求的最小功率规定。

5.4.3 本条规定了火灾应急广播与公共广播合用时的技术要求。

火灾时，将公共广播系统扩音机强制转入火灾事故广播状态的控制切换方式一般有二种：

(1) 火灾应急广播系统仅利用公共广播系统的扬声器和馈电线路，而火灾应急广播系统的扩音机等装置是专用的。当火灾发生时，由消防控制室切换输出线路，使公共广播系统按照规定的疏散广播顺序的相应层次播送火灾应急广播。

(2) 火灾应急广播系统全部利用公共广播系统的扩音机、馈电线路和扬声器等装置，在消防控制室只设紧急播送装置，当发生火灾时可遥控公共广播系统紧急开启，强制投入火灾应急广播。

以上二种控制方式，都应该注意使扬声器不管处于关闭或播放状态时，都应能紧急开启火灾应急广播。特别应注意在扬声器设有开关或音量调节器的公共广播系统中的紧急广播方式，应将扬声器用继电器强制切换到火灾应急广播线路上。

与公共广播系统合用的火灾应急广播系统，如果广播扩音装置不是装在消防控制室内，不论采用哪种遥控播音方式，都应能使消防控制室用话筒直接播音和遥控扩音机的开、关，自动或手动控制相应分区，播送火灾应急广播，并且扩音机的工作状态应能在消防控制室进行监视。

在客房内设有床头控制柜音乐广播时，不论床头控制柜内扬声器在火灾时处于何种工作状态 (开、关) ，都应能紧急切换到火灾应急广播线路上，播放火灾疏散广播。

本条规定的火灾应急广播备用扩音机容量计算方法，是以火灾时，需同时广播的范围内扬声器容量总和ΣPi来计算的容量。这里所说的需同时广播的范围内是指火灾应急广播接通疏散楼层时的控制程序规定范围，如本层着火时则先接通本层和上、下各一层 (指首层以上各楼层) 。首层着火时先接通本层、二层和地下各层的扬声器。很明显，需同时广播的范围有不同的组合方式，故在选用ΣPi值时 (Pi为某个扬声器容量) ，应选取需同时广播的范围内，看哪一组合方式楼层内扬声器数量为最多即ΣPi值最大，则取其为计算依据，计算公式P＝K1·K2·ΣPi，其中，K1·K2取 1.2×1.3＝1.56 ，取近似值 1.5 即可。

还需说明，若设置专用火灾应急广播系统时，主用扩音机容量是否考虑一齐播放容量 (即全部楼层扬声器容量总和) ，本规范未作具体规定，也就是说主用扩音机与备用扩音机容量相同亦可。如条件允许时，主用扩音机宜考虑一齐播放所需容量为最佳。


型钢混凝土组合结构技术规程 JGJl38 — 2001

5.5 火灾警报装置

5.5.1 采用区域报警系统的建筑，本规范中未规定其设置火灾应急广播，故对这类保护对象，本条规定“应设置火灾警报装置”，以满足火灾时的火灾警报信号的发送需要。而采用集中报警系统和控制中心报警系统的建筑中，按本规范第 5.4.1 条规定，都设置有火灾应急广播，故对这类保护对象，设置火灾警报装置与否未作规定。因为这类建筑物在火灾时可用火灾应急广播发送火灾警报信号。

5.5.2 本条规定了在建筑中设置火灾警报装置的数量要求及各楼层装设警报装置时的安装位置。这主要是考虑便于在各楼层楼梯间和走道上都能听到警报信号声，以满足火灾时疏散要求。


型钢混凝土组合结构技术规程 JGJl38 — 2001

5.6 消防专用电话

5.6.1 消防专用电话线路的可靠性关系到火灾时消防通信指挥系统是否灵活畅通，故本条规定消防专用电话网络应为独立的消防通信系统，就是说不能利用一般电话线路或综合布线网络 (PDS 系统) 代替消防专用电话线路，应独立布线。

5.6.2 本条规定了设置消防专用电话总机的要求。消防专用电话总机与电话分机或塞孔之间呼叫方式应该是直通的，中间不应有交换或转接程序，即应选用共电式直通电话机或对讲电话机为宜。

5.6.3 本条规定了消防专用电话分机和电话塞孔的设置要求。火灾时，条文所列部位是消防作业的主要场所，与这些部位的通信一定要畅通无阻，以确保消防作业的正常进行。

5.6.4 消防控制室应设“119” 专用电话分机。


型钢混凝土组合结构技术规程 JGJl38 — 2001

5.7 系统接地

5.7.1 本条规定了对火灾自动报警系统接地装置的接地电阻值的要求。

当采用专用接地装置时，接地电阻值不应大于 4Ω ，这一取值是与计算机接地要求有关规范一致的。
当采用共用接地装置时，电阻值不应大于 1Ω ，这也是与国家有关接地规范中对与电气防雷接地系统共用接地装置时，接地电阻值的要求一致的。

对于接地装置是专用还是共用 (原规范条文中用“联合接地”名称) 要依新建工程的情况而定，一般尽量采用专用为好，若无法达到专用亦可共用 (见图 6、7) 。

5.7.2、5.7.3 规定火灾自动报警系统应在消防控制室设置专用的接地板是必要的，这有利于保证系统正常工作。专用接地干线，是从消防控制室接地板引至接地体这一段，若设专用接地体则是指从接地板引至室外这一段接地干线。计算机及电子设备接地干线的引入段一般不能采用扁钢或裸铜排等方式，主要是为了与防雷接地 (建筑构件防雷接地、钢筋混凝土墙体等) 分开，需有一定绝缘，以免直接接触，影响消防电子设备接地效果。为此 5.7.3 条规定专用接地干线应采用铜芯绝缘导线，其线芯截面面积不应小于 25mm2。此规定是参考“IEC”标准，这主要是为提高可靠性和尽量减小导线电阻。

采用共用接地装置时，一般接地板引至最底层地下室相应钢筋混凝土柱基础作共用接地点，不宜从消防控制室内柱子上直接焊接钢筋引出，作为专用接地板。

5.7.4 本条规定从接地板引至各消防电子设备的专用接地线线芯截面面积不应小于 4mm2，是引用原规范条文规定。

5.7.5 本条规定在消防控制室内，消防电子设备凡采用交流供电时，都应将金属支架作保护接地，接地线是用电气保护地线 (PE 线) ，即供电线路应采用单相三线制供电。


型钢混凝土组合结构技术规程 JGJl38 — 2001

6 消防控制室和消防联动控制

6.1 一般规定

6.1.1 本条根据《建筑设计防火规范》以及《高层民用建筑设计防火规范》和《人民防空工程设计防火规范》等规范对消防控制室规定的主要功能，对消防控制室内所应包括的主要控制设备及其功能作了规定。由于每个建筑的使用性质和功能不完全一样，其消防控制设备所包括的控制装置也不尽相同。但作为消防控制室一般应把该建筑内的火灾报警及其他联动控制装置都集中于消防控制室，即使控制设备分散在其他房间，各种设备的操作信号也应反馈到消防控制室。为完成规范所要求的功能，控制设备按其类别分为火灾报警、自动灭火、通风排烟、应急广播、消防电梯等九类控制装置，这样便于生产制造和设计施工。

对于消防控制室控制功能，各国规范规定的繁简程度不同，国际上也无统一规定。日本规范对中央管理室的功能规定得比较细，德国、加拿大等国家规范对控制功能都有明确要求，本规范根据中国的国情作出规定是必要的。

6.1.2 随着国家经济建设的发展，国力不断增强，建筑业迅猛增长。建筑工程形式多样化，情况各异，控制功能繁简不同，设计单位在满足功能的前提下，可按本条所确定的原则，根据建筑的形式、工程规模及管理体制，综合确定消防系统控制方式。对于单体建筑宜采用集中控制方式，即要求在消防控制室集中显示报警点、控制消防设备及设施。而对于占地面积大、较分散的建筑群，由于距离较大、管理单位多等等原因，若采用集中管理方式将会造成系统大、不易使用和管理等诸多不便，因此本条规定可根据实际情况，采取分散与集中相结合的控制方式。信号及控制需集中的，可由消防控制室集中显示和控制；不需集中的，设置在分控室就近显示和控制。

6.1.3 随着火灾自动报警设备及消防控制设备的发展，使消防系统的操作电源及信号回路的电压值趋于统一，国际上在电子技术和工程应用中，操作电源及信号采用直流 24V ，因此本规范将操作电源和信号电压规定为直流 24V 。


型钢混凝土组合结构技术规程 JGJl38 — 2001

6.2 消防控制室

6.2.1 消防控制室是火灾扑救时的信息、指挥中心。为了便于消防人员扑救时联系工作，消防控制室门上应设置明显标志。如果消防控制室设在建筑的首层，消防控制室门的上方应设标志牌或标志灯，地下的消防控制室门上的标志必须是带灯光的装置。设标志灯的电源应从消防电源上接人，以保证标志灯电源可靠。

为了防止烟、火危及消防控制室工作人员的安全，对控制室门的开启方向作了规定，同时要求门应有一定的耐火能力。

6.2.2 为了保证消防控制室的安全，控制室的通风管道上设置防火阀是十分必要的。在火灾发生后，烟、火通过空调系统的送、排风管扩大蔓延的实例很多。如 1979 年，某火车站空调机发生火灾，由于通风管道上没有防火措施，烟火沿通风管蔓延到贵宾室及其他候车室，造成了不良的政治影响。又如某宾馆礼堂着火后，由于通风管上没有安装防火阀门，火灾沿通风管道蔓延，烧毁了通风机房、餐厅及地下仓库。为了确保消防控制室在火灾时免受火灾影响，在通风管道上应设置防火阀门。

我国《高层民用建筑设计防火规范》等建筑设计防火规范对这方面有类似规定。为此，根据消防控制室实际工作的需要，特作此条规定。

6.2.3 根据消防控制室的功能要求，火灾自动报警、固定灭火装置、电动防火门、防火卷帘及消防专用电话、火灾应急广播等系统的信号传输线、控制线路等均必须进入消防控制室，控制室内 (包括吊顶上、地板下) 的线路管道已经很多，大型工程更多，为保证消防控制设备安全运行，便于检查维修，其他无关电气线路和管网不得穿过消防控制室，以免互相干扰造成混乱或事故。

6.2.4 电磁场干扰对火灾报警控制器及联动控制设备的正常工作影响较大。为保证报警设备正常运行，要求控制室周围不布置干扰场强超过消防控制室设备承受能力的其他设备用房。

6.2.5 本条从使用的角度对消防控制室的设备布置作出了原则规定。根据对重点城市、重点工程消防控制室设置情况的调查，不同地区、不同工程消防控制室的规模差别很大，控制室面积有的大到 60～80m2，有的小到 10m2。面积大了造成一定的浪费，面积小了又影响消防值班人员的工作。为满足消防控制室值班维修人员工作的需要，便于设计部门各专业协调工作，参照建筑电气设计的有关规程，对建筑内消防控制设备的布置及操作、维修所必须的空间作了原则性规定，以便使建设、设计、规划等有关部门有章可循，使消防控制室的设计既满足工作的需要，又避免浪费。

对消防控制室规模大小，各国都是根据自己的国情作规定。本条规定是为了满足消防值班人员的实际工作需要，保证消防值班人员有一个应有的工作场所。在设计中根据实际需要还需考虑到值班人员休息和维修活动的面积。


型钢混凝土组合结构技术规程 JGJl38 — 2001

6.3 消防控制设备的功能

6.3.1 作为消防控制室对消防设备的工作状态、报警情况及被保护建筑的重点部位、消防通道和消防器材放置与位置要全面掌握。要掌握这些情况，可以绘图列表，也可以用模拟盘显示及电视屏幕显示。采用什么方法显示上述情况，可根据消防控制室设备的具体情况来确定，如果消防控制室的总控台上有电视屏幕或模拟盘显示，可不另设置显示装置。

本条规定消防控制室的消防控制设备除自动控制外，还应能手动直接控制消防水泵、防烟和排烟风机的启、停。

根据国外资料和我国实际情况，为了便于消防值班人员工作，对消防控制室应具备的基本资料作了规定。控制室内的图表及显示的图像要简明扼要，一目了然。

火灾发生后，及时向着火区发出火灾警报，有秩序地组织人员疏散，是保证人身安全的重要方面。

本条规定了火灾警报装置与应急广播控制装置的控制程序。按照人员所在位置距火场的远近依顺序发出警报，组织人员有秩序地进行疏散。一般是着火本层和上层的人员危险较大，单层建筑多个防火分区，着火的防火分区和相邻的防火分区危险性较大，也有的是向着火层及上、下层同时发出警报进行广播，组织疏散的。为了避免人为的紧张，造成混乱，影响疏散，应先在最小范围内发出警报信号进行应急广播。除了紧急情况外都应顺序疏散。对于多层建筑中每层有多个防火分区的疏散，除按 6.3.1.6 款 (1)、(2)、(3) 项执行外，还应执行第 (4) 项，即本着火层的相邻防火分区外，还加上着火层上、下层的相邻防火分区。

根据国内情况，一般工程内的火灾警报信号和应急广播的范围都是在消防控制室手动操作。只有在自动化程度比较高的场所是按程序自动进行的。本条规定可作为手动操作的程序或自动控制的程序。

消防控制室设置对内联系、对外报警的电话是我国目前阶段的主要通信手段。消防人员常说：“报警早、损失小”，要作到报警早，在目前条件下还是用电话好。我国北方某市某饭店火灾发生后，由于没有设消防控制室，没有可供工作人员向消防机关报警的外线电话，结果报警不及时，贻误了扑救火灾时间，造成重大伤亡和损失。可见，在消防控制室设置一部向 119 报警的外线电话是消防工作所必需的。为了保证消防控制室同有关设备间的工作联系，规定消防控制室与单位的值班室、消防水泵房等有关房间应设固定的对讲电话，有些技术、经济条件好，管理严的单位可设对讲录音电话。国外，在一些发达和比较发达国家，消防报警和内部联系也还是以电话和对讲电话为主。无线对讲机可作为消防值班人员辅助的通讯设备。

应急照明、疏散标志灯是火灾时人员疏散必备的设备。为了扑救方便，火灾时切断非消防电源是必要的。但是切断非消防电源时应该控制在一定范围之内。有关部位是指着火的那个防火分区或楼层，一旦着火应切断本防火分区或楼层的非消防电源。切断方式可以人工切断，也可以自动切断，切断顺序应考虑按楼层或防火分区的范围，逐个实施，以减少断电带来的不必要的惊慌。

对电梯的控制有两种方式：一种是将电梯的控制显示盘设在消防控制室，消防值班人员在必要时可直接操作。另一种是在人工确认真正是火灾后，消防控制室向电梯控制室发出火灾信号及强制电梯下降的指令，所有电梯下行停位于首层。电梯是纵向通道的主要交通工具，联动控制一定要安全可靠。在对自动化程度要求较高的建筑内，可用消防电梯前室的烟探测器联动控制电梯。

6.3.2 室内消火栓是建筑内最基本的消防设备。消火栓启泵装置及消防水泵等都是室内消火栓必须配套的设备。在消防控制室的控制设备上设置消防水泵的启、停装置，显示消防水泵启动按钮启泵的位置及消防水泵的工作状态，使控制室的值班人员在发生火灾时，对什么地方需要使用消火栓、消防水泵启动没启动都一目了然，这样有利于火灾扑救和平时维修调试工作。

消防水泵的故障，一般是指水泵电机断电、过载及短路。由于消火栓系统都是由主泵和备用泵组成，只有当两台泵都不能启动时，才显示故障。一般按钮启动后，先启动 1#泵， 1#泵启动失灵，自动转启 2#泵，当 1#和 2#泵均不能启动时，控制盘上显示故障。

6.3.3 自动喷水灭火系统是目前最经济的室内固定灭火设备，使用的面比较广。按照《自动喷水灭火系统设计规范》的要求，最好显示监测以下六方面：

一、系统的控制阀开启状态；
二、消防水泵电源供应和工作情况；
三、水池、水箱的水位；
四、干式喷水灭火系统的最高和最低气温；
五、预作用喷水灭火系统的最低气压；
六、报警阀和水流指示器的动作情况。

同时，要求在消防控制室实行集中监控。按照《自动喷水灭火系统设计规范》所规定的内容，规定消防控制室的控制设备应设置自动喷水灭火系统启、停装置 (包括消防水泵等) 。并显示管道阀、水流报警阀及水流指示器的工作状态，显示水泵的工作及故障。消防水泵显示故障的内容及显示方法与消火栓系统消防水，泵的故障显示相同。

6.3.4 《建筑设计防火规范》以及《高层民用建筑设计防火规范》、《人民防空工程设计防火规范》对建筑物应设置卤代烷、二氧化碳等固定灭火装置的部位或房间作了明确规定。 《卤代烷 1211 灭火系统设计规范》和《卤代烷 1301 灭火系统设计规范》等对如何设卤代烷、二氧化碳等灭火系统作出了规定。本条对消防控制设备控制卤代烷、二氧化碳等管网气体灭火系统的功能作出了规定。

为了保证卤代烷等固定灭火装置安全可靠运行，应具有手动和自动两种启动方式。而且是在火灾报警后经过设备确认或人工确认方可启动灭火系统。设备确认一般作法是两组探测器同时发出报警后可确认为真正的灭火信号。当第一组探测器发出报警，值班人员应立即赶到现场进行人工确认。人工确认后，由值班人员在现场决定是否启动固定灭火系统。在设计上虽然有自动和手动两种启动方式，有人值班时应以手动启动方式为主。对有管网卤代烷、二氧化碳等灭火系统，为了准确可靠，应以保护区现场的手动启动为主，因为设置灭火系统的场所，都一定设置了火灾报警系统，消防中心的值班人员不可能在未去保护区进行火灾确认的情况下，就在控制室强制手动放气。因此，本条没有要求消防控制室必须控制灭火系统的紧急启动。

管网气体自动灭火装置原理见图 8 。

6.3.5、6.3.6 在设置泡沫、干粉灭火系统的工程内，消防控制设备有系统的启、停装置，并显示系统的工作状态 (包括故障状态) 是必要的。

6.3.7 对常开防火门，要求在火灾时应能自动关闭，以起到防火分隔作用，因此常开防火门两侧'应设置火灾探测器，任何一侧报警后，防火门应能自动联动关闭，且关闭后应有信号送到消防控制室。

6.3.8 对防火卷帘，一般都以两个探测器的“与”门信号作为控制信号比较安全。

6.3.9 火灾发生后，空调系统对火灾发展影响大，而防排烟设备有利于防止火灾蔓延和人员疏散，因此本条规定了火灾探测器报警后消防控制设备对防排烟设施的控制、显示功能。


型钢混凝土组合结构技术规程 JGJl38 — 2001

7 火灾探测器的选择

7.1 一般规定

7.1.1 本条提出了选择火灾探测器种类的基本原则。在选择火灾探测器种类时，要根据探测区域内可能发生的初期火灾的形成和发展特征、房间高度、环境条件以及可能引起误报的原因等因素来决定。本条依据目前先进国家的有关火警设计安装规范，并根据近几年来我国设计安装火灾自动报警系统的实际情况和经验教训，以及从初期火灾形成和发展过程产生的物理化学现象，提出对火灾探测器选择的原则性要求。


型钢混凝土组合结构技术规程 JGJl38 — 2001

7.2 构造要求

7.2 点型火灾探测器的选择

7.2.1 本条是参考德国 (VdS) 《火灾自动报警装置设计与安装规范》制定的。在执行中应注意这仅仅是按房间高度对探测器选择的大致划分，具体选择时尚需结合系统的危险度和探测器本身的灵敏度来进行设计。如果判定不准确时，仍需按 7.1.1.4 款作模拟燃烧试验后最终确定。

7.2.2～7.2.4 规定了宜选择和不宜选择点型离子感烟探测器或点型光电感烟探测器的场所。事实上，感烟探测器的响应行为基本上是由它的工作原理决定的。不同烟粒径、烟的颜色和不同可燃物产生的烟对两种探测器适用性是不一样的。从理论上讲，离子感烟探测器可以探测任何一种烟，对粒子尺寸无特殊限制，只存在响应行为的数值差异。而光电感烟探测器对粒径小于0.4μm 的粒子的响应较差。三种感烟探测器对不同烟粒径的响应特性如图 9 所示。图 10 给出了两种点型感烟探测器对不同颜色的烟的响应。

图 11 给出了点型离子感烟探测器和点型散射型光电感烟探测器在标准燃烧实验中，燃烧不同的物质使探测器报警所需的物料消耗。可以看出，对油毡、棉绳、山毛榉等阴燃火，安装光电感烟探测器比离子感烟探测器更合适。而对于石蜡、乙醇、木材等明火，则用离子感烟探测器比光电感烟探测器更合适。

7.2.5、7.2.6 规定了感温探测器宜选择和不宜选择的场所。一般说来，感温探测器对火灾的探测不如感烟探测器灵敏，它们对阴燃火不可能响应。并且根据经验，只有当火焰高度达到至顶棚的距离为 1/3 房间净高时，感温探测器才能响应。因此感温探测器不适宜保护可能由小火造成不能允许损失的场所，例如计算机房等。在最后选定探测器类型之前，必须对感温探测器动作前火灾可能造成的损失作出评估。

7.2.7、7.2.8 规定了宜选择和不宜选择火焰探测器的场所。由于火焰探测器不能探测阴燃火，因此火焰探测器只能在特殊的场所使用，或者作为感烟或感温探测器的一种辅助手段，不作为通用型火灾探测器。火焰探测器只靠火焰的辐射就能响应，而无需燃烧产物的对流传输，对明火的响应也比感温和感烟探测器快得多，且又无须安装在顶棚上。所以火焰探测器特别适合仓库和储木场等大的开阔空间或者明火的蔓延可能造成重大危险的场所，如可燃气体的泵站、阀门和管道等。因为从火焰探测器到被探测区域必须有一个清楚的视野，所以如果火灾可能有一个初期阴燃阶段，在此阶段有浓烟扩散则不宜选择火焰探测器。

7.2.9 本条规定了可燃气体探测器的选择场所。近年来，随着可燃气体使用的增加，发生泄漏引起火灾的数量亦增加，国内这方面产品和技术标准也日趋完善，所以必须对其使用场所作出规定。

7.2.10 任何一种探测器对火灾的探测都有局限性，所以对联动或自动灭火等可靠性要求高的场合用感烟探测器、感温探测器、火焰探测器的组合是十分必要的，组合也包括同类型但不同灵敏度的探测器的组合。


型钢混凝土组合结构技术规程 JGJl38 — 2001

7.3 线型火灾探测器的选择

7.3.1 本条规定了适合红外光束感烟探测器的场所。大型库房、博物馆、档案馆、飞机库等经常是无遮挡大空间的情形，发电厂、变配电站、古建筑、文物保护建筑的厅堂馆所，有时也适合安装这种类型探测器。

7.3.2、7.3.3 规定了线型感温探测器适合的场所。缆式线型定温火灾探测器特别适合于保护厂矿或电缆设施。当用于这些场所时，线型探测器应尽可能贴近可能发生燃烧或过热的地点，或者安装在危险部位上，使其与可能过热处接触。


型钢混凝土组合结构技术规程 JGJl38 — 2001

8 火灾探测器和手动火灾报警按钮的设置

8.1 点型火灾探测器的设置数量和布置

8.1.1 本条规定“探测区域内的每个房间至少应设置一只火灾探测器”。这里提到的“每个房间”是指一个探测区域中可相对独立的房间，即使该房间的面积比一只探测器的保护面积小得多，也应设置一只探测器保护。此条规定可避免在探测区域中几个独立房间共用一只探测器。这一条参考了国外先进国家的规范中类似的规定。

8.1.2 本条规定的点型火灾探测恕的保护面积，是在一个特定的试验条件下，通过五种典型的试验火试验提供的数据，并参照国外先进国家的规范制订的，用来作为设计人员确定火灾自动报警系统中采用探测器数量的主要依据。

凡经国家消防电子产品质量监督检验中心按现行国家标准《点型感烟火灾探测器技术要求及试验方法》 GB 4715 和《点型感温火灾探测器技术要求及试验方法》 GB 4716 检验合格的产品，其保护面积均符合本规范的规定。

1.当探测器装于不同坡度的顶棚上时，随着顶棚坡度的增大，烟雾沿斜顶棚和屋脊聚集，使得安装在屋脊或顶棚的探测器进烟或感受热气流的机会增加。因此此，探测器的保护半径可相应地增大。

2.当探测器监视的地面面积 S＞80m2时，安装在其顶棚上的感烟探测器受其他环境条件的影响较小。房间越高，火源和顶棚之间的距离越大，则烟均匀扩散的区域越大。因此，随着房间高度增加，探测器保护的地面面积也增大。

3.随着房间顶棚高度增加，使感温探测器能响应的火灾规模相应增大。因此，探测器需按不同的顶棚高度划分三个灵敏度级别。较灵敏的探测器 (例如一级探测器) 宜使用于较大的顶棚高度上。参见本规范 7.2.1 条规定。

4 .感烟探测器对各种不同类型火灾的灵敏度有所不同，因此难以规定灵敏度与房间高度的对应关系。但考虑到房间越高烟越稀薄的情况，当房间高度增加时，可将探测器的灵敏度档次相应地调高。

8.1.3 感烟探测器、感温探测器的安装间距 a、b是指本条文说明图 12 中1#探测器和 2#～ 5#相邻探测器之间的距离，不是1#探测器与 6#～ 9#探测器之间的距离。

一、本规范附录 A 由探测器的保护面积 A 和保护半径R 确定探测器的安装间距a、b的极限曲线D1～D11(含D9＇) 是按照下列方程

a·b＝A
a2＋b2＝(2R)2 (2)

绘制的，这些极限曲线端点 Yi和 Zi坐标值 (ai、bi) ，即安装间距a、b在极限曲线端点的一组数值。如下表所示。

二、极限曲线D1～D4和D6适宜于保护面积A等于 20m2、30m2和 40m2及其保护半径及等于 3.6m、4.4m、4.9m、5.5m、6.3m 的感温探测器；极限曲线D5和D7～ D11(含D9＇) 适宜于保护面积A等于 60m2、 80m2、 100m2和 120m2及其保护半径及等于 5.8m、6.7m、7.2m、8.0m、9.0m 和 9.9m 的感烟探测器。

8.1.4 一个探测区域内所需设置的探测器数量；按本条规定不应小于 [image] 的计算值。式中给出的修正系数 K ，特级保护对象宜取0.7～0.8 ，一级保护对象宜取 0.8～0.9 ，二级保护对象宜取 0.9～ 1.o 。如果考虑一旦发生火灾，对人身和财产的损失程度、火灾危险度、疏散及扑救火灾的难易程度，以及火灾对社会的影响面大小等多种因素，修正系数可适当严些。为说明表 8.1.2 、附录 A 图 A 及公式 (8.1.4) 的工程应用，下面给出一个例子。

例：一个地面面积为 30m×40m 的生产车间，其屋顶坡度为15°，房间高度为 8m ，使用感烟探测器保护。试问，应设多少只感烟探测器？ 应如何布置这些探测器？

解： (1) 确定感烟探测器的保护面积 A 和保护半径 R 。查表8.1.2 ，得感烟探测器保护面积为A＝80m2，保护半径R＝6.7m 。

(2) 计算所需探测器设置数量。

选取K＝1.0，按公式（8.1.4）有 [image] （只）

(3) 确定探测器的安装间距a、b。

由保护半径尺，确定保护直径D＝2R＝2× 6.7 ＝ 13.4(m) ，由 A 图 A 可确定Di＝D7，应利用D7，极限曲线确定a和b值。最据现场实际，选取a＝8m(极限曲线两端点问值) ，得b＝10m 。其布置方式见图 12 。

(4) 校核按安装间距a＝8m、b＝10m 布置后，探测器到最远点水平距离 R＇，是否符合保护半径要求。参考图 12 ，按式

8.1.5 本条主要是对顶棚有梁时安装探测器的原则规定。由于梁对烟的蔓延会产生阻碍，因而使探测器的保护面积受到梁的影响。如果梁间区域 (指高度在 200mm 至 600mm 之间的梁所包围的区域) 的面积较小，梁对热气流 (或烟气流) 形成障碍，并吸收一部分热量，因而探测器的保护面积必然下降。探测器保护面积验证试验表明，梁对热气流 (或烟气流) 的影响还与房间高度有关。本条规定参考了德国规范的内容。

1 .当梁突出顶棚的高度小于 200mm 时，在顶棚上设置感烟、感温探测器，可不计梁对探测器保护面积的影响。

2 .当梁突出顶棚的高度在 200～600mm 时，应按附录 B 、附录 C 确定梁的影响和一只探测器能够保护的梁间区域的个数。

由附录 B 图 B 可以看出，房间高度在 5 m 以上，梁高大于200mm 时，探测器的保护面积受梁高的影响按房间高度与梁高之间的线性关系考虑。还可看出，三级感温探测器房高极限值为4m ，梁高限度为 200mm ；二级感温探测器房高极限值为6m，梁高限度为 225mm ；一级感温探测器房高极限值为 8m ，梁高限度为 275mm ；感烟探测器 (各灵敏度档次) 均按房高极限值为 12m，梁高限度为 375mm 。若梁高超过上述限度，即线性曲线右边部分，均须计梁的影响。

3 .当梁突出顶棚的高度超过 600mm 时，被梁隔断的每个梁间区域应至少设置一只探测器 (参考日本规范规定) 。

4 .当被梁隔断的区域面积超过一只探测器的保护面积时，则应将被隔断的区域视为一个探测区域，并应按 8.1.4 条规定计算探测器的设置数量。

5 .当梁间净距小于 1m 时，可视为平顶棚，不计梁对探测器保护面积的影响。

8.1.6 本条规定参考德国标准制订。

8.1.7 本条规定参考德国标准和英国规范规定。探测器至墙壁、梁边的水平距离，不应小于 0.5m 。

8.1.8、8.1.9 参考德国标准制订。

8.1.10 在设有空调的房间内，探测器不应安装在靠近空调送风口处。这是因为气流阻碍极小的燃烧粒子扩散到探测器中去，使探测器探测不到烟雾。此外，通过电离室的气流在某种程度上改变电离模型，可能使探测器更灵敏 (易误报) 。本条规定参考日本规范和英国规范制订。

8.1.11 当屋顶有热屏障时，感烟探测器下表面至顶棚或屋顶的距离，应符合表 8.1.11 的规定。本条规定参考德国标准制订。

由于屋顶受辐射热作用或因其他因素影响，在顶棚附近可能产生空气滞留层，从而形成热屏障。火灾时，该热屏障将在烟雾和气流通向探测器的道路上形成障碍作用，影响探测器探测烟雾。同样，带有金属屋顶的仓库，夏天，屋顶下边的空气可能被加热而形成热屏障，使得烟在热屏障下边开始分层。而冬天，降温作、用也会妨碍烟的扩散。这些都将影响探测器的灵敏度，而这些影响通常还与顶棚或屋顶形状以及安装高度有关。为此，按表8.1.11 规定感烟探测器下表面至顶棚或屋顶的必要距离安装探测器，以减少上述影响。

在人字型屋顶和锯齿型屋顶情况下，热屏障的作用特别明显。图 13 给出探测器在不同形状顶棚或屋顶下，其下表面至顶棚或屋顶的距离 d 的示意图。

感温探测器通常受这种热屏障的影响较小，所以感温探测器总是直接安装在顶棚上 (吸顶安装) 。

8.1.12 本条参考德国规范制订。在房屋为人字型屋顶的情况下，如果屋顶坡度大于 15°，在屋脊 (房屋最高部位) 的垂直面安装一排探测器有利于烟的探测，因为房屋各处的烟易于集中在屋脊处。在锯齿型屋顶的情况下，按探测器下表面至屋顶或顶棚的距离 d(见第 8.1.1l 条和图 13) 在每个锯齿型屋顶上安装一排探测器。这是因为,在坡度大于 15°的锯齿型屋顶情况下，屋顶有几米高，烟不容易从一个屋顶扩散到另一个屋顶，所以对手这种锯齿型厂房，须按分隔间处理。

8.1.13 本条参考日本规范制订。探测器在顶棚上宜水平安装。当倾斜安装时，倾斜角θ不应大于 45°。当倾斜角θ大于 45°时，应加木台安装探测器。如图 14 所示。

8.1.14 本条规定有利于探测器探测井道中发生的火灾，且便于平时检修工作进行。


型钢混凝土组合结构技术规程 JGJl38 — 2001

8.2 线型火灾探测器的设置

8.2.1 此条规定根据我国工程实践经验制订。一般情况下，当顶棚高度不大于 5m 时，探测器的红外光束轴线至顶棚的垂直距离为 0.3m ；当顶棚高度为 10～20m 时，光束轴线至顶棚的垂直距离可为 1.0m 。

8.2.2 相邻两组红外光束感烟探测器的水平距离不应大于14m 。探测器至侧墙水平距离不应大于 7m 且不应小于0.5m 。超过规定距离探测烟的效果很差。为有利于探测烟雾，探测器的发射器和接收器之间的距离不宜超过 100m ，见图 15 。

8.2.3 缆式线型定温探测器在电缆桥架或支架上设置时，宜采用接触式布置，即敷设于被保护电缆 (表层电缆) 外护套上面，如图 16 所示。在各种皮带输送装置上设置时，在不影响平时运行和维护的情况下，应根据现场情况而定，宜将探测器设置在装置的过热点附近，如图 17 所示。本条主要依据我国工程实践经验规定。

8.2.4 本条参考日本规范规定，如图 18 所示。


型钢混凝土组合结构技术规程 JGJl38 — 2001

8.3 手动火灾报警按纽的设置

8.3.1 本条主要参考英国规范制订。英国规范规定：“手动报警按钮的位置，应使场所内任何人去报警均不需走 30 m 以上距离”。手动火灾报警按钮设置在公共活动场所的出入口处有利于及时报出火警。

8.3.2 手动报警按钮应设置在明显的和便于操作的部位，参考国外先进国家规范。当安装在墙上时，其底边距地高度宜为 1.3～1.5m ，且应有明显的标志，以便于识别。


型钢混凝土组合结构技术规程 JGJl38 — 2001

9 系统供电

9.0.1、9.0.2 火灾自动报警系统的主电源宜按一级或二级负荷来考虑。因为安装火灾自动报警系统的场所均为重要的建筑或场所，火灾报警装置如能及时、正确报警，可以使人民的生命、财产得到保护或少受损失。所以要求其主电源的可靠性高，有二个或二个以上电源供电，在消防控制室进行自动切换。同时，还要有直流备用电源，来确保其供电的切实可靠。

9.0.3 火灾自动报警系统有 CRT 显示器、计算机主机、消防通信设备、应急广播等装置时，其主电源宜采用 UPS 电源。这一要求是为了防止突然断电造成以上装置不能正常工作。

9.0.4 火灾自动报警系统主电源不应采用漏电保护开关进行保护。其原因是，漏电与保证装置供电可靠性来比较，后者为第一位。


型钢混凝土组合结构技术规程 JGJl38 — 2001

10 布 线

10.2 屋内布线

10.2.1 火灾自动报警系统的传输线路穿线导管与低压配电系统的穿线导管相同，应采用金属管、经阻燃处理的硬质塑料管或封闭式线槽等几种，敷设方式采用暗敷或明敷。

当采用硬质塑料管时，就应用阻燃型，其氧指数要求不小于30 。如采用线槽配线时，要求用封闭式防火线槽。如采用普通型线槽，其线槽内的电缆为干线系统时，此电缆宜选用防火型。

10.2.2 消防控制、通信和警报线路与火灾自动报警系统传输线路相比较，更加重要，所以这部分的穿线导管选择要求更高，只有在暗敷时才允许采用阻燃型硬质塑料管，其他情况下只能采用金属管或金属线槽。

消防控制、通信和警报线路的穿线导管，一般要求敷设在非燃烧体的结构层内 (主要指混凝土层内) ，其保护层厚度不宜小于30mm 。因管线在混凝土内可以起到保护作用，防止火灾发生时消防控制、通信和警报线路中断，使灭火工作无法进行，造成更大的经济损失。

在本条中规定，当采用明敷时应采用金属管或金属线槽保护，并应在金属管或金属线槽上采取防火保护措施。从目前的情况来看，主要的防火措施就是在金属管、金属线槽表面涂防火涂料。

10.2.3 这里主要是防止强电系统对弱电系统的火灾自动报警设备的干扰。不宜火灾自动报警系统的电缆与高压电力电缆在同一竖井内敷设。

10.2.4 本条规定主要为防止火灾自动报警系统的线路被老鼠等动物咬断。

10.2.5 本条规定主要为便于接线和维修。

10.2.6 目前施工中压接技术已被广泛应用，采用压接可以提高运行的可靠性。

10.2.7 本条按我国目前的实际情况而定。


型钢混凝土组合结构技术规程 JGJl38 — 2001

附录 D 火灾探测器的具体设置部位 (建议性)

D.1 特级保护对象

D.1.1 本节对列为特级保护对象的建筑提出火灾探测器设置部位的建议性意见。按现行国家标准《高层民用建筑设计防火规范》的有关规定，特级保护对象除面积小于 5.00m2的厕所、卫生间外，均应设火灾探测器。


型钢混凝土组合结构技术规程 JGJl38 — 2001

D.2 一级保护对象

D.2.1～D.2.32 本节对列为一级保护对象的建筑提出火灾探测器设置部位的建议性意见。 1～19 条是单指所列建筑的部位， 20 ～32 条是共性的，适用于一级保护对象的所有建筑的部位。 29 条引自《汽车库、修车库、停车场设计防火规范》，它适用于独立的汽车库，也适用于附属在建筑内的汽车库。本节 1～10 条、 23 条、25～27 条全部引自《高层民用建筑设计防火规范》； 21、22 条基本转引《高层民用建筑设计防火规范》，其中 21 条增加了防烟楼梯、

消防电梯的前室及合用前室，火灾发生时，它是人员逃生和消防扑救的主要竖向通道和出人口，为确保安全，需设置探测器。 22条增加了变压器室，它的火灾危险不比配电室低。 11、12、14、15条引自《建筑设计防火规范》。 16、17 条引自《人民防空工程设计防火规范》。 13 条高级住宅指建筑装修标准高，有中央空调系统的住宅或公寓。在欧美防火标准都有保护人身安全的条款，火灾报警设施已开始进入家庭。我国国情不同，经济能力、生活水平与发达国家相比尚有较大差距，住宅单元量大面广，普遍设置火灾报警设施承受不了；但对高级住宅或高级公寓来说，设置火灾探测器是必要的。 18 条地铁站、厅、行人通道同欧、美、香港地区等的做法一致。 19 条是针对一些火灾危险性大和较难疏散的部位而定的。 20 条高级办公室、会议室、陈列室、展览室、商场营业厅是指属一级保护对象的所有建筑，属此功能的部位均需装设探测器。 24 条可延燃绝缘和外护层电缆常是引起火灾的根源，其通道应设探测器。 28 条基本是特别易发多发火灾的商业活动场所。30 条污衣道前室、垃圾道前室、净高超过 0.8m 的具有可燃物的闷顶，部位隐蔽加强防范是必要的，如同易发火灾的商业用或公共厨房，若设有自动喷水灭火系统的可不装探测器。


型钢混凝土组合结构技术规程 JGJl38 — 2001

D.3 二级保护对象

D.3.1～D.3.19 本节对列为二级保护对象的建筑提出火灾探测器设置部位的建议性意见。 1～8 条是单指所列建筑的场所， 9～19条是共性的、适用于二级保护对象的所有建筑的场所， 9 条适用于独立的汽车库，也适用于附属在建筑内的汽车库。