无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


卤代烷1211灭火系统设计规范 GBJ 110一87

众智软件 http://www.gisroad.com

中华人民共和国国家标准

卤代烷1211灭火系统设计规范

GBJ 110-87

主编部门：中华人民共和国公安部

批准部门：中华人民共和国国家计划委员会

施行日期： 1988年5月1日

关于发布《卤代烷1211灭火系统设计规范》的通知

计标[1987]1607号

根据国家计委计综[1984]305号文的要求，由公安部会同有关单位共同编制的《卤代烷1211灭火系统设计规范》已经有关部门会审。现批准《卤代烷1211灭火系统设计规范》GBJ 110-87为国家标准，自1988年5月1日起施行。

本规范由公安部管理，其具体解释等工作由公安部天津消防科学研究所负责。出版发行由我委基本建设标准定额研究所负责组织。

国家计划委员会
1987年9月16日

编制说明

本规范是根据国家计委计综[1984]305号文的通知，由公安部天津消防科学研究所会同冶金工业部武汉钢铁设计研究院等五个单位共同编制的。

在编制过程中，编制组按照国家基本建设的有关方针政策和“预防为主、防消结合”的消防工作方针，对我国卤代烷灭火系统的研究、设计、生产和使用情况进行了较全面的调查研究，开展了部分试验验证工作，在总结已有科研成果和工程实践的基础上，参考了国际上有关的标准和国外先进标准进行编制，并广泛征求了有关单位的意见，经反复讨论修改，最后经有关部门会审写稿。

本规范共有七章和六个附录。包括总则、防护区设置、灭火剂用量计算、设计计算、系统的组件、操作和控制、安全要求等内容。

各单位在执行过程中，请注意总结经验、积累资料、发现需要修改和补充之处，请将意见和有关资料寄交公安部天津消防科学研究所，以便今后修改时参考。

中华人民共和国公安部
1987年9月


第一章 总 则

第一章 总 则

第1.0.1条 为了合理地设计卤代烷1211灭火系统,保护公共财产和个人生命财产的安全，特制定本规范。

第1.0.2条 卤代烷1211灭火系统的设计，应遵循国家基本建设的有关方针政策，针对防护区的具体情况，做到安全可靠、技术先进、经济合理。

第1.0.3条本规范适用于工业和民用建筑中设置的卤代烷1211全淹没灭火系统，不适用于卤代烷1211抑爆系统的设计。

第1.0.4条卤代烷1211灭火系统可用于扑救下列物质的火灾：

一、可燃气体火灾；

二、甲、乙、丙类液体火灾；

三、可燃固体的表面火灾；

四、电气火灾。

第1.0.5条卤代烷1211灭火系统不得用于扑救下列物质的火灾：

一、无空气仍能迅速氧化的化学物质，如硝酸纤维、火药等；

二、活泼金属，如钾、钠、镁、钛、锆、铀、钚等；

三、金属的氢化物，如氢化钾、氢化钠等；

四、能自行分解的化学物质，如某些过氧化物、联氨等；

五、能自燃的物质，如磷等；

六、强氧化剂，如氧化氮、氟等。

第1.0.6条卤代烷1211灭火系统的设计，除执行本规范的规定外，尚应符合国家现行的有关标准、规范的要求。


第二章 防护区设置

第二章 防护区设置

第2.0.1条防护区的划分，应符合下列规定：

一、防护区应以固定的封闭空间来划分；

二、当采用管网灭火系统时，一个防护区的面积不宜大于500m2，容积不宜大于2000m3；

三、当采用无管网灭火装置时，一个防护区的面积不宜大于100m2，容积不宜大于300m3；且设置的无管网灭火装置数不应超过8个。

第2.0.2条防护区的最低环境温度不应低于0℃。

第2.0.3条 保护区的隔墙和门的耐火极限均不应低于0.60h；吊顶的耐火极限不应低于0.25h。

第2.0.4条防护区的门窗及围护构件的允许压强，均不宜低于1200Pa。

第2.0.5条防护区不宜开口。如必须开口时，宜设置自动关闭装置；

当设置自动关闭装置确有困难时，应按本规范第3.3.1条的规定执行。

第2.0.6条在喷射灭火剂前，防护区的通风机和通风管道的防火阀应自动关闭，影响灭火效果的生产操作应停止进行。

第2.0.7条防护区内应有泄压口，宜设在外墙上，其位置应距地面2/3

以上的室内净高处。

当防护区设有防爆泄压孔或门窗缝隙没设密封条的，可不设置泄压口。

第2.0.8条泄压口的面积，应按下式计算：

(2.0.8)

式中S — 泄压口面积(m2)；

P — 防护区围护构件< 包括门窗>的允许压强(Pa)；

qmar — 灭火剂的平均设计质量流量(kg/s)。


第三章 灭火剂用量计算

第三章 灭火剂用量计算

  第一节 灭火剂总用量

第3.1.1条灭火剂总用量应为设计用量与备用量之和。设计用量应包括设计灭火用量、流失补偿量、管网内的剩余量和贮存容器内的剩余量。

第3.1.2条组合分配系统灭火剂的设计用量不应小于需要灭火剂量最多的一个防护区的设计用量。

第3.1.3条重点保护对象的防护区或超过八个防护区的组合分配系统应有备用量，并不应小于设计用量。

备用量的贮存容器应能与主贮存容器交换使用。

第二节 设计灭火用量

第3.2.1条设计灭火用量应按下式计算：

(3.2.1)

式中M — 设计灭火用量(kg)；

Kc —海拔高度修正系数，应按附录五的规定采用；

φ—灭火剂设计浓度；

V — 防护区的最大净容积 (m3)；

μ — 防护区在101.325kPa大气压和最低环境温度下灭火剂的比容积(m3/kg)，应按附录二的规定计算。

第3.2.2条灭火剂设计浓度不应小于灭火浓度的1.2倍或惰化浓度的1.2倍，且不应小于5%。

灭火浓度和惰化浓度应通过试验确定。

第3.2.3条有爆炸危险的防护区应采用惰化浓度；无爆炸危险的防护区可采用灭火浓度。

第3.2.4条由几种不同的可燃气体或甲、乙、丙类液体组成的混合物，其灭火浓度或惰化浓度如未经试验测定，应按浓度最大者确定。

有关可燃气体和甲、乙、丙类液体的灭火浓度、惰化浓度和最小设计浓度可按附录四采用。

第3.2.5条图书、档案和文物资料库等，其设计浓度宜采用7.5%。

第3.2.6条变配电室、通讯机房、电子计算机房等场所，其设计浓度宜采用5%。

第3.2.7条灭火剂的浸渍时间应符合下列规定：

一、可燃固体表面火灾，不应小于 10min。

二、可燃气体火灾，甲、乙、丙类液体火灾和电气火灾，不应小于1min。

第三节 开口流失补偿

第3.1.1条开口流失补偿应根据分界面下降到设计高度的时间确定，当大于规定的灭火剂浸渍时间时，可不补偿；当小于规定的浸渍时间时，应予补偿。

分界面的设计高度应大于防护区内被保护物的高度，且不应小于防护区净高的1/2。

第3.1.2条当一个防护区墙上有一个开口或几个底标高相同、高度相等的开口，分界面下降到设计高度的时间可按下式计算：

(3.3.2)

式中t — 分界面下降到设计高度的时间(s)；

Ht — 防护区净高(m)；

Hd — 设计高度(m)；

V — 防护区净容积(m3)；

K — 开口流量系数，对圆形和矩形开口可取0.66；

b — 开口总宽度(m)；

gn — 重力加速度(9.81m/s2)；

h — 开口高度(m)；

— 灭火剂设计浓度。


第四章 设计计算

第四章 设计计算

第一节 一般规定

第4.1.1条设计计算管网灭火系统时，环境温度可采用20℃。

第4.1.2条贮压式系统灭火剂的贮存压力，宜选用10.5×105Pa或 25.0×105Pa。

注：(1)贮存压力指表压。本章其他条文中的压力如未注明均指表压。

(2)法定计量单位1Pa可换算成习用非法计量单位1.02×10-5kgf/cm2。

第4.1.3条贮压式系统贮存容器内的灭火剂应采用氮气增压，氮气的含水量不应大于0.005%的体积比。

第4.1.4条贮压式系统灭火剂的最大充装密度和充装比应根据计算确定，且不宜大于表4.1.4的规定。

最大充装密度和充装比 表4.1.4

贮存压力(Pa) | 充装密度(kg/m3) | 充装比
10.5×105 | 1100 | 0.60
25.0×105 | 1470 | 0.80

第4.1.5条喷嘴的最低设计工作压力(绝对压力)，不应小于3.1×105Pa。

第4.1.6条灭火剂的喷射时间，应符合下列规定：

一、可燃气体火灾和甲、乙、丙类液体火灾，不应大于10s；

二、国家级、省级文物资料库、档案库、图书馆的珍藏库等，不宜大于10s；

三、其他防护区不宜大于 15s。

第4.1.7条灭火剂从容器阀流出到充满管道的时间，不宜大于10s。

第二节 管网灭火系统

第4.2.1条管网灭火系统的管径和喷嘴的孔口面积，应根据喷嘴所喷出的灭火剂量和喷射时间确定。

第4.2.2条初选管径可按管道内灭火剂的平均设计质量流量计算，单位长度管道的阻力损失宜采用 3× 102至12×102Pa/m。

初选喷嘴孔口面积，宜按灭火剂喷出50%时贮存容器内的压力和以平均设计

质量流量为该瞬时的质量流量进行计算。

平均设计质量流量应按下式计算：

(4.2.2)

式中qmar — 灭火剂的平均设计质量流量(kg/s)；

Mad — 设计灭火量和流失补偿量之和(kg)；

td — 灭火剂的喷射时间(s)。

第4.2.3条喷嘴的孔口面积，应按下式计算：

(4.2.3)

式中 A — 喷嘴的孔口面积(mm2)；

qm — 灭火剂的质量流量(kg/s)；

Cd — 喷嘴的流量系数；

ρ — 液态灭火剂的密度(kg/m3)；

Pn — 喷嘴的工作压力(Pa)。

第4.2.4条喷嘴的工作压力应按下式计算：

(4.2.4)

式中 Pn — 喷嘴的工作压力(Pa)；

Pi — 在施放灭火剂的过程中贮存容器内的压力(Pa)；

Pp — 管道沿程阻力损失(Pa)；

P1 — 管道局部阻力损失(Pa)；

Ph — 高程压差(Pa)。

第4.2.5条在施放灭火剂的过程中，贮存容器内的压力宜按下式计算：

(4.2.5)

式中 Pta — 在施放灭火剂的过程中贮存容器内的压力(绝对压力，Pa)；

Poa — 灭火剂的贮存压力(绝对压力，Pa)；

V0 — 施放灭火剂前容器内的气相容积(m3)；

Vt — 施放灭火剂时气相容积增量 (m3)；

第4.2.6条镀锌钢管内的阻力损失宜按下式计算，或按图4.2.6确定。

(4.2.6)

式中 [image] — 单位长度管道的阻力损失(Pa/m)；

D — 管道内径(mm)；

qmp — 管道内灭火剂的质量流量 (kg/s)。

注：局部阻力损失宜采用当量长度法计算。

第4.2.7条高程压差应按下式计算：

(4.2.7)

式中 Ph — 高程压差(Pa)； Hh — 高程变化值(m)；

ρ — 液态灭火剂的密度(kg/m3)；

gn — 重力加速度(9.81m/s2)。

内径ф(mm)

图07.4.2.6 镀锌钢管内灭火剂的质量流量与阻力损失的关系


第五章 建筑和结构

第五章 建筑和结构

第一节 贮存装置

第5.1.1条卤代烷1211灭火系统的贮存装置宜由贮存容器、容器阀、单向阀和集流管等组成。

第5.1.2条在贮存容器上或容器阀上，应设泄压装置和压力表。

第5.1.3条在容器阀与集流管之间的管道上应设单向阀；单向阀与容器阀或单向阀与集流管之间应采用软管连接；贮存容器和集流管应采用支架固定。

第5.1.4条在贮存装置上应设耐久的固定标牌，标明每个贮存容器的编号、灭火剂的充装量、充装日期和贮存压力等。

第5.1.5条对用于保护同一防护区的贮存容器，其规格尺寸、充装量和贮存压力均应相同。

第5.1.6条管网灭火系统的贮存装置宜设在靠近防护区的专用贮瓶间内。

该房间的耐火等级不应低于二级，室温应为0至50℃，出口应直接通向室外或疏散走道。

设在地下的贮瓶间应设机械排风装置，排风口应直接通向室外。

第二节 阀门和喷嘴

第5.2.1条在组合分配系统中，每个防护区应设一个选择阀，其公称直径应与主管道的公称直径相等。

选择阀的位置应靠近贮存容器且便于手动操作。选择阀应设有标明防护区的金属牌。

第5.2.2条喷嘴的布置应确保灭火剂均匀分布。设置在有粉尘的防护区内的喷嘴，应增设不影响喷射效果的防尘罩。

第三节 管道及其附件

第5.3.1条管道及其附件应能承受最高环境温度下的贮存压力，并应符合下列规定：

一、贮存压力为10.5×105Pa的系统，宜采用符合现行国家标准《低压流体输送用镀锌焊接钢管》中规定的加厚管。

贮存压力为25.0×105Pa的系统，应采用符合现行国家标准《冷拔或冷轧精密无缝钢管》等中规定的无缝钢管。

钢管应内外镀锌。

二、在有腐蚀镀锌层的气体、蒸汽场所内，应采用符合现行国家标准《不锈钢无缝钢管》、《拉制铜管》或《挤制铜管》中规定的不锈钢管或铜管。

三、输送启动气体的管道，宜采用符合现行国家标准《拉制铜管》或《挤制铜管》中规定的铜管。

第5.3.2条公称直径等于或小于80mm的管道附件，宜采用螺纹连接；公称直径大于80mm的管道附件，应采用法兰连接。

钢制管道附件应内外镀锌。在有腐蚀镀锌层的气体、蒸气场所内，应采用铜合金或不锈钢的管道附件。

第5.3.3条管网宜布置成均衡系统。均衡系统应符合下列规定：

一、从贮存容器到每个喷嘴的管道长度，应大于最长管道长度的90%；

二、从贮存容器到每个喷嘴的管道当量长度，应大于最长管道当量长度的90%；

三、每个喷嘴的平均设计质量流量均应相等。

第5.3.4条阀门之间的封闭管段应设置泄压装置。在通向每个防护区的主管道上，应设压力讯号器或流量讯号器。

第5.3.5条设置在有爆炸危险的可燃气体、蒸气或粉尘场所内的管网系统，应设防静电接地装置。


第六章 操作和控制

第六章 操作和控制

第 6.0.1条 管网灭火系统应有自动控制、手动控制和机械应急操作三种启动方式；无管网灭火装置应有自动控制和手动控制两种启动方式。

第6.0.2条自动控制应在接到两个独立的火灾信号后才能启动；手动控制装置应设在防护区外便于操作的地方；机械应急操作装置应设在贮瓶间或防护区外便于操作的地方，并能在一个地点完成施放灭火剂的全部动作。

第6.0.3条卤代烷1211灭火系统的供电，应符合有关规范的规定。采用气动动力源时，应保证施放灭火剂时所需要的压力和用气量。

第6.0.4条卤代烷1211灭火系统的防护区，应设置火灾自动报警系统。


第七章 安全要求

第七章 安全要求

第7.0.1条防护区内应设有能在30s内使该区人员疏散完毕的通道与出口。

在疏散通道与出口处，应设置事故照明和疏散指示标志。

第7.0.2条防护区内应设置火灾和灭火剂施放的声报警器；在防护区的每个入口处，应设置光报警器和采用卤代烷1211灭火系统的防护标志。

第7.0.3条在经常有人的防护区内设置的无管网灭火装置应有切断自动控制系统的手动装置。

第7.0.4条防护区的门应能自动关闭，并应保证在任何情况下均能从防护区内打开。

第7.0.5条灭火后的防护区应通风换气。

无窗或固定窗扇的地上防护区和地下防护区，应设置机械排风装置。

第7.0.6条凡设有卤代烷1211灭火系统的建筑物，应配置专用的空气呼吸器或氧气呼吸器。


附录一 名词解释

附录一 名词解释

附表07.1.1

名 词 | 说 明
卤代烷 1211 | 卤代烷1211即二氟一氯一溴甲烷，化学分子式为CF2C1Br。四位阿拉伯数字1211依次代表化合物分子中所含碳、氟、氯、溴原子的数目
全淹没 系统 | 全淹没系统是由一套贮存装置在规定的时间内，向防护区喷射一定浓度的灭火剂，并使其均匀地充满整个防护区空间的系统
灭火浓度 | 灭火浓度是指在101.325kPa大气压和规定的温度条件下，扑灭某种可燃物质火灾所需灭火剂在空气中的最小体积百分比
惰化浓度 | 惰化浓度是指在101.325kPa大气压和规定的温度条件下，不管可燃气体或蒸汽与空气处在何种配比下，均能抑制燃烧或爆炸所需灭火剂在空气中的最小体积百分比
设计浓度 | 设计浓度是指将灭火浓度或惰化浓度乘以安全系数后得到的浓度
充装密度 | 充装密度为贮存容器内灭火剂的质量与容器容积之比，单位为kg/m3
充装比 | 充装比是指20℃时贮存容器内液态灭火剂的体积与容器容积之比
防护区 | 防护区是人为规定的一个区域，它可包括一个或几个相连的封闭空间
分界面 | 分界面是指通过开口进入防护区的空气和防护区内含有灭火剂的混合气体之间所形成的水平面
单元独立 系统 | 单元独立系统是保护一个保护区的灭火系统
组合分配 系统 | 组合分配系统是指用一套灭火剂贮存装置保护多个防护区的灭火系统
无管网 灭火装置 | 无管网灭火装置是将灭火剂贮存容器、阀门和喷嘴等组合在一起的灭火装置
灭火剂 喷射时间 | 灭火剂喷射时间为全部喷嘴开始喷射液态灭火剂到其中任何一个喷嘴开始喷射气体的时间
灭火剂 浸渍时间 | 灭火剂浸渍时间是指防护区内的被保护物完全浸没在保持着灭火剂设计浓度的混合气体中的时间
可燃固体 表面火灾 | 可燃固体表面火灾是指由于可燃固体表面受热、分解或氧化而引起的有焰燃烧或无焰燃烧所形成的火灾


附录二 卤代烷1211蒸气的比容积

附录二 卤代烷1211蒸汽的比容积

在101.325kPa大气压力下，卤代烷 1211蒸气的比容积可采用下式计算，

也可由附图2.1确定。

(附 2.1)

式中 [image] — 卤代烷1211在101.325kPa大气压下的蒸汽的比容积(m3/kg)；

— 防护区环境的温度(℃)。

附图07.2.1 卤代烷1211蒸气的比容积


附录三 卤代烷1211蒸气压力

附录三 卤代烷1211蒸汽压力

卤代烷1211蒸汽压力可采用下式计算，也可由附图3.1确定。

(附 3.1)

式中 [image] — 以10为底Pva的对数；

— 卤代烷1211蒸气压力(绝对压力，Pa)

— 卤代烷1211蒸气温度(℃)。

附图3.1 卤代烷1211蒸汽压力(绝对压力)


附录四 卤代烷1211设计浓度

附录四 卤代烷1211设计浓度

一、在101.325kPa大气压和25℃的空气中的灭火浓度及设计浓度

附表4.1

物质名称

在25℃测定的灭火浓度(%)

最小设计浓度(%)

甲 烷

乙 烷

丙 烷

丁 烷

异丁烷

乙 烯

丙 烯

2.8

5.0

4.5

4.0

3.8

6.8

5.2

5.0

6.0

5.4

5.0

5.0

8.2

6.2

甲 醇

乙 醇

丙 醇

异丙醇

丁 醇

二甲基丙醇

异丁醇

戊 醇

己 醇

8.2

4.5

4.3

3.8

4.4

4.3

3.8

4.2

4.5

9.8

5.4

5.2

5.0

5.3

5.2

5.0

5.0

5.4

戊 烷

庚 烷

己 烷

2.2.5一三甲基己烷

乙二醇

3.7

3.8

3.7

3.3

3.0

5.0

5.0

5.0

5.0

5.0

丙 酮

戊二酮一(2.4)

丁 酮

3.8

4.1

3.9

5.0

5.0

5.0

醋酸乙酯

乙酰醋酸乙酯

甲基醋酸乙酯

二乙醚

3.3

3.6

3.3

4.4

5.0

5.0

5.0

5.3

苯

甲 苯

乙 苯

混合二甲苯

氯 苯

苯甲醇

乙 腈

丙烯腈

2.9

2.2

3.1

2.5

0.9

2.9

3.0

4.7

5.0

5.0

5.0

5.0

5.0

5.0

5.0

5.6

1-氯-2.3-环氧丙烷

硝基甲烷

N·N一二甲基酰胺

二硫化碳

变质(含甲醇)酒精

石油溶剂(油漆用)

航空涡轮用汽油

航空汽油

航空涡轮用煤油

航空用重煤油

石油醚

汽油(辛烷值98)

5.5

4.9

3.6

1.6

4.2

3.6

4.0

3.5

3.7

3.5

3.7

3.9

6.6

5.9

5.0

5.0

5.0

5.0

5.0

5.0

5.0

5.0

5.0

5.0

环己烷

萘 烷

异丙基硝酸酯

3.9

2.9

7.5

5.0

5.0

9.0

二、在101.325kPa大气压和25℃的空气中的惰化浓度及设计浓度

附表4.2

物质名称

在25℃测定的惰化浓度(%)

最小设计浓度(%)

甲 烷

丙 烷

氢

正己烷

乙 烯

丙 酮

6.1

8.4

37.0

7.4

11.6

6.9

7.3

10.1

44.4

8.9

13.9

8.3


附录五 海拔高度修正系数

附录五 海拔高度修正系数

海拔高度高于海平面的防护区，海拔高度修正系数Kc等于本规范附表5.1中的修正系数Ko；

海拔高度低于海平面的防护区，海拔高度修正系数Kc等于本规范附表5.1中的修正系数Ko的倒数；

修正系数Ko也可由下式计算：

(附 5.1)

式中Ko —修正系数；

H —海拔高度(m)。

修正系数 附表5.1

海拔高度(m)

大气压力(Pa)

修正系数(Ko)

0

300

600

900

1200

1500

1800

2100

2400

2700

3000

3300

3600

3900

4200

4500

1.013×105

0.978×105

0.943×105

0.910×105

0.877×105

0.845×105

0.815×105

0.785×105

0.756×105

0.728×105

0.702×105

0.675×105

0.650×105

0.626×105

0.601×105

0.578×105

1.000

0.964

0.930

0.896

0.864

0.830

0.802

0.772

0.744

0.715

0.689

0.663

0.639

0.615

0.592

0.572


附录六 用词说明

附录六 用词说明

一、本规范条文中，对要求的严格程度采用了不同用词，说明如下，以便在执行中区别对待。

1 表示很严格，非这样做不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时首先应这样做的用词；

正面词采用“宜”或“可”；

反面词采用“不宜”。

二、本规范中应按规定的标准、规范或其他有关规定的写法为“应按现行……执行”或“应符合……要求或规定”。


附加说明

附加说明

本规范主编单位、参加单位及主要起草人名单

主编单位：公安部天津消防科学研究所

参加单位：冶金工业部武汉钢铁设计研究院

教育部天津大学

中国建筑西南设计院

中国船舶检验局上海海船规范研究所

主要起草人：甘家林 熊湘伟 罗晓 徐晓军 糜吟芳 韩鸿钧 祝鸿钧 周宗仪 冯修远