无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


卤代烷1301灭火系统设计规范 GB 50163－92

众智软件 http://www.gisroad.com

中华人民共和国国家标准

卤代烷1301灭火系统设计规范

GB 50163－92

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期：1993年5月1日

    关于发布国家标准《卤代烷1301灭火系统设计规范》的通知

建标〔1992〕665号

    根据原国家计委计综〔1986〕2630号文的要求，由公安部会同有关部门共同编制的《卤代烷1301灭火系统设计规范》，已经有关部门会审。现批准《卤代烷1301灭火系统设计规范》GB 50163－92 为强制性国家标准，自一九九三年五月一日起施行。

    本规范由公安部负责管理。其具体解释等工作由公安部天津消防科学研究所负责。出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

    1992年9月29日

    编制说明

    本规范是根据原国家计委计综〔1986〕2630号文件通知，由公安部天津消防科学研究所会同机械电子工业部第十设计研究院、北京市建筑设计研究院、武警学院、上海市崇明县建设局五个单位共同编制的。

    编制组遵照国家基本建设的有关方针政策和“预防为主，防消结合”的消防工作方针，对我国卤代烷1301灭火系统的研究、设计、生产和使用情况进行了较全面的调查研究，开展了部分试验验证工作，在总结已有科研成果和工程实践的基础上，参考国际标准和美、法、英、日等国外标准，并广泛征求了有关单位的意见，经反复讨论修改，编制出本规范，最后由有关部门会审定稿。

    本规范共有七章和六个附录。包括总则、防护区、卤代烷1301用量计算、管网设计计算、系统组件、操作和控制、安全要求等内容。

    各单位在执行本规范过程中，注意总结经验，积累资料，发现需要修改和补充之处，请将意见和有关资料寄交公安部天津消防科学研究所（地址：天津市南开区津淄公路92号，邮政编码300381），以便今后修改时参考。

    中华人民共和国公安部

    1992年3月


第一章 总则

  第一章　总则

第１．０．１条 为了合理地设计卤代烷１３０１灭火系统，减少火灾危害，保护人身和财产安全，制定本规范。

第１．０．２条 卤代烷１３０１灭火系统的设计应遵循国家基本建设的有关方针政策，针对保护对象的特点，做到安全可靠、技术先进、经济合理。

第１．０．３条 本规范适用于工业和民用建筑中设置的卤代烷１３０１全淹没灭火系统。

第１．０．４条 卤代烷１３０１灭火系统可用于扑救下列火灾：

一、煤气、甲烷、乙烯等可燃气体火灾；

二、甲醇、乙醇、丙酮、苯、煤油、汽油、柴油等甲、乙、丙类液体火灾；

三、木材、纸张等固体火灾；

四、变配电设备、发电机组、电缆等带电的设备及电气线路火灾。

第１．０．５条 卤代烷１３０１灭火系统不得用于扑救含有下列物质的火灾：

一、硝化纤维、炸药、氧化氮、氟等无空气仍能迅速氧化的化学物质与强氧化剂；

二、钾、钠、镁、钛、锆、铀、钚、氢化钾、氢化钠等活泼金属及其氢化物；

三、某些过氧化物、联氨等能自行分解的化学物质；

四、磷等易自燃的物质。

第１．０．６条 国家有关建筑设计防火规范中凡规定应设置卤代烷或二氧化碳灭火系统的场所，当经常有人工作时，宜设卤代烷１３０１灭火系统。

第１．０．７条 在卤代烷１３０１灭火系统设计中，应选用符合国家标准要求的材料和设备。

第１．０．８条 卤代烷１３０１灭火系统的设计，除执行本规范的规定外，尚应符合现行的国家有关标准、规范的要求。


第二章 防护区

第二章 防护区

第２．０．１条 防护区的划分，应符合下列规定：

一、防护区应以固定的封闭空间划分；

二、当采用管网灭火系统时，一个防护区的面积不宜大于５００m2 ，容积不宜大于２０００m3 ；

三、当采用预制灭火装置时，一个防护区的面积不宜大于１００m2 ，容积不宜大于３００m3 。

第２．０．２条 防护区的隔墙和门的耐火极限均不应低于０．５０ｈ；吊顶的耐火极限不应低于０．２５ｈ。

第２．０．３条 防护区的围护构件的允许压强，均不宜低于１．２ｋＰａ（防护区内外气体的压力差）。

第２．０．４条 防护区的围护构件上不宜设置敞开孔洞。当必须设置敞开孔洞时，应设置能手动和自动的关闭装置。

第２．０．５条 完全密闭的防护区应设泄压口。泄压口宜设在外墙上，其底部距室内地面高度不应小于室内净高的２/３。 对设有防爆泄压设施或门窗缝隙未设密封条的防护区，可不设泄压口。

第２．０．６条 泄压口的面积，应按下式计算：（２．０．６）

第２．０．７条 两个或两个以上邻近的防护区，宜采用组合分配系统。


第六章 操作和控制

第六章 操作和控制

第６．０．１条 管网灭火系统应设有自动控制、手动控制和机械应急操作三种启动方式。 在防护区内的预制灭火装置应有自动控制和手动控制二种启动方式。

第６．０．２条 自动控制装置应在接到两个独立的火灾信号后才能启动；手动控制装置应设在防护区外便于操作的地方；机械应急操作装置应设在钢瓶间内或防护区外便于操作的地方。机械应急操作应能在一个地点完成施放卤代烷１３０１的全部动作。 手动操作点均应设明显的永久性标志。

第６．０．３条 卤代烷１３０１灭火系统的操作和控制，应包括与该系统联动的开口自动关闭装置、通风机械和防火阀等设备的操作和控制。

第６．０．４条 卤代烷１３０１灭火系统的供电，应符合现行国家防火标准的规定。采用气动动力源时，应保证系统操作和控制所需要的压力和用气量。

第６．０．５条 卤代烷１３０１灭火系统的防护区内，应按现行国家标准《火灾自动报警系统设计规范》的规定设置火灾自动报警系统。

第６．０．６条 备用贮存容器与主贮存容器，应联接于同一集流管上，并应设置能切换使用的装置。


第七章 安全要求

第七章 安全要求

第７．０．１条 防护区应设有疏散通道与出口，并宜使人员在３０ｓ内撤出防护区。

第７．０．２条 经常有人工作的防护区，当人员不能在１ｍｉｎ内撤出时，施放的卤代烷１３０１的最大浓度不应大于１０％。

第７．０．３条 防护区内卤代烷１３０１的最大浓度，应按下式计算：

第７．０．４条 防护区内的疏散通道与出口，应设置应急照明装置和疏散灯光指示标志。防护区内应设置火灾和灭火剂施放的声报警器，并在每个入口处设置光报警器和采用卤代烷１３０１灭火系统的防护标志。

第７．０．５条 设置在经常有人的防护区内的预制灭火装置，应有切断自动控制系统的手动装置。

第７．０．６条 防护区的门应向外开启并能自行关闭，疏散出口的门必须能从防护区内打开。

第７．０．７条 灭火后的防护区应通风换气，地下防护区和无窗或固定窗扇的地上防护区，应设置机械排风装置，排风口宜设在防护区的下部并应直通室外。

第７．０．８条 地下贮瓶间应设机械排风装置，排风口应直通室外。

第７．０．９条 卤代烷１３０１灭火系统的组件与带电部件之间的最小间距，应符合表７．０．９的规定。

第７．０．１０条 设置在有爆炸危险场所内的管网系统，应设防静电接地装置。

第７．０．１１条 设有卤代烷１３０１灭火系统的建筑物，宜配置专用的空气呼吸器或氧气呼吸器。


第三章 卤代烷１３０１用量计算

第三章 卤代烷１３０１用量计算

第一节 卤代烷１３０１设计用量与备用量

第３．１．１条 卤代烷１３０１的设计用量，应包括设计灭火用量或设计惰化用量、剩余量。

第３．１．２条 组合分配系统卤代烷１３０１的设计用量，应按该组合中需卤代烷１３０１量最多的一个防护区的设计用量计算。

第３．１．３条 用于重点防护对象防护区的卤代烷１３０１灭火系统与超过八个防护区的一个组合分配系统，应设备用量。备用量不应小于设计用量。 注：重点防护对象系指中央及省级电视发射塔微波室，超过１００万人口城市的通讯机房，大型电子计算机房或贵重设备室，省级或藏书超过２００万册的图书馆的珍藏室，中央及省级的重要文物、资料、档案库。


第二节 设计灭火用量与设计惰化用量

第二节 设计灭火用量与设计惰化用量

第３．２．１条 设计灭火用量或设计惰化用量应按下式计算：

第３．２．２条 生产、使用或贮存可燃气体和甲、乙、丙类液体的防护区，卤代烷１３０１的设计灭火浓度与设计惰化浓度，应符合下列规定：

一、有爆炸危险的防护区应采用设计惰化浓度；无爆炸危险的防护区可采用设计灭火浓度。

二、设计灭火浓度或设计惰化浓度不应小于最小灭火浓度或惰化浓度的１．２倍，并不应小于５．０％。

三、几种可燃物共存或混合时，卤代烷１３０１的设计灭火浓度或设计惰化浓度应按其最大者确定。

四、有关可燃气体和甲、乙、丙类液体防护区的卤代烷１３０１设计灭火浓度和设计惰化浓度可按表３．２．２确定。表中未给出的，应经试验确定。

第３．２．３条 图书、档案和文物资料库等防护区，卤代烷１３０１设计灭火浓度宜采用７．５％。

第３．２．４条 变配电室、通讯机房、电子计算机房等防护区，卤代烷１３０１设计灭火浓度宜采用５．０％。

第３．２．５条 卤代烷１３０１的浸渍时间，应符合下列规定：

一、固体火灾时，不应小于１０ｍｉｎ；

二、可燃气体火灾和甲、乙、丙类液体火灾时，必须大于１ｍｉｎ。


第三节 剩余量

第三节 剩余量

第３．３．１条 卤代烷１３０１的剩余量，应包括贮存容器内的剩余量和管网内的剩余量。

第３．３．２条 贮存容器内的剩余量，可按导液管开口以下容器容积计算。

第３．３．３条 均衡管网内和布置在只含一个封闭空间的防护区中的非均衡管网内的卤代烷１３０１剩余量，可不计。布置在含有二个或二个以上封闭空间的防护区中的非均衡管网内的卤代烷１３０１剩余量可按下式计算：
（３．３．３）


第四章 管网设计计算

第四章 管网设计计算

第一节 一般规定

第４．１．１条 管网设计计算的环境温度，可采用２０℃。

第４．１．２条 贮压式系统卤代烷１３０１的贮存压力的选取，应符合下列规定：

一、贮存压力等级应通过管网流体计算确定；

二、防护区面积较小，且从贮瓶间到防护区的距离较近时，宜选用２．５０ＭＰａ（表压，以下未加注明的压力均为绝对压力）；

三、防护区面积较大或从贮瓶间到防护区的距离较远时，可选用４．２０ＭＰａ（表压）。

第４．１．３条 贮压式系统贮存容器内的卤代烷１３０１，应采用氮气增压，氮气的含水量不应大于０．００５％的体积比。

第４．１．４条 贮压式系统卤代烷１３０１的充装密度，大宜大于１１２５ｋｇ/m3 。

第４．１．５条 卤代烷１３０１的喷射时间，应符合下列规定：

一、气体和液体火灾的防护区，不应大于１０ｓ；

二、文物资料库、档案库、图书馆的珍藏库等防护区，不宜大于１０ｓ；

三、其他防护区，不宜大于１５ｓ。

第４．１．６条 管网计算应根据中期容器压力和该压力下的瞬时流量进行。该瞬时流量可采用平均设计流量。管网流体计算应符合下列规定：

一、喷嘴的设计压力不应小于中期容器压力的５０％；

二、管网内灭火剂百分比不应大于８０％。

第４．１．７条 管网宜均衡布置。均衡管网应符合下列规定；

一、从贮存容器到每个喷嘴的管道长度与管道当量长度应分别大于最长管道长度与管道当量长度的９０％；

二、每个喷嘴的平均设计流量均应相等。

第４．１．８条 管网不应采用四通管件分流。当采用三通管件分流时，其分流出口应水平布置。三通出口支管的设计分流流量，宜符合下述规定；


第二节 管网流体计算

第二节 管网流体计算

第４．２．１条 管网中各管段的管径和喷嘴的孔口面积，应根据每个喷嘴所需喷出的卤代烷１３０１量和喷射时间，并经计算后选定。

第４．２．２条 管道内气、液两相流体应保持紊流状态，初选管径可按４．２．２-１式计算，经计算后选定的最大管径，应符合４．２．２-２式的要求：

第４．２．３条 单个喷嘴的平均设计流量，应按下式计算：

第４．２．４条 单个喷嘴孔口面积应按下式计算选定：

第４．２．５条 喷嘴的设计压力，应按下式计算：

第４．２．６条 管网内灭火剂百分比应按下式计算：

第４．２．７条 初定管网内灭火剂百分比，可按下列公式估算：

第４．２．８条 按本规范第４．２．７条估算的管网内灭火剂百分比，应按本规范第４．２．６条进行核算。核算与估算结果的差值或前后两次核算结果的差值，应在±３％的范围内。

第４．２．９条 卤代烷１３０１的中期容器压力应根据下式计算确定：

第４．２．１０条 管道的沿程压力损失和局部压力损失，可根据管道内各点的压力确定。 均衡管网和非均衡管网管道内任一点的压力，均可按本规范第４．２．１１条 至第４．２．１３条的规定计算。

第４．２．１１条 管道内卤代烷１３０１的平均设计流量与压力系数Ｙ、密度系数Ｚ的关系，应按４．２．１１-１式确定。 管道内任一点的压力系数Ｙ、密度系数Ｚ与该点的压力、卤代烷１３０１密度的关系，应按４．２．１１-２式和４．２．１１-３式确定。也可按本规范附录三确定。

第４．２．１２条 任一管段末端的压力系数，应按下式计算。

第４．２．１３条 管网内卤代烷１３０１的密度，应根据表４．２．１３确定。

第４．２．１４条 均衡管网中各管段的压力损失，可按本规范附录四附图４．１和附图４．２的单位管道长度压力损失（未经修正值）乘以压力损失的修正系数计算。压力损失的修正系数，可按本规范附录四附图４．３和附图４．４确定。

第４．２．１５条 高程的压差，应按下式计算：


第五章 系统组件

第五章 系统组件

第一节 贮存装置

第５．１．１条 管网灭火系统的贮存装置，应由贮存容器、容器阀、单向阀和集流管等组成。 预制灭火装置的贮存装置，应由贮存容器、容器阀组成。

第５．１．２条 在贮存容器上或容器阀上，应设泄压装置和压力表。 组合分配系统的集流管，应设泄压装置。泄压装置的动作压力，应符合下列规定：

一、贮存压力为２．５０ＭＰａ时，应为６．８±０．３４ＭＰａ；

二、贮存压力为４．２０ＭＰａ时，应为８．８±０．４４ＭＰａ。

第５．１．３条 在容器阀与集流管之间的管道上应设单向阀。单向阀与容器阀或单向阀与集流管之间应采用软管连接。贮存容器和集流管应采用支架固定。

第５．１．４条 在贮存装置上应设耐久的固定标牌，标明每个贮存容器的编号、皮重、容积、灭火剂的名称、充装量、充装日期和贮存压力等。

第５．１．５条 保护同一防护区的贮存容器，其规格尺寸、充装量和贮存压力，均应相同。

第５．１．６条 贮存装置应布置在不易受机械、化学损伤的场所内，其环境温度宜为－２０～５５℃。 管网灭火系统的贮存装置，宜设在靠近防护区的专用贮瓶间内。该房间的耐火等级不应低于二级，并应有直接通向室外或疏散走道的出口。

第５．１．７条 贮存装置的布置，应便于操作和维修。操作面距墙面或相对操作面之间的距离，不宜小于１ｍ。


第二节 选择阀和喷嘴

第二节 选择阀和喷嘴

第５．２．１条 在组合分配系统中，应设置与每个防护区相对应的选择阀，其公称直径应与主管道的公称直径相等。 选择阀的位置应靠近贮存容器且便于操作。选择阀应设有标明防护区的耐久性固定标牌。

第５．２．２条 喷嘴的布置，应满足卤代烷１３０１均匀分布的要求。 设置在有粉尘的防护区内的喷嘴，应增设喷射能自行脱落的防尘罩。 喷嘴应有表示其型号、规格的永久性标志。


第三节 管道及其附件

第三节 管道及其附件

第５．３．１条 管道及其附件应能承受最高环境温度下的工作压力，并应符合下列规定：

一、输送卤代烷１３０１的管道，应采用无缝钢管，其质量应符合现行国家标准《冷拔或冷轧精密无缝钢管》和《无缝钢管》等的规定。无缝钢管内外应镀锌。

二、贮存压力为２．５０ＭＰａ的系统，当输送卤代烷１３０１的管道的公称直径不大于５０ｍｍ时，可采用低压流体输送用镀锌焊接钢管中的加厚管，其质量应符合现行国家标准《低压流体输送用镀锌焊接钢管》的规定。

三、在有腐蚀镀锌层的气体、蒸气场所内，输送卤代烷１３０１的管道应采用不锈钢管或铜管，其质量应符合现行国家标准《不锈钢无缝钢管》、《拉制铜管》、《挤制铜管》、《拉制黄铜管》或《挤制黄铜管》的规定。

四、输送启动气体的管道，宜采用铜管，其质量应符合现行国家标准的规定。

第５．３．２条 管道的连接，当公称直径小于或等于８０ｍｍ时，宜采用螺纹连接；大于８０ｍｍ时，宜采用法兰连接。

第５．３．３条 钢制管道附件应内外镀锌。在有腐蚀镀锌层介质的场所，应采用铜合金或不锈钢的管道附件。

第５．３．４条 在通向每个防护区的主管道上，应设压力讯号装置或流量讯号装置。


附录一 名词解释

附录一 名词解释


附录二 卤代烷１３０１蒸气比容和

附录二 卤代烷１３０１蒸气比容和

防护区内含有卤代烷１３０１的混合气体比容

一、卤代烷１３０１蒸气比容应按下式计算：

二、在１０１．３ｋＰａ压力和２０℃温度下，防护区内含有卤代烷１３０１的混合气体比容可采用下式计算：


附录三 压力系数Ｙ和密度系数Ｚ

附录三 压力系数Ｙ和密度系数Ｚ

压力系数Ｙ和密度系数Ｚ应根据卤代烷１３０１的贮存压力、充装密度和管道内的压力按附表３．１～３．８确定。

在２．５ＭＰａ贮存压力、６００～６９９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．１

在２．５ＭＰａ贮存压力、７００～８４９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．２

在２．５ＭＰａ贮存压力、８５０～９９９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．３

在２．５ＭＰａ贮存压力、１０００～１１２５ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．４

在４．２ＭＰａ贮存压力、６００～６９９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．５ 续表

在４．２ＭＰａ贮存压力、７００～８４９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．６ 续表

在４．２ＭＰａ贮存压力、８５０～９９９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．７ 续表

在４．２ＭＰａ贮存压力、１０００～１１２５ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．８ 续表


附录四 压力损失和压力损失修正系数

附录四 压力损失和压力损失修正系数

一、钢管内单位管道长度的压力损失（未经修正值）可按附图４．１确定。

二、铜管内单位管道长度的压力损失（未经修正值）可按附图４．２确定。

三、压力损失修正系数按附图４．３和附图４．４确定。

四、第一种和第二种壁厚系列的钢管的外径和壁厚见附表４．１。


附录五 管网压力损失计算举例

附录五 管网压力损失计算举例

一、非均衡管网压力损失计算举例。

贮存了９０ｋｇ卤代烷１３０１的灭火系统，由附图５．１所示的非均衡管网喷出，贮存压力为４．２０ＭＰａ、充装密度为８００ｋｇ/ｍ３，管网末端的喷嘴（５）、（６）、（７）在１０ｓ内需喷出的卤代烷１３０１分别为４０ｋｇ、３０ｋｇ和２０ｋｇ，求管网末端压力。

１．计算各管段的平均设计流量：
ｑ（１）－（２）＝４．５ｋｇ/ｓ
ｑ（２）－（３）＝９．０ｋｇ/ｓ
ｑ（３）－（５）＝４．０ｋｇ/ｓ
ｑ（３）－（４）＝５．０ｋｇ/ｓ
ｑ（４）－（６）＝３．０ｋｇ/ｓ
ｑ（４）－（７）＝２．０ｋｇ/ｓ

２．初定管径，按本规范第４．２．１条规定初选。
Ｄ（３）－（４）：选公称通径２５ｍｍ，第一种壁厚系列的钢管
Ｄ（２）－（３）：选公称通径３２ｍｍ，第一种壁厚系列的钢管
Ｄ（３）－（５）：选公称通径２５ｍｍ，第一种壁厚系列的钢管
Ｄ（３）－（４）：选公称通径２５ｍｍ，第一种壁厚系列的钢管
Ｄ（４）－（６）：选公称通径２０ｍｍ，第一种壁厚系列的钢管
Ｄ（４）－（７）：选公称通径２０ｍｍ，第一种壁厚系列的钢管

３．计算管网总容积。
Ｖ（１）－（２）＝２×０．５×０．５５６×１０－３＝０．５５６×１０－３ｍ３
Ｖ（２）－（３）＝９．５×０．９６８×１０－３＝９．１９６×１０－３ｍ３
Ｖ（３）－（５）＝３．０×０．５５６×１０－３＝１．６６８×１０－３ｍ３
Ｖ（３）－（４）＝４．５×０．５５６×１０－３＝２．５０２×１０－３ｍ３
Ｖ（４）－（６）＝４．５×０．３４３×１０－３＝１．５４４×１０－３ｍ３
Ｖ（４）－（７）＝３．０×０．３４３×１０－３＝１．０２９×１０－３ｍ３
Ｖｐ＝１６．４９５×１０－３ｍ３
４．计算各管段的当量长度。
Ｌ（１）－（２）＝６．８ｍ（实际管长加一个容器阀与软管的当量长度）
Ｌ（２）－（３）＝１２．７ｍ（实际管长加一个三通与一个弯头的当量长度）
Ｌ（３）－（５）＝５．５ｍ（实际管长加一个三通与一个弯头的当量长度）
Ｌ（３）－（４）＝４．５ｍ（实际管长加一个三通的当量长度）
Ｌ（４）－（６）＝７．１ｍ（实际管长加一个三通与一个弯头的当量长度）
Ｌ（４）－（７）＝５．６ｍ（实际管长加一个三通与一个弯头的当量长度）

５．估算管网内灭火剂的百分比。

６．确定中期容器压力。根据本规范第４．２．９条规定，当贮存压力为４．２０ＭＰａ，充装密度为８００ｋｇ/ｍ３，管网内灭火剂的百分比为１８．８％时，中期容器压力为２．９８ＭＰａ。

７．求管段（１）—（２）的终端压力Ｐｉ（２）。

８．求管段（２）—（３）的末端压力Ｐｉ（３）。

９．求管段（３）—（５）的末端压力Ｐｉ（５）。

１０．求管段（３）—（４）的末端压力Ｐｉ（４）。

１１．求管段（４）—（６）的末端压力Ｐｉ（６）。

１２．求管段（４）—（７）的末端压力Ｐｉ（７）。

将主要计算结果归纳于下表。 管网压力损失计算结果附表５．１

从以上计算结果可以看出，所计算的各管段的压力损失均很小，管网末端压力大大高于中期容器压力的一半，这是不经济的，故各管段的直径可以选择更小一些，也可以选用较低的贮存压力，只有通过对管网内灭火剂百分比进行验算和反复调整计算，才能得到一个较为经济合理的计算结果。

二、均衡管网压力损失计算举例。

贮存了３５ｋｇ卤代烷１３０１的灭火系统，由附图５．２所示的均衡管网喷出，卤代烷１３０１的贮存压力为２．５０ＭＰａ，充装密度为１０００ｋｇ/ｍ３，末端喷嘴（３）和（４）在１０ｓ内喷放量相等，试用图表法计算管网末端压力。

１．计算各管段的平均设计流量。
ｑ（１）－（２）＝３．５ｋｇ/ｓ
ｑ（２）－（３）＝１．７５ｋｇ/ｓ
ｑ（２）－（４）＝１．７５ｋｇ/ｓ

２．初定管径，按本规范第４．２．１条规定初选。
Ｄ（１）－（２）：选公称通径２５ｍｍ，第一种壁厚系列的钢管
Ｄ（２）－（３）和Ｄ（２）－（４）：选公称通径２５ｍｍ，第一种壁厚系列的钢管

３．计算管网总容积Ｖｐ总。
Ｖｐ总＝８×０．５５６×１０－３＋２×５．５×０．３４３×１０－３

＝８．２２×１０－３ｍ３

４．计算各管段的当量长度。
Ｌ（１）－（２）＝２２．５ｍ（包括实际管长加容器阀、三个弯头和一个三通的当量长 度）
Ｌ（２）－（３）＝Ｌ（２）－（４）
＝６．８ｍ（包括实际管长加二个弯头的当量长度）

５．计算管网内灭火剂的百分比。

６．确定中期容器压力。根据管网内灭火剂的百分比２５％，贮存压力２．５０ＭＰａ和充装密度１０００ｋｇ/ｍ３，从本规范第４．２．９条表４．２．９中计算出中期容器压力为１．７９ＭＰａ。

７．求单位管长的压力降。根据平均设计流量和管径从本规范附录四中附图４．１查得未修正的单位管长的压力降为：
Ｐ′（１）－（２）＝０．０１６５ＭＰａ/ｍ
Ｐ′（２）－（３）＝Ｐ（２）－（４）
＝０．０１４ＭＰａ/ｍ

根据充装密度和管网内灭火剂的百分比，从本规范附录四中附图４．３查得压力损失修正系数为：１．０８，则修正后的单位管长的压力降为：
Ｐ′（１）－（２) ＝０．０１６５×１．０８＝０．０１７８ＭＰａ/ｍ
Ｐ′（２）－（３）＝Ｐ（２）－（４）
＝０．０１４×１．０８＝０．０１５１ＭＰａ/ｍ

８．计算管段（１）—（２）的末端压力Ｐｉ（２）。
管段（１）—（２）的压力降为
Ｐ（１）－（２）＝Ｌ（１）－（２）·Ｐ′（１）－（２）
＝２２．５×０．０１７８
＝０．４０ＭＰａ

根据本规范第４．２．１３条表４．２．１３，在压力为１．７９ＭＰａ、充装密度为１０００ｋｇ/ｍ３时，管道内卤代烷１３０１的密度为１３１０ｋｇ/ｍ３，而Ｈｈ为２ｍ，故高程压力损失为

Ｐｈ＝１０－３ρ ·Ｈｈ·ｇｎ
＝１０－３ ×１３１０×２×９．８１
＝２５．７ｋＰａ

故得：
Ｐｉ（２）＝１．７９－０．４－０．０２５７ ＝１．３６ＭＰａ

９．计算管段（２）—（３）与（２）—（４）的末端压力Ｐｉ（３）或Ｐｉ（４）。
Ｐｉ（３）＝Ｐｉ（４）
＝Ｐｉ（２）－Ｌ（２）－（３）·Ｐ′（２）－（３）
＝１．３６－６．８×０．０１５１
＝１．２６ＭＰａ

将主要计算结果归纳于下表：

所计算的结果表明，管道末端压力达１．２６ＭＰａ，超过中期容器压力１．７９ＭＰａ的５０％，故所选的各管段的管径可以满足设计要求，只有通过对管网内灭火剂百分比进行验算和反复调整计算后，才能得到一个较为经济合理的计算结果。


附录六 本规范用词说明

附录六 本规范用词说明

一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

１．表示很严格，非这样做不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样做的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指定应按其它有关标准、规范执行时，写法为“应按……执行”或“应符合……的规定”。


附加说明

附加说明

本规范主编单位，参加单位和主要起草人名单

主编单位：公安部天津消防科学研究所

参加单位：机械电子工业部第十设计研究院

北京市建筑设计研究院

武警学院

上海市崇明县建设局

主要起草人：金洪斌 熊湘伟 徐才林 袁俊荣 倪照鹏 冯修远 张学魁 刘锡发 刘文镔 马 恒