无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


二氧化碳灭火系统设计规范 GB 50193-93

众智软件 http://www.gisroad.com

中华人民共和国国家标准

二氧化碳灭火系统设计规范

Code of design for carbon

dioxide fire extinguishing systems

GB 50193-93

(1999年版)

主编部门:中华人民共和国公安部
批准部门:中华人民共和国建设部
实施日期:1994年8月1日

工程建设标准局部修订公告

第23号

国家标准《二氧化碳灭火系统设计规范》GB 50193-93，由公安部天津消防科学研究所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自2000年3月1日起施行，该规范中相应条文的规定同时废止。

中华人民共和国建设部

1999年11月17日

关于发布国家标准《二氧化碳灭火系统设计规范》的通知

建标［1993］899号

根据国家计委计综［1987］2390号文的要求，由公安部会同有关部门共同制订的《二氧化碳灭火系统设计规范》，已经有关部门会审。现批准《二氧化碳灭火系统设计规范》GB 50193－93为强制性国家标准，自一九九四年八月一日起施行。

本规范由公安部负责管理，其具体解释等工作由公安部天津消防科学研究所负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九三年十二月二十一日


1 总 则

1 总 则

1.0.1 为了合理地设计二氧化碳灭火系统，减少火灾危害，保护人身和财产安全，制定本规范。

1.0.2 本规范适用于新建、改建、扩建工程及生产和储存装置中设置的二氧化碳灭火系统的设计。

1.0.3 二氧化碳灭火系统的设计，应积极采用新技术、新工艺、新设备，做到安全适用，技术先进，经济合理。

1.0.4 二氧化碳灭火系统可用于扑救下列火灾：

1.0.4.1 灭火前可切断气源的气体火灾。

1.0.4.2 液体火灾或石蜡、沥青等可熔化的固体火灾。

1.0.4.3 固体表面火灾及棉毛、织物、纸张等部分固体深位火灾。

1.0.4.4 电气火灾。

1.0.5 二氧化碳灭火系统不得用于扑救下列火灾：

1.0.5.1 硝化纤维、火药等含氧化剂的化学制品火灾。

1.0.5.2 钾、钠、镁、钛、锆等活泼金属火灾。

1.0.5.3 氢化钾、氢化钠等金属氢化物火灾。

1.0.6 二氧化碳灭火系统的设计，除执行本规范的规定外，尚应符合现行的有关国家标准的规定。


2 术语、符号

2 术语、符号

2.1 术 语

2.1.1 全淹没灭火系统ｔｏｔａｌ ｆｌｏｏｄｉｎｇ ｅｘｔｉｎｇｕｉｓｈｉｎｇ ｓｙｓｔｅｍ
在规定的时间内，向防护区喷射一定浓度的二氧化碳，并使其均匀地充满整个防护区的灭火系统。

2.1.2 局部应用灭火系统ｌｏｃａｌ ａｐｐｌｉｃａｔｉｏｎ ｅｘｔｉｎｇｕｉｓｈｉｎｇ ｓｙｓｔｅｍ
向保护对象以设计喷射率直接喷射二氧化碳，并持续一定时间的灭火系统。

2.1.3 防护区ｐｒｏｔｅｃｔｅｄ ａｒｅａ
能满足二氧化碳全淹没灭火系应用条件，并被其保护的 封闭空间。

2.1.4 组合分配系统ｃｏｍｂｉｎｅｄｄｉｓｔｒｉｂｕｔｉｏｎ ｓｙｓｔｅｍｓ
用一套二氧化碳储存装置保护两个或两个以上防护区或保护对象的灭火系统。

2.1.5 灭火浓度ｆｌａｍｅ ｅｘｔｉｎｇｕｉｓｈｉｎｇ ｃｏｎｃｅｎｔｒａｔｉｏｎ
在101kPa大气压和规定的温度条件下，扑灭某种火灾所需二氧化碳在空气与二氧化碳的混合物中 的最小体积百分比。

2.1.6 抑制时间ｉｎｈｉｂｉｔｉｏｎ ｔｉｍｅ
维持设计规定的二氧化碳浓度使固体深位火灾完全熄灭所需的时间。

2.1.7 泄压口ｐｒｅｓｓｕｒｅ ｒｅｌｉｅｆ ｏｐｅｎｉｎｇ
设在防护区外墙或顶部用以泄放防护区内部超压的开口。

2.1.8 等效孔口面积ｅｑｕｉｖａｌｅｎｔ ｏｒｉｆｉｃｅ ａｒｅａ
与水流量系数为0.98的标准喷头孔口面积进行换算后的喷头孔口面积。

2.1.9 充装系数 filling factor
高压系统 储存容器中二氧化碳的质量与该容器容积之比。

2.1.9A 装量系数 loading factor

低压系统储存容器中液态二氧化碳的体积与该容器容积之比。

2.1.10 物质系数ｍａｔｅｒｉａｌ ｆａｃｔｏｒ
可燃物的二氧化碳设计浓度对34％的二氧化碳浓度的折算系数。

2.1.11 高压系数 high-pressure system

灭火剂在常温下储存的二氧化碳灭火系统。

2.1.12 低压系数 low-pressure system

灭火剂在-18~-20℃低温下储存的二氧化碳灭火系统。

2.1.13 均相流 equilibrlum flow

气相与液相相均匀混合的二相流。


2.2 符 号

2.2 符 号

2.2.1 几何参数附号

A-折算面积;

A0-开口总面积;

AP-在假定的封闭罩中存在的实体墙等实际围封面的面积;

At-假定的封闭罩侧面围封面积;

Av-防护区的内侧面、底面、顶面（包括其中的开口)的总面积;

Ax-泄压口面积;

D-管道内径;

F-喷头等效孔口面积;

L-管道计算长度;

Lb-单个喷头正方形保护面积的边长;

Lp-瞄准点偏离喷头保护面积中心的距离;

N-喷头数量;

Ng-安装在计算支管流程下游的喷头数量;

Np-高压系统储存容器数量；

V-防护区的净容积;

V0-单个储存容积的容积;

Vd-管道容积；

Vg-防护区内不燃烧体和难燃烧体的总体积；

Vi-管网内第i段管道的容积；

V1-保护对象的计算体积；

Vv-防护区的容积；

φ-喷头安装角；

2.2.2 物理参数符号：

Cp-管道金属材料的比热;

H-二氧化碳蒸发潜热;

K1-面积系数;

K2-体积系数;

Kb-物质系数;

Kd-管径系数；

Kh-高压校正系数；

Km-裕度系数；

M-二氧化碳设计用量；

Mc-二氧化碳储存量；

Mg-管道质量；

Mr-管道内二氧化碳剩余量；

Ms-储存容器内二氧化碳剩余量；

Mv-二氧化碳在管道中的蒸发量；

Pi-第i段管道内的平均压力；

Pj-节点压力；

Pt-围护结构的允许压强；

Q-管道的设计流量；

Qi-单个喷头的设计流量；

Qt-二氧化碳喷射率；

q0-单位等效孔口单位面积的喷射率；

qv-单位体积的喷射率；

T1-二氧化碳喷射前管道的平均温度；

T2-二氧化碳平均温度；

t-喷射时间；

td-延迟时间；

Y-压力系数；

Z-密度系数；

a-充装系数；

ρi-第i段管道内二氧化碳平均密度。


3 系统设计

3 系统设计

3.1 一般规定

3.1.1 二氧化碳灭火系统按应用方式 可分为全淹没灭火系统和局部应用灭火系统。全淹没灭火系统应用于扑救封闭空间内的火灾；局部应用灭火系统应用于扑救不需封闭空间条件的具体保护对象的非深位火灾。

3.1.2 采用全淹没灭火系统的防护区，应符合下列规定：

3.1.2.1 对气体、液体、电气火灾和固体表面火灾，在喷放二氧化碳前不能自动关闭的开口，其面积不应大于防护区总内表面积的３％，且开口不应设在底面。

3.1.2.1 对固体深位火灾，除泄压口以外的开口，在喷放二氧化碳前应自动关闭。

3.1.2.3 防护区的围护结构及门、窗的耐火极限不应低于0.50ｈ，吊顶的耐火极限不应低于0.25ｈ；围护结构及门窗的允许压强不宜小于1200Ｐａ。

3.1.2.4 防护区用的通风机和通风管道中的防火阀，在喷放二氧化碳前应自动关闭。

3.1.3 采用局部应用灭火系统的保护对象，应符合下列规定：

3.1.3.1 保护对象周围的空气流动速度不宜大于3ｍ/ｓ。必要时，应采取挡风措施。

3.1.3.2 在喷头与保护对象之间，喷头喷射角范围内不应有遮挡物。

3.1.3.3 当保护对象为可燃液体时，液面至容器缘口的距离不得小于150ｍｍ。

3.1.4 启动释放二氧化碳之前或同时，必须切断可燃、助燃气体的气源。

3.1.4A 组合分配系统的二氧化碳储存量，不应小于所需储存量最大的一个防护区域或保护对象的储存量。

3.1.5 当组合分配系统保护5个及以上的防护区或保护对象时，或者在48h内不能恢复时，二氧化碳应有备用量，备用量不应小于系统设计的储存量。对于高压系统和单独设置备用储存容器的低压系统， 备用量的储存容器应与系统管网相连，应能与主储存容器切换使用。


3.2 全淹没灭火系统

3.2 全淹没灭火系统

3.2.1 二氧化碳设计浓度不应小于灭火浓度的1.7倍，并不得低于34％。可燃物的二氧化碳设计浓度可按本规范附录Ａ的规定采用。

3.2.2 当防护区内存有两种及两种以上可燃物时，防护区的二氧化碳设计浓度应采用可燃物中最大的二氧化碳设计浓度。

3.2.3 二氧化碳的设计用量应按下式计算：

3.2.4 当防护区的环境温度超过100℃时，二氧化碳的设计用量应在本规范第3.2.3条计算值的基础上每超过5℃增加2％。

3.2.5 当防护区的环境温度低于－20℃时，二氧化碳的设计用量应在本规范第3.2.3条计算值的基础上每降低1℃增加2％。

3.2.6 防护区应设置泄压口，并宜设在外墙上，其高度应大于防护区净高的2/3。当防护区设有防爆泄压孔时，可不单独设置泄压口。

３．２．７ 泄压口的面积可按下式计算：

3.2.8 全淹没灭火系统二氧化碳的喷放时间不应大于1ｍｉｎ。当扑救固体深位火灾时，喷放时间不应大于7ｍｉｎ，并应在前2ｍｉｎ内使二氧化碳的浓度达到30％。

3.2.9 二氧化碳扑救固体深位火灾的抑制时间应按本规范附录Ａ的规定采用。

3.2.10 (此条删除)。


3.3 局部应用灭火系统

3.3 局部应用灭火系统

3.3.1 局部应用灭火系统的设计可采用面积法或体积法。当保护对象的着火部位是比较平直的表面时，宜采用面积法；当着火对象为不规则物体时，应采用体积法。

3.3.2 局部应用灭火系统的二氧化碳喷射时间不应小于0.5ｍｉｎ。对于燃点温度低于沸点温度的液体和可熔化固体的火灾，二氧化碳的喷射时间不应小于1.5ｍｉｎ。

3.3.3 当采用面积法设计时，应符合下列规定：

3.3.3.1 保护对象计算面积应取被保护表面整体的垂直投影面积。

3.3.3.2 架空型喷头应以喷头的出口至保护对象表面的距离确定设计流量和相应的正方形保护面积；槽边型喷头保护面积应由设计选定的喷头设计流量确定。

3.3.3.3 架空型喷头的布置宜垂直于保护对象的表面，其瞄准点应是喷头保护面积的中心。当确需非垂直布置时，喷头的安装角不应小于45°。其瞄准点应偏向喷头安装位置的一方（图.3.3.3），喷头偏离保护面积中心的距离可按表.3.3.确定。

3.3.3.4 喷头非垂直布置时的设计流量和保护面积应与垂直布置的相同。

3.3.3.5 喷头宜等距布置，以喷头正方形保护面积组合排列，并应完全覆盖保护对象。

3.3.3.6 二氧化碳的设计用量应按下式计算：

Ｍ＝Ｎ·Ｑｉ·ｔ （3.3.3）

式中Ｍ——二氧化碳设计用量（kg）；
Ｎ——喷头数量；
Ｑｉ——单个喷头的设计测量（kg/min）；
ｔ——喷射时间（min）。

3.3.4 当采用体积法设计时，应符合下列规定：

3.3.4.1 保护对象的计算体积应采用假定的封闭罩的体积。封闭罩的底应是保护对象的实际底面；封闭罩的侧面及顶部当无实际围封结构时，它们至保护对象外缘的距离不应小于0.6ｍ。

3.3.4.2 二氧化碳的单位体积的喷射率应按下式计算：

3.3.4.4 喷头的布置与数量应使喷射的二氧化碳分布均匀，并满足单位体积的喷射率和设计用量的要求。

3.3.5 （此条删除）。

3.3.6 （此条删除）。


4 管网计算

4 管网计算

4.0.1 二氧化碳灭火系统按灭火剂储存方式可分为高压系统和低压系统。管网起点计算压力（绝对压力）；高压系统应取5.17MPa，低压系统应取2.07MPa。

4.0.2 管网中干管的设计流量应按下式计算：

Ｑ＝Ｍ/ｔ （4.0.2）

式中Ｑ——管道的设计流量（kg/min）。

4.0.3 管网中支管的设计流量应按下式计算：

4.0.3A 管道内径可按下式计算：

4.0.4 管段的计算长度应为管道的实际长度与管道附件当量长度之和。管道附件的当量长度可按本规范附录Ｂ采用。

4.0.5 管道压力降可按下式换算或按本规范附录Ｃ采用。

4.0.6 管道内流程高度所引起的压力校正值，可按本规范附录Ｅ采用，并应计入该管段的终点压力。终点高度低于起点的取正值，终点高度高于起点的取负值。

4.0.7 喷头入口压力（绝对压力）计算值：高压系数不应小于1.4MPa，低压系统不应小于1.0MPa。

4.0.7A 低压系统获得均相流的延迟时间，对全淹灭火系统和局部应用灭火系统分别不应大于60s和30s。其延迟时间可按下式计算：

4.0.8 喷头等效孔口面积应按下式计算：

Ｆ＝Ｑｉ/ｑ０ （4.0.8）

式中Ｆ——喷头等效孔口面积（mm2）；
ｑ０——等效孔口单位面积的喷射率［kg/(min·mm2)］，按本规范附录Ｆ选取。

4.0.9 喷头规格应根据等效孔口面积确定,可按本规范附录H的规定取值。

4.0.9A 二氧化碳储存量可按下式计算：

4.0.10 高压系统储存容器的数量可按下式计算：

Ｎｐ＝Ｍｃ/（α·Ｖ０） （4.0.10）

式中Ｎｐ——储存容器数；
Ｍｃ——储存量（kg）；
α——充装率（kg/Ｌ）；
Ｖ０——单个储存容器的容积（Ｌ）。

4.0.11 低压系数储存容器的规格可依据二氧化碳储存量确定。


5 系统组件

5 系统组件

5.1 储存装置

5.1.1 高压系统的储存装置应由储存容器、容器阀、单向阀和集流管等组成，并应符合下列规定：

5.1.1.1 储存的容器的工作压力不应小于15MPa，储存容器或容器阀上应设泄压装置，其泄压动作压力应为19±0.95MPa。

5.1.1.2 储存容器中二氧化碳的充装系数应按国家现行《气瓶安全监察规程》执行。

5.1.1.3 储存装置的环境温度应为0-49℃。

5.1.1A 低压系统的储存装置应有储存器、容器阀、安全泄压装置、压力表、压力报警装置和制冷装置等组成，并应符合下列规定：

5.1.1A.1 储存容器的设计压力不应小于2.5MPa，并应采取良好的绝热措施。储存容器上至少应设置两套安全泄压装置，其泄压动作压力应为2.38±0.12MPa。

5.1.1A.2 储存装置的高压报警压力设定值应为2.2MPa，低压报警压力设定值应为1.8MPa。

5.1.1A.3 储存容器中二氧化碳的装置系数应按国家现行《压力容器安全技术监察规程》执行。

5.1.1A.4 容器阀应能在喷出要求的二氧化碳量后自动关闭。

5.1.1A.5 储存装置应远离热源，其位置应便于再充装，其环境温度宜为-23~49℃

5.1.2 储存容器中充装的二氧化碳应符合现行国家标准《二氧化碳灭火剂》的规定。

5.1.3 （此条删除）。

5.1.4 储存装置应设称重检漏装置。当储存容器中充装的一氧化碳量损失１０％时，应及时补充。

5.1.5 （此条删除）。

5.1.6 储存装置的布置应方便检查和维护，并应避免阳光直射。

5.1.7 储存装置宜设在专用的储存容器间内。局部应用灭火系统的储存装置可设置在固定的安全围栏内。专用的储存容器间的设置应符合下列规定：

5.1.7.1 应靠近防护区，出口应直接通向室外或疏散走道。

5.1.7.2 耐火等级不应低于二级。

5.1.7.3 室内应保持干燥和良好通风。

5.1.7.4 设在地下的储存容器间应设机械排风装置，排风口应通向室外。


5.2 选择阀与喷头

5.2 选择阀与喷头

5.2.1 在组合分配系统中，每个防护区或保护对象应设一个选择阀。选择阀的位置宜靠近储存容器，并应便于手动操作，方便检查维护。选择阀上应设有标明防护区的铭牌。

5.2.2 选择阀可采用电动、气动或机械操作方式。选择阀的工作压力：高压系统不应小于12MPa，低压系统不应小于2.5MPa.

5.2.3 系统启动时，选择阀应在容器阀动作之前或同时打开。

5.2.3A 全淹没灭火系统的喷头布置应使防护区内二氧化碳分不均匀，喷头应接近天花板或屋顶安装。

5.2.4 设置在粉尘或喷漆作业等 场所的喷头，应增设不影响喷射效果的防尘罩。


5.3 管道及其附件

5.3 管道及其附件

5.3.1 高压系统管道及其附件应能承受最高环境温度下二氧化碳的储存压力，低压系统管道及其附件应能承受4.0MPa的压力。 并应符合下列规定：

5.3.1.1 管道应采用符合现行国家标准GB8163《输送流体用无缝钢管》的规定，并应进行内外表面镀锌防腐处理。管道规格可按照附录J取值。

5.3.1.2 对镀锌层有腐蚀的环境，管道可采用不锈钢管、铜管或其它抗腐蚀的材料。

5.3.1.3 挠性连接的软管必须能承受系统的工作压力和温度，并宜采用不锈钢软管。

5.3.1A 低压系统的管网中应采取防膨胀收缩措施。

5.3.1B 在可能产生爆炸的场所，管网应吊挂安装并采取防晃措施。

5.3.2 管道可采用螺纹连接、法兰连接或焊接。公称直径等于或小于80ｍｍ的管道，宜采用螺纹连接；公称直径大于80ｍｍ的管道，宜采用法兰连接。

5.3.3 管网中阀门之间的封闭管段应设置泄压装置，其泄压动作压力：高压系统应为15±0.75MPa,低压系统应为2.38±0.12MPa。


6 控制与操作

6 控制与操作

6.0.1 二氧化碳灭火系统应设有自动控制、手动控制和机械应急操作三种启动方式；当局部应用灭火系统用于经常有人的保护场所时可不设自动控制。

6.0.2 当采用火灾探测器时，灭火系统的自动控制应在接收到两个独立的火灾信号后才能启动。根据人员疏散要求，宜延迟启动，但延迟时间不应大于30ｓ。

6.0.3 手动操作装置应设在防护区外便于操作的地方，并应能在一处完成系统启动的全部操作。局部应用灭火系统手动操作装置应设在保护对象附近。

6.0.4 二氧化碳灭火系统的供电与自动控制应符合现行国家标准《火灾自动报警系统设计规范》的有关规定。当采用气动动力源时，应保证操作与控制所需要的压力和用气量。

6.0.5 低压系统制冷装置的供电应采用消防电源，制冷装置应采用自动控制，且应设手动操作装置。


7 安全要求

7 安全要求

7.0.1 防护区内应设火灾声报警器，必要时，可增设光报警器，防护区的入口处应设光报警器。报警时间不宜小于灭火过程所需的时间，并应能手动切除报警信号。

7.0.2 防护区应有能在30ｓ内使该区人员疏散完毕的走道与出口。在疏散走道与出口处，应设火灾事故照明和疏散指示标志。

7.0.3 防护区入口处应设灭火系统防护标志和二氧化碳喷放指示灯。

7.0.4 当系统管道设置在可燃气体、蒸气或有爆炸危险粉尘的场所时，应设防静电接地。

7.0.5 地下防护区和无窗或固定窗扇的地上防护区，应设机械排风装置。

7.0.6 防护区的门应向疏散方向开启，并能自动关闭；在任何情况下均应能从防护区内打开。

7.0.7 设置灭火系统的场所应配备专用的空气呼吸器或氧气呼吸器.


附录A 物质系数、设计浓度和抑制时间

附录A 物质系数、设计浓度和抑制时间


附录B 管道附件的当量长度

附录B 管道附件的当量长度


附录C 管道压力降

附录C 管道压力降


附录D 二氧化碳的Y值和Z值

附录D 二氧化碳的Y值和Z值


附录E 高程校正系数

附录E 高程校正系数


附录F 喷头入口压力与单位面积的喷射率

附录F 喷头入口压力与单位面积的喷射率


附录G 本规范用词说明

附录G 本规范用词说明

G.0.1 执行本规范条文时，对要求严格程度的用词作如下规定,以便执行时区别对待。

（１）表示很严格，非这样做不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

（２）表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

（３）表示允许稍有选择，在条件许可时首先应这样做的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

G.0.2 条文中应按指定的标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附录H 喷头等效孔口尺寸

附录H 喷头等效孔口尺寸


附录J 二氧化碳灭火系统管道规格

附录J 二氧化碳灭火系统管道规格


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：公安部天津消防科学研究所

参加单位：辽宁省公安消防总队 原机械工业部设计研究院 原核工业部五二四厂

主要起草人：马桐臣 宋旭东 王世荣 杨维泉 庄炳华 薛思强 方亦兰