无标题文档

此页面上的内容需要较新版本的 Adobe Flash Player。

获取 Adobe Flash Player
功能
地形：兼容各类高程数据，编辑灵活简捷，与道路建筑的各类规划元素有机结合。
道路：灵活的各类道路建构，直观简单的竖向设计方式，与地形完美的融合。
建筑：造型简捷灵活，构造专业高效。
环境：规划元素齐全，实现方法简单独特。
造型：拥有各类常规的三维造型手法，兼具结合建筑规划专业的特别功能。
定位：结合专业特点设计了多种定位形式。
统计：包括建筑等规划元素在内的所有技术经济指标的统计。
日照：专业而权威的日照，提供与设计直观互动的分析。
交互：实现与3dmax和sketchup模型相互交流。
材质：品种齐全、内容丰富，参数化编辑，使用简单。
环境：建设环境构件齐全，设计精巧。
效果：拥有多方位光影与环境参数支持。
视频：制作过程简明而高效率，参数调整直观简易。
动画：支持各种骨骼动画。
平彩：拥有专门的平面彩色图的功能，三维模型可直接转换为平面彩图。
发布：可以将仿真模型直接打包发布出去，不需要任何软件支撑而独立运行。
烘焙：具有快速烘焙功能。
渲染：可以把仿真渲染成逼真的图片。
二维：二维功能齐全模仿AutoCAD，简明易用。
习惯：操作习惯完全参照AutoCAD上手极其容易。
成果
品质
一款完全自主研发的国产三维规划软件
一款具有强烈创新意识的软件
一款可能改变我国规划表现形式的和制图规则的软件
一款可以极大地激发你的设计构思和创作灵感的软件
一款能够极度彰显你的设计意图的软件
一款使小区规划把玩于你的股掌之间的软件
一款使你工作轻松就像玩游戏一样惬意的软件
一款大幅度节约你时间和金钱的软件


众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑物防雷设计规范

Code for design protection of
structures against lightning
GB 50057-2010

主编部门：中国机械工业联合会
批准部门：中华人民共和国住房和城乡建设部
施行日期：2011年10日

中华人民共和国住房和城乡建设部公告
第824号

关于发布国家标准
《建筑物防雷设计规范》的公告

现批准《建筑物防雷设计规范》为国家标准，编号为GB 50057-2010，自2011年10月1日起实施。其中，第3．0．2、3．0．3、 3．0．4、 4．1．1、 4．1．2、 4．2． 1(2、3)、 4．2．3(1、2)、 4．2．4(8)、4．3．3、4．3．5(6)、4．3．8(4、5)、4．4．3、4．5．8、6．1．2条(款)为强制性条文，必须严格执行。原《建筑物防雷设计规范》GB 50057-94(2000年版)同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二O一O年十一月三日

前 言

本规范是根据原建设部《关于印发<2005年工程建设标准规范制订、修订计划(第一批)>的通知》(建标函[2005]84号)的要求，由中国中元国际工程公司会同有关单位对《建筑物防雷设计规范》GB50057-94(2000年版)修订而成的。
本规范在修订过程中，规范编制组完成征求意见稿后，在网上并发函至有关单位和个人征求意见，根据所征求的意见完成送审稿，最后经审查定稿。
本规范共分6章和9个附录。主要内容包括：总则，术语，建筑物的防雷分类，建筑物的防雷措施，防雷装置，防雷击电磁脉冲等。
本规范修订的主要内容为：
1．增加了术语一章。
2．变更了防接触电压和防跨步电压的措施。
3．补充了外部防雷装置采用不同金属物的要求。
4．修改了防侧击的规定。
5．详细规定了电气系统和电子系统选用电涌保护器的要求。
6．简化了雷击大地的年平均密度计算公式，并相应调整了预计雷击次数判定建筑物的防雷分类的数值。
7．部分条款作了更具体的要求。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，由中国机械工业联合会负责日常管理，由中国中元国际工程公司负责具体技术内容的解释。本规范在执行过程中，请各单位结合工程实践，认真总结经验，注意积累资料，如发现需要修改或补充之处，请将意见和建议反馈给中国中元国际工程公司(地址：北京市海淀区西三环北路5号，邮政编码100089)，以便今后修订时参考。
本规范组织单位、主编单位、参编单位、主要起草人和主要审查人：
组织单位：中国机械工业勘察设计协会
主编单位：中国中元国际工程公司
参编单位：五洲工程设计研究院 中国气象学会雷电防护委员会 北京市避雷装置安全检测中心 中国石化工程建设公司 中国建筑设计研究院
主要起草人：林维勇 黄友根 焦兴学 陶战驹 王素英 杨少杰 宋平健 黄 旭 张文才 徐 辉
主要审查人：张力欣 王厚余 丁 杰 方 磊 欧清礼 尹君平 王云福 关象石 杨维林


1 总 则

1．0．1 为使建(构)筑物防雷设计因地制宜地采取防雷措施，防止或减少雷击建(构)筑物所发生的人身伤亡和文物、财产损失，以及雷击电磁脉冲引发的电气和电子系统损坏或错误运行，做到安全可靠、技术先进、经济合理，制定本规范。

1．0．2 本规范适用于新建、扩建、改建建(构)筑物的防雷设计。

1．0．3 建(构)筑物防雷设计，应在认真调查地理、地质、土壤、气象、环境等条件和雷电活动规律，以及被保护物的特点等的基础上，详细研究并确定防雷装置的形式及其布置。

1．0．4 建(构)筑物防雷设计，除应符合本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2．0. 1 对地闪击 lightning flash to earth
雷云与大地(含地上的突出物)之间的一次或多次放电。

2．0．2 雷击 lightning stroke
对地闪击中的一次放电。

2．0．3 雷击点 point of strike
闪击击在大地或其上突出物上的那一点。一次闪击可能有多个雷击点。

2．0．4 雷电流 lightning current
流经雷击点的电流。

2．0．5 防雷装置 lightning protection system(LPS)
用于减少闪击击于建(构)筑物上或建(构)筑物附近造成的物质性损害和人身伤亡，由外部防雷装置和内部防雷装置组成。

2．0．6 外部防雷装置 external lightning protection system
由接闪器、引下线和接地装置组成。

2．0．7 内部防雷装置 internal lightning protection system
由防雷等电位连接和与外部防雷装置的间隔距离组成。

2．0．8 接闪器 air-termination system
由拦截闪击的接闪杆、接闪带、接闪线、接闪网以及金属屋面、金属构件等组成。

2．0．9 引下线 down-conductor system
用于将雷电流从接闪器传导至接地装置的导体。

2．0．10 接地装置 earth-termination system
接地体和接地线的总合，用于传导雷电流并将其流散入大地。

2．0．11 接地体 earth electrode
埋入土壤中或混凝土基础中作散流用的导体。

2．0．12 接地线 earthing conductor
从引下线断接卡或换线处至接地体的连接导体；或从接地端子、等电位连接带至接地体的连接导体。

2．0．13 直击雷 direct lightning flash
闪击直接击于建(构)筑物、其他物体、大地或外部防雷装置上，产生电效应、热效应和机械力者。

2．0．14 闪电静电感应 lightning electrostatic induction
由于雷云的作用，使附近导体上感应出与雷云符号相反的电荷，雷云主放电时，先导通道中的电荷迅速中和，在导体上的感应电荷得到释放，如没有就近泄入地中就会产生很高的电位。

2．0．15 闪电电磁感应 lightning electromagnetic induction
由于雷电流迅速变化在其周围空间产生瞬变的强电磁场，使附近导体上感应出很高的电动势。

2．0．16 闪电感应 lightning induction
闪电放电时，在附近导体上产生的雷电静电感应和雷电电磁感应，它可能使金属部件之间产生火花放电。

2．0．17 闪电电涌 lightning surge
闪电击于防雷装置或线路上以及由闪电静电感应或雷击电磁脉冲引发，表现为过电压、过电流的瞬态波。

2．0．18 闪电电涌侵入 lightning surge on incoming services
由于雷电对架空线路、电缆线路或金属管道的作用，雷电波，即闪电电涌，可能沿着这些管线侵入屋内，危及人身安全或损坏设备。

2．0．19 防雷等电位连接 lightning equipotential bonding(LEB)
将分开的诸金属物体直接用连接导体或经电涌保护器连接到防雷装置上以减小雷电流引发的电位差。

2．0．20 等电位连接带 bonding bar
将金属装置、外来导电物、电力线路、电信线路及其他线路连于其上以能与防雷装置做等电位连接的金属带。

2．0．21 等电位连接导体 bonding conductor
将分开的诸导电性物体连接到防雷装置的导体。

2．0．22 等电位连接网络 bonding network(BN)
将建(构)筑物和建(构)筑物内系统(带电导体除外)的所有导电性物体互相连接组成的一个网。

2．0．23 接地系统 earthing system
将等电位连接网络和接地装置连在一起的整个系统。

2．0．24 防雷区 lightning protection zone(LPZ)
划分雷击电磁环境的区，一个防雷区的区界面不一定要有实物界面，如不一定要有墙壁、地板或天花板作为区界面。

2．0．25 雷击电磁脉冲 lightning electromagnetic impulse(LEMP)
雷电流经电阻、电感、电容耦合产生的电磁效应，包含闪电电涌和辐射电磁场。

2．0．26 电气系统 electrical system
由低压供电组合部件构成的系统。也称低压配电系统或低压配电线路。

2．0．27 电子系统 electronic system
由敏感电子组合部件构成的系统。

2．0．28 建(构)筑物内系统 internal system
建(构)筑物内的电气系统和电子系统。

2．0．29 电涌保护器 surge protective device(SPD)
用于限制瞬态过电压和分泄电涌电流的器件。它至少含有一个非线性元件。

2．0．30 保护模式 modes of protection
电气系统电涌保护器的保护部件可连接在相对相、相对地、相对中性线、中性线对地及其组合，以及电子系统电涌保护器的保护部件连接在线对线、线对地及其组合。

2．0．31 最大持续运行电压 maximum continuous operatingvoltage(Uc)
可持续加于电气系统电涌保护器保护模式的最大方均根电压或直流电压；可持续加于电子系统电涌保护器端子上，且不致引起电涌保护器传输特性减低的最大方均根电压或直流电压。

2．0．32 标称放电电流 nominal discharge current(In)
流过电涌保护器8／20μs电流波的峰值。

2．0．33 冲击电流 impulse current(Iimp)
由电流幅值Ipeak、电荷Q和单位能量W／R所限定。

2．0．34 以Iimp试验的电涌保护器 SPD tested with Iimp
耐得起10／350μs典型波形的部分雷电流的电涌保护器需要用Iimp电流做相应的冲击试验。

2．0．35 I 级试验 class I test
电气系统中采用 I 级试验的电涌保护器要用标称放电电流In、1.2／50μs冲击电压和最大冲击电流Iimp做试验。 I级试验也可用 T1 外加方框表示，即 [image] 。

2．0．36 以In试验的电涌保护器 SPD tested with In
耐得起8／20μs典型波形的感应电涌电流的电涌保护器需要用In电流做相应的冲击试验。

2．0．37 Ⅱ级试验 class Ⅱ test
电气系统中采用Ⅱ级试验的电涌保护器要用标称放电电流In、1．2／50μs冲击电压和8／20μs电流波最大放电电流Imax做试验。Ⅱ级试验也可用 T2 外加方框表示，即 [image] 。

2．0．38 以组合波试验的电涌保护器 SPD tested with acombination wave
耐得起8／20μs典型波形的感应电涌电流的电涌保护器需要用Isc短路电流做相应的冲击试验。

2．0．39 Ⅲ 级试验 class Ⅲ test
电气系统中采用 Ⅲ 级试验的电涌保护器要用组合波做试验。组合波定义为由2Ω组合波发生器产生1．2／50μs开路电压Uoc和8／20μs短路电流Isc。Ⅲ 级试验也可用 T3 外加方框表示，即 [image] 。

2．0. 40 电压开关型电涌保护器 voltage switching type SPD
无电涌出现时为高阻抗，当出现电压电涌时突变为低阻抗。通常采用放电间隙、充气放电管、硅可控整流器或三端双向可控硅元件做电压开关型电涌保护器的组件。也称“克罗巴型”电涌保护器。具有不连续的电压、电流特性。

2．0．41 限压型电涌保护器 voltage limiting type SPD
无电涌出现时为高阻抗，随着电涌电流和电压的增加，阻抗连续变小。通常采用压敏电阻、抑制二极管作限压型电涌保护器的组件。也称“箝压型”电涌保护器。具有连续的电压、电流特性。

2．0．42 组合型电涌保护器 combination type SPD
由电压开关型元件和限压型元件组合而成的电涌保护器，其特性随所加电压的特性可以表现为电压开关型、限压型或电压开关型和限压型皆有。

2．0．43 测量的限制电压 measured limiting voltage
施加规定波形和幅值的冲击波时，在电涌保护器接线端子间测得的最大电压值。

2．0．44 电压保护水平 voltage protection level(Up)
表征电涌保护器限制接线端子间电压的性能参数，其值可从优先值的列表中选择。电压保护水平值应大于所测量的限制电压的最高值。

2．0．45 1．2／50μs冲击电压 1. 2／50μs voltage impulse
规定的波头时间T1为1．2μs、半值时间T2为50μs的冲击电压。

2．0．46 8／20μs冲击电流 8／20μs current impulse
规定的波头时间T1为8μs、半值时间 T2为20μs的冲击电流。

2．0．47 设备耐冲击电压额定值 rated impulse withstand voltage of equipment(Uw)
设备制造商给予的设备耐冲击电压额定值，表征其绝缘防过电压的耐受能力。

2．0．48 插入损耗 insertion loss
电气系统中，在给定频率下，连接到给定电源系统的电涌保护器的插入损耗为电源线上紧靠电涌保护器接入点之后，在被试电涌保护器接入前后的电压比，结果用dB表示。电子系统中，由于在传输系统中插入一个电涌保护器所引起的损耗，它是在电涌保护器插入前传递到后面的系统部分的功率与电涌保护器插入后传递到同一部分的功率之比。通常用dB表示。

2．0．49 回波损耗 return loss
反射系数倒数的模。以分贝(dB)表示。

2．0．50 近端串扰 near-end crosstalk(NEXT)
串扰在被干扰的通道中传输，其方向与产生干扰的通道中电流传输的方向相反。在被干扰的通道中产生的近端串扰，其端口通常靠近产生干扰的通道的供能端，或与供能端重合。


3 建筑物的防雷分类

3．0．1 建筑物应根据建筑物的重要性、使用性质、发生雷电事故的可能性和后果，按防雷要求分为三类。

3．0．2 在可能发生对地闪击的地区，遇下列情况之一时，应划为第一类防雷建筑物：
1 凡制造、使用或贮存火炸药及其制品的危险建筑物，因电火花而引起爆炸、爆轰，会造成巨大破坏和人身伤亡者。
2 具有0区或20区爆炸危险场所的建筑物。
3 具有1区或21区爆炸危险场所的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。

3．0．3 在可能发生对地闪击的地区，遇下列情况之一时，应划为第二类防雷建筑物：
1 国家级重点文物保护的建筑物。
2 国家级的会堂、办公建筑物、大型展览和博览建筑物、大型火车站和飞机场、国宾馆，国家级档案馆、大型城市的重要给水泵房等特别重要的建筑物。
注：飞机场不含停放飞机的露天场所和跑道。
3 国家级计算中心、国际通信枢纽等对国民经济有重要意义的建筑物。
4 国家特级和甲级大型体育馆。
5 制造、使用或贮存火炸药及其制品的危险建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。
6 具有1区或21区爆炸危险场所的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。
7 具有2区或22区爆炸危险场所的建筑物。
8 有爆炸危险的露天钢质封闭气罐。
9 预计雷击次数大于0．05次／a的部、省级办公建筑物和其他重要或人员密集的公共建筑物以及火灾危险场所。
10 预计雷击次数大于0．25次／a的住宅、办公楼等一般性民用建筑物或一般性工业建筑物。

3．0．4 在可能发生对地闪击的地区，遇下列情况之一时，应划为第三类防雷建筑物：
1 省级重点文物保护的建筑物及省级档案馆。
2 预计雷击次数大于或等于0．01次／a，且小于或等于0．05次／a的部、省级办公建筑物和其他重要或人员密集的公共建筑物，以及火灾危险场所。
3 预计雷击次数大于或等于0．05次／a，且小于或等于0．25次／a的住宅、办公楼等一般性民用建筑物或一般性工业建筑物。
4 在平均雷暴日大于15d／a的地区，高度在15m及以上的烟囱、水塔等孤立的高耸建筑物；在平均雷暴日小于或等于l5d／a的地区，高度在20m及以上的烟囱、水塔等孤立的高耸建筑物。


4 建筑物的防雷措施

4．1 基本规定

4．1．1 各类防雷建筑物应设防直击雷的外部防雷装置，并应采取防闪电电涌侵入的措施。
第一类防雷建筑物和本规范第3．0．3条第5～7款所规定的
第二类防雷建筑物，尚应采取防闪电感应的措施。

4．1．2 各类防雷建筑物应设内部防雷装置，并应符合下列规定：
1 在建筑物的地下室或地面层处，下列物体应与防雷装置做防雷等电位连接：
1)建筑物金属体。
2)金属装置。
3)建筑物内系统。
4)进出建筑物的金属管线。
2 除本条第1款的措施外，外部防雷装置与建筑物金属体、金属装置、建筑物内系统之间，尚应满足间隔距离的要求。

4．1．3 本规范第3．0．3条第2～4款所规定的第二类防雷建筑物尚应采取防雷击电磁脉冲的措施。其他各类防雷建筑物，当其建筑物内系统所接设备的重要性高，以及所处雷击磁场环境和加于设备的闪电电涌无法满足要求时，也应采取防雷击电磁脉冲的措施。防雷击电磁脉冲的措施应符合本规范第6章的规定。


4．2 第一类防雷建筑物的防雷措施

4．2．1 第一类防雷建筑物防直击雷的措施应符合下列规定：
1 应装设独立接闪杆或架空接闪线或网。架空接闪网的网格尺寸不应大于5m×5m或6m×4m。
2 排放爆炸危险气体、蒸气或粉尘的放散管、呼吸阀、排风管等的管口外的下列空间应处于接闪器的保护范围内：
1)当有管帽时应按表4．2．1的规定确定。
2)当无管帽时，应为管口上方半径5m的半球体。
3)接闪器与雷闪的接触点应设在本款第1项或第2项所规定的空间之外。

3 排放爆炸危险气体、蒸气或粉尘的放散管、呼吸阀、排风管等，当其排放物达不到爆炸浓度、长期点火燃烧、一排放就点火燃烧，以及发生事故时排放物才达到爆炸浓度的通风管、安全阀，接闪器的保护范围应保护到管帽，无管帽时应保护到管口。
4 独立接闪杆的杆塔、架空接闪线的端部和架空接闪网的每根支柱处应至少设一根引下线。对用金属制成或有焊接、绑扎连接钢筋网的杆塔、支柱，宜利用金属杆塔或钢筋网作为引下线。
5 独立接闪杆和架空接闪线或网的支柱及其接地装置与被保护建筑物及与其有联系的管道、电缆等金属物之间的间隔距离(图4．2．1)，应按下列公式计算，且不得小于3m：

6 架空接闪线至屋面和各种突出屋面的风帽、放散管等物体之间的间隔距离(图4．2．1)，应按下列公式计算，且不应小于3m：

式中：Sa2——接闪线至被保护物在空气中的间隔距离(m)；
h——接闪线的支柱高度(m)；
——接闪线的水平长度(m)。
7 架空接闪网至屋面和各种突出屋面的风帽、放散管等物体之间的间隔距离，应按下列公式计算，且不应小于3m：

8 独立接闪杆、架空接闪线或架空接闪网应设独立的接地装置，每一引下线的冲击接地电阻不宜大于10Ω。在土壤电阻率高的地区，可适当增大冲击接地电阻，但在3000Ωm以下的地区，冲击接地电阻不应大于30Ω。

4．2．2 第一类防雷建筑物防闪电感应应符合下列规定：
1 建筑物内的设备、管道、构架、电缆金属外皮、钢屋架、钢窗等较大金属物和突出屋面的放散管、风管等金属物，均应接到防闪电感应的接地装置上。
金属屋面周边每隔18m～24m应采用引下线接地一次。
现场浇灌或用预制构件组成的钢筋混凝土屋面，其钢筋网的交叉点应绑扎或焊接，并应每隔18m～24m采用引下线接地一次。
2 平行敷设的管道、构架和电缆金属外皮等长金属物，其净距小于100mm时，应采用金属线跨接，跨接点的间距不应大于30m；交叉净距小于100mm时，其交叉处也应跨接。
当长金属物的弯头、阀门、法兰盘等连接处的过渡电阻大于0．03Ω时，连接处应用金属线跨接。对有不少于5根螺栓连接的法兰盘，在非腐蚀环境下，可不跨接。
3 防闪电感应的接地装置应与电气和电子系统的接地装置共用，其工频接地电阻不宜大于10Ω。防闪电感应的接地装置与独立接闪杆、架空接闪线或架空接闪网的接地装置之间的间隔距离，应符合本规范第4. 2. 1条第5款的规定。
当屋内设有等电位连接的接地干线时，其与防闪电感应接地装置的连接不应少于2处。

4. 2．3 第一类防雷建筑物防闪电电涌侵入的措施应符合下列规定：
1 室外低压配电线路应全线采用电缆直接埋地敷设，在入户处应将电缆的金属外皮、钢管接到等电位连接带或防闪电感应的接地装置上。
2 当全线采用电缆有困难时，应采用钢筋混凝土杆和铁横担的架空线，并应使用一段金属铠装电缆或护套电缆穿钢管直接埋地引入。架空线与建筑物的距离不应小于15m。
在电缆与架空线连接处，尚应装设户外型电涌保护器。电涌保护器、电缆金属外皮、钢管和绝缘子铁脚、金具等应连在一起接地，其冲击接地电阻不应大于30Ω。所装设的电涌保护器应选用Ⅰ级试验产品，其电压保护水平应小于或等于2．5kV，其每一保护模式应选冲击电流等于或大于10kA；若无户外型电涌保护器，应选用户内型电涌保护器，其使用温度应满足安装处的环境温度，并应安装在防护等级IP54的箱内。
当电涌保护器的接线形式为本规范表J．1. 2中的接线形式2时，接在中性线和PE线间电涌保护器的冲击电流，当为三相系统时不应小于40kA，当为单相系统时不应小于20kA。
 3 当架空线转换成一段金属铠装电缆或护套电缆穿钢管直接埋地引入时，其埋地长度可按下式计算：

4 在入户处的总配电箱内是否装设电涌保护器应按本规范第6章的规定确定。当需要安装电涌保护器时，电涌保护器的最大持续运行电压值和接线形式应按本规范附录J的规定确定；连接电涌保护器的导体截面应按本规范表5．1．2的规定取值。
5 电子系统的室外金属导体线路宜全线采用有屏蔽层的电缆埋地或架空敷设，其两端的屏蔽层、加强钢线、钢管等应等电位连接到入户处的终端箱体上，在终端箱内是否装设电涌保护器应按本规范第6章的规定确定。
6 当通信线路采用钢筋混凝土杆的架空线时，应使用一段护套电缆穿钢管直接埋地引入，其埋地长度可按本规范式(4．2. 3)计算，且不应小于15m。在电缆与架空线连接处，尚应装设户外型电涌保护器。电涌保护器、电缆金属外皮、钢管和绝缘子铁脚、金具等应连在一起接地，其冲击接地电阻不应大于30Ω。所装设的电涌保护器应选用D1类高能量试验的产品，其电压保护水平和最大持续运行电压值应按本规范附录J的规定确定，连接电涌保护 器的导体截面应按本规范表5．1. 2的规定取值，每台电涌保护器的短路电流应等于或大于2kA；若无户外型电涌保护器，可选用户内型电涌保护器，但其使用温度应满足安装处的环境温度，并应安装在防护等级IP54的箱内。在入户处的终端箱内是否装设电涌保护器应按本规范第6章的规定确定。
7 架空金属管道，在进出建筑物处，应与防闪电感应的接地装置相连。距离建筑物100m内的管道，宜每隔25m接地一次，其冲击接地电阻不应大于30Ω，并应利用金属支架或钢筋混凝土支架的焊接、绑扎钢筋网作为引下线，其钢筋混凝土基础宜作为接地装置。
埋地或地沟内的金属管道，在进出建筑物处应等电位连接到等电位连接带或防闪电感应的接地装置上。

4．2．4 当难以装设独立的外部防雷装置时，可将接闪杆或网格不大于5m×5m或6m×4m的接闪网或由其混合组成的接闪器直接装在建筑物上，接闪网应按本规范附录B的规定沿屋角、屋脊、屋檐和檐角等易受雷击的部位敷设；当建筑物高度超过30m时，首先应沿屋顶周边敷设接闪带，接闪带应设在外墙外表面或屋檐边垂直面上，也可设在外墙外表面或屋檐边垂直面外，并应符合下列规定：
1 接闪器之间应互相连接。
2 引下线不应少于2根，并应沿建筑物四周和内庭院四周均匀或对称布置，其间距沿周长计算不宜大于12m。
3 排放爆炸危险气体、蒸气或粉尘的管道应符合本规范第4．2．1条第2、3款的规定。
4 建筑物应装设等电位连接环，环间垂直距离不应大于12m，所有引下线、建筑物的金属结构和金属设备均应连到环上。等电位连接环可利用电气设备的等电位连接干线环路。
5 外部防雷的接地装置应围绕建筑物敷设成环形接地体，每根引下线的冲击接地电阻不应大于10Ω，并应和电气和电子系统等接地装置及所有进入建筑物的金属管道相连，此接地装置可兼作防雷电感应接地之用。
6 当每根引下线的冲击接地电阻大于10Ω时，外部防雷的环形接地体宜按下列方法敷设：
1)当土壤电阻率小于或等于500Ωm时，对环形接地体所包围面积的等效圆半径小于5m的情况，每一引下线处应补加水平接地体或垂直接地体。
2)本款第1项补加水平接地体时，其最小长度应按下式计算：

3)本款第1项补加垂直接地体时，其最小长度应按下式计算：

4)当土壤电阻率大于500Ωm、小于或等于3000Ωm，且对环形接地体所包围面积的等效圆半径符合下式的计算时，每一引下线处应补加水平接地体或垂直接地体：

5)本款第4项补加水平接地体时，其最小总长度应按下式计算：

6)本款第4项补加垂直接地体时，其最小总长度应按下式计算：

注：按本款方法敷设接地体以及环形接地体所包围的面积的等效圆半径等于或大于所规定的值时，每根引下线的冲击接地电阻可不作规定。共用接地装置的接地电阻按50Hz电气装置的接地电阻确定，应为不大于按人身安全所确定的接地电阻值。
7 当建筑物高于30m时，尚应采取下列防侧击的措施：
1)应从30m起每隔不大于6m沿建筑物四周设水平接闪带并应与引下线相连。
2)30m及以上外墙上的栏杆、门窗等较大的金属物应与防雷装置连接。
8 在电源引入的总配电箱处应装设 Ⅰ级试验的电涌保护器。电涌保护器的电压保护水平值应小于或等于2．5kV。每一保护模式的冲击电流值，当无法确定时，冲击电流应取等于或大于12．5kA。
9 电源总配电箱处所装设的电涌保护器，其每一保护模式的冲击电流值，当电源线路无屏蔽层时宜按式(4．2．4-6)计算，当有屏蔽层时宜按式(4．2．4-7)计算：

10 电源总配电箱处所装设的电涌保护器，其连接的导体截面应按本规范表5．1．2的规定取值，其最大持续运行电压值和接线形式应按本规范附录J的规定确定。
注：当电涌保护器的接线形式为本规范表J．1．2中的接线形式2时，接在中性线和PE线间电涌保护器的冲声电流，当为三相系统时不应小于本条第9款规定值的4倍，当为单相系统时不应小于2倍。
11 当电子系统的室外线路采用金属线时，在其引入的终端箱处应安装D1类高能量试验类型的电涌保护器，其短路电流当无屏蔽层时，宜按式(4．2．4-6)计算，当有屏蔽层时宜按式(4. 2．4-7)计算；当无法确定时应选用2kA。选取电涌保护器的其他参数应符合本规范第J．2节的规定，连接电涌保护器的导体截面应按本规范表5．1．2的规定取值。
12 当电子系统的室外线路采用光缆时，在其引入的终端箱处的电气线路侧时，当无金属线路引出本建筑物至其他有自己接地装置的设备时，可安装B2类慢上升率试验类型的电涌保护器，其短路电流应按本规范表J．2．1的规定确定，宜选用1OOA。
13 输送火灾爆炸危险物质的埋地金属管道，当其从室外进入户内处设有绝缘段时，应在绝缘段处跨接符合下列要求的电压开关型电涌保护器或隔离放电间隙：
1)选用Ⅰ级试验的密封型电涌保护器。
2)电涌保护器能承受的冲击电流按式(4．2．4-6)计算，取m＝1。
3)电涌保护器的电压保护水平应小于绝缘段的耐冲击电压水平，无法确定时，应取其等于或大于1．5kV和等于或小于2．5kV。
4)输送火灾爆炸危险物质的埋地金属管道在进入建筑物处的防雷等电位连接，应在绝缘段之后管道进入室内处进行，可将电涌保护器的上端头接到等电位连接带。
14 具有阴极保护的埋地金属管道，在其从室外进入户内处宜设绝缘段，应在绝缘段处跨接符合下列要求的电压开关型电涌保护器或隔离放电间隙：
1)选用Ⅰ级试验的密封型电涌保护器。
2)电涌保护器能承受的冲击电流按式(4．2．4-6)计算，取m＝1。
3)电涌保护器的电压保护水平应小于绝缘段的耐冲击电压水平，并应大于阴极保护电源的最大端电压。
4)具有阴极保护的埋地金属管道在进入建筑物处的防雷等电位连接，应在绝缘段之后管道进入室内处进行，可将电涌保护器的上端头接到等电位连接带。

4．2．5 当树木邻近建筑物且不在接闪器保护范围之内时，树木与建筑物之间的净距不应小于5m。


4．3 第二类防雷建筑物的防雷措施

4．3. 1 第二类防雷建筑物外部防雷的措施，宜采用装设在建筑物上的接闪网、接闪带或接闪杆，也可采用由接闪网、接闪带或接闪杆混合组成的接闪器。接闪网、接闪带应按本规范附录B的规定沿屋角、屋脊、屋檐和檐角等易受雷击的部位敷设，并应在整个屋面组成不大于10m×10m或12m×8m的网格；当建筑物高度超过45m时，首先应沿屋顶周边敷设接闪带，接闪带应设在外墙外表面或屋檐边垂直面上，也可设在外墙外表面或屋檐边垂直面外。接闪器之间应互相连接。

4．3．2 突出屋面的放散管、风管、烟囱等物体，应按下列方式保护：
1 排放爆炸危险气体、蒸气或粉尘的放散管、呼吸阀、排风管等管道应符合本规范第4．2．1条第2款的规定。
2 排放无爆炸危险气体、蒸气或粉尘的放散管、烟囱，1区、21区、2区和22区爆炸危险场所的自然通风管，0区和20区爆炸危险场所的装有阻火器的放散管、呼吸阀、排风管，以及本规范第4．2．1条第3款所规定的管、阀及煤气和天然气放散管等，其防雷保护应符合下列规定：
1)金属物体可不装接闪器，但应和屋面防雷装置相连。
2)除符合本规范第4．5．7条的规定情况外，在屋面接闪器保护范围之外的非金属物体应装接闪器，并应和屋面防雷装置相连。

4．3．3 专设引下线不应少于2根，并应沿建筑物四周和内庭院四周均匀对称布置，其间距沿周长计算不应大18m。当建筑物的跨度较大，无法在跨距中间设引下线时，应在跨距端设引下线并减小其他引下线的间距，专设引下线的平均间距不应大于18m。

4．3．4 外部防雷装置的接地应和防闪电感应、内部防雷装置、电气和电子系统等接地共用接地装置，并应与引入的金属管线做等电位连接。外部防雷装置的专设接地装置宜围绕建筑物敷设成环形接地体。

4．3．5 利用建筑物的钢筋作为防雷装置时，应符合下列规定：
1 建筑物宜利用钢筋混凝土屋顶、梁、柱、基础内的钢筋作为引下线。本规范第3．0．3条第2～4款、第9款、第10款的建筑物，当其女儿墙以内的屋顶钢筋网以上的防水和混凝土层允许不保护时，宜利用屋顶钢筋网作为接闪器；本规范第3．0．3条第2～4款、第9款、第10款的建筑物为多层建筑，且周围很少有人停留时，宜利用女儿墙压顶板内或檐口内的钢筋作为接闪器。
2 当基础采用硅酸盐水泥和周围土壤的含水量不低于4％及基础的外表面无防腐层或有沥青质防腐层时，宜利用基础内的钢筋作为接地装置。当基础的外表面有其他类的防腐层且无桩基可利用时，宜在基础防腐层下面的混凝土垫层内敷设人工环形基础接地体。
3 敷设在混凝土中作为防雷装置的钢筋或圆钢，当仅为一根时，其直径不应小于1Omm。被利用作为防雷装置的混凝土构件内有箍筋连接的钢筋时，其截面积总和不应小于一根直径1Omm钢筋的截面积。
4 利用基础内钢筋网作为接地体时，在周围地面以下距地面不应小0.5m，每根引下线所连接的钢筋表面积总和应按下式计算：

式中：S——钢筋表面积总和(m2)；
——分流系数，按本规范附录E的规定取值。
5 当在建筑物周边的无钢筋的闭合条形混凝土基础内敷设人工基础接地体时，接地体的规格尺寸应按表4．3．5的规定确定。

6 构件内有箍筋连接的钢筋或成网状的钢筋，其箍筋与钢筋、钢筋与钢筋应采用土建施工的绑扎法、螺丝、对焊或搭焊连接。单根钢筋、圆钢或外引预埋连接板、线与构件内钢筋应焊接或采用螺栓紧固的卡夹器连接。构件之间必须连接成电气通路。

4．3．6 共用接地装置的接地电阻应按50Hz电气装置的接地电阻确定，不应大于按人身安全所确定的接地电阻值。在土壤电阻率小于或等于3000Ωm时，外部防雷装置的接地体符合下列规定之一以及环形接地体所包围面积的等效圆半径等于或大于所规定的值时，可不计及冲击接地电阻；但当每根专设引下线的冲击接地电阻不大于10Ω时，可不按本条第1、2款敷设接地体：
1 当土壤电阻率 [image] 小于或等于800Ωm时，对环形接地体所包围面积的等效圆半径小于5m的情况，每一引下线处应补加水平接地体或垂直接地体。当补加水平接地体时，其最小长度应按本规范式(4．2．4-1)计算；当补加垂直接地体时，其最小长度应按本规范式(4．2．4-2)计算。
2 当土壤电阻率大于800Ωm、小于或等于3000Ωm，且对环形接地体所包围的面积的等效圆半径小于按下式的计算值时，每一引下线处应补加水平接地体或垂直接地体：

(4.3.6-1)

3 本条第2款补加水平接地体时，其最小总长度应按下式计算：

4 本条第2款补加垂直接地体时，其最小总长度应按下式计算：

5 在符合本规范第4．3．5条规定的条件下，利用槽形、板形或条形基础的钢筋作为接地体或在基础下面混凝土垫层内敷设人工环形基础接地体，当槽形、板形基础钢筋网在水平面的投影面积或成环的条形基础钢筋或人工环形基础接地体所包围的面积符合下列规定时，可不补加接地体：
1)当土壤电阻率小于或等于800Ωm时，所包围的面积应大于或等于79m2。
2)当土壤电阻率大于800Ωm且小于或等于3000Ωm时，所包围的面积应大于或等于按下式计算的值：

6 在符合本规范第4．3．5条规定的条件下，对6m柱距或大多数柱距为6m的单层工业建筑物，当利用柱子基础的钢筋作为外部防雷装置的接地体并同时符合下列规定时，可不另加接地体：
1)利用全部或绝大多数柱子基础的钢筋作为接地体。
2)柱子基础的钢筋网通过钢柱，钢屋架，钢筋混凝土柱子、屋架、屋面板、吊车梁等构件的钢筋或防雷装置互相连成整体。
3)在周围地面以下距地面不小于0．5m，每一柱子基础内所连接的钢筋表面积总和大于或等于0．82m2。

4．3．7 本规范第3．0．3条第5～7款所规定的建筑物，其防闪电感应的措施应符合下列规定：
1 建筑物内的设备、管道、构架等主要金属物，应就近接到防雷装置或共用接地装置上。
2 除本规范第3．0．3条第7款所规定的建筑物外，平行敷设的管道、构架和电缆金属外皮等长金属物应符合本规范第4．2．2条第2款的规定，但长金属物连接处可不跨接。
3 建筑物内防闪电感应的接地干线与接地装置的连接，不应少于2处。

4．3．8 防止雷电流流经引下线和接地装置时产生的高电位对附近金属物或电气和电子系统线路的反击，应符合下列规定：
1 在金属框架的建筑物中，或在钢筋连接在一起、电气贯通的钢筋混凝土框架的建筑物中，金属物或线路与引下线之间的间隔距离可无要求；在其他情况下，金属物或线路与引下线之间的间隔距离应按下式计算：

2 当金属物或线路与引下线之间有自然或人工接地的钢筋混凝土构件、金属板、金属网等静电屏蔽物隔开时，金属物或线路与引下线之间的间隔距离可无要求。
3 当金属物或线路与引下线之间有混凝土墙、砖墙隔开时，其击穿强度应为空气击穿强度的1／2。当间隔距离不能满足本条第1款的规定时，金属物应与引下线直接相连，带电线路应通过电涌保护器与引下线相连。
4 在电气接地装置与防雷接地装置共用或相连的情况下，应在低压电源线路引入的总配电箱、配电柜处装设Ⅰ级试验的电涌保护器。电涌保护器的电压保护水平值应小于或等于2．5kV。每一保护模式的冲击电流值，当无法确定时应取等于或大于12．5kA。
5 当Yyn0型或Dyn11型接线的配电变压器设在本建筑物内或附设于外墙处时，应在变压器高压侧装设避雷器；在低压侧的配电屏上，当有线路引出本建筑物至其他有独自敷设接地装置的配电装置时，应在母线上装设Ⅰ级试验的电涌保护器，电涌保护器每一保护模式的冲击电流值，当无法确定时冲击电流应取等于或大于12．5kA；当无线路引出本建筑物时，应在母线上装设Ⅱ级试验的电涌保护器，电涌保护器每一保护模式的标称放电电流值应等于或大于5kA。电涌保护器的电压保护水平值应小于或等于2．5kV。
6 低压电源线路引入的总配电箱、配电柜处装设Ⅰ级试验的电涌保护器，以及配电变压器设在本建筑物内或附设于外墙处，并在低压侧配电屏的母线上装设Ⅰ级试验的电涌保护器时，电涌保护器每一保护模式的冲击电流值，当电源线路无屏蔽层时可按本规范式(4．2．4-6)计算，当有屏蔽层时可按本规范式(4．2．4-7)计算，式中的雷电流应取等于150kA。
7 在电子系统的室外线路采用金属线时，其引入的终端箱处应安装D1类高能量试验类型的电涌保护器，其短路电流当无屏蔽层时可按本规范式(4．2．4-6)计算，当有屏蔽层时可按本规范式(4．2．4-7)计算，式中的雷电流应取等于150kA；当无法确定时应选用1．5kA。
8 在电子系统的室外线路采用光缆时，其引入的终端箱处的电气线路侧，当无金属线路引出本建筑物至其他有自己接地装置设备时可安装B2类慢上升率试验类型的电涌保护器，其短路电流宜选用75A。
9 输送火灾爆炸危险物质和具有阴极保护的埋地金属管道，当其从室外进入户内处设有绝缘段时应符合本规范第4．2．4条第13款和第14款的规定，在按本规范式(4．2．4-6)计算时，式中的雷电流应取等于150kA。

4．3．9 高度超过45m的建筑物，除屋顶的外部防雷装置应符合本规范第4．3．1条的规定外，尚应符合下列规定：
1 对水平突出外墙的物体，当滚球半径45m球体从屋顶周边接闪带外向地面垂直下降接触到突出外墙的物体时，应采取相应的防雷措施。
2 高于60m的建筑物，其上部占高度20％并超过60m的部位应防侧击，防侧击应符合下列规定：
1)在建筑物上部占高度20％并超过60m的部位，各表面上的尖物、墙角、边缘、设备以及显著突出的物体，应按屋顶上的保护措施处理。
2)在建筑物上部占高度20％并超过60m的部位，布置接闪器应符合对本类防雷建筑物的要求，接闪器应重点布置在墙角、边缘和显著突出的物体上。
3)外部金属物，当其最小尺寸符合本规范第5．2．7条第2款的规定时，可利用其作为接闪器，还可利用布置在建筑物垂直边缘处的外部引下线作为接闪器。
4)符合本规范第4．3．5条规定的钢筋混凝土内钢筋和符合本规范第5．3．5条规定的建筑物金属框架，当作为引下线或与引下线连接时，均可利用其作为接闪器。
3 外墙内、外竖直敷设的金属管道及金属物的顶端和底端，应与防雷装置等电位连接。

4．3．10 有爆炸危险的露天钢质封闭气罐，当其高度小于或等于60m、罐顶壁厚不小于4mm时，或当其高度大于60m、罐顶壁厚和侧壁壁厚均不小于4mm时，可不装设接闪器，但应接地，且接地点不应少于2处，两接地点间距离不宜大于30m，每处接地点的冲击接地电阻不应大于30Ω 。当防雷的接地装置符合本规范第4．3．6条的规定时，可不计及其接地电阻值，但本规范第4．3．6条所规定的10Ω可改为30Ω。放散管和呼吸阀的保护应符合本规范第4．3．2条的规定。


4．4 第三类防雷建筑物的防雷措施

4．4．1 第三类防雷建筑物外部防雷的措施宜采用装设在建筑物上的接闪网、接闪带或接闪杆，也可采用由接闪网、接闪带和接闪杆混合组成的接闪器。接闪网、接闪带应按本规范附录B的规定沿屋角、屋脊、屋檐和檐角等易受雷击的部位敷设，并应在整个屋面组成不大于20m×20m或24m×16m的网格；当建筑物高度超过60m时，首先应沿屋顶周边敷设接闪带，接闪带应设在外墙外表面或屋檐边垂直面上，也可设在外墙外表面或屋檐边垂直面外。接闪器之间应互相连接。

4．4．2 突出屋面物体的保护措施应符合本规范第4．3．2条的规定。

4. 4．3 专设引下线不应少于2根，并应沿建筑物四周和内庭院四周均匀对称布置，其间距沿周长计算不应大于25m。当建筑物的跨度较大，无法在跨距中间设引下线时，应在跨距两端设引下线并减小其他引下线的间距，专设引下线的平均间距不应大于25m。

4．4．4 防雷装置的接地应与电气和电子系统等接地共用接地装置，并应与引入的金属管线做等电位连接。外部防雷装置的专设接地装置宜围绕建筑物敷设成环形接地体。

4．4．5 建筑物宜利用钢筋混凝土屋面、梁、柱、基础内的钢筋作为引下线和接地装置，当其女儿墙以内的屋顶钢筋网以上的防水和混凝土层允许不保护时，宜利用屋顶钢筋网作为接闪器，以及当建筑物为多层建筑，其女儿墙压顶板内或檐口内有钢筋且周围除保安人员巡逻外通常无人停留时，宜利用女儿墙压顶板内或檐口内的钢筋作为接闪器，并应符合本规范第4．3．5条第2款、第3款、第6款规定，同时应符合下列规定：
1 利用基础内钢筋网作为接地体时，在周围地面以下距地面不小于0．5m深，每根引下线所连接的钢筋表面积总和应按下式计算：

2 当在建筑物周边的无钢筋的闭合条形混凝土基础内敷设人工基础接地体时，接地体的规格尺寸应按表4．4．5的规定确定。

4．4．6 共用接地装置的接地电阻应按50Hz电气装置的接地电阻确定，不应大于按人身安全所确定的接地电阻值。在土壤电阻率小于或等于3000Ωm时，外部防雷装置的接地体当符合下列规定之一以及环形接地体所包围面积的等效圆半径等于或大于所规定的值时可不计及冲击接地电阻；当每根专设引下线的冲击接地电阻不大于30Ω，但对本规范第3．0．4条第2款所规定的建筑物则不大于10Ω时，可不按本条第1款敷设接地体：
1 对环形接地体所包围面积的等效圆半径小于5m时，每一引下线处应补加水平接地体或垂直接地体。当补加水平接地体时，其最小长度应按本规范式(4．2．4-1)计算；当补加垂直接地体时，其最小长度应按本规范式(4．2．4-2)计算。
2 在符合本规范第4．4．5条规定的条件下，利用槽形、板形或条形基础的钢筋作为接地体或在基础下面混凝土垫层内敷设人工环形基础接地体，当槽形、板形基础钢筋网在水平面的投影面积或成环的条形基础钢筋或人工环形基础接地体所包围的面积大于或等于79m2时，可不补加接地体。
3 在符合本规范第4．4．5条规定的条件下，对6m柱距或大多数柱距为6m的单层工业建筑物，当利用柱子基础的钢筋作为外部防雷装置的接地体并同时符合下列规定时，可不另加接地体：
1)利用全部或绝大多数柱子基础的钢筋作为接地体。
2)柱子基础的钢筋网通过钢柱，钢屋架，钢筋混凝土柱子、屋架、屋面板、吊车梁等构件的钢筋或防雷装置互相连成整体。
3)在周围地面以下距地面不小于0．5m深，每一柱子基础内所连接的钢筋表面积总和大于或等于0．37m2。

4．4．7 防止雷电流流经引下线和接地装置时产生的高电位对附近金属物或电气和电子系统线路的反击，应符合下列规定：
1 应符合本规范第4．3．8条第1～5款的规定，并应按下式计算：

2 低压电源线路引入的总配电箱、配电柜处装设Ⅰ级试验的电涌保护器，以及配电变压器设在本建筑物内或附设于外墙处，并在低压侧配电屏的母线上装设Ⅰ级试验的电涌保护器时，电涌保护器每一保护模式的冲击电流值，当电源线路无屏蔽层时可按本规范式(4．2．4-6)计算，当有屏蔽层时可按本规范式(4．2．4-7)计算，式中的雷电流应取等于100kA。
3 在电子系统的室外线路采用金属线时，在其引入的终端箱处应安装D1类高能量试验类型的电涌保护器，其短路电流当无屏蔽层时可按本规范式(4．2．4-6)计算，当有屏蔽层时可按本规范式(4．2．4-7)计算，式中的雷电流应取等于100kA；当无法确定时应选用1．0kA。
4 在电子系统的室外线路采用光缆时，其引入的终端箱处的电气线路侧，当无金属线路引出本建筑物至其他有自己接地装置的设备时，可安装B2类慢上升率试验类型的电涌保护器，其短路电流宜选用50A。
5 输送火灾爆炸危险物质和具有阴极保护的埋地金属管道，当其从室外进入户内处设有绝缘段时，应符合本规范第4．2．4条第13款和第14款的规定，当按本规范式(4．2．4-6)计算时，雷电流应取等于100kA。

4．4．8 高度超过60m的建筑物，除屋顶的外部防雷装置应符合本规范第4．4．1条的规定外，尚应符合下列规定：
1 对水平突出外墙的物体，当滚球半径60m球体从屋顶周边接闪带外向地面垂直下降接触到突出外墙的物体时，应采取相应的防雷措施。
2 高于60m的建筑物，其上部占高度20％并超过60m的部位应防侧击，防侧击应符合下列规定：
1)在建筑物上部占高度20％并超过60m的部位，各表面上的尖物、墙角、边缘、设备以及显著突出的物体，应按屋顶的保护措施处理。
2)在建筑物上部占高度20％并超过60m的部位，布置接闪器应符合对本类防雷建筑物的要求，接闪器应重点布置在墙角、边缘和显著突出的物体上。
3)外部金属物，当其最小尺寸符合本规范第5．2．7条第2款的规定时，可利用其作为接闪器，还可利用布置在建筑物垂直边缘处的外部引下线作为接闪器。
4)符合本规范第4．4．5条规定的钢筋混凝土内钢筋和符合本规范第5．3. 5条规定的建筑物金属框架，当其作为引下线或与引下线连接时均可利用作为接闪器。
3 外墙内、外竖直敷设的金属管道及金属物的顶端和底端，应与防雷装置等电位连接。

4．4．9 砖烟囱、钢筋混凝土烟囱，宜在烟囱上装设接闪杆或接闪环保护。多支接闪杆应连接在闭合环上。
当非金属烟囱无法采用单支或双支接闪杆保护时，应在烟囱口装设环形接闪带，并应对称布置三支高出烟囱口不低于0．5m的接闪杆。
钢筋混凝土烟囱的钢筋应在其顶部和底部与引下线和贯通连接的金属爬梯相连。当符合本规范第4．4．5条的规定时，宜利用钢筋作为引下线和接地装置，可不另设专用引下线。
高度不超过40m的烟囱，可只设一根引下线，超过40m时应设两根引下线。可利用螺栓或焊接连接的一座金属爬梯作为两根引下线用。
金属烟囱应作为接闪器和引下线。


4．5 其他防雷措施

4．5．1 当一座防雷建筑物中兼有第一、二、三类防雷建筑物时，其防雷分类和防雷措施宜符合下列规定：
1 当第一类防雷建筑物部分的面积占建筑物总面积的30％及以上时，该建筑物宜确定为第一类防雷建筑物。
2 当第一类防雷建筑物部分的面积占建筑物总面积的30％以下，且第二类防雷建筑物部分的面积占建筑物总面积的30％及以上时，或当这两部分防雷建筑物的面积均小于建筑物总面积的30％，但其面积之和又大于30％时，该建筑物宜确定为第二类防雷建筑物。但对第一类防雷建筑物部分的防闪电感应和防闪电电涌侵入，应采取第一类防雷建筑物的保护措施。
3 当第一、二类防雷建筑物部分的面积之和小于建筑物总面积的30％，且不可能遭直接雷击时，该建筑物可确定为第三类防雷建筑物；但对第一、二类防雷建筑物部分的防闪电感应和防闪电电涌侵入，应采取各自类别的保护措施；当可能遭直接雷击时，宜按各自类别采取防雷措施。

4．5．2 当一座建筑物中仅有一部分为第一、二、三类防雷建筑物时，其防雷措施宜符合下列规定：
1 当防雷建筑物部分可能遭直接雷击时，宜按各自类别采取防雷措施。
2 当防雷建筑物部分不可能遭直接雷击时，可不采取防直击雷措施，可仅按各自类别采取防闪电感应和防闪电电涌侵入的措施。
3 当防雷建筑物部分的面积占建筑物总面积的50％以上时，该建筑物宜按本规范第4．5．1条的规定采取防雷措施。

4．5．3 当采用接闪器保护建筑物、封闭气罐时，其外表面外的2区爆炸危险场所可不在滚球法确定的保护范围内。

4．5．4 固定在建筑物上的节日彩灯、航空障碍信号灯及其他用电设备和线路应根据建筑物的防雷类别采取相应的防止闪电电涌侵入的措施，并应符合下列规定：
1 无金属外壳或保护网罩的用电设备应处在接闪器的保护范围内。
2 从配电箱引出的配电线路应穿钢管。钢管的一端应与配电箱和PE线相连；另一端应与用电设备外壳、保护罩相连，并应就近与屋顶防雷装置相连。当钢管因连接设备而中间断开时应设跨接线。
3 在配电箱内应在开关的电源侧装设Ⅱ级试验的电涌保护器，其电压保护水平不应大于2．5kV，标称放电电流值应根据具体情况确定。

4. 5．5 粮、棉及易燃物大量集中的露天堆场，当其年预计雷击次数大于或等于0．05时，应采用独立接闪杆或架空接闪线防直击雷。独立接闪杆和架空接闪线保护范围的滚球半径可取100m。在计算雷击次数时，建筑物的高度可按可能堆放的高度计算，其长度和宽度可按可能堆放面积的长度和宽度计算。

4．5．6 在建筑物引下线附近保护人身安全需采取的防接触电压和跨步电压的措施，应符合下列规定：
1 防接触电压应符合下列规定之一：
1)利用建筑物金属构架和建筑物互相连接的钢筋在电气上是贯通且不少于10根柱子组成的自然引下线，作为自然引下线的柱子包括位于建筑物四周和建筑物内的。
2)引下线3m范围内地表层的电阻率不小于50kΩm，或敷设5cm厚沥青层或15cm厚砾石层。
3)外露引下线，其距地面2．7m以下的导体用耐1．2／50μs冲击电压100kV的绝缘层隔离，或用至少3mm厚的交联聚乙烯层隔离。
4)用护栏、警告牌使接触引下线的可能性降至最低限度。
2 防跨步电压应符合下列规定之一：
1)利用建筑物金属构架和建筑物互相连接的钢筋在电气上是贯通且不少于10根柱子组成的自然引下线，作为自然引下线的柱子包括位于建筑物四周和建筑物内的。
2)引下线3m范围内地表层的电阻率不小于50kΩm，或敷设5cm厚沥青层或15cm厚砾石层。
3)用网状接地装置对地面做均衡电位处理。
4)用护栏、警告牌使进入距引下线3m范围内地面的可能性减小到最低限度。

4．5．7 对第二类和第三类防雷建筑物，应符合下列规定：
1 没有得到接闪器保护的屋顶孤立金属物的尺寸不超过下列数值时，可不要求附加的保护措施：
1)高出屋顶平面不超过0．3m。
2)上层表面总面积不超过1．Om2。
3)上层表面的长度不超过2．Om。
2 不处在接闪器保护范围内的非导电性屋顶物体，当它没有突出由接闪器形成的平面0．5m以上时，可不要求附加增设接闪器的保护措施。

4．5．8 在独立接闪杆、架空接闪线、架空接闪网的支柱上，严禁悬挂电话线、广播线、电视接收天线及低压架空线等。


5 防雷装置

5．1 防雷装置使用的材料

5．1．1 防雷装置使用的材料及其应用条件，宜符合表5．1．1的规定。

5．1．2 防雷等电位连接各连接部件的最小截面，应符合表5．1．2的规定。连接单台或多台Ⅰ级分类试验或D1类电涌保护器的单根导体的最小截面，尚应按下式计算：


5．2 接 闪 器

5．2．1 接闪器的材料、结构和最小截面应符合表5．2．1的规定。

5．2．2 接闪杆采用热镀锌圆钢或钢管制成时，其直径应符合下列规定：
1 杆长1m以下时，圆钢不应小于12mm，钢管不应小于20mm。
2 杆长1m～2m时，圆钢不应小于16mm，钢管不应小于25mm。
3 独立烟囱顶上的杆，圆钢不应小于20mm，钢管不应小于40mm。

5．2．3 接闪杆的接闪端宜做成半球状，其最小弯曲半径宜为4．8mm，最大宜为12．7mm。

5．2．4 当独立烟囱上采用热镀锌接闪环时，其圆钢直径不应小于12mm；扁钢截面不应小于1OOmm2，其厚度不应小于4mm。

5．2．5 架空接闪线和接闪网宜采用截面不小于50mm2热镀锌钢绞线或铜绞线。

5．2．6 明敷接闪导体固定支架的间距不宜大于表5．2．6的规定。固定支架的高度不宜小于150mm。

5．2．7 除第一类防雷建筑物外，金属屋面的建筑物宜利用其屋面作为接闪器，并应符合下列规定：
1 板间的连接应是持久的电气贯通，可采用铜锌合金焊、熔焊、卷边压接、缝接、螺钉或螺栓连接。
2 金属板下面无易燃物品时，铅板的厚度不应小于2mm，不锈钢、热镀锌钢、钛和铜板的厚度不应小于0．5mm，铝板的厚度不应小于0．65mm，锌板的厚度不应小于0．7mm。
3 金属板下面有易燃物品时，不锈钢、热镀锌钢和钛板的厚度不应小于4mm，铜板的厚度不应小于5mm，铝板的厚度不应小于7mm。
4 金属板应无绝缘被覆层。
注：薄的油漆保护层或1mm厚沥青层或0．5mm厚聚氯乙烯层均不应属于绝缘被覆层。

5．2．8 除第一类防雷建筑物和本规范第4．3．2条第1款的规定外，屋顶上永久性金属物宜作为接闪器，但其各部件之间均应连成电气贯通，并应符合下列规定：
1 旗杆、栏杆、装饰物、女儿墙上的盖板等，其截面应符合本规范表5．2．1的规定，其壁厚应符合本规范第5．2．7条的规定。
2 输送和储存物体的钢管和钢罐的壁厚不应小于2．5mm；当钢管、钢罐一旦被雷击穿，其内的介质对周围环境造成危险时，其壁厚不应小于4mm。
3 利用屋顶建筑构件内钢筋作接闪器应符合本规范第4．3．5条和第4．4．5条的规定。

5．2．9 除利用混凝土构件钢筋或在混凝土内专设钢材作接闪器外，钢质接闪器应热镀锌。在腐蚀性较强的场所，尚应采取加大截面或其他防腐措施。

5．2．10 不得利用安装在接收无线电视广播天线杆顶上的接闪器保护建筑物。

5．2．11 专门敷设的接闪器应由下列的一种或多种方式组成：
1 独立接闪杆。
2 架空接闪线或架空接闪网。
3 直接装设在建筑物上的接闪杆、接闪带或接闪网。

5．2．12 专门敷设的接闪器，其布置应符合表5．2．12的规定。布置接闪器时，可单独或任意组合采用接闪杆、接闪带、接闪网。


5．3 引 下 线

5．3．1 引下线的材料、结构和最小截面应按本规范表5．2．1的规定取值。

5．3．2 明敷引下线固定支架的间距不宜大于本规范表5．2．6的规定。

5．3．3 引下线宜采用热镀锌圆钢或扁钢，宜优先采用圆钢。
当独立烟囱上的引下线采用圆钢时，其直径不应小于12mm；采用扁钢时，其截面不应小于1OOmm2，厚度不应小于4mm。
防腐措施应符合本规范第5．2．9条的规定。
利用建筑构件内钢筋作引下线应符合本规范第4．3．5条和第4. 4．5条的规定。

5．3．4 专设引下线应沿建筑物外墙外表面明敷，并应经最短路径接地；建筑外观要求较高时可暗敷，但其圆钢直径不应小于1Omm，扁钢截面不应小于80mm2。

5．3．5 建筑物的钢梁、钢柱、消防梯等金属构件，以及幕墙的金属立柱宜作为引下线，但其各部件之间均应连成电气贯通，可采用铜锌合金焊、熔焊、卷边压接、缝接、螺钉或螺栓连接；其截面应按本规范表5．2．1的规定取值；各金属构件可覆有绝缘材料。

5．3．6 采用多根专设引下线时，应在各引下线上距地面0．3m～1．8m处装设断接卡。
当利用混凝土内钢筋、钢柱作为自然引下线并同时采用基础接地体时，可不设断接卡，但利用钢筋作引下线时应在室内外的适当地点设若干连接板。当仅利用钢筋作引下线并采用埋于土壤中的人工接地体时，应在每根引下线上距地面不低于0．3m处设接地体连接板。采用埋于土壤中的人工接地体时应设断接卡，其上端应与连接板或钢柱焊接。连接板处宜有明显标志。

5．3．7 在易受机械损伤之处，地面上1．7m至地面下0．3m的一段接地线，应采用暗敷或采用镀锌角钢、改性塑料管或橡胶管等加以保护。

5．3．8 第二类防雷建筑物或第三类防雷建筑物为钢结构或钢筋混凝土建筑物时，在其钢构件或钢筋之间的连接满足本规范规定并利用其作为引下线的条件下，当其垂直支柱均起到引下线的作用时，可不要求满足专设引下线之间的间距。


5．4 接地装置

5．4．1 接地体的材料、结构和最小尺寸应符合表5．4．1的规定。利用建筑构件内钢筋作接地装置应符合本规范第4．3．5条和第4．4．5条的规定。

5．4．2 在符合本规范表5．1．1规定的条件下，埋于土壤中的人工垂直接地体宜采用热镀锌角钢、钢管或圆钢；埋于土壤中的人工水平接地体宜采用热镀锌扁钢或圆钢。接地线应与水平接地体的截面相同。

5．4．3 人工钢质垂直接地体的长度宜为2．5m。其间距以及人工水平接地体的间距均宜为5m，当受地方限制时可适当减小。

5．4．4 人工接地体在土壤中的埋设深度不应小于0．5m，并宜敷设在当地冻土层以下，其距墙或基础不宜小于1m。接地体宜远离由于烧窑、烟道等高温影响使土壤电阻率升高的地方。

5．4．5 在敷设于土壤中的接地体连接到混凝土基础内起基础接地体作用的钢筋或钢材的情况下，土壤中的接地体宜采用铜质或镀铜或不锈钢导体。

5．4．6 在高土壤电阻率的场地，降低防直击雷冲击接地电阻宜采用下列方法：
1 采用多支线外引接地装置，外引长度不应大于有效长度，有效长度应符合本规范附录C的规定。
2 接地体埋于较深的低电阻率土壤中。
3 换土。
4 采用降阻剂。

5．4．7 防直击雷的专设引下线距出人口或人行道边沿不宜小于3m。

5．4．8 接地装置埋在土壤中的部分，其连接宜采用放热焊接；当采用通常的焊接方法时，应在焊接处做防腐处理。

5．4．9 接地装置工频接地电阻的计算应符合现行国家标准《工业与民用电力装置的接地设计规范》GBJ 65的有关规定，其与冲击接地电阻的换算应符合本规范附录C的规定。


6 防雷击电磁脉冲

6．1 基本规定

6．1．1 在工程的设计阶段不知道电子系统的规模和具体位置的情况下，若预计将来会有需要防雷击电磁脉冲的电气和电子系统，应在设计时将建筑物的金属支撑物、金属框架或钢筋混凝土的钢筋等自然构件、金属管道、配电的保护接地系统等与防雷装置组成一个接地系统，并应在需要之处预埋等电位连接板。

6．1．2 当电源采用TN系统时，从建筑物总配电箱起供电给本建筑物内的配电线路和分支线路必须采用TN-S系统。


6．2 防雷区和防雷击电磁脉冲

6．2．1 防雷区的划分应符合下列规定：
1 本区内的各物体都可能遭到直接雷击并导走全部雷电流，以及本区内的雷击电磁场强度没有衰减时，应划分为LPZOA区。
2 本区内的各物体不可能遭到大于所选滚球半径对应的雷电流直接雷击，以及本区内的雷击电磁场强度仍没有衰减时，应划分为LPZOB区。
3 本区内的各物体不可能遭到直接雷击，且由于在界面处的分流，流经各导体的电涌电流比LPZOB区内的更小，以及本区内的雷击电磁场强度可能衰减，衰减程度取决于屏蔽措施时，应划分为LPZ1区。
4 需要进一步减小流入的电涌电流和雷击电磁场强度时，增设的后续防雷区应划分为LPZ2···n后续防雷区。

6．2．2 安装磁场屏蔽后续防雷区、安装协调配合好的多组电涌保护器，宜按需要保护的设备的数量、类型和耐压水平及其所要求的磁场环境选择（图6.2.2）。

6．2．3 在两个防雷区的界面上宜将所有通过界面的金属物做等电位连接。当线路能承受所发生的电涌电压时，电涌保护器可安装在被保护设备处，而线路的金属保护层或屏蔽层宜首先于界面处做一次等电位连接。
注：LPZOA与LPZO区之间无实物界面。


6．3 屏蔽、接地和等电位连接的要求

6．3．1 屏蔽、接地和等电位连接的要求宜联合采取下列措施：
1 所有与建筑物组合在一起的大尺寸金属件都应等电位连接在一起，并应与防雷装置相连。但第一类防雷建筑物的独立接闪器及其接地装置应除外。
2 在需要保护的空间内，采用屏蔽电缆时其屏蔽层应至少在网端，并宜在防雷区交界处做等电位连接，系统要求只在一端做等电位连接时，应采用两层屏蔽或穿钢管敷设，外层屏蔽或钢管应至少在两端，并宜在防雷区交界处做等电位连接。
3 分开的建筑物之间的连接线路，若无屏蔽层，线路应敷设在金属管、金属格栅或钢筋成格栅形的混凝土管道内。金属管、金属格栅或钢筋格栅从一端到另一端应是导电贯通，并应在两端分别连到建筑物的等电位连接带上；若有屏蔽层，屏蔽层的两端应连到建筑物的等电位连接带上。
4 对由金属物、金属框架或钢筋混凝土钢筋等自然构件构成建筑物，或房间的格栅形大空间屏蔽，应将穿入大空间屏蔽的导电金属物就近与其做等电位连接。

6．3．2 对屏蔽效率未做试验：和理论研究时，磁场强度的衰减应按下列方法计算：
1 闪电击于建筑物以外附近时，磁场强度应按下列方法计算：
1)当建筑物和房间无屏蔽时所产生的无衰减磁场强度，相当于处于LPZOA和LPZOB区内的磁场强度，应按下式计算：

2)当建筑物或房间有屏蔽时，在格栅形大空间屏蔽内，即在LPZ1区内的磁场强度，应按下式计算：

2 表6．3．2-1的计算值应仅对在各LPZ区内距屏蔽层有一安全距离的安全空间内才有效(图6．3．2-2)，安全距离应按下列公式计算：

3 在闪电击在建筑物附近磁场强度最大的最坏情况下，按建筑物的防雷类别、高度、宽度或长度可确定可能的雷击点与屏蔽空间之间平均距离的最小值(图6．3．2-3)，可按下列方法确定：

1)对应三类防雷建筑物最大雷电流的滚球半径应符合表6．3．2-2的规定。滚球半径可按下式计算：

2)雷击点与屏蔽空间之间的最小平均距离，应按下列公式计算：

根据具体情况建筑物长度可用宽度代入。对所取最小平均距离小于式(6．3．2-6)或式(6．3．2-4)计算值的情况，闪电将直接击在建筑物上。
4 在闪电直接击在位于LPZOA区的格栅形大空间屏蔽或与其连接的接闪器上的情况下，其内部LPZ1区内安全空间内某点的磁场强度应按下式计算(图6．3．2-4)：

5 式(6．3．2-8)的计算值仅对距屏蔽格栅有一安全距离的安全空间内有效，安全距离应按下列公式计算，电子系统应仅安装在安全空间内：

6 LPZn+1区内的磁场强度可按下式计算：

安全距离应按式(6．3．2-3)或式(6．3．2-4)计算。
7 当式(6．3．2-11)中的LPZn区内的磁场强度为LPZ1区内的磁场强度时，LPZ1区内的磁场强度应按以下方法确定：
1)闪电击在LPZ1区附近的情况，应按本条第1款式(6．3．2-1)和式(6．3．2-2)确定。
2)闪电直接击在LPZ1区大空间屏蔽上的情况，应按本条第4款式(6．3．2-8)确定，但式中所确定的点距LPZ1区屏蔽顶的最短距离和距LPZ1区屏蔽壁的最短距离应按图6．3．2-5确定。

6．3．3 接地和等电位连接除应符合本规范的有关规定外，尚应符合下列规定：
1 每幢建筑物本身应采用一个接地系统(图6．3．3)。

a—防雷装置的接闪器及可能是建筑物空间屏蔽的一部分；
b—防雷装置的引下线及可能是建筑物空间屏蔽的一部分；
c—防雷装置的接地装置(接地体网络、共用接地体网络)以及可能是建筑物空间屏蔽的一部分，如基础内钢筋和基础接地体；
d—内部导电物体，在建筑物内及其上不包括电气装置的金属装置，如电梯轨道，起重机，金属地面，金属门框架，各种服务性设施的金属管道，金属电缆桥架，地面、墙和天花板的钢筋；
e—局部电子系统的金属组件；
f—代表局部等电位连接带单点连接的接地基准点(ERP)；
g—局部电子系统的网形等电位连接结构；
h—局部电子系统的星形等电位连接结构；
i—固定安装有PE线的Ⅰ类设备和无PE线的Ⅱ类设备；
k—主要供电气系统等电位连接用的总接地带、总接地母线、总等电位连接带。也可用作共用等电位连接带；
—主要供电子系统等电位连接用的环形等电位连接带、水平等电位连接导体，在特定情况下采用金属板。也可用作共用等电位连接带。用接地线多次接到接地系统上做等电位连接，宜每隔5m连一次；
m—局部等电位连接带；
1—等电位连接导体；2—接地线；3—服务性设施的金属管道；4—电子系统的线路或电缆；5—电气系统的线路或电缆；
—进入LPZ1区处，用于管道、电气和电子系统的线路或电缆等外来服务性设施的等电位连接。

2 当互相邻近的建筑物之间有电气和电子系统的线路连通时，宜将其接地装置互相连接，可通过接地线、PE线、屏蔽层、穿线钢管、电缆沟的钢筋、金属管道等连接。

6．3．4 穿过各防雷区界面的金属物和建筑物内系统，以及在一个防雷区内部的金属物和建筑物内系统，均应在界面处附近做符合下列要求的等电位连接：
1 所有进入建筑物的外来导电物均应在LPZOA或LPZOB与LPZ1区的界面处做等电位连接。当外来导电物、电气和电子系统的线路在不同地点进入建筑物时，宜设若干等电位连接带，并应将其就近连到环形接地体、内部环形导体或在电气上贯通并连通到接地体或基础接地体的钢筋上。环形接地体和内部环形导体应连到钢筋或金属立面等其他屏蔽构件上，宜每隔5m连接一次。
对各类防雷建筑物，各种连接导体和等电位连接带的截面不应小于本规范表5．1．2的规定。
当建筑物内有电子系统时，在已确定雷击电磁脉冲影响最小之处，等电位连接带宜采用金属板，并应与钢筋或其他屏蔽构件做多点连接。
2 在LPZOA与LPZ1区的界面处做等电位连接用的接线夹和电涌保护器，应采用本规范表F．0．1-1的雷电流参量估算通过的分流值。当无法估算时，可按本规范式(4．2．4-6)或式(4．2．4-7)计算，计算中的雷电流应采用本规范表F．0．1-1的雷电流。尚应确定沿各种设施引入建筑物的雷电流。应采用向外分流或向内引入的雷电流的较大者。
在靠近地面于LPZOB与LPZ1区的界面处做等电位连接用的接线夹和电涌保护器，仅应确定闪电击中建筑物防雷装置时通过的雷电流；可不计及沿全长处在LPZOB区的各种设施引入建筑物的雷电流，其值应仅为感应电流和小部分雷电流。
3 各后续防雷区界面处的等电位连接也应采用本条第1款的规定。
穿过防雷区界面的所有导电物、电气和电子系统的线路均应在界面处做等电位连接。宜采用一局部等电位连接带做等电位连接，各种屏蔽结构或设备外壳等其他局部金属物也连到局部等电位连接带。用于等电位连接的接线夹和电涌保护器应分别估算通过的雷电流。
4 所有电梯轨道、起重机、金属地板、金属门框架、设施管道、电缆桥架等大尺寸的内部导电物，其等电位连接应以最短路径连到最近的等电位连接带或其他已做了等电位连接的金属物或等电位连接网络，各导电物之间宜附加多次互相连接。
5 电子系统的所有外露导电物应与建筑物的等电位连接网络做功能性等电位连接。电子系统不应设独立的接地装置。向电子系统供电的配电箱的保护地线(PE线)应就近与建筑物的等电位连接网络做等电位连接。
一个电子系统的各种箱体、壳体、机架等金属组件与建筑物接地系统的等电位连接网络做功能性等电位连接，应采用S型星形结构或M型网形结构(图6．3．4)。
当采用S型等电位连接时，电子系统的所有金属组件应与接地系统的各组件绝缘。
6 当电子系统为300kHz以下的模拟线路时，可采用S型等电位连接，且所有设施管线和电缆宜从ERP处附近进入该电子系统。
S型等电位连接应仅通过唯一的ERP点，形成Ss型连接方式(图6. 3．4)。设备之间的所有线路和电缆当无屏蔽时，宜与成星形连接的等电位连接线平行敷设。用于限制从线路传导来的过电压的电涌保护器，其引线的连接点应使加到被保护设备上的电涌电压最小。

7 当电子系统为兆赫兹级数字线路时，应采用M型等电位连接，系统的各金属组件不应与接地系统各组件绝缘。M型等电位连接应通过多点连接组合到等电位连接网络中去，形成Mm型连接方式。每台设备的等电位连接线的长度不宜大于0．5m，并宜设两根等电位连接线安装于设备的对角处，其长度相差宜为20％。


6．4 安装和选择电涌保护器的要求

6．4．1 复杂的电气和电子系统中，除在户外线路进入建筑物处，LPZOA或LPZOB进入LPZ1区，按本规范第4章要求安装电涌保护器外，在其后的配电和信号线路上应按本规范第6．4．4～6．4．8条确定是否选择和安装与其协调配合好的电涌保护器。

6．4．2 两栋定为LPZ1区的独立建筑物用电气线路或信号线路的屏蔽电缆或穿钢管的无屏蔽线路连接时，屏蔽层流过的分雷电流在其上所产生的电压降不应对线路和所接设备引起绝缘击穿，同时屏蔽层的截面应满足通流能力(图6．4．2)。计算方法应符合本规范附录H的规定。

6．4．3 LPZ1区内两个LPZ2区之间用电气线路或信号线路的屏蔽电缆或屏蔽的电缆沟或穿钢管屏蔽的线路连接在一起，当有屏蔽的线路没有引出LPZ2区时，线路的两端可不安装电涌保护器(图6．4．3)。

6．4．4 需要保护的线路和设备的耐冲击电压，220／380V三相配；电线路可按表6．4．4的规定取值；其他线路和设备，包括电压和电流的抗扰度，宜按制造商提供的材料确定。

6．4．5 电涌保护器安装位置和放电电流的选择，应符合下列规定：
1 户外线路进入建筑物处，即LPZOA或LPZOB进入LPZ1区，所安装的电涌保护器应按本规范第4章的规定确定。
2 靠近需要保护的设备处，即LPZ2区和更高区的界面处，当需要安装电涌保护器时，对电气系统宜选用Ⅱ级或Ⅲ级试验的电涌保护器，对电子系统宜按具体情况确定，并应符合本规范附录J的规定，技术参数应按制造商提供的、在能量上与本条第1款所确定的配合好的电涌保护器选用，并应包含多组电涌保护器之间的最小距离要求。
3 电涌保护器应与同一线路上游的电涌保护器在能量上配合，电涌保护器在能量上配合的资料应由制造商提供。若无此资料，Ⅱ级试验的电涌保护器，其标称放电电流不应小于5kA；Ⅲ级试验的电涌保护器，其标称放电电流不应小于3kA。

6．4．6 电涌保护器的有效电压保护水平，应符合下列规定：
1 对限压型电涌保护器：

2 对电压开关型电涌保护器，应取下列公式中的较大值：

3 为取得较小的电涌保护器有效电压保护水平，应选用有较小电压保护水平值的电涌保护器，并应采用合理的接线，同时应缩短连接电涌保护器的导体长度。

6．4．7 确定从户外沿线路引入雷击电涌时，电涌保护器的有效电压保护水平值的选取应符合下列规定：
1 当被保护设备距电涌保护器的距离沿线路的长度小于或等于5m时，或在线路有屏蔽并两端等电位连接下沿线路的长度小于或等于10m时，应按下式计算：

2 当被保护设备距电涌保护器的距离沿线路的长度大于10m时，应按下式计算：

式中：Ui——雷击建筑物附近，电涌保护器与被保护设备之间电路环路的感应过电压(kV)，按本规范第6．3．2条和附录G计算。
3 对本条第2款，当建筑物或房间有空间屏蔽和线路有屏蔽或仅线路有屏蔽并两端等电位连接时，可不计及电涌保护器．与被保护设备之间电路环路的感应过电压，但应按下式计算：

4 当被保护的电子设备或系统要求按现行国家标准《电磁兼容 试验和测量技术 浪涌(冲击)抗扰度试验》GB／T17626.5确定的冲击电涌电压小于Uw时，式(6．4．7-1)～式(6．4．7-3)中Uw应用前者代入。

6．4．8 用电气系统的电涌保护器的最大持续运行电压值和接线形式，以及用于电子系统的电涌保护器的最大持续运行电压值，应按本规范附录J的规定采用。连接电涌保护器的导体截面应按本规范表5．1．2的规定取值。


附录A 建筑物年预计雷击次数

A．0．1 建筑物年预计雷击次数应按下式计算：

A．0．2 雷击大地的年平均密度，首先应按当地气象台、站资料确定；若无此资料，可按下式计算：

A．0．3 与建筑物截收相同雷击次数的等效面积应为其实际平面积向外扩大后的面积。其计算方法应符合下列规定：
1 当建筑物的高度小于100m时，其每边的扩大宽度和等效面积应按下列公式计算(图A．0．3)：

2 当建筑物的高度小于100m，同时其周边在2D范围内有等高或比它低的其他建筑物，这些建筑物不在所考虑建筑物以hr＝100(m)的保护范围内时按式(A．0．3-2)算出的Ae 可减去(D／2)×(这些建筑物与所考虑建筑物边长平行以米计的长度总和)×10-6(km2)。
当四周在2D范围内都有等高或比它低的其他建筑物时，其等效面积可按下式计算：

3 当建筑物的高度小于100m，同时其周边在2D范围内有比它高的其他建筑物时，按式(A．0．3-2)算出的等效面积可减去D×(这些建筑物与所考虑建筑物边长平行以米计的长度总和)×10-6(km2)。
当四周在2D范围内都有比它高的其他建筑物时，其等效面积可按下式计算：

4 当建筑物的高度等于或大于100m时，其每边的扩大宽度应按等于建筑物的高度计算；建筑物的等效面积应按下式计算：

5 当建筑物的高度等于或大于100m，同时其周边在2H范围内有等高或比它低的其他建筑物，且不在所确定建筑物以滚球半径等于建筑物高度(m)的保护范围内时，按式(A．0．3-5)算出的等效面积可减去(H／2)×(这些建筑物与所确定建筑物边长平行以米计的长度总和)×10-6(km2)。
当四周在2H范围内都有等高或比它低的其他建筑物时，其等效面积可按下式计算：

6 当建筑物的高度等于或大于100m，同时其周边在2H范围内有比它高的其他建筑物时，按式(A．0．3-5)算出的等效面积可减去H×(这些其他建筑物与所确定建筑物边长平行以米计的长度总和)×10-6(km2)。
当四周在2H范围内都有比它高的其他建筑物时，其等效面积可按式(A．0．3-4)计算。
7 当建筑物部位的高不同时，应沿建筑物周边逐点算出最大扩大宽度，其等效面积应按每点最大扩大宽度外端的连接线所包围的面积计算。


附录B 建筑物易受雷击的部位

B．0．1 平屋面或坡度不大于1／10的屋面，檐角、女儿墙、屋檐应为其易受雷击的部位(图B. 0．1)。

B．0．2 坡度大于1／10且小于1／2的屋面，屋角、屋脊、檐角、屋檐应为其易受雷击的部位(图B．0．2)。

B．0．3 坡度不小于1／2的屋面，屋角、屋脊、檐角应为其易受雷击的部位(图B．0．3)。

B．0．4 对图B．0．2和图B．0．3，在屋脊有接闪带的情况下，当屋檐处于屋脊接闪带的保护范围内时，屋檐上可不设接闪带。


附录C 接地装置冲击接地电阻与工频接地电阻的换算

C. 0．1 接地装置冲击接地电阻与工频接地电阻的换算，应按下式计算：

注： 为接地体最长支线的实际长度，其计量与 [image] 类同；当 [image] 大于 [image] 时，取其等于

C．0．2 接地体的有效长度应按下式计算：

C．0．3 环绕建筑物的环形接地体应按下列方法确定冲击接地电阻：
1 当环形接地体周长的一半大于或等于接地体的有效长度时，引下线的冲击接地电阻应为从与引下线的连接点起沿两侧接地体各取有效长度的长度算出的工频接地电阻，换算系数应等于1。
2 当环形接地体周长的一半小于有效长度时，引下线的冲击接地电阻应为以接地体的实际长度算出的工频接地电阻再除以换算系数。

C．0．4 与引下线连接的基础接地体，当其钢筋从与引下线的连接点量起大于20m时，其冲击接地电阻应为以换算系数等于1和以该连接点为圆心、20m为半径的半球体范围内的钢筋体的工频接地电阻。


附录D 滚球法确定接闪器的保护范围

D．0．1 单支接闪杆的保护范围应按下列方法确定(图D．0．1)：

1 当接闪杆高度h小于或等于hr时：
1)距地面hr处作一平行于地面的平行线。
2)以杆尖为圆心，hr为半径作弧线交于平行线的A、B两点。
3)以A、B为圆心，hr为半径作弧线，弧线与杆尖相交并与地面相切。弧线到地面为其保护范围。保护范围为一个对称的锥体。
4)接闪杆在hx高度的 [image] 平面上和地面上的保护半径，应按下列公式计算：

式中：rx——接闪杆在hx高度的 [image] 平面上的保护半径(m)；
hr——滚球半径，按本规范表6．2．1和第4．5．5条的规定取值(m)；
hx——被保护物的高度(m)；
ro——接闪杆在地面上的保护半径(m)。
2 当接闪杆高度h大于hr时，在接闪杆上取高度等于hr的一点代替单支接闪杆杆尖作为圆心。其余的做法应符合本条第1款的规定。式(D．0．1-1)和式(D．0．1-2)中的h用hr代入。

D．0．2 两支等高接闪杆的保护范围，在接闪杆高度h小于或等于 hr的情况下，当两支接闪杆距离D大于或等于 [image] 时，应各按单支接闪杆所规定的方法确定；当D小于 [image] 时，应按下列方法确定(图D．0．2)：
1 AEBC外侧的保护范围，应按单支接闪杆的方法确定。
2 C、E点应位于两杆间的垂直平分线上。在地面每侧的最小保护宽度应按下式计算：

3 在AOB轴线上，距中心线任一距离x处，其在保护范围上边线上的保护高度应按下式计算：

该保护范围上边线是以中心线距地面hr的一点 [image] 为圆心，以 [image] 为半径所做的圆弧AB。
4 两杆间AEBC内的保护范围，ACO部分的保护范围应按下列方法确定：
1)在任一保护高度hx和C点所处的垂直平面上，应以hx作为假想接闪杆，并应按单支接闪杆的方法逐点确定(图D．0．2中1-1剖面图)。
2)确定BCO、AEO、BEO部分的保护范围的方法与ACO部分的相同。

5 确定 [image] 平面上的保护范围截面的方法。以单支接闪杆的保护半径rx为半径，以A、B为圆心作弧线与四边形AEBC相交；以单支接闪杆的(ro—rx)为半径，以E、C为圆心作弧线与上述弧线相交(图D．0．2中的粗虚线)。

D．0．3 两支不等高接闪杆的保护范围，在A接闪杆的高度h1和B接闪杆的高度h2均小于或等于hr的情况下，当两支接闪杆距离D大于或等于 [image] 时，应各按单支接闪杆所规定的方法确定；当D小于 [image] 时，应按下列方法确定(图D．0．3)：

1 AEBC外侧的保护范围应按单支接闪杆的方法确定。
2 CE线或H [image] 线的位置应按下式计算：

3 在地面每侧的最小保护宽度应按下式计算：

4 在AOB轴线上，A、B间保护范围上边线位置应按下式计算:

5 两杆间AEBC内的保护范围，ACO与AEO是对称的BCO与BEO是对称的，ACO部分的保护范围应按下列方法确定：
1)在任一保护高度hx和C点所处的垂直平面上，以hx作为假想接闪杆，按单支接闪杆的方法逐点确定(图D．0．3的1-1剖面图)。
2)确定AEO、BCO、BEO部分的保护范围的方法与ACO部分相同。
6 确定 [image] 平面上的保护范围截面的方法应与两支等高接闪杆相同。

D．0．4 矩形布置的四支等高接闪杆的保护范围，在h小于或等于hr的情况下，当D3大于或等于 [image] 时，应各按两支等高接闪杆所规定的方法确定；当D3小于 [image] 时，应按下列方法确定(图D．0．4)：
1 四支接闪杆外侧的保护范围应各按两支接闪杆的方法确定。
2 B、E接闪杆连线上的保护范围见图D．0．4中1-1剖面图，外侧部分应按单支接闪杆的方法确定。两杆间的保护范围应按下列方法确定：
1)以B、E两杆杆尖为圆心、hr为半径作弧线相交于O点,以O点为圆心、hr为半径作弧线，该弧线与杆尖相连的这段弧线即为杆间保护范围。
2)保护范围最低点的高度ho应按下式计算：

3 图D. 0．4中2-2剖面的保护范围，以P点的垂直线上的O点(距地面的高度为hr+ho)为圆心、hr为半径作弧线，与B、C和A、E两支接闪杆所作的在该剖面的外侧，保护范围延长弧线相交于F、H点。
F点(H点与此类同)的位置及高度可按下列公式计算：

4 确定图D．0．4中3-3剖面保护范围的方法应符合本条第3款的规定。
5 确定四支等高接闪杆中间在ho至h之间于hy高度的 [image] 平面上保护范围截面的方法为以P点（距地面的高度为hr+ho）为圆心、 [image] 为半径作圆或弧线，与各两支接闪杆在外侧所作的保护范围载面组成该保护范围截面(图D．0. 4中虚线)。

D．0．5 单根接闪线的保护范围，当接闪线的高度h大于或等于2hr时，应无保护范围；当接闪线的高度h小于2hr时，应按下列方法确定(图D．0．5)。确定架空接闪线的高度时应计及弧垂的影响。在无法确定弧垂的情况下，当等高支柱间的距离小于120m时架空接闪线中点的弧垂宜采用2m，距离为120m～150m时宜采用3m。

1 距地面hr处作一平行于地面的平行线。
2 以接闪线为圆心、hr为半径，作弧线交于平行线的A、B两点。
3 以A、B为圆心，hr为半径作弧线，该两弧线相交或相切，并与地面相切。弧线至地面为保护范围。
4 当h小于2hr且大于hr时，保护范围最高点的高度应按下式计算：

ho=2hr-h (D.0.5-1)

5 接闪线在hx高度的 [image] 平面上的保护宽度，应按下式计算：

6 接闪线两端的保护宽度应按单支接闪杆的方法确定。

D．0．6 两根等高接闪线的保护范围应按下列方法确定：
1 在接闪线高度h小于或等于hr的情况下，当D大于或等于 [image] 时，应各按单根接闪线所规定的方法确定；当D小于 [image] 时，应按下列方法确定(图D．0．6-1)：

1)两根接闪线的外侧，各按单根接闪线的方法确定。
2)两根接闪线之间的保护范围按以下方法确定：以A、B两接闪线为圆心，hr为半径作圆弧交于O点，以O点为圆心、hr为半径作弧线交于A、B点。
3)两根接闪线之间保护范围最低点的高度按下式计算：

4)接闪线两端的保护范围按两支接闪杆的方法确定，但在中线上ho线的内移位置按以下方法确定(图D．0．6-1中1-1剖面)：以两支接闪杆所确定的保护范围中最低点的高度 [image] 作为假想接闪杆，将其保护范围的延长弧线与ho线交于E点。内移位置的距离也可按下式计算：

式中：bo— 按式(D．0．2-1)计算。
2 在接闪线高度h小于2hr且大于hr，接闪线之间的距离D小于2hr，且大于 [image] 的情况下，应按下列方法确定(图D. 0．6-2)：
1)距地面hr处作一与地面平行的线。
2)以A、B两接闪线为圆心，hr为半径作弧线交于O点并与平行线相交或相切于C、E点。
3)以O点为圆心、hr为半径作弧线交于A、B点。
4)以C、E为圆心，hr为半径作弧线交于A、B并与地面相切。
5)两根接闪线之间保护范围最低点的高度按下式计算：

6)最小保护宽度bm位于hr高处，其值按下式计算：

7)接闪线两端的保护范围按两支高度hr的接闪杆确定，但在中线上ho线的内移位置按以下方法确定(图D．0．6—2的1-1剖面)：以两支高度hr的接闪杆所确定的保护范围中点最低点的高度 [image] 作为假想接闪杆，将其保护范围的延长弧线与ho线交于F点。内移位置的距离也可按下式计算：

D．0．7 本规范图D．0．1～图D．0．5、图D．0．6-1和图D. 0．6-2中所画的地面也可是位于建筑物上的接地金属物其他接闪器。当接闪器在地面上保护范围的截面的外周线触及接地金属物、其他接闪器时，各图的保护范围均适用于这些接闪器；当接地金属物、其他接闪器是处在外周线之内且位于被保护部位的边沿时，应按下列方法确定所需断面的保护范围(图D．0．7)：

1 应以A、B为圆心、hr为半径作弧线相交于O点。
2 应以O点为圆心、hr为半径作弧线AB，弧线AB应为保护范围的上边线。
本规范图D．0．1～图D．0．5、图D．0．6-1和图D．0．6-2中用接闪器在“地面上保护范围的截面”的外周线触及的是屋面时，各图的保护范围仍有效，但外周线触及的屋面及其外部得不到保护,内部得到保护。


附录E 分流系数kc

E. 0．1 单根引下线时，分流系数应为1；两根引下线及接闪器不成闭合环的多根引下线时，分流系数可为0．66，也可按本规范图E．0．4计算确定；图E．0．1(c)适用于引下线根数n不少于3根，当接闪器成闭合环或网状的多根引下线时，分流系数可为0．44。

1—引下线；2—金属装置或线路；3—直接连接或通过电涌保护器连接；
注：1 S为空气中间隔距离， [image] x为引下线从计算点到等电位连接点的长度；
2 本图适用于环形接地体。也适用于各引下线设独自的接地体且各独自接地体的冲击接地电阻与邻近的差别不大于2倍；若差别大于2倍时， [image] ＝1；
3 本图适用于单层和多层建筑物。

E．0．2 当采用网格型接闪器、引下线用多根环形导体互相连接、接地体采用环形接地体，或利用建筑物钢筋或钢构架作为防雷装置时，分流系数宜按图E．0．2确定。

E．0．3 在接地装置相同的情况下，即采用环形接地体或各引下线设独自接地体且其冲击接地电阻相近，按图E．0．1和图E．0．2确定的分流系数不同时，可取较小者。

E．0．4 单根导体接闪器按两根引下线确定时，当各引下线设独自的接地体且各独自接地体的冲击接地电阻与邻近的差别不大于2倍时，可按图E．0．4计算分流系数；若差别大于2倍时，分流系数应为1。


附录F 雷 电 流

F．0．1 闪电中可能出现的三种雷击见图F. 0．1-1，其参量应按表F．0．1-1～表F．0．1-4的规定取值。雷击参数的定义应符合图F. 0．1-2的规定。


附录G 环路中感应电压和电流的计算

G. 0．1 格栅形屏蔽建筑物附近遭雷击时，在LP21区内环路的感应电压和电流(图G．0．1)在LPZ1区，其开路最大感应电压宜按下式计算：

注：1 当环路不是矩形时，应转换为相同环路面积的矩形环路；
2 图中的电力线路或信号线路也可是邻近的两端做了等电位连接的金属物。
若略去导线的电阻(最坏情况)，环路最大短路电流可按下式计算：

G．0．2 格栅形屏蔽建筑物遭直接雷击时，在LPZ1区内环路的感应电压和电流(图G．0．1)在LPZ1区Vs空间内的磁场强度H1应按本规范式(6．3．2-8)计算。根据图G．0．1所示无屏蔽线路构成的环路，其开路最大感应电压宜按下式计算：

G．0．3 在LPZn区(n等于或大于2)内环路的感应电压和电流在LPZn区Vs空间内的磁场强度Hn看成是均匀的情况下(见本规范图6．3．2-2)，图G．0．1所示无屏蔽线路构成的环路，其最大感应电压和电流可按式(G．0．1-1)和式(G．0．1-2)计算，该两式中的H1／max应根据本规范式(6．3．2-2)或式(6．3．2-11)计算出的Hn／max代入。式(6．3．2-2)中的H1用Hn／max代入，Ho用H（n-1）／max代入。


附录H 电缆从户外进入户内的屏蔽层截面积

H．0．1 在屏蔽线路从室外LPZOA或LPZOB区进入LPZ1区的情况下，线路屏蔽层的截面应按下式计算：

H．0．2 当流入线路的雷电流大于按下列公式计算的数值时，绝缘可能产生不可接受的温升：

H．0．3 本附录也适用于用钢管屏蔽的线路，对此，式(H．0．1)和式(H．0．2-1)中的Sc为钢管壁厚的截面。


附录J 电涌保护器

J．1 用于电气系统的电涌保护器

J．1．1 电涌保护器的最大持续运行电压不应小于表J．1．1所规定的最小值；在电涌保护器安装处的供电电压偏差超过所规定的10％以及谐波使电压幅值加大的情况下，应根据具体情况对限压型电涌保护器提高表J．1．1所规定的最大持续运行电压最小值。

J．1．2 电涌保护器的接线形式应符合表J．1．2的规定。具体接线图见图J．1．2-1～图J．1．2-5。


J．2 用于电子系统的电涌保护器

J．2．1 电信和信号线路上所接入的电涌保护器的类别及其冲击限制电压试验用的电压波形和电流波形应符合表J．2．1的规定。

J．2．2 电信和信号线路上所接入的电涌保护器，其最大持续运行电压最小值应大于接到线路处可能产生的最大运行电压。用于电子系统的电涌保护器，其标记的直流电压UDc也可用于交流电压UAc的有效值，反之亦然， [image] 。

J．2．3 合理接线应符合下列规定：
1 应保证电涌保护器的差模和共模限制电压的规格与需要保护系统的要求相一致(图J．2．3-1)。

2 接至电子设备的多接线端子电涌保护器，为将其有效电压保护水平减至最小所必需的安装条件，见图J．2．3-2。

3 附加措施应符合下列规定：
1)接至电涌保护器保护端口的线路不要与接至非保护端口的线路敷设在一起。
2)接至电涌保护器保护端口的线路不要与接地导体(p)敷设在一起。
3)从电涌保护器保护侧接至需要保护的电子设备(ITE)的线路宜短或加以屏蔽。
4 雷击时在环路中的感应电压和电流的计算应符合本规范附录G的规定。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应符合······的规定”或“应按······执行”。


引用标准名录

《工业与民用电力装置的接地设计规范》GBJ 65

《电磁兼容 试验和测量技术 浪涌(冲击)抗扰度试验》GB／T17626．5

《低压配电系统的电涌保护器(SPD) 第1部分：性能要求和试验方法》GB18802．1


中华人民共和国国家标准

建筑物防雷设计规范

GB 50057-2010

条文说明

修订说明

《建筑物防雷设计规范》GB 50057-2010，经住房和城乡建设部2010年11月3日以第824号公告批准。本规范是对原《建筑物防雷设计规范》GB 50057-94(2000年版)进行修订而成。上一版的主编单位是机械工业部设计研究院，起草人是林维勇。
为便于广大设计、施工、科研、学校等单位有关人员在使用本规范时能正确理解和执行条文规定，《建筑物防雷设计规范》编制组按章、节、条顺序编制了本规范的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明(还着重对强制性条文的强制性理由做了解释)。但是，本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握规范规定的参考。


1 总 则

1．0．1 有人认为，建筑物安装防雷装置后就万无一失了。从经济观点出发，要达到这点是太浪费了。因此，特指出“或减少”，以示不是万无一失，因为按照本规范设计的防雷装置的防雷安全度不是100％。
根据各方修订意见，在原“财产损失”之后增加了“以及雷击电磁脉冲引发的电气和电子系统损坏或错误运行”。

1．0．2 本条原为“本规范适用于新建建筑物的防雷设计”，现修订为“本规范适用于新建、扩建、改建建(构)筑物的防雷设计”。原规范不提“扩建、改建建筑物”是考虑这些建筑物在扩建、改建之前，其防雷设计是按GBJ 57-83设计的，使用时间不长，有的可以不按GB 50057-94修改，现在距GBJ 57-83的废止时间较长，故补加“扩建、改建”。
删去不适用范围内容，因为不好列，也列不全，而且总有新的特殊规范出来。


2 术 语

2．0．8 原规范中，接闪杆称为避雷针，接闪带称为避雷带，接闪线称为避雷线，接闪网称为避雷网。

2．0．27 电子系统包括由通信设备、计算机、控制和仪表系统、无线电系统、电力电子装置构成的系统。

2．0．30 电子系统电涌保护器的保护部件连接在线与线之间称为差模保护，连接在线与地之间称为共模保护。


3 建筑物的防雷分类

3．0．1 将工业和民用建筑物合并分类，分为三类。
本规范对第一类防雷建筑物和第二、三类的一部分(如爆炸危险场所、文物)仍沿用以往的做法，不考虑以风险作为分类的基础。IEC 62305—2:2010 Ed．2．0(Protection against lightning—Part2：Risk management．防雷—第2部分：风险管理)在其Introduction(序言)最后均有这样的一段话：The decision to provide lightning protection may be taken regardless of the outcome of any risk assessment where there is a desire that there be no avoidable risk。译文：当预期风险是不可避免时，可以不管风险评估的结果如何而决定提供防雷。
规范中列入第一类防雷建筑物和部分第二类防雷建筑物的建筑物就是这样。此外，按IEC 62305—2:2010的做法很复杂，要有结合我国情况以前的损失数据(特别是间接损失，我们缺少这些资料)，而且要制作出应用软件，在目前这是很难做到的。
对于第二、三类中一些难于确定的建筑物则根据风险这一基础来划分。对风险的分析见本章第3．0．3条的条文说明。

3．0．2 本条为强制性条文。增加了“在可能发生对地闪击的地区”。
1 火炸药及其制品包括火药(含发射药和推进剂)、炸药、弹药、引信和火工品等。
爆轰 — 爆炸物中一小部分受到引发或激励后爆炸物整体瞬时爆炸。
2、3 爆炸性粉尘环境区域的划分和代号采用现行国家标准《可燃性粉尘环境用电气设备 第3部分：存在或可能存在可燃性粉尘的场所分类》GB 12476．3—2007／IEC 61241—10:2004中的规定。
0区：连续出现或长期出现或频繁出现爆炸性气体混合物的场所。
1区：在正常运行时可能偶然出现爆炸性气体混合物的场所。
2区：在正常运行时不可能出现爆炸性气体混合物的场所，或即使出现也仅是短时存在的爆炸性气体混合物的场所。
20区：以空气中可燃性粉尘云持续地或长期地或频繁地短时存在于爆炸性环境中的场所。
21区：正常运行时，很可能偶然地以空气中可燃性粉尘云形式存在于爆炸性环境中的场所。
22区：正常运行时，不太可能以空气中可燃性粉尘云形式存在于爆炸性环境中的场所，如果存在仅是短暂的。
1区、2l区的建筑物可能划为第一类防雷建筑物，也可能划为第二类防雷建筑物。其区分在于是否会造成巨大破坏和人身伤亡。例如，易燃液体泵房，当布置在地面上时，其爆炸危险场所一般为2区，则该泵房可划为第二类防雷建筑物。但当工艺要求布置在地下或半地下时，在易燃液体的蒸气与空气混合物的密度大于空气，又无可靠的机械通风设施的情况下，爆炸性混合物就不易扩散，该泵房就要划为1区危险场所。如该泵房系大型石油化工联合企业的原油泵房，当泵房遭雷击就可能会使工厂停产，造成巨大经济损失和人员伤亡，那么这类泵房应划为第一类防雷建筑物；如该泵房系石油库的卸油泵房，平时间断操作，虽可能因雷电火花引发爆炸造成经济损失和人身伤亡，但相对而言其概率要小得多，则这类泵房可划为第二类防雷建筑物。

3．0．3 本条为强制性条文。增加了“在可能发生对地闪击的地区”。增加了第4款：“国家特级和甲级大型体育馆”。
5 有些爆炸物质不易因电火花而引起爆炸，但爆炸后破坏力较大，如小型炮弹库、枪弹库以及硝化棉脱水和包装等均属第二类防雷建筑物。
9 增加了“以及火灾危险场所”。
选择防雷装置的目的在于将需要防直击雷的建筑物的年损坏风险R值(需要防雷的建筑物每年可能遭雷击而损坏的概率)减至小于或等于可接受的最大损坏风险RT值(即R≤RT)。
本章中对于需计算年雷击次数的条文采用每年10-5的RT值，即每年十万分之一的损坏概率。
基于建筑物年预计雷击次数(N)和基于防雷装置或建筑物遭雷击一次发生损坏的综合概率(P)，对于时间周期t＝1年，在NPt≤1的条件下(所有真实情况都满足这一条件)，下面的关系式是适用的：

一次雷击后可能同时在不同地点发生n处损坏，每处损坏的分概率为Pk，这些分概率是并联组成，因此，一次雷击的总损坏概率为：

分损坏概率包含这样一些事件，如爆炸、火灾、生命触电、机械性损坏、敏感电子或电气设备损坏或受到干扰等。
在确定分损坏概率时，应考虑到同时发生两类事件，即引发损坏的事件(如金属熔化、导体炽热、侧向跳击、不容许的接触电压或跨步电压等)和被损坏物体的出现(即人、可燃物、爆炸性混合物等的存在)这两类事件同时发生。出现引发损坏事件的概率直接或间接与闪击参量的分布概率有关，在设计防雷装置和选用其规格尺寸时是依据闪击参量的。
在引发事件的地方出现可能被损坏的周围物体的概率取决于建筑物的特点、存放物和用途。
为简化起见，假定：
1)在引发事件的地方出现可能被损坏的周围物体的概率对每一类损坏采用相同的值，用共同概率Pr代替；
2)没有被截到的雷击(直击雷)所引发的损坏是肯定的，损坏的出现与可能被损坏的周围物体的出现是同时发生的，因此，Pfd＝Pr；
3)被截到的雷击引发损坏的总概率只与防雷装置的尺寸效率Es有关，并假定等于(1一Es)。Es规定为这样一个综合概率，即被截收的雷击在此概率下不应对被保护空间造成损害。Es与用来确定接闪器、引下线、接地装置的尺寸和规格的闪击参量值有关。
将上述假定代入式(2)，即将以下各项代入：Pi用Ei代入，Pf用(1一Ei)代入，Pfd用Pr代入，Pid用Pr(1一Es)代入；此外，引入一个附加系数Wr,它是考虑雷击后果的一个系数，后果越严重，Wr值越大。
因此，式(2)转化为：

概率Pr应看作是一个系数，它表示建筑物自身保护的程度或表示考虑这样的真实情况的一个系数，即不是每一个打到需要防雷的建筑物的雷击和不是每一个使防雷装置所选用的规格和尺寸失败的雷击均造成损坏。Pr值主要取决于建筑物的特点，即它的结构、用途、存放物或设备。

如果R值采用可接受的年最大损坏风险RT=10-5a-1并使

式中：NT——建筑物可接受的年允许遭雷击次数（次/a）
因此，防雷装置所需要的效率应符合下式：

根据IEC 62305—1:2010 Ed．2．0(Protection against lightning—Part1：General Principles．防雷 — 第1部分：总则第22、23页的表4和表5，第三类防雷建筑物所装设的防雷装置的有关值见表1。

根据验算和对比(见本条第10款和本章第3．0．4条第2、3款的条文说明)，本规范对一般建筑物和公共建筑物所采用的PrWr值见表2(由于校正系数k的改变，见本规范附录A及其说明，PrWr值有所改小)。

从表1可以看出，保护第三类防雷建筑物的防雷装置的效率η值为0．81，从表2查得，公共建筑物的NT值为1× 10-2。将这两个数值代入式(7)，得0．81≥1－1×10-2／N，所以N≤1× 10-2／0．19＝0．053≈0．05。这表明对这类建筑物如采用第三类防雷建筑物的防雷措施，只对N≤0．05的建筑物保证RT值不大于10-5 。当N>0．05时，RT值达不到(即大于)10-5，因此，当N>0．05时，升级采用第二类防雷建筑物的防雷措施。
将部、省级办公建筑物列入，是考虑其所存放的文件和资料的重要性。人员密集的公共建筑物，是指如集会、展览、博览、体育、商业、影剧院、医院、学校等建筑物。
10 增加了“或一般性工业建筑物”。从表1可以看出，保护第三类防雷建筑物的防雷装置的效率η值为0．81。从表2查得，一般建筑物的NT值为5× 10-2。将这两个数值代入式(7)，得0．81≥1－5× 10-2／N，所以N≤5× 10-2／0．19=0．26≈0．25。这表明：对这类建筑物如采用第三类防雷建筑物的防雷措施，只对N≤0．25的建筑物保证RT值不大于10-5。当N>0．25时，RT值达不到(即大于)10-5，因此，当N>0．25时，升级采用第二类防雷建筑物的防雷措施。

3．0．4 本条为强制性条文。增加了“在可能发生对地闪击的地区”’并删去原第4、5款。
2 增加了“以及火灾危险场所”。当没有防雷装置时η＝0，从表2查得，公共建筑物的NT值为1× 10-2。将这两个数值代入式(7)，得0≥1－1× 10-2／N，所以N≤0．01。这表明对这类建筑物当N<0．01时，可以不设防雷装置；当N≥0．01时，要设防雷装置。
3 增加了“或一般性工业建筑物”。当没有防雷装置时η=0，从表2查得，一般建筑物的NT值为5× 10-2。将这两个数值代入式(7)，得0≥1－5× 10-2／N，所以N≤0．05。这表明对这类建筑物当N<0．05时，可以不设防雷装置；当N≥0．05时，要设防雷装置。
下面用长60m、宽13m(即四个单元住宅)的一般建筑物作为例子进行验算对比，其结果列于表3。原规范的建筑物年预计雷击次数计算式为N＝kNgAe=k×0．024Td1.3×Ae，修改后，本规范的建筑物年预计雷击次数计算式为N＝kNgAe=k×0.1Td×Ae。k值均取1。

要精确计及周围物体对建筑物等效面积的影响，计算起来很繁杂，因此，略去这类影响的精确计算；而改用较简单的计算方法，见本规范附录A的第A．0．3条的第2、3、4、5、6款及其相应说明。


4 建筑物的防雷措施

4．1 基本规定

4．1．1～4．1．3 本规范防雷主要参照IEC防雷标准修订，防雷分为外部防雷和内部防雷以及防雷击电磁脉冲。外部防雷就是防直击雷，不包括防止外部防雷装置受到直接雷击时向其他物体的反击；内部防雷包括防闪电感应、防反击以及防闪电电涌侵入和防生命危险，防雷击电磁脉冲是对建筑物内系统(包括线路和设备)防雷电流引发的电磁效应，它包含防经导体传导的闪电电涌和防辐射脉冲电磁场效应。
本规范的第一、二、三类防雷建筑物是按防S1和S2雷击选用SPD的，其UP和通流能力足以防S3和S4引发的过电压和过电流，所以不在规范中单独列入防S3和S4的规定。
第4．1．1条和第4．1．2条为强制性条文。为说明等电位的作用和一般的做法，下面摘译IEC 62305—3:2010 Ed．2．0(Protection against lightning—Part 3：Physical damage to structures and life hazard．防雷 — 第3部分：建筑物的物理损坏和生命危险)第31页的一些规定：
6 内部防雷装置
6．1 通则
内部防雷装置应防止由于雷电流流经外部防雷装置或建筑物的其他导电部分而在需要保护的建筑物内发生危险的火花放电。
危险的火花放电可能在外部防雷装置与其他部件(如金属装置、建筑物内系统、从外部引入建筑物的导电物体和线路)之间发生。
采用以下方法可以避免产生这类危险的火花放电：按6．2做等电位连接或按6．3在它们之间采用电气绝缘(间隔距离)。
6．2 防雷等电位连接
6．2．1 通则
防雷装置与下列诸物体之间互相连接以实现等电位：金属装置，建筑物内系统，从外部引入建筑物的外来导电物体和线路。
互相之间连接的方法可采用：在那些自然等电位连接不能提供电气贯通之处用等电位连接导体，在用等电位连接导体做直接连接不可行之处用电涌保护器(SPD)连接；在不允许用等电位连接导体做直接连接之处用隔离放电间隙(ISG)连接······”


4．2 第一类防雷建筑物的防雷措施

4．2．1 外部防雷装置完全与被保护的建筑物脱离者称为独立的外部防雷装置，其接闪器称为独立接闪器。
1 本款规定是为了使被保护的建筑物及风帽、放散管等突出屋面的物体均处于接闪器的保护范围内。
2 从安全的角度考虑，作了本款规定。本款为强制性条款。压力单位用Pa或kPa，它们是法定计量单位。标准大气为非法定计量单位。因此，表4．2．1中的压力单位采用kPa。一个标准大气压＝1．01325×105Pa＝1．01325×102kPa。
“接闪器与雷闪的接触点应设在本款第1项或第2项所规定的空间之外”，接触点处于该空间的正上方之外也属于此规定。
3 本款规定是为了保证安全。本款为强制性条款。
4 在“支柱”之前增加了“每根”。
5 为了防止雷击电流流过防雷装置时所产生的高电位对被保护的建筑物或与其有联系的金属物发生反击，应使防雷装置与这些物体之间保持一定的间隔距离。
防雷装置地上高度hx处的电位为：

由于没有更合理的方法，间隔距离仍按电阻电压降和电感电压降相应求出的距离相加而得。因此，相应的间隔距离为：

本规范各类防雷建筑物所采用的雷电流参量见本规范附录F的表F．0．1-1～表F. 0．1-4。
根据对雷电所测量的参数得知，雷电流最大幅值出现于第一次正极性雷击，雷电流最大陡度出现于第一次雷击以后的负雷击。正极性雷击通常仅出现一次，无重复雷击。
IEC-TC81的81(Secretariat)19：1985-08(Progress of WG 3 of TC 81，TC 81第3工作组的进展报告)文件的附录2提出电感电压降的空气击穿强度为EL＝600×(1+1／T1)(kV／m)，它是根据作者K．Ragaller的书《Surges in high-voltage networks》(1980，Plenum Press，NewYork)。因此，根据表F．0．1-1，当T1=10μs时，EL＝600×(1+1／10）=660（KV／m）；根据表F．0．1-3，当T1=0.25μs，EL＝600×(1+1／0.25）=3000（KV／m）。
将表F．0．1-1的有关参量和上述有关数值代入式(9)，其中 [image] [image] 考虑计算简化，取作 [image] [image] 。因此，

上式即本规范式(4．2．1-1)。
同理，改用表F．0．1-3及其他有关数值代入式(9)，其中di／dt=50／0.25=200(kA／μs),得Sa1=50Ri／500+(1.5× hx× 200 )／3000=0.1Ri+0.1hx。因此，

上式即本规范式(4．2．1-2)。
式(10)和式(11)相等的条件为0.4Ri+0.04hx=0.1Ri+0.1hx，即hx=5Ri，因此，当hx<5Ri时，式(10)的计算值大于式(11)的计算值；当hx>5Ri时，式(11)的计算值大于式(10)的计算值；当hx＝5Ri时，两值相等。
根据《雷电》一书下卷第87页(1983年，李文恩等译，水利电力出版社出版，该书译自英文版《Lightning》第2卷，R．H．Golde主编，1977年版)，土壤的冲击击穿场强为200kV／m～1000kV／m，其平均值为600kV／m，取与空气击穿强度一样的数值，即500kV／m。根据表F．0．1-1，第一类防雷建筑物取I＝200kA。因此，地中的间隔距离为

上式即本规范式(4．2．1-3)。
根据计算，在接闪线立杆高度为20m、接闪线长度为50m～150m、冲击接地电阻为3Ω～10Ω 的条件下，当接闪线立杆顶点受雷击时，流经该立杆的雷电流为全部雷电流的63％～90％，Sa1和Se1可相应减小，但计算起来很繁杂，为了简化计算，故本规范规定Sa1和Se1仍按照独立接闪杆的方法进行计算。
6 按雷击于架空接闪线档距中央考虑Sa2,由于两端分流，对于任一端可近似地将雷电流幅值和陡度减半计算。因此，架空接闪线档距中央的电位为：U＝UR+UL1+UL2。由此，得Sa2＝UR／ER+(UL1+UL2)／EL，因此，

7 将式(14)和式(15)中的系数以两支路并联还原，即乘以2，并以 [image] 1代替 [image] ／2，再除以有同一距离 [image] 1的个数，则得出本规范式；(4．2．1-6)和式(4．2．1-7)。
架空接闪网的一个例子见图1。

8 一般情况下，规定冲击接地电阻不宜大于10Ω是适宜的，但在高土壤电阻率地区，要求低于1OΩ,可能给施工带来很大的困难。故本款规定为，在满足间隔距离的前提下，允许提高接地电阻值。此时，虽然支柱距建筑物远一点，接闪器的高度也相应增高，但可以给施工带来很大方便而仍保证安全。在高土壤电阻率地区，这是一个因地制宜而定的数值，它应综合接闪器增加的安装费用和可能做到的电阻值来考虑。3012的规定参考本规范第4．2．4条第6款的条文说明。

4．2．2 本条说明如下：
1 被保护建筑物内的金属物接地，是防闪电感应的主要措施。本款还规定了不同类型屋面的处理。金属屋面或钢筋混凝土屋面内的钢筋进行接地，有良好的防闪电感应和一定的屏蔽作用。对于钢筋混凝土预制构件组成的屋面，要求其钢筋接地有时会遇到困难，但希望施工时密切配合，以达到接地要求。
2 本款规定距离小于1OOmm的平行长金属物，每隔不大于30m互相连接一次，是考虑到电磁感应所造成的电位差只能将几厘米的空隙击穿(计算结果如下)。当管道间距超过1OOmm时，就不会发生危险。交叉管道也做同样处理。
两根间距300mm的平行管道，与引下线平行敷设，距引下线3m并与其处于同一个平面上。如果将引下线视作无限长，这时在管道环路内的感应电压U(kV)为U＝M· [image] ·(di／dt)，它可能击穿的空气间隙距离d为：

即使在管道间距增大到300mm的情况下，所感应的电压仅可能击穿0．038m的空气间隙。若间距减小到1OOmm，所感应的电压就更小了(由于M值减小)。
连接处过渡电阻不大于0．03Ω时，以及对有不少于5根螺栓连接的法兰盘可不跨接的规定，是参考国外资料和国内的实践经验确定的。天津某单位安技科做过测试，一些记录见表4，这些实测值是在三处罐站测量的。

3 由于已设有独立接闪器，因此，流过防闪电感应接地装置的只是数值很小的感应电流。在金属物已普遍等电位连接和接地的情况下，电位分布均匀。因此，本款规定工频接地电阻不大于10Ω，根据修订意见，将“不应”改为“不宜”。在共用接地装置的场合下，工频接地电阻只要满足50Hz电气装置从人身安全，即从接触电压和跨步电压要求所确定的电阻值。(另见本章第4．2．4条的条文说明。)
4．2．3 本条说明如下：
1 为防止雷击线路时高电位侵入建筑物造成危险，低压线路应全线采用电缆直接埋地引入。本款为强制性条款。
2 当难于全线采用电缆时，不得将架空线路直接引入屋内，允许从架空线上换接一段有金属铠装(埋地部分的金属铠装要直接与周围土壤接触)的电缆或护套电缆穿钢管直接埋地引入。需要强调的是，电缆首端必须装设SPD并与绝缘子铁脚、金具、电缆外皮等共同接地，入户端的电缆外皮、钢管必须接到防闪电感应接地装置上。
因规定架空线距爆炸危险场所至少为杆高的1.5倍，设杆高一般为10m，1．5倍就是15m。
在电缆与架空线连接处所安装的SPD，其UP应小于或等于2．5kV是根据IEC 62305—1:2010的规定，选用Ⅰ级试验产品和选Iimp等于或大于10kA是根据IEC 62305—1:2010第64、65页表E．2和表E．3，将其转换为本规范建筑物防雷类别后见表5。本款为强制性条款。

3 本款规定铠装电缆或钢管埋地部分的长度不小于 [image] (m)是考虑电缆金属外皮、铠装、钢管等起散流接地体的作用。接地体在冲击电流下，其有效长度为 [image] (m)。关于采用 [image] 的理由参见本规范第5．4．6条的条文说明。当土壤电阻率过高，电缆埋地过长时，可采用换土措施，使 [image] 值降低来缩短埋地电缆的长度。
6 金属线电子系统架空线转换电缆处所安装的SPD，选用D1类高能量试验产品和短路电流等于或大于2kA是根据本规范条文说明表5和本规范表J．2．1确定的。

4．2．4 正如本章第4．2．1条所述，第一类防雷建筑物的防直击雷措施，首先应采用独立接闪杆或架空接闪线或网。本条只适用于特殊情况，即可能由于建筑物太高或其他原因，不能或无法装设独立接闪杆或架空接闪线或网时，才允许采用附设于建筑物上的防雷装置进行保护。
2 从法拉第笼的原理看，网格尺寸和引下线间距越小，对闪电感应的屏蔽越好，可降低屏蔽空间内的磁场强度和减小引下线的分流系数。
雷电流通过引下线入地，当引下线数量较多且间距较小时，雷电流在局部区域分布也较均匀，引下线上的电压降减小，反击危险也相应减小。
对引下线间距，本规范向IEC 62305防雷标准靠拢。如果完全采用该标准，则本规范的第一类、第二类、第三类防雷建筑物的引下线间距相应应为10m、15m、25m。但考虑到我国工业建筑物的柱距一般均为6m，因此，按不小于6m的倍数考虑，故本规范对引下线间距相应定为12m、18m、25m。
4 对于较高的建筑物，引下线很长，雷电流的电感压降将达到很大的数值，需要在每隔不大于12m之处，用均压环将各条引下线在同一高度处连接起来，并接到同一高度的屋内金属物体上，以减小其间的电位差，避免发生火花放电。
由于要求将直接安装在建筑物上的防雷装置与各种金属物互相连接，并采取了若干等电位措施，故不必考虑防止反击的间隔距离。
5 关于共用接地装置，由于防雷装置直接安装在建筑物上，要保持防雷装置与各种金属物体之间的间隔距离，通常这一间隔距离在运行中很难保证不会改变，即间隔距离减小了。因此，对于第一类防雷建筑物，应将屋内各种金属物体及进出建筑物的各种金属管线进行严格的等电位连接和接地，而且所有接地装置都必须共用或直接互相连接起来，使防雷装置与邻近的金属物体之间电位相等或降低其间的电位差，防止发生火花放电。
一般来说，接地电阻越低，防雷得到的改善越多。但是，不能由于要达到某一很低的接地电阻而花费过大。出现火花放电危险可从基本计算公式U＝IR+ [image] (di／dt)来评价，IR项对于建筑物内某一小范围中互相连接在一起的金属物(包括防雷装置)来说都是一样的，它们之间的电位差与防雷装置的接地电阻无关。此外，考虑到已采取严格的各种金属物与防雷装置之间的连接和均压措施，故不必要求很低的接地电阻。
现在IEC的有关标准和美国的国家标准都规定，一栋建筑物的所有接地体应直接等电位连接在一起。
6 为了将雷电流散入大地而不会产生危险的过电压，接地装置的布置和尺寸比接地装置的特定值更重要。然而，通常建议采用低的接地电阻。本款的规定完全采用IEC 62305—3:2010第26页5．4．2．2的规定(接地体的B型布置)。
下面的图2系根据该规定的相应图换成本规范的防雷建筑物类别的图。该规定对接地体B型布置的规定是：对于环形接地体(或基础接地体)，其所包围的面积的平均几何半径r不应小于 [image] 1,即r≥ [image] 1， [image] 1示于图2；当 [image] 1大于r时，则必须增加附加的水平放射形或垂直(或斜形)导体，其长度 [image] r(水平)为 [image] r＝ [image] 1－r或其长度 [image] v(垂直)为 [image] 。

由于接地体通常靠近墙、基础敷设，所以补加的水平接地体一般都是从引下线与环形接地体的连接点向外延伸，可为一根，也可为多根。
由于本条采用了若干等电位措施，本款的接地电阻值不是起主要作用，因此，没有提出接地电阻值的具体要求。
本款所要求的环形接地体的工频接地电阻R，在其半径r等于 [image] 1的场合下，当 [image] ＝500Ωm～30000Ωm时，大约处于13Ω～33Ω；当 [image] <500Ωm时，R＝0．067 [image] (Ω)。
环形接地体的工频接地电阻的计算式为R＝2 [image] ／3d(Ω)，d= [image] 。其中 [image] 为土壤电阻率(Ωm)，A为环形接地体所包围的面积(m2)。当 [image] ＝500Ωm、d＝1Om时，R＝2×500／(3X10)＝33(Ω)。
当 [image] ＝500Ωm～30000Ωm时，R＝（2×3000×380）／[3×2×（11×3000－3600）]=（3000×380）／（3×29400）=12.9≈13(Ω)。
10 关于本款的注，说明如下(以下有的资料摘自IEEE Std1100—2005：IEEE Recommended practice for powering and grounding electronic equipment．美国标准，电子设备接地和供电的推荐实用标准)：
通常，设计者对接地体的连接，其最普通的技术看法如图3中的图(b)，这里仅有一电阻单元。这一观点显然得到了许多有关测试接地体接地电阻的技术文献和市场上用于这类测试而仅显示电阻欧姆值的可应用产品的支持。
然而，对一接地体的真实表示更多地应如图3中的图(c)，它清楚地表示为一复数阻抗。除了提供有关接地连接的电阻值外，还示出接地体连接的无功(电抗)特性，这是重要的。

通常，设计者要求的功能性接地电阻为工频接地电阻，市场上销售的绝大多数测量仪表仅供测量直流至工频的接地电阻之用，而电子系统的功能性接地是要流过直流至高频的电流。在高频条件下，接地阻抗大大增加。例如，一个61m长的水平接地体，在小于10kHz频率下的阻抗约为6Ω～7Ω，当频率增大至1MHz时，其阻抗将加大到52Ω，见图4中的A接地体。当频率再增大，从图中曲线的走向，可推测其阻抗将大大增加。

其次，接地线的感抗为XL＝2πfL，一根25mm2铜导体和一根107mm2铜导体，其在自由空间的一些有关数值见表6和表7。从表中可以看出，在不同频率下，感抗都大大地大于电阻，因此，导体的阻抗可略去电阻，看作等于感抗；将导体的截面从25mm2加大到107mm2，即截面加大约三倍，而感抗减小的比例却很小，例如，30．5m长的导体，在100MHz下仅减小(35—31．4)／35＝3．6／35=0.1=10%，，因此，由于流过的电流很小，功能性接地／等电位连接线的截面无需选的很大。

现代电子系统绝大多数为数字化，其怕干扰的频率为数十乃至数百兆赫兹。因此，上述所指出的接地阻抗和接地线感抗将会增至很大。所以，功能性接地电阻要求很低的直流至工频的接地电阻(如0.5Ω～1Ω)是毫无意义的，而且浪费了人力和财力。当为共用接地装置时，工频接地电阻应取决于50Hz供电系统对人身安全的合理要求值。
一栋建筑物设有独立接地体的情况如图5所示。其与建筑物共用接地体之间在地中的土壤可以看作是一阻抗Zearth，见图6。当有一电流Iearth流过土壤阻抗Zearth时，U＝Iearth× Zearth，这一压降就是独立接地体与共用接地体之间的共模电位差。当Iearth为雷击电流或50Hz短路电流时，在电子系统与PE线或其周围共用接地系统之间将会产生跳击而损坏设备；当Iearth为干扰电流时，将对电子系统产生干扰。因此，美国的国家电气法规NEC和国际电工委员会IEC的一些标准都规定，每一建筑物(每一装置)的所有接地体都应等电位直接连接在一起，通常是在总等电位连接带处，见图7。这样就消除了上述的共模电位差U。

在一栋建筑物中设置了独立接地体，在动态条件下实际上是把人身安全和设备安全放在第二位，这是不对的；应将人身安全放在第一位来处理接地和等电位连接。
对本款的注，不能简单提出几个接地电阻的具体数值，因为它们取决于供电变压器是否设在本建筑物内，高压是采用不接地系统还是小电阻接地系统，低压是采用TN-C-S、TN-S、TT还是IT系统等因素。请参见IEC 60364—4—44:2007 Ed．2．0(Low-voltage electrical installations — Part 4 —44:Protection for safety Protection against voltage disturbances and electromagnetic disturbances．低压电气装置——第4—44部分：安全防护——防电压扰动和电磁干扰)中的第442节(低压装置防高压系统接地故障和低压系统故障引发的暂态过电压)和《工业与民用配电设计手册》(中国电力出版社出版，第三版)第877～879页(四、电气装置 保护接地的接地电阻)以及其他相关资料。
7 对第一类防雷建筑物，由于滚球规定为30m(见本规范的 表5．2．12)和危险性大，所以30m以上要考虑防侧击，本款1项中的“每隔不大于6m”是从本条规定屋顶接闪器采用接闪网时其网格尺寸不大于5m×5m或6m×6m考虑的。由于侧击的概率和雷击电流都很小，网格的横向距离不采用4m，而按引下线的位置 (其距离不大于12m)考虑。
8 本款为强制性条款。“在电源引入的总配电箱处应装设Ⅰ级试验的电涌保护器”的规定是根据IEC-TC81和IEC-TC37A的有关标准制定的。“电涌保护器的电压保护水平值应小于或等于2．5kV”和“当无法确定时，冲击电流应取等于或大于12．5kA”是 根据现行国家标准《建筑物电气装置 第5—53部分：电气设备的选择和安装，隔离、开关和控制设备 第534节：过电压保护电器》GB 16895．22—2004／IEC 60364—5—53:2001:A1:2002的规定制定的。
9 式(4．2．4-6)和式(4．2．4-7)系根据IEC 62305—1:2010第63页上的式(E．4)～(E．6)编成的。
11 “当电子系统的室外线路采用金属线时，在其引入的终端箱处应安装D1类高能量试验类型的电涌保护器”的规定是根据IEC 61643——22:2004 Ed．1．0(Low-voltage surge protective devices Part 22：Surge protective devices connected to telecommu-nications and signaling networks—Selection and application principles．低压电涌保护器——第22部分：电信和信号网络的电涌保护器——选择和使用导则)的表2制定的，2kA是根据本规范条文说明的表5制定的。
12 “当电子系统的室外线路采用光缆时，在其引入的终端箱处的电气线路侧，当五金属线路引出本建筑物至其他有自己接地装置的设备时，可安装B2类慢上升率试验类型的电涌保护器”的规定是根据IEC 61643—22:2004的表3制定的，100A短路电流的规定是根据本规范表J．2．1制定的。
13、14 这两款是根据IEC的有关要求制定的。

4．2．5 根据原《建筑防雷设计规范》GBJ 57—83编写组调查的几个案例，雷击树木引起的反击，其距离均未超过2m，例如，重庆某结核病医院、南宁某矿山机械厂、广东花县某学校及海南岛某中学等由于雷击树木而产生的反击，其距离均未超过2m。考虑安全系数后，现规定净距不应小于5m。


4．3 第二类防雷建筑物的防雷措施

4．3．1 接闪器、引下线直接装设在建筑物上，在非金属屋面上装设网格不大于10m的金属网，数十年的运行经验证明是可靠的。
中国科学院电工研究所曾对几十个模型做了几万次放电试验，虽然试验的重点放在非爆炸危险建筑物上，而且保护的重点是易受雷击的部位，但对整个建筑物起到了保护作用。如果把接闪带改为接闪网，则保护效果更有提高。根据我国的运行经验，对第二类防雷建筑物采用不大于10m的网格是适宜的。 IEC 62305—3：2010中相当于本规范第二类防雷建筑物的接闪器，当采用网格时，其尺寸也是不大于10m×10m，另见本规范第5．2．12条的条文说明。与10m×10m并列，增加12m×8m网格，这与引下线类同，是按6m柱距的倍数考虑的。
为了提高可靠性和安全度，便于雷电流的流散以及减小流经引下线的雷电流，故多根接闪杆要用接闪带连接起来。

4．3．2 本条说明如下：
1 虽然对排放有爆炸危险的气体、蒸气或粉尘的管道要求同本章第4．2．1条第2款，但由于第一类和第二类防雷建筑物的接闪器的保护范围是不同的(因hr不同，见本规范表5．2．12)，因此，实际上保护措施的做法是不同的。
2 阻火器能阻止火焰传播，因此，在第二类防雷建筑物的防雷措施中补充了这一规定。以前的调查中发现雷击煤气放散管起火8次，均未发生事故。这些事例说明煤气、天然气放散管里的煤气、天然气在放气时总是处于正压，如煤气、天然气灶一样，火焰在管口燃烧而不会发生事故，故本规范特作此规定。

4．3．3 关于专设引下线的间距见本章第4．2．4条第2款的条文说明。根据实践经验和实际需要补充增加了“当建筑物的跨度较大，无法在跨距中间设引下线时，应在跨距两端设引下线并减小其他引下线的间距，专设引下线的平均间距不应大于18m。”“专设”指专门敷设，区别于利用建筑物的金属体。本条为强制性条文。

4．3．4 见本章第4．2．4条的有关说明。

4．3．5 利用钢筋混凝土柱和基础内钢筋作引下线和接地体，国内外在20世纪60年代初期就已经采用了，现已较为普遍。利用屋顶钢筋作为接闪器，国内外从20世纪70年代初就逐渐被采用了。
1 关于利用建筑物钢筋体作防雷装置，IEC 62305—3:2010中的规定如下：在其第21页第5．2．5条b款的规定中，对宜考虑利用建筑物的自然金属物作为自然接闪器是“覆盖有非金属材料屋面的屋顶结构的金属构件(桁架、构架、互相连接的钢筋，等等)若覆盖屋面的该非金属材料可以不需要受到保护时”；在其第24页第5．3．5条b款的规定中，对宜考虑利用建筑物的自然金属物作为自然引下线是“建筑物的电气贯通的钢筋混凝土框架的金属体”；在其第27页第5．4．4条自然接地体的规定中规定“混凝土基础内互相连接的钢筋，当其满足5．6条(译注：即对其材料和尺寸的要求，见本规范第5章)的要求时或其他合适的地下金属结构，应优先考虑利用其作为接地体”。
国际上许多国家的防雷规范、标准也作了雷同的规定。钢筋混凝土建筑物的钢筋体偶尔采用焊接连接，此时提供了肯定的电气贯通。然而更多的是，在交叉点采用金属绑线绑扎在一起，但是不管金属性连接的偶然性，这样一类建筑物具有许许多多钢筋和连接点，它们保证将全部雷电流经过许多次再分流流入大量的并联放电路径。经验表明，这样一类建筑物的钢筋体能容易地被利用作为防雷装置的一部分或全部。下面介绍钢筋绑扎点通冲击电流能力的试验和英国的防雷标准：
1)原苏联对钢筋绑扎点流过冲击和工频电流的试验(刊登于原苏联杂志《电站》1990年第9期文章：钢筋混凝土电杆通雷电流和短路电流的试验，即 [image] [image] [image] 试样是方柱形混凝土，边长为50mm、100mm和150mm三种(见图8)。
在其轴心埋设两根直径8mm的钢筋，将其末端弯起来并用绑线绑扎。
对这种连接点用幅值5kA、10kA、20kA波长40μs的冲击电流波和3kA的工频电流进行试验。从试验所得的电压和电流示波图可证明，这种连接点的电气接触是足够可靠的，其过渡电阻为0．001Ω～0．01Ω。这一结果表明，当雷电流和工频短路电流通过有铁丝绑扎的并联钢筋时，所有纵向主筋都参与导引电流。

试样示于图9，纵、横钢筋的接触处有的试样采用焊接，有的采用铁线绑扎。具有代表性的冲击电流波形示于图10。钢筋代号见图11。

以上试样中，有一个试样的一个绑扎点通过48kA和两个试样的各一个绑扎点通过61kA后，采用铁线绑扎连接的这三个钢筋混凝土试样才遭受轻度裂缝的破坏。这说明一个绑扎点可以安全地流过几十千安的冲击电流。实际上采用的钢筋混凝土构件除进出电流的第一个连接点外，通常都有许多并联绑扎点，因此，若把进出构件的第一个连接点处理好的话(本规范要求应焊接或采用螺栓紧固的卡夹器连接)，那么可通过的冲击电流将会是很大的了。
以上所采用的试验冲击电流波虽然不是现在规定的10／350μs直击雷电流波形，但若简单近似地采用20倍的换算，则每一个绑扎点也可安全地通过10／350μs的冲击电流波。
3)英国《建筑物防雷实用规范》(BS 6651—1999：Code of practice for protection of structures against lightning)，第16．6节规定如下：
“16．6 混凝土建筑物中钢筋的利用：
16．6．1 通则——在建筑物开始建设之前，在设计阶段应决定详细做法；
16．6．2 电气连贯性——在现场浇灌的钢筋混凝土建筑物的钢筋偶尔是焊接在一起，这提供了肯定的电气连贯性。通常更多地是，钢筋在交叉点是用金属线绑扎在一起。
然而，虽然在此产生的自然金属性连接有其偶然性，但是这类结构的大量钢筋和交叉点保证全部雷电流实质上在并联放电路径上的多次分流。经验表明，这类建筑物能够容易地被利用作为防雷装置的一部分。
然而，建议采取以下的预防措施：a)应保证钢筋之间有良好的接触，即用绑线固定钢筋；b)垂直方向的钢筋与钢筋之间和水平钢筋与垂直钢筋之间都应绑扎。”
利用屋顶钢筋作接闪器，其前提是允许屋顶遭雷击时混凝土会有一些碎片脱离以及一小块防水、保温层遭破坏。但这对建筑物的结构无损害，发现时加以修补就可以了。屋顶的防水层本来正常使用一段时期后也要修补或翻修。
另一方面，即使安装了专设接闪器，还是存在一个绕击问题，即比所规定的雷电流小的电流仍有可能穿越专设接闪器而绕击于屋顶的可能性。
利用建筑物的金属体做防雷装置的其他优点和做法请参见《基础接地体及其应用》一书(林维勇著，1980年，中国建筑工业出版社出版)和国家建筑标准设计图集《利用建筑物金属体做防雷及接地装置安装》03D501-3。
2 钢筋混凝土的导电性能，在其干燥时，是不良导体，电阻率较大，但当具有一定湿度时，就成了较好的导电物质，可达100Ωm～200Ωm。潮湿的混凝土导电性能较好，是因为混凝土中的硅酸盐与水形成导电性的盐基性溶液。混凝土在施工过程中加入了较多的水分，成形后在结构中密布着很多大大小小的毛细孔洞，因此就有了一些水分储存。当埋入地下后，地下的潮气又可通过毛细管作用吸入混凝土中，保持一定的湿度。
图12示出，在混凝土的真实湿度的范围内(从水饱和到干涸)，其电阻率的变化约为520倍。在重复饱和和干涸的整个过程中，没有观察到各点的位移，也即每一湿度有一相应的电阻率。
建筑物的基础，通常采用(150～200)号(等同于现在标准的C13～C18)混凝土。原苏联1980年有人提出一个用于200号(等同于现在标准的C18)混凝土的近似计算式，计算混凝土的电阻率 [image] （Ωm）与其湿度关系，其关系式如下：

根据我国的具体情况，土壤一般可保持有20％左右的湿度，即使在最不利的情况下，也有5％～6％的湿度。
在利用基础内钢筋作接地体时，有人不管周围环境条件如何，甚至位于岩石上也利用，这是错误的。因此，补充了“周围土壤的含水量不低于4％”。混凝土的含水量约在3．5％及以上时，其电阻率就趋于稳定；当小于3．5％时，电阻率随水分的减小而增大。根据图12，含水量定为不低于4％。该含水量应是当地历史上一年中最早发生雷闪时间以前的含水量，不是夏季的含水量。
混凝土的电阻率还与其温度成一定关系的反向作用，即温度升高，电阻率减小；温度降低，电阻率增大。
下面举几个例子说明我国20世纪60年代利用钢筋混凝土构件中钢筋作为接地装置的情况。
1)北京某学院与某公司工程的设计，采用钢筋混凝土构件中的钢筋作为防雷引下线与接地体，并进行了测定，8000m2的建筑，其接地电阻夏季为0．2Ω～0．4Ω,，冬季为0．4Ω～0．6Ω，且数年中基本稳定。
2)上海某广场全部采用了柱子钢筋作为防雷引下线，利用钢筋混凝土基桩作为接地极(基桩深达35m)，测定后，接地电阻为0．2Ω／基～1．8Ω／基。
3)上海某大学利用钢筋混凝土基桩作为防雷接地装置，并测得接地电阻为0．28Ω～4Ω(桩深为26m)。
4)云南某机床厂的约2000m2车间，采用钢筋混凝土构件中的钢筋作接地装置，接地电阻为0．7Ω。
5)1963年7月曾对原北京第二通用机器厂进行了测定，数值如下：立式沉淀池基础(捣制)4．5Ω～5．5Ω；四根高烟囱基础(捣制)3Ω／每根～5Ω／每根；露天行车的一根钢筋混凝土柱子(预制)2Ω；同一露天行车的另一根钢筋混凝土柱子(预制)7Ω；铸钢车间的一根钢筋混凝土柱子(预制)0．5Ω。
以前对基础的外表面涂有沥青质的防腐层时，认为该防腐层是绝缘的，不可利用基础内钢筋作接地体。但是实践证实并不是这样，国内外都有人做过测试和分析，认为是可利用作为接地体的。原苏联有若干篇文献论及此问题，国内已有人将其编译为一篇文章，刊登于《建筑电气》1984年第4期，文章名称为《利用防侵蚀钢筋混凝土基础作为接地体的可能性》。在其结论中指出：“厚度3mm的沥青涂层，对接地电阻无明显的影响，因此，在计算钢筋混凝土基础接地电阻时，均可不考虑涂层的影响。厚度为6mm的沥青涂层或3mm的乳化沥青涂层或4mm的粘贴沥青卷材时，仅当周围的土壤的等值电阻率≤100Ωm和基础面积的平均边长S≤100m时，其基础网电阻约增加33％，在其他情况下这些涂裱层的影响很小，可忽略不计”。结论中还有其他的情况，不在这里一一介绍，请参见原译文。上述译文还指出，原苏联建筑标准对钢筋混凝土结构防止杂散电流引起腐蚀的规定中，给出防水层的两种状态：“最好的”(无保护部分的面积不大于1％)和“满足要求的”(无保护部分的面积为5％～10％)。原全苏电气安装工程科学研究所对所测过的、具有防止弱侵蚀介质作用的沥青涂层和防止中等侵蚀介质作用的粘贴沥青卷材的单个基础、桩基、桩群以及基础底板的散流电阻进行了定量分析，说明在许多被测过的基础中，没有一个基础是处于“最好的”绝缘状态。据此，可以作出这样的假设：在强侵蚀介质中，防护层的防水状态也不是“最好的”。上述结论就是在这一前提下作出的。
原东德标准TGL33373／01～03-1981(Bautechnische， [image] 接地、等电位和防雷在建筑技术上的措施)对基础接地体的说明是：“埋设在直接与土地接触或通过含沥青质的外部密封层与土地平面接触的基础内在电气上非绝缘的钢筋、钢埋入件和金属结构”。
原苏联1987年版的《建构筑物防雷导则》( [image] [image] 中也指出，钢筋混凝土基础的沥青涂层和乳化沥青涂层不妨碍利用它作为防雷接地体。
因此，本款规定钢筋混凝土基础的外表面无防腐层或有沥青质防腐层时，宜利用基础内的钢筋作为接地装置。
3 规定混凝土中防雷导体的单根钢筋或圆钢的最小直径不应小于10mm是根据以下的计算定出的。
现行国家标准《混凝土结构设计规范》GB 50010—2002规定构件的最高允许表面温度是：对于需要验算疲劳的构件(如吊车梁等承受重复荷载的构件)不宜超过60℃；对于屋架、托架、屋面梁等不宜超过80℃；对于其他构(如柱子、基础)则没有规定最高允许温度值，对于此类构件可按不宜超过100℃考虑。
由于建筑物遭雷击时，雷电流流经的路径为屋面、屋架(或托架或屋面梁)、柱子、基础，则流经需要验算疲劳的构件(如吊车梁等承受重复荷载的构件)的雷电流已分流到很小的数值。因此，雷电流流过构件内钢筋或圆钢后，其最高温度按80℃～100℃考虑。现取最终温度80℃作为计算值。钢筋的起始温度取40℃，因此，钢导体的温度升高考虑为40℃，这是一个很安全的数值。
根据IEC 62305—1: 2010第51、52页的式(D．7)及其他有关资料，计算如下：

对于第三类防雷建筑物，除W／R值不同外，其他值是相同的。根据本规范表F．0．1-1，取第三类防雷建筑物的W／R值为2．5×106J／Ω。将上述数值代入式(18)，得(θ－θo)＝16．31K，小于40K。
以上是对一根 [image] 10mm钢导体的温度升高计算，实际上，钢筋混凝土构件内通常都有许多钢筋并联，经过分流后，每根钢筋产生的W／R值大大减小，因此，钢筋的温度升高会大大小于40K。
4 埋设在土壤中的混凝土基础的起始温度取30℃(我国地下0．8m处最热月土壤平均温度，除少数地区略超过30℃外，其余均在30℃以下)；最终温度取99℃，以不发生水的沸腾为前提。在此基础上求出的钢筋与混凝土接触的每一平方米表面积允许产生的单位能量不应大于1．32×106J／(Ωm2)(另见本章第4．3．6条第4款的条文说明)。因此，对于第二类防雷建筑物，钢筋表面积总和不应少于 [image] ；对于第三类防雷建筑物，钢筋表面积总和不应少于 [image] [image] 。
5 确定环形人工基础接地体尺寸的几条原则：
1)在相同截面(即在同一长度下，所消耗的钢材质量相同)下，扁钢的表面积总是大于圆钢的，所以，建议优先选用扁钢，可节省钢材。
2)在截面积相等之下，多根圆钢的表面积总是大于一根的，所以在满足所要求的表面积前提下，选用多根或一根圆钢。
3)圆钢直径选用8mm、10mm、12mm三种规格，选用大于 [image] 12mm的圆钢，一是浪费材料，二是施工时不易于弯曲。
4)混凝土电阻率取100Ωm，这样，混凝土内钢筋体有效长度为 [image] ＝20m，即从引下线连接点开始，散流作用按各方向20m考虑。
5)周长≥60m，按60m考虑，设三根引下线，此时， [image] ＝0．44，另外还有56％的雷电流从另两根引下线流走，每根引下线各占28％。
设这28％从两个方向流走，每一方向流走14％。因此，与第一根引下线连接的40m长接地体(一个方向20m，两个方向共计40m)，共计流走总电流的72％(0.44+0.14+0.14＝0.72)，即本条第4款所规定的4．24 [image] 2和本章第4．4．5条第1款所规定的1．89 [image] 2中的 [image] 等于0．72。
6)40m～60m周长时按40m长考虑， [image] 等于1，即按40m长流走全部雷电流考虑。
7)<40m周长时无法预先定出规格和尺寸，只能按是 [image] 等于1由设计者根据具体长度计算，并按以上原则选用。
根据以上原则所计算的结果列于表8。

整栋建筑物的槽形、板形、块形基础的钢筋表面积总是能满足钢筋表面积的要求。
6 混凝土内的钢筋借绑扎作为电气连接，当雷电流通过时，在连接处是否可能由此而发生混凝土的爆炸性炸裂，为了澄清这一问题，瑞士高压问题研究委员会进行过研究，认为钢筋之间的普通金属绑丝连接对防雷保护来说是完全足够的，而且确证，在任何情况下，在这样连接附近的混凝土决不会碎裂，甚至出现雷电流本身把绑在一起的钢筋焊接起来，如点焊一样，通过电流以后，一个这样的连接点的电阻下降为几个毫欧的数值。
本条第6款为强制性条款。

4．3．6 关于共用接地装置的接地电阻，见本章第4．2．4条第6款的条文说明。
1～4 根据IEC 62305—3: 2010第26页5．4．2．2的规定(接地体的B型布置)而制定。另见本章第4．2．4条第6款的条文说明。
环形接地体(或基础接地体)所包围的面积A的平均几何半径r为：πr2＝A，所以r＝ [image] 。根据图2，对于第二类防雷建筑物，当 [image] <800Ωm时， [image] 1为5m，因此，导出第1款的规定；当 [image] ＝800Ωm～3000Ωm时， [image] 1与 [image] 的关系是一根斜线，从该斜线上找出方便的任意两点的坐标，则可求出 [image] 1与 [image] 的关系式为 [image] 1＝ [image] ，所以，导出第2～4款的规定。
5 [image] ，故作出本款第1项的规定。 ，故作出本款第2项的规定。
6 本款系根据实际需要和实践经验而定的。第1项保证地面电位分布均匀。第2项保证雷电流较均匀地分配到雷击点附近作为引下线的金属导体和各接地体上。第3项保证混凝土基础的安全性。
第1项中“绝大多数柱子基础”是指在一些情况下少数柱子基础难于连通的情况，如车间两端在钢筋混凝土端屋架中间(不是屋架的两头)的柱子基础，即挡风柱基础。
地中混凝土的起始温度取30℃，最高允许温度取99℃。混凝土的含水量按混凝土重量的5％计算。边长1m的基础混凝土立方体的热容量Q1(J／m3 ) 为：

关于基础钢筋表面积的计算，现举一个实际设计例子。图13为车间一根柱子基础的结构设计。

10钢筋周长为0．01πm2，每根长2m，每根的表面积为0．02πm2，共计2000／200＝10根，故10钢筋的总表面积为0.2πm2。
12钢筋周长为0．012πm，每根长3．2m，每根的表面积为3．2×0．012π＝0．0384πm2，共计3200／200＝16根，故 [image] 12钢筋的总表面积为16×0．0384r=0．6144πm2。
因此，基础钢筋的总表面积为上述两项之和，即0．2π+0．6144π＝0．8144π＝2．56(m2)。

4．3．7 建筑物内的主要金属物不包括混凝土构件内的钢筋。
2 本款加“除本规范第3．0．3条第7款所规定的建筑物外”是根据以下两个理由：
1)在这类场合下，设计中采用在桥架上敷设许多长的外面有绝缘保护层的铠装电缆，施工人员反映，施工时要将铠装互相连接必须破坏绝缘保护层，施工很困难。
2)IEC 62305——3:2010第52页的D．5．2(Structures containing zones 2 and 22)有如下的规定，对那些规定为2区和22区的建筑物可不要求增加补充的保护措施(Structures where areas difined as zones 2 and 22 exist may not require supplemental protection measures)。

4．3. 8 本条说明如下：
1 根据IEC 62305—3:2010第35页6．3规定中的式(4)： ，按该规定的表10， [image] ＝0．06，按该规定的表11， [image] ＝1，分流系数 [image] 见本规范附录E。将相关数值代入上式，则得本规范式(4．3．8)。
“在金属框架的建筑物中，或在钢筋连接在一起、电气贯通的钢筋混凝土框架的建筑物中，金属物或线路与引下线之间的间隔距离可无要求”，这一规定是根据IEC 62305—3:2010 6．3中第36页的规定增加的，即"In structures with metallic or electrically continuous connected reinforced concrete framework，a separation distance is not required"。
3 “当金属物或线路与引下线之间有混凝土墙、砖墙隔开时，其击穿强度应为空气击穿强度的1／2”是根据IEC 62305—3:2010第35页表11的规定制定的。
4 本款为强制性条款。“低压电源线路引入的总配电箱、配电柜处装设Ⅰ级试验的电涌保护器”见本章第4．2．4条第8款的说明。
5 本款是强制性条款。在“当Yyn0型或Dyn11型接线的配电变压器设在本建筑物内或附设于外墙处”的情况下，当该建筑物的防雷装置遭雷击时，接地装置的电位升高，变压器外壳的电位也升高。由于变压器高压侧各相绕组是相连的，对外壳的雷击高电位来说，可看作处于同一低电位，外壳的雷击高电位可能击穿高压绕组的绝缘，因此，应在高压侧装设避雷器。当避雷器反击穿时，高压绕组则处于与外壳相近的电位，高压绕组得到保护。另一方面，由于变压器低压侧绕组的中心点通常与外壳在电气上是直接连在一起的，当外壳电位升高时，该电位加到低压绕组上，低压绕组有电流流过，并通过变压器高、低压绕组的电磁感应使高压绕组匝间可能产生危险的电位差。若在低压侧装设SPD，当外壳出现危险的高电位时，SPD动作放电，大部分雷电流流经与低压绕组并联的SPD，因此，保护了高压绕组。
“当无线路引出本建筑物时，应在母线上装设Ⅱ级试验的电涌保护器，电涌保护器每一保护模式的标称放电电流值应等于或大于5kA”的规定是因为此时低压线路的地电位(PE导体、共用接地系统)与SPD的接地端是处于同一电位(在同一平面上)或高于SPD接地端的电位(在建筑物的高处)，流经SPD的电流和能量不会是大的，即不会有大的雷电流再从SPD的接地端流经SPD，又从低压线路的分布电容流回SPD接地端的接地装置。但此时SPD动作后将保护低压装置的绝缘免遭击穿破坏。

4．3．9 本条是根据IEC 62305—3:2010修改的，其第19页“5．2．3 高层建筑物防侧击的接闪器”的规定如下：
5．2．3．1 高度低于60m的建筑物
研究显示，小雷击电流击到高度低于60m建筑物的垂直侧面的概率是足够低的，所以不需要考虑这种侧击。屋顶和水平突出物应按IEC 62305—-2风险计算确定的防雷装置(LPS)级别加以保护。
5．2．3．2 高60m及高于60m的建筑物
高于60m的建筑物，闪击击到其侧面是可能发生的，特别是各表面的突出尖物、墙角和边缘。
注：通常，这种侧击的风险是低的，因为它只占高层建筑物遭闪击数的百分之几，而且其雷电流参数显著低于闪电击到屋顶的雷电流参数。然而，装在建筑物外墙上的电气和电子设备，甚至被低峰值雷电流侧击击中，也可能损坏。
高层建筑物的上面部位(例如，通常是建筑物高度的最上面20％部位，这部位要在建筑物60m高以上)及安装在其上的设备应装接闪器加以保护(见附录A)。
在高层建筑物的这个上端部位布置接闪器的规则，应至少符合第Ⅳ级防雷级别的要求，并重点布置在墙角、边缘和显著的突出物(如阳台、观景平台，等等)处。
在高层建筑物的侧面有外部的金属物(如满足表3最小尺寸要求的金属覆盖物、金属幕墙)时可以满足安装接闪器的要求。当无自然的外部导体时也可以包括采用布置在建筑物垂直边缘的外部引下线。
可利用所安装的引下线或利用适当互相连接的自然引下线(如符合本规范第5．3．5条要求的建筑物的钢框架或在电气上贯通的钢筋混凝土钢筋)来满足上述要求所要安装的或特别要求的接闪器。”
对第二类防雷建筑物，由于滚球半径hr规定为45m(见本规范表5．2．12)，所以本条规定“高度超过45m的建筑物”。
竖直敷设的金属管道及金属物的顶端和底端与防雷装置等电位连接。由于两端连接，使其与引下线成了并联路线，必然参与导引一部分雷电流，并使它们之间在各平面处的电位相等。
对本条规定的一些做法参见图14。

图14中，与所规定的滚球半径相适应的一球体从空中沿接闪器A外侧下降，会接触到B处，该处应设相应的接闪器；但不会接触到C、D处，该处不需设接闪器。该球体又从空中沿接闪器B外侧下降，会接触到F处，该处应设相应的接闪器。若无F虚线部分，球体会接触到E处时，E处应设相应的接闪器；当球体最低点接触到地面，还不会接触到E处时，E处不需设接闪器。

4，3．10 “壁厚不小于4mm”的规定是根据IEC 62305—3:2010第21页表3的规定。


4．4 第三类防雷建筑物的防雷措施

4．4．3 见本规范第4．2．4条第2款和第4．3．3条的条文说明。本条为强制性条文。

4．4．5 见本规范第4．3．5条的条文说明。

4．4．6 见本规范第4．3．6条的条文说明。但 [image] <800Ωm和 [image] ＝800～3000Ωm两种情况是适用于第二类防雷建筑物，根据图2，对第三类防雷建筑物，仅有 [image] ≤3000Ωm一种情况，即本条第1款。

4．4．7 根据IEC 62305—3:2010第35页6.3规定中的式(4)： ，按该规定的表10， [image] ＝0．04，按该规定的表11， [image] ＝1，分流系数 [image] 见本规范附录E。将相关数值代入上式，则得本规范式(4．4．7)。

4．4．8 参见本规范第4．3．9条的条文说明。对第三类防雷建筑物，由于滚球半径hr规定为60m(见本规范表5．2．12)，所以将45m改为60m。

4．4．9 国内砖烟囱的高度通常都没有超过60m。国家标准图也只设计到60m。60m以上就采用钢筋混凝土烟囱。对第三类防雷建筑物高于60m的部分才考虑防侧击。钢筋混凝土烟囱本身已有相当大的耐雷水平，故在本条文中不提防侧击问题。其他理由见本规范第4．3．9条的条文说明。
金属烟囱铁板的截面积完全足以导引最大的雷电流。关于接闪问题，按本规范第5. 2．7条的规定，当不需要防金属板遭雷击穿孔时，其厚度不应小于0．5mm。本条的金属烟囱即属于此类。而实际采用的铁板厚度总是大于0．5mm，故本条中对金属烟囱铁板的厚度无需再提及。金属烟囱本身的连接(每段与每段的连接)通常采用螺栓，这对于一般烟囱的防雷已足够，即使雷击时有火花发生，不会有任何危险，故对此问题也无需提出要求。


4．5 其他防雷措施

4．5．4 本条说明如下：
1 当无金属外壳或金属保护网罩的用电设备不在接闪器的保护范围内时，其带电体遭雷击的可能性比处在保护范围内的大得多，而带电体遭直接雷击后可能将高电位引入室内。当采用接闪网时，根据接闪网的保护原则，被保护物应处于该网之内，并不高出接闪网。
2 穿钢管和两端连接的目的在于使其起到屏蔽和分流作用。由于配电箱外壳已按电气安全要求与PE线相连，PE线的接地装置与防雷的接地装置是共用或直接连接在一起，该保护管实际上与防雷装置的引下线并联，起到了分流作用。当防雷装置或设备金属外壳遭雷击时，雷电流是从零开始往上升，这时，外壳与带电体之间无电位差，随后有一部分雷电流经钢管、配电箱、PE线入地，这部分雷电流从零一上升，就有di／dt陡度出现，钢管上就有L(di／dt）感应电压降，di／dt对钢管内的电线有互感电压降M(di／dt)。由于M≈L(由于磁力线交链几乎相同)，将对钢管内的线路感应出与其在钢管上所感应出的电压接近的值，即L(di／dt）≈M(di／dt）。因此，可降低线路与钢管之间的电位差。分雷电流流经钢管，钢管有电阻r，就有ir压降，这也是钢管与管内电线之间的电位差。另参见本规范附录H(电缆从户外进入户内的屏蔽层截面积)，其原理相同。当闪电击中管内引出的带电体时，由于其电位高，将产生击穿放电而使其与钢管短接，钢管也就处于高电位。
3 对节日彩灯，由于白天不使用，它和其他用电设备在不使用期间内，开关均处于断开状态，当防雷装置、设备金属外壳或带电体遭雷击时，开关电源侧的电线、设备与钢管、配电箱、PE线之间可能产生危险的电位差而击穿电气绝缘；另外，当开关断开时，如果SPD安装在负荷侧，从户外经总配电箱传来的过电压电涌可能击坏开关(因开关的电源侧无SPD保护)，故SPD应装设在开关的电源侧。由于雷击电流已与防雷装置等分流，流经SPD的电流所产生的能量不会很大，而且安装在这里的SPD还要与上游安装在分配电箱或总配电箱的SPD配合好，故选用Ⅱ级试验的SPD。由于每栋建筑物的防雷装置和配电线路差别很大，故In值应根据具体情况确定。
当建筑物为钢筋混凝土建筑物或钢构架建筑物，并利用其所有柱子作为引下线，这时，由于屋顶用电设备的配电线路是穿钢管，钢管两端做了等电位连接，在这种情况下，当雷击在钢管上端所接设备的金属外壳或防雷装置上时，流经钢管的雷电流分流按是 [image] ＝0．44考虑，但流经钢管的雷电流到配电箱处(通常，配电箱设在顶层地面处)，由于配电箱又与地面钢筋及其他管线做了等电位连接，雷电流又再分流，流经SPD的分流按是 [image] 考虑。焊接钢管的近似电阻值为： 15为0．22Ω／100m， [image] 20为0．18Ω／1OOm， [image] 25为0．12Ω／1OOm， [image] 32为0．1Ω／1OOm， [image] 40为0．08Ω／1OOm， [image] 50为0．055Ω／1OOm， [image] 70为0．04Ω／100m。
举一个例子说明：钢管为 [image] 25、长20m，建筑物为第二类防雷建筑物，雷电流为150kA，令n＝20。设建筑物为框架式钢筋混凝土建筑物，利用所有柱子钢筋作为引下线且柱子钢筋与屋顶钢筋网连接在一起。这时流经钢管的雷电流为IimP＝ [image] ×150＝0．44×150＝66(kA)，而流经SPD的分流为IimP＝ [image] ×66＝[(1／n)+0．1]×66＝9．9(kA)。设分配电箱为3相TN-S系统，装设SPD时，分流按5分支回路考虑(3根相线、一根N线和一根PE线)，流经每台SPD的电流为10／350μs，则9．9／5≈2(kA)＝IimP，通常它与8／20μsImax电流的换算可按20倍考虑，则Imax＝2×20＝40(kA)，一般情况下，In为Imax的1／2，所以In＝20kA。雷电流在钢管上的电压降为66×(0．12×20)／100＝1．584(kV)＝1584(V)。

4．5．5 据以前调查，当粮、棉及易燃物大量集中的露天堆场设置独立接闪杆后，雷害事故大大减少。虽然粮、棉及易燃物大量集中的露天堆场不属于建筑物，但本条仍规定“当其年预计雷击次数大于或等于0．05时，应采用独立接闪杆或架空接闪线防直击雷”，以策安全。年预计雷击次数大于或等于0．05是参照第三类防雷建筑物的规定。根据意见，将原规范的“宜”改为“应”。
考虑到堆场的长、宽、高是设定的，并不一定总是堆满，故其接闪杆、架空接闪线保护范围的滚球半径取比保护第三类防雷建筑物的大，即hr＝100m。hr＝100m相应的接闪最小雷电流约为34．5kA，接近雷电流的平均值。本规范附录A在计算建筑物截收相同雷击次数的等效面积Ae时是在hr＝100m的条件下推算的。
此外，考虑到堆场不是总堆到预定的高度和堆放面积的边沿，因此，实际上在许多情况下，堆放物受到保护的滚球半径小于100m，也就是相应受到保护的最小雷电流比平均值小。

4．5．6 防接触电压和跨步电压的措施是参照IEC 62305—3: 2010第37页8的规定制定的。此外，雷击条件下接触电压和跨步电压的安全性不能用50Hz交流电的计算式来判断，因它们的机理是不同的。这可从IEC以下的两本标准看出来：IEC／TS 60479—1(2005—07)，Ed．4. 0，Effects of current on human beings and livestock—Part 1：General aspects；IEC／TR 60479—4(2004—07)，Ed．1. 0，Effects of current on human beings and livestock—Part 4：Effects of lightning strokes on human beings and livestock。
本条第1款第3项中的2．7m是按人垂直向上伸手后人高 2．5m，这是根据IEC 62305—3: 2010第67页图E．2，冲击电压100kV击穿空气间隙按0．2m考虑，故2．5+0．2＝2．7(m)。

4．5．7 根据IEC 62305—3: 2010第111页附录E的E．5．2．4．2．4而制定。

4．5．8 以前在调查中发现，有的单位将电话线、广播线以及低压架空线等悬挂在独立接闪杆、架空接闪线立杆以及建筑物的防雷引下线上，这样容易造成高电位引入，是非常危险的，故作本条规定。本条是强制性条文。


5 防雷装置

5．1 防雷装置使用的材料

5．1．1 表5．1．1是根据IEC 62305—3: 2010第28页的表5制定的。

5．1．2 表5．1．2是根据IEC 62305—3: 2010第33页的表8、表9和IEC 62305—4: 2010 Ed．2．0(Protection aganist lightning—Part 4：Electrical and electronic systems within structures．防雷——第4部分：建筑物内电气和电子系统)第30页的表1制定的，但该表1中电涌保护器规定的最小截面积为：Ⅰ级试验者16mm2、Ⅱ级试验者6mm2、Ⅲ级试验者1mm2，本规范改为Ⅰ级试验者6mm2、Ⅱ级试验者2．5mm2、Ⅲ级试验者1．5mm2。通常，电涌保护器是安装在箱体内，不会受到机械损伤，而热效应应符合本章式(5．1．2)的规定。IEC 62305—4: 2010表1的注b指出，在导体满足热效应和不受机械损伤的情况下可采用较小的截面。D1类SPD的1．2mm2截面积是根据IEC 62305—5／CD(TC81／261／CD：2005——06，Protection against lightning——Part 5: Services．防雷——第5部分：公共服务管线)文件第18页的c)项定的。


5．2 接 闪 器

5．2．1 表5．2．1是根据IEC 62305—3: 2010第30页的表6及其2006年第1版标准的表6制定的。

5．2．2 本条接闪杆所采用的尺寸沿用习惯采用的数值。按热稳定检验，只要很小的截面就够了。所采用的尺寸主要是考虑机械强度和防腐蚀问题。在同样的风压和长度下，本条采用的钢管所产生的挠度比圆钢的小。经计算，如果允许挠度采用1／50，则各尺寸的允许风压可达表9所示的数值。

5．2．3 本条是根据美国防雷装置标准NFPA 780—2004：Standard for the installation of lightning protection systems的第A．4．6．2条和IEC 62305—3: 2010第98页E．5．2．4．1的注而制定的。前者是根据以下文献C．B．Moore，William Rison，James Mathis，and Gravdon Aulich，“Lightning Rod lmprovement Studies”，Journal of Applied Meteorology，V01.39(2000)，May(No．5)，593～609制定的；后者的注是“研究表明，接闪杆的接闪端做成钝形是有益处的”(Research has shown that it is advantageous for air-termination rods to have a blunt tip)。

5．2．5 截面从不小于35mm2 改为不小于50mm2 是根据本规范表5．2．1的规定制定的。

5．2．6 表5．2．6是根据IEC 62305—3: 2010第99页的表E．1制定的。

5．2．7 本条是参照IEC 62305—3: 2010第20页的5．2．5制定的。
已证实，铁板遭雷击时，仅当其厚度小于4mm时才有可能与闪击通道接触处由于熔化而烧穿。
雷击电流的电荷 [image] ，对直接在闪电雷击点的能量转换W，以及对雷电流继续以电弧的形式越过所有绝缘间隙之处的能量转换W起着决定性的作用。例如，接闪杆顶端接闪处的熔化，或者引起飞机铝外壳的熔化，以及保护间隙电极的熔化就是这电荷引起的。
金属体与闪击通道接触处的能量转换过程极为复杂，而且不好准确计算。当这一现象用简化的模型表示时可假定，接触处即电弧根部的能量转换由电荷与发生于微米级范围内的阳极或阴极电压降 [image] 的乘积产生，即 [image] ，在所要考虑的雷电流范围内 [image] 几乎是个常数，其值为数十伏(在以下的计算中取其值为30V)。考虑全部能量用于加热金属体，这样的计算偏于安全侧，可按下式计算：

将表10的相关数值代入式(21)得，雷击每库仑(C)能熔化以下的金属体积：铝，V／Q≈11．6mm3／C；软钢，V／Q≈4mm3／C；铜，V／Q≈5．5mm3／C。
在原西德慕尼黑联邦国防军大学的高压实验室，做过分析研究得出，对金属板穿孔起决定性作用的不是短时雷击电荷Qs(见本规范表F．0．1-1)，而是长时间雷击电荷Q1(见本规范表F．0．1-4)。其研究结果是：当Q1＝1OOC(第三类防雷建筑物的雷击参量)时，对1．5mm厚的钢板、黄铜板、铜板以及2mm厚的铝板，在各种情况下均穿孔，穿孔的直径约为4mm～8mm。当Q1＝200C(第一类防雷建筑物的雷击参量)时，对2mm厚的钢板、黄铜板、铜板以及2．5mm厚的铝板，在各种情况下均穿孔，穿孔的直径对钢板、黄铜板、铜板约为4mm～12mm，对铝板的穿孔直径约为7mm～13mm(对铝板，约有25％的情况，甚至3mm也熔化穿孔)。
近年来，经常采用一种夹有非易燃物保温层的双金属板做成的屋面板(彩板)。在这种情况下，只要上层金属板的厚度满足本条第2款的要求就可以，因为雷击只会将上层金属板熔化穿孔，不会击到下层金属板，而且上层金属板的熔化物受到下层金属板的阻挡，不会滴落到下层金属板的下方。要强调的是，夹层的物质必须是非易燃物且选用高级别的阻燃类别。

5．2．9 敷设在混凝土内的金属体，由于受到混凝土的保护，不需要采取防腐措施。但金属体从混凝土内向外引出处要适当采取防腐措施。

5．2．10 由于这类共用天线可能改变位置、改型、取消，故作本条规定。

5．2．12 滚球法是以hr为半径的一个球体，沿需要防直击雷的部位滚动，当球体只触及接闪器，包括被利用作为接闪器的金属体，或只触及接闪器和地面包括与大地接触并能承受雷击的金属物，而不触及需要保护的部位时，则该部位就得到接闪器的保护。滚球法确定接闪器保护范围应符合本规范附录D的规定。
表5．2．12是参考IEC 62305—3:2010第18页5．2．2的规定及其表2，并结合我国具体情况和以往的习惯做法而制定的。
“5．2．2布置：安装在建筑物上的接闪器，应按照以下方法之一或多种方法组合将其布置在各个角上、各突出点上和各边沿上(特别是各立面的上水平线上)。在确定接闪器的布置位置时所采用的可接受的方法包括保护角法、滚球法、网格法。滚球法适合于所有情况。······网格法适合于保护平的表面。表2对每一防雷级别给出这三种方法的相应值。”
上述引文中的“表2”即下面的表11。

保护角是以滚球法为基础，以等效面积计算而得，使保护角保护的空间等于滚球法保护的空间；但在具体位置上它们的保护范围有明显的矛盾。为避免以后在应用上的争议，故本规范不采用保护角法。
用防雷网格形导体以给定的网格宽度和给定的引下线间距盖住需要防雷的空间。这种方法也是一种老方法，通常被称为法拉第保护形式。
用许多防雷导体(通常是垂直和水平导体)以下列方法盖住需要防雷的空间，即用一给定半径的球体滚过上述防雷导体时不会触及需要防雷的空间。这种方法通常被称为滚球法。它是基于雷闪数学模型(电气-几何模型)，其关系式如下式，引自IEC 62305—1:2010第36页的式(A．1)。

在电气-几何模型中，雷击闪电先导的发展起初是不确定的，直到先导头部电压足以击穿它与地面目标间的间隙时，也即先导与地面目标的距离等于击距时，才受到地面影响而开始定向。
与hr相对应的雷电流按式(22)整理后为I＝(hr／10)1.54，以本条表5．2．12的hr值代入得：对第一类防雷建筑物(hr＝30m)，I＝5．4≈5kA；对第二类防雷建筑物(hr＝45m)，I＝10．1≈10kA；对第三类防雷建筑物(hr＝60m)，I＝15．8≈16kA。即雷电流小于上述数值时，闪电有可能穿过接闪器击于被保护物上，而等于和大于上述数值时，闪电将击于接闪器。
本规范所提出的接闪器保护范围是以滚球法为基础的，其优点是：
1 除独立接闪杆、接闪线受相应的滚球半径限制其高度外，凡安装在建筑物上的接闪杆、接闪线、接闪带，不管建筑物的高度如何，都可采用滚球法来确定保护范围。如对第二、三类防雷建筑物，除防侧击按本规范第4．3．9条和第4．4．8条处理外，只要在建筑物屋顶，采用滚球法可以任意组合接闪杆、接闪线、接闪带。例如，首先在屋顶周边敷设一圈接闪带，然后在屋顶中部根据其形状任意组合接闪杆、接闪带，取相应的滚球半径的一个球体在屋顶滚动，只要球体只接触到接闪杆或接闪带而没有接触到要保护的部位，就达到目的。这是以前接闪杆、线确定保护范围的方法(折线法)无法比较的优点。
2 根据不同类别的建筑物选用不同的滚球半径，区别对待。它比以前的折线法只有一种保护范围更合理。
3 对接闪杆、接闪线、接闪带采用同一种保护范围(即同一种滚球半径)，这给设计工作带来种种方便之处，使两种接闪器形式任意组合成为可能。
本条表5．2．12并列两种方法。它们是各自独立的，不管这两种方法所限定的被保护空间可能出现的差别。在同一场合下，可以同时出现两种形式的保护方法。例如，在建筑物屋顶上首先采用接闪网保护方法布置完成后，有一突出物高出接闪网，保护该突出物的方法之一是采用接闪杆，并用滚球法确定其是否处于接闪杆的保护范围内，但此时可以将屋面作为地面看待，因为前面已指出，屋面已用接闪网方法保护了；反之也一样。又如，同前例，屋顶已用接闪网保护，为保护低于建筑物的物体，可用上述接闪网处于四周的导体作为接闪线，用滚球法确定其保护范围是否保护到低处的物体。再如，在矩形平屋面的周边有女儿墙，其上安装有接闪带，在这种情况下屋面上是否需要敷设接闪网?当女儿墙上接闪带距屋面的垂直距离S(m)满足下式时，屋面上可不敷设接闪网。

若屋面中央高于女儿墙根部的屋面，则式(23)的S为女儿墙上接闪带至屋面中央高处水平面的垂直距离。


5．3 引 下 线

5．3．4 为了减小引下线的电感量，故引下线应沿最短接地路径敷设。
对于建筑外观要求较高的建筑物，引下线可采用暗敷，但截面要加大，这主要是考虑维修困难。

5．3．7 由于引下线在距地面最高为1．8m处设断接卡，为便于拆装断接卡以及拆装时不破坏保护设施，故规定“地面上1.7m”。改性塑料管为耐阳光晒的塑料管。

5．3．8 本条是根据许多实际建筑物的情况而制定的。关于防接触电压和跨步电压的措施见本规范第4．5．6条。关于分流系数 [image] 的确定按本规范附录E。


5．4 接地装置

5．4．1 表5．4．1是根据IEC 62305—3:2010第31页的表7及其2006年第1版标准的表7制定的。

5．4．2 为便于施工和一致性(埋地导体截面相同)，故规定“接地线应与水平接地体的截面相同”。

5．4．3 当接地装置由多根水平或垂直接地体组成时，为了减小相邻接地体的屏蔽作用，接地体的间距一般为5m，相应的利用系数约为0．75～0．85。当接地装置的敷设地方受到限制时，上述距离可以根据实际情况适当减小，但一般不小于垂直接地体的长度。

5．4．4 “人工接地体在土壤中的埋设深度不应小于0．5m，······其距墙或基础不宜小于1m”是根据IEC 62305—3:2010第26页的5．4．3制定的。1m的距离是考虑便于维修，维修时不会损坏到基础、墙，可以敷设在散水坡之外，通常散水坡的宽度是距墙0．8m。“并宜敷设在当地冻土层以下”是根据征求的意见而加的。
将人工接地体埋设在混凝土基础内(一般位于底部靠近室外处，混凝土保护层的厚度大于或等于50mm)，因得到混凝土的防腐保护，日后无需维修。但如果将人工接地体直接放在基础坑底与土壤接触，由于受土壤腐蚀，日后无法维修，不推荐采用这种方法。若基础有良好的防水层，可将水平人工接地体敷设在下方的素混凝土垫层内。为使日后维修方便，埋在土壤中的人工接地体距墙或基础不宜小于1m，以前有的单位按大于或等于3m做，无此必要。

5．4．5 根据IEC 62305—3:2010第130页“E．5．4．3．2基础接地体”的以下内容而制定：
“还应记住，混凝土内的钢筋产生与铜导体在土壤中产生化学电池电位的相同数值。这点给钢筋混凝土建筑物设计接地装置提供了一个良好的工程解决方法。······
另外的问题是由于化学电池的电流引发的电气化学腐蚀。混凝土中的钢产生化学电池的电位在电气化学系列中接近于铜在土壤中的数值。所以，当混凝土基础中的钢材与土壤中的钢材连接在一起时，会产生约1V的化学电池电压，它将引发腐蚀电流从地中钢材经土壤流到潮湿混凝土内的钢材，而使土壤中的钢材溶解到土壤中产生腐蚀作用。
在土壤中的接地体连接到混凝土基础内的钢材的情况下，土壤中的接地体宜采用铜质、外表面镀铜的钢或不锈钢导体。”
另外，在IEC 62305—3:2010第141页“E．5．6．2．2．2混凝土中的金属”中指出：“由于钢材在混凝土中的自然电位，在混凝土外面添加的接地体宜采用铜或不锈钢接地体。”

5．4．6 本条说明如下：
1 1EC的TC81(Secretariat)13／1984年1月的文件(Progress of WG 4 of TC81，TC81第4工作组的进展报告)，在其附件(防雷接地体的有效长度)中提及：“由于电脉冲在地中的速度是有限的，而且由于冲击雷电流的陡度是高的，一接地装置仅有一定的最大延伸长度有效地将冲击电流散流入地”。在该附件的附图中画出两条线，其一是接地体延伸最大值 [image] max，它对应于长波头，即对应于闪击对大地的第一次雷击；另一个是最小值 [image] min，它对应于短波头，即对应于闪击对大地在第一次雷击以后的雷击。将 [image] max和 [image] min这两条线以计算式表示，则可得出： 和 [image] min＝ [image] 。
本款参考以上及其他资料，并考虑便于计算，故规定了“外引长度不应大于有效长度”，即 [image] 。
当水平接地体敷设于不同土壤电阻率时，可分段计算。例如，一外引接地体先经50m长的2000Ωm土壤电阻率，以后为1000Ωm。先按2000Ωm算出有效长度为 [image] ，减去50m后余39.4m，但它是敷设在1000Ωm而不是2000Ωm的土壤中，故要按下式换算为1000Ωm条件下的长度，即 [image] 将以上数值代入，得 [image] 。因此，有效长度为50+27.9＝77.9(m)，而不是89.4m。其他情况类推。

5．4．7 本条是根据本规范第4．5．6条的规定而制定。

5．4．8 放热焊接的英语为exothermic weld。


6 防雷击电磁脉冲

6．1 基本规定

6．1．1 现在许多建筑物工程在建设初期甚至建成后，仍不知其用途，许多是供出租用的。在防雷击电磁脉冲的措施中，建筑物的自然屏蔽物和各种金属物以及其与以后安装的设备之间的等电位连接是很重要的。若建筑物施工完成后，要回过来实现本条所规定的措施是很难的。
这些措施实现后，以后只要合理选用和安装SPD以及做符合要求的等电位连接，整个措施就完善了，做起来也较容易。

6．1．2 当电源采用TN系统时，建筑物内必须采用TN-S系统，这是由于正常的负荷电流只应沿中线N流回，不应使有的负荷电流沿PE线或与PE线有连接的导体流回，否则，这些电流会干扰正常运行的用电设备。本条为强制条文。


6．2 防雷区和防雷击电磁脉冲

6．2．1 将需要保护的空间划分为不同的防雷区，以规定各部分空间不同的雷击脉冲磁场强度的严重程度和指明各区交界处的等电位连接点的位置。
各区以在其交界处的电磁环境有明显改变作为划分不同防雷区的特征。
通常，防雷区的数越高，其电磁场强度越小。一建筑物内电磁场会受到如窗户这样的洞的影响和金属导体(如等电位连接带、电缆屏蔽层、管子)上电流的影响以及电缆路径的影响。
将需要保护的空间划分成不同防雷区的一般原则见图15。

6．2．2 图6．2．2引自IEC 62305—4:2010第14页、第15页的图2。
雷击对建筑物内电气系统和电子系统的有害影响简介于下。
侵害源：雷电流及其相应磁场是原始侵害源，磁场的波形与雷电流的相同。涉及保护时，雷击电场的影响通常是次要的。
原始侵害源是LEMP。根据防雷建筑物的不同类别(第一类、第二类、第三类)按本规范附录F的表F．0．1-1、表F. 0．1-2和表F．0．1-3选取Io。
Io正极性首次冲击电流波10／350μs，Io分别为：200kA、150kA、100kA；负极性首次冲击电流波1／200μs，Io分别为：100kA、75kA、50kA；负极性首次以后(后续)的冲击电流波0．25／100μs，Io分别为：50kA、37．5kA、25kA。
H o冲击电磁波10／350μs、1／200μs和0．25／100μs，从Io导出。
被害物：安装在建筑物内或其上的建筑物内系统，仅具有有限的耐电涌和耐磁场水平，当其遭受首次雷击作用及其以后(后续)电流的磁场作用下时，可能被损害或错误地运行。安装在建筑物外并处在暴露位置的系统，由于遭遇的电涌可能达到直接雷击的全电流和没有衰减的磁场，可能遇到的风险较大。安装在建筑物内的系统，由于遭遇的磁场是剩下的衰减磁场和内部的电涌是传导和感应而产生的，以及外部电涌是经引入线路传导而来的，可能遇到的风险较小。
被害物(设备)的耐受水平：
1 220／380V设备的耐冲击电压水平Uw见本规范表6．4．4，它引自《低压电气装置——第4-44部分：安全防护——电压骚扰和电磁骚扰防护》IEC 60364—4-44:2007第18页的表44．B。
2 电信装置的耐受水平参见ITU-T建议标准《电信中心电信设备耐过电压过电流的能力》K．20:2003(Resistibility of telecommunication equipment installed in a telecommunications center to overvoltages and overcurrents)和《用户电信设备耐过电压过电流的能力》K．21:2003(Resistibility of telecommunication equtpment installed in customer premises to overvoltages and overcurrents)
3 一般通用设备的耐受水平在其产品说明书有规定或可做以下试验：
1)防传导电涌采用IEC 61000—4—5:2005 Ed．2．0《Electromagnetic compatibility(EMC)——Part 4—5:Test and Measurement techniques—Surge immunity test，电磁兼容(EMC)，第4—5部分：试验和测量技术——电涌(冲击)抗扰度试验》标准，耐电压水平的试验Uoc为0．5-1-2-4kV(冲击电压波形1．2／50μs)和耐电流水平的试验Isc为0．25-0．5-1-2kA(冲击电流波形8／20μs)。
有些设备为了满足上述标准的要求，可能在设备内装有SPD，它们可能影响协调配合的要求。
上述标准的国家标准为《电磁兼容试验和测量技术 浪涌(冲击)抗扰度试验》GB／T 17626．5—1999(等效IEC 61000—4—5：1995）
2)防磁场(强度)采用IEC 61000—4—9:2001 Ed．1．1《Electromagnetic compatibility(EMC)——Part 4——9：Test and Measurement techniques—Pulse magnetic field immunity test，电磁兼容(EMC)，第4—9部分：试验和测量技术——脉冲磁场抗扰度试验》标准，用以下磁场强度做试验：100—300—1000A／m(8／20μs波形)。
上述标准的国家标准为《电磁兼容试验和测量技术 脉冲磁场抗扰度试验》GB／T 17626．8—1998(等效IEC 61000—4—9:1993)。
并采用IEC 61000—4—10: 2001 Ed．1．《Electromagnetic compatibility(EMC)——Part 4-10：Test and measurement techniques—Damped oscillatory magnetic field immunity test，电磁兼容(EMC)，第4—10部分：试验和测量技术——阻尼振荡磁场抗扰度试验》标准，用以下磁场强度做试验：10-30-100A／m(在1MHz频率条件下)。
上述标准的国家标准为《电磁兼容试验和测量技术 阻尼振荡磁场抗扰度试验》GB／T 17626．9—1998(等效IEC 61000—4—10: 1993)。
IEC 61000—4—9和IEC 61000—4—10规定试验的波形是阻尼振荡波，可用于确定设备耐受由首次正极性雷击和后续雷击磁场波头陡度所产生的磁场强度。


6．3 屏蔽、接地和等电位连接的要求

6．3．1 一钢筋混凝土建筑物等电位连接的例子见图16。对一办公建筑物设计防雷区、屏蔽、等电位连接和接地的例子见图17。
屏蔽是减少电磁干扰的基本措施。
屏蔽层仅一端做等电位连接和另一端悬浮时，它只能防静电感应，防不了磁场强度变化所感应的电压。为减小屏蔽芯线的感应电压，在屏蔽层仅一端做等电位连接的情况下，应采用有绝缘隔开的双层屏蔽，外层屏蔽应至少在两端做等电位连接。在这种情况下，外屏蔽层与其他同样做了等电位连接的导体构成环路，感应出一电流，因此产生减低源磁场强度的磁通，从而基本上抵消掉无外屏蔽层时所感应的电压。

6．3．2 本条是根据IEC 62305—4:2010的附录A编写并引入负极性首次雷击电流的参数。形状系数 [image] 为其计量单位。

6．3．3 保留原规范第6．3．3条的规定。

6．3．4 本条是根据IEC 62305—4:2010第20～31页和IEEE Std 1100——2005：IEEE Recommended practice for powering and grounding electronic equipment的有关规定编写的。图6．3．4是根据IEC 62305—4:2010第27页的图9编入的。
6 款中的“当电子系统为300kHz以下的模拟线路时，可采用S型等电位连接，且所有设施管线和电缆宜从ERP处附近进入该电子系统”和7款中的“当电子系统为兆赫兹级数字线路时，应采用M型等电位连接”是根据IEEE Std 1100—2005第298页上的以下规定编写的：

7 款中的“·····Mm型连接方式。每台设备的等电位连接线的长度不宜大于0．5m，并宜设两根等电位连接线安装于设备的对角处，其长度相差宜为20％”是根据IEEE Std 1100—2005第295页、第296页上的图8-19、图8-20和图8-21编写的。例如，一根长0．5m，另一根长0．4m。因为现代数字电路频率越来越高，容易产生谐振，其中有一根达到谐振，阻抗无穷大，另一根还是接地的。
当功能性接地线的长度 [image] 为干扰频率波长的1／4或其奇数倍时将产生谐振，这时，接地线的阻抗成为无穷大，它成为一根天线，能接收远磁场的干扰或发射出干扰磁场，见下式和图18。图18中的λ为干扰波的波长。

实际上，设计者必须考虑一接地(等电位连接)导体在n＝1时将产生谐振的最高干扰频率。所以通常最好是按远离加于导体的电气干扰频率的1／4波长来选择接地(等电位连接)导体的物理长度 [image] ，从图18可以看出，最好是 [image] ≤λ／20。但是，现在数字化电子系统的工作频率越来越高，如普通计算机的时钟频率是100MHz，在此频率下要做到 [image] ≤λ／20＝300／(100×20)＝0．15(m)是很难的。所以推荐每台设备从基准平面引两根接地(等电位连接)导体接于设备底的对角处，两根导体一长一短，相差约20％，如一根为 0．5m，另一根为0．4m。这样，其中一根产生谐振，即阻抗无穷大，另一根是不会的。


6．4 安装和选择电涌保护器的要求

6．4．2 图6．4．2引自IEC 62305—4:2010第18页的图3b。

6．4．3 图6．4．3引自IEC 62305—4:2010第19页的图3d。

6．4．5～6．4. 7 这些条文是根据IEC 62305—4:2010和IEC 61643——12:2008Ed．2．0 [Surge protective devices connected to low-voltage power distribution system—Part 12：Selection and application principles.低压配电系统的电涌保护器(SPD)——第12部分：选择和使用导则]修改的。
首先要考虑的第一个准则是：安装的SPD越靠近引来线路入户处(安装在总配电箱处)，建筑物内将被这处SPD保护到的设备越多(经济利益)。其次要考虑的第二个准则应是核对：SPD越靠近需要保护的设备，其保护越有效(技术利益)。设计人员要根据这些条文的规定进行技术经济比较。
IEC 62305—4:2010第78页(附录C．2．1)中有以下的规定：
“在以下条件下建筑物内系统得到保护：
1 它们在能量上与上游的SPD配合好。
2 满足下列条件之一：
1)当SPD与要保护的设备之间的电路长度是很小时(典型的情况是SPD安装在设备的接线端处)：UP／f≤Uw；
2)当电路长度不大于10m时(典型的情况是SPD安装在分配电箱处或安装在插座处)：UP／f≤0.8Uw；
注：在建筑物内系统发生故障会危及人员或公共服务设施之处，应考虑由于振荡而将电压加倍，要求 UP／f≤Uw/2。
3)当电路长度大于1Om时(典型的情况是SPD安装在线路进入建筑物处或在某些情况安装在分配电箱处)：UP／f≤(Uw一Ui)／2。当建筑物(或房间)有空间屏蔽、有线路屏蔽(采用有屏蔽的线路或金属线槽)时，在大多数情况下感应电压Ui很小，可略去不计。”
闪电击到建筑物上或附近，能在SPD与被保护设备之间的电路环路中感应出过电压Ui，它加到了UP／f上，所以降低了SPD的保护效率。当建筑物(或房间)无空间屏蔽、线路无屏蔽时，SPD与被保护设备之间电路环路的感应电压Ui随环路的尺寸增大而加大，该环路的大小取决于线路路径、电路长度、带电体与PE线之间的距离、电力线与信号线之间的环路面积等。Ui的计算见本规范附录G。
《低压配电系统的电涌保护器——第12部分：选择和使用导则》IEC 61643—12:2008第43页、第44页6．1．2的规定和说明：
“6．1．2振荡现象对保护距离(某些国家叫分开距离)的影响：当用SPD保护特定设备或当位于总配电箱处的SPD不能对一些设备提供足够保护时，SPD应安装在尽可能靠近需要保护的设备处。如果SPD与被保护设备之间的距离过大时，振荡通常能导致设备端子上的电压升高到2倍UP，在某些情况下甚至可能还超过这一电压水平。虽然安装了SPD，这一电压可能损坏被保护的设备。可接受的距离(称为保护距离)取决于SPD的形式、系统的形式、所进来电涌的陡度和波形以及所连接的负荷。特别仅在以下情况下才可能将电压加倍：设备是一高阻抗负荷或设备在内部被断开。通常，对小于10m的距离可不管振荡现象。有时，设备设有内部保护元件(如压敏电阻)，这甚至在更长的距离下也将显著减小振荡现象。”
IEC 61643—12:2008第136页、第137页附录M：
“附录M设备的抗扰度和耐绝缘强度：IEC 61000—4—5是一试验标准，其试验在于确定电子设备和系统对电压和电流电涌的抗扰度。被试验的设备或系统被看作是一黑盒子，由以下标准判定试验的结果：1)运行正常；2)不需要维修的功能暂时受到破坏或运行暂时降级；3)需要维修的功能暂时受到破坏或运行暂时降级；4)功能受到破坏，具有对设备的永久损坏(这意味试验失败)。
虽然，IEC 61000—4—5的试验在于考察比较低的电流电涌对电子设备和系统的可能效应的全范围，但是，还有其他有关的试验标准，它们不是这样多地涉及功能的暂时破坏，而是更多地涉及设备的实际损坏或毁坏。 IEC 60664—1标准涉及的是低压系统内设备的绝缘配合，而IEC 61643—1标准涉及的是连接到低压配电系统上SPD的试验标准。此外，这两个标准还涉及暂时过电压对设备的效应。而IEC 61000—4—5及IEC 61000系列标准中的其他标准不考虑暂时过电压对设备或系统的效应。
永久损坏是难以被接受的，因为它造成系统停止工作和要花维修或替换的费用。这类损坏通常是由于不合适的保护或无电涌保护造成的，这类保护允许能引起运行中断、元器件损坏、永久破坏绝缘或者引发火灾、烟气或电击的高电压和高电涌电流进入设备的电路系统。但不希望设备或系统经受任何的功能破坏或降级，特别是对那些特别重要的设备或系统，并且对在电涌活动期间必须维持运行的设备或系统更是如此。
对IEC 61000—4—5的试验，所加的试验电压水平值及其结果的电涌电流将对设备产生效应。简而言之，如果设备没有设计提供一个合适的电涌抗扰度，则电涌电压越高，功能受到的破坏或降级的可能性越高。
对用于低压配电系统的SPD做试验，IEC 61643—1的Ⅲ级试验等级规定采用有设定内阻抗2Ω的混合波发生器，它在短路时产牛8／20μs电流波形，而在开路时产生1．2／50μs电压波形。IEC 6100—4—5标准对供了电的设备和系统做电涌抗扰度试验时采用同样的混合波发生器，但有不同的耦合元件，有时还加入一串联阻抗。IEC 61000—4—5标准的试验电压水平，其意义与IEC 61643—1标准的开路峰值电压Uoc是相同的。这一电压确定发生器接线端的短路峰值电流。由于试验方法不同，试验结果不可直接比较。
设备或系统的电涌抗扰度或由内置保护元件或SPD或外置SPD实现。对SPD最重要的选择标准之一是电压保护水平UP，规定和描述于IEC 61643—1标准中。这一参数应等同于IEC60664—1。标准规定的设备耐压水平Uw，并且它是在做试验的特定条件下预期在SPD接线端上产生的最大电压。UP仅用于在IEC 61643—12标准中对设备的耐压水平相一致。电压保护水平值在可比应力上还应低于设备按IEC 61000—4—5标准试验后在这一可比应力上的电压抗扰度水平，但这点在现在还无规定，特别是因为这两个标准之间的波形总是不可比的。
通常，按IEC 61000—4—5标准确定的电涌抗扰度水平是低于按IEC 60664—1标准确定的绝缘耐压水平的。”


附录A 建筑物年预计雷击次数

A．0．1 校正系数 [image] 的取值是在原 [image] 值的基础上参考IEC62305—2: 2010第39页的表A．1编写的，该表见表12：

A．0．2 式(A．0．2)引自IEC 62305—2: 2010第34页附录A中的式(A．1)。

A．0．3 建筑物等效面积Ae的计算方法基于以下原则：
1 建筑物高度在100m以下按滚球半径(即吸引半径100m)考虑。按本规范式(6．3．2-2)，其相对应的最小雷电流约为I＝(100／10)1.54＝34．7(kA)，接近于按计算式lgP＝—(I／108)以积累次数P＝50％代入得出的雷电流I＝32．5kA。在此基础上导出计算式(A．0．3-2)，其扩大宽度D等于 [image] 。该值相当于接闪杆杆高在地面上的保护宽度(当滚球半径为100m时)。扩大宽度将随建筑物高度加高而减小，直至100m时则等于建筑物的高度。如H＝5m时，扩大宽度为 [image] ，它约为H的6倍；当H＝10m时，扩大宽度为 [image] 43.6（m），约为H的4．4倍；当 H＝20m时，扩大宽度为 [image] ，为H的3倍；当H＝40m时，扩大宽度为 [image] ，为H的2倍；当H＝80m时，扩大宽度为 [image] ，约为H的1．2倍。
2 建筑物高度超过100m时，如按吸引半径100m考虑，则不论高度如何扩大宽度总是100m，有其不合理之处。所以当高度超过100m时，取扩大宽度等于建筑物的高度，则导出计算式(A.0.3-5)。
关于周围建筑物对建筑物等效面积Ae的影响，由于周围建筑物的高低、远近都不同，准确计算很复杂。现根据IEC 62305—2: 2010第39页的表A．1的位置系数Cd值，仅考虑对扩大宽度的影响，而不考虑对建筑物本身在乎面上的投影面积的影响，因这个面积大小差别很大，都乘以同一系数，不合理。按此原则，制定出第2、3、5、6款的规定。
第7款：“应沿建筑物周边逐点算出最大扩大宽度”，该点既包括周边某点也包括此点断面上的较高点，这较高点扩大宽度的起点是该较高点在平面上的投影点，这些点画出的扩大宽度，哪一点在最外，这一点就是最大扩大宽度。


附录C 接地装置冲击接地电阻与工频接地电阻的换算

C．0. 1 式(C. 0．1)中的A值，实际上是冲击系数α的倒数。在原始规范的编制过程中，曾以表13作为基础，经研究提出表14作为原始规范的附录，供冲击接地电阻与工频接地电阻的换算。但由于存在不足之处，即对于范围延伸大的接地体如何处理，提不出一种有效合理的方法，后来取消了该附录。

本条是在表14的基础上，引入接地体的有效长度，并参考图20提出图C．0．1的。

C．0．2 有关接地体的有效长度另参见本规范第5．4．6条的条文说明。

C．0．4 混凝土在土壤中的电阻率取100Ωm，接地体在混凝土中的有效长度为 [image] ＝20m。所以对基础接地体取20m半球体范围内的钢筋体的工频接地电阻等于冲击接地电阻。


附录D 滚球法确定接闪器的保护范围

本附录是根据本规范第5．2．12条的规定，采用滚球法并根据立体几何和平面几何的原理，再用图解法并列出计算式解算而得出的。
两支接闪杆之间的保护范围是按两个滚球在地面上从两侧滚向接闪杆，并与其接触后两球体的相交线而得出的。
绘制接闪器的保护范围时，将已知的数值代入计算式得出有关的数值后，用一把尺子和一支圆规就可按比例绘出所需要的保护范围。
图D．0．5(a)(即2hr＞h＞hr时)仅适用于保护范围最高点到接闪线之间的延长弧线(hr为半径的保护范围延长弧线)不触及其他物体的情况，不适用于接闪线设于建筑物外墙上方的屋檐、女儿墙上。
图D．0．5(b)(即当h≤hr时)不适用于接闪线设在低于屋面的外墙上。
本附录各计算式的推导见《建筑电气》1993年第3期“用滚球法确定建筑物接闪器的保护范围”一文。


附录E 分流系数kc

本附录主要根据IEC 62305—3:2010第36页表12、第46页图C.1(即本附录图E．0．4)、第47页图C．2和第50页图C．4修订的。其第36页表12见表15。

在IEC 62305—3:2010第41页图C．2的注2和第50页图C．4的注均为：If interal down-conductors exist，they should be taked into account in the number n。译文：如果建筑物内存在有引下线时，宜将其计入n值中。


附录F 雷 电 流

对平原和低建筑物典型的向下闪击，其可能的四种组合见图21。

对约高于100m的高层建筑物典型的向上闪击，其可能的五种组合见图22。
从图21和图22可分析出图F．0．1-1。
图F．0．1-2的注引自IEC 62305—1:2010，注1引自其第9页的3．11，注2、注3、注4引自其第9页、第10页的3．12、3．13、3．14。
增加的“表F．0．1-2 首次负极性雷击的雷电流参量”是根据IEC 62305一1:2010第22页的表3制定的。


附录G 环路中感应电压和电流的计算

G．0．1 本条主要是根据IEC 62305—4:2010第58页A．5．3(Situation inside LPZ1 in the case of a nearby lightning strike)制定的。式(G. 0．1-3)引自其第57页上的式(A．26)。

G．0．2 本条主要是根据IEC 62305—4:2010．第56页A．5. 2(Situation inside LPZ1 in the case of a direct lightning strike)制定的。

G．0．3 本条主要是根据IEC 62305—4：2010第59页A．5. 4(Situation inside LPZ2 and higher)制定的。


附录H 电缆从户外进入户内的屏蔽层截面积

本附录是根据IEC 62305—3:2010第45页附录B制定的。表H．0．1-2和表H．0．1-3引自IEC 62305—2:2006第1版第128页的表D．3和表D．4。


附录J 电涌保护器

J．1 用于电气系统的电涌保护器


J.2 用于电子系统的电涌保护器