无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


住宅性能平定技术标准GB/T 50362-2005附条文说明

众智软件 http://www.gisroad.com

中华人民共和国国家标准

住宅性能评定技术标准

Technical standard for performance assessment of residential buildings

GB/T 50362—2005

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期： 2006 年 3 月 1 日

中华人民共和国建设部

公告

第 387 号

建设部关于发布国家标准《住宅性能平定技术标准》的公告

现批准《住宅性能平定技术标准》为国家标准，编号为 GB/T 50362—2005 ，自 2006 年 3 月 1 日起实施。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2005 年 11 月 30 日

前言

本标准是根据建设部建标 [1999]308 号文的要求，由建设部住宅产业化促进中心与中国建筑科学研究院会同有关单位组成编制组共同编制完成的。

在本标准的编制过程中，编制组在调研国内外大量相关材料的基础上，结合我国住宅的实际情况，进行了针对性的研究，并将拟订的《住宅性能评定技术标准》在许多新建的住宅项目中进行试评，不断调整、完善、提高后，提出征求意见稿。在全国范围内广泛征求意见，并反复修改形成送审稿，最后经建设部标准定额司会同有关部门会审定稿。

本标准是目前我国惟一的有关住宅性能的评定技术标准，适合所有城镇新建和改建住宅；反映住宅的综合性能水平；体现节能、节地、节水、节材等产业技术政策，倡导土建装修一体化，提高工程质量；引导住宅开发和住房理性消费；鼓励开发商提高住宅性能。住宅性能级别要根据得分高低和部分关键指标双控确定。

本标准共分 8 章和 5 个附录，依次为总则、术语、住宅性能认定的申请和评定、适用性能的评定、环境性能的评定、经济性能的评定、安全性能的评定和耐久性能的评定及附录。

本标准由建设部负责管理，由建设部住宅产业化促进中心负责具体技术内容的解释。

为了提高本标准的质量，请各单位在执行本标准的过程中注意总结经验、积累资料，随时将有关的意见反馈给建设部住宅产业化促进中心 ( 通信地址：北京市三里河路 9 号，邮政编码： 100835) 及中国建筑科学研究院 ( 通信地址：北京市北三环东路 30 号，邮政编码： 100013) ，以供今后修订时参考。

本标准主编单位、参编单位和主要起草人：

主编单位：建设部住宅产业化促进中心 中国建筑科学研究院

参编单位：北京市城市开发集团有限责任公司 北京建筑工程学院

主要起草人：童悦仲 王有为 吕振瀛 娄乃琳 夏靖华 曾 捷 方天培 陶学康 邸小坛 刘美霞 崔建友 林海燕 李引擎 徐 伟 孟小平 袁政宇 王宏伟 刘长滨


1 总 则

1 .0 .1 为了提高住宅性能，促进住宅产业现代化，保障消费者的权益，统一住宅性能评定指标与方法，制定本标准。

1 .0 .2 住宅建设必须符合国家的法律法规，正确处理与城镇规划、环境保护和人身安全与健康的关系，推广节约能源、节约用水、节约用地、节约用材、防治污染的新技术、新材料、新产品、新工艺，按照可持续发展的方针，实现经济效益、社会效益和环境效益的统一。

1. 0 .3 本标准适用于城镇新建和改建住宅的性能评审和认定。

1 .0 .4 本标准将住宅性能划分成适用性能、环境性能、经济性能、安全性能和耐久性能五个方面。每个性能按重要性和内容多少规定分值，按得分分值多少评定住宅性能。

1 .0 .5 住宅性能按照评定得分划分为A 、 B两个级别，其中A级住宅为执行了国家现行标准且性能好的住宅；B级住宅为执行了国家现行强制性标准但性能达不到A级的住宅。A级住宅按照得分由低到高又细分为1A、2A、3A三等。

1 .0 .6 申请性能评定的住宅必须符合国家现行有关强制性标准的规定。

1 .0 .7 住宅性能评定除应符合本标准外，尚应符合国家现行的有关标准的规定。


2 术 语

2 .0 .1 住宅适用性能 residential building applicability
由住宅建筑本身和内部设备设施配置所决定的适合用户使用的性能。

2 .0 .2 建筑模数 construction module
建筑设计中，统一选定的协调建筑尺度的增值单位。

2 .0 .3 住区 residential area
城市居住区、居住小区、居住组团的统称。

2 .0 .4 无障碍设施 barrier—free facilities
居住区内建有方便残疾人和老年人通行的路线和相应设施。

2 .0 .5 住宅环境性能 residential building environment
在住宅周围由人工营造和自然形成的外部居住条件的性能。

2 .0 .6 视线干扰 interference of sight line
因规划设计缺陷，使宅内居住空间暴露在邻居视线范围之内，给居民保护个人隐私带来的不便。

2 .0 .7 智能化系统 intelligence system
现代高科技领域中的产品与技术集成到居住区的一种系统，由安全防范子系统、管理与监控子系统和通信网络子系统组成。

2 .0 .8 住宅经济性能 residential building economy
在住宅建造和使用过程中，节能、节水、节地和节材的性能。

2 .0 .9 住宅安全性性能 residential building safety
住宅建筑、结构、构造、设备、设施和材料等不危害人身安全并有利于用户躲避灾害的性能。

2 .0 .10 污染物 pollutant
对环境及人身造成有害影响的物质。

2 .0 .11 住宅耐久性能 residential building durability
住宅建筑工程和设备设施在一定年限内保证正常安全使用的性能。

2 .0 .12 设计使用年限 design working life
设计规定的结构、防水、装修和管线等不需要大修或更换，不影响使用安全和使用性能的时期。

2 .0 .13 主控项目 dominant item
建筑工程中的对安全、卫生、环境保护和公众利益起决定性作用的检测项目。

2 .0 .14 耐用指标 permanent index
体现材料或设备在正常环境使用条件下使用能力的检测指标。


3 住宅性能认定的申请和评定

3 .0 .1 申请住宅性能认定应按照国务院建设行政主管部门发布的住宅性能认定管理办法进行。

3 .0 .2 评审工作应由评审机构组织接受过住宅性能认定工作培训，熟悉本标准，并具有相关专业执业资格的专家进行。评审工作采取回避制度，评审专家不得参加本人或本单位设计、建造住宅的评审工作。评审工作完成后，评审机构应将评审结果提交相应的住宅性能认定机构进行认定。

3 .0 .3 评审工作包括设计审查、中期检查、终审三个环节。其中设计审查在初步设计完成后进行，中期检查在主体结构施工阶段进行，终审在项目竣工后进行。

3 .0 .4 住宅性能评定原则上以单栋住宅为对象，也可以单套住宅或住区为对象进行评定。评定单栋和单套住宅，凡涉及所处公共环境的指标，以对该公共环境的评价结果为准。

3 .0 .5 申请住宅性能设计审查时应提交以下资料：

1 项目位置图；
2 规划设计说明；
3 规划方案图；
4 规划分析图 ( 包括规划结构、交通、公建、绿化等分析图 ) ；
5 环境设计示意图；
6 管线综合规划图；
7 竖向设计图；
8 规划经济技术指标、用地平衡表、配套公建设施一览表；
9 住宅设计图；
10 新技术实施方案及预期效益；
11 新技术应用一览表；
12 项目如果进行了超出标准规范限制的设计，尚需提交超限审查意见。

3 .0 .6 进行中期检查时，应重点检查以下内容：

1 设计审查意见执行情况报告；
2 施工组织与现场文明施工情况；
3 施工质量保证体系及其执行情况；
4 建筑材料和部品的质量合格证或试验报告；
5 工程施工质量；
6 其他有关的施工技术资料。

3 .0 .7 终审时应提供以下资料备查：

1 设计审查和中期检查意见执行情况报告；
2 项目全套竣工验收资料和一套完整的竣工图纸；
3 项目规划设计图纸；
4 推广应用新技术的覆盖面和效益统计清单 ( 重点是结构体系、建筑节能、节水措施、装修情况和智能化技术应用等 ) ；
5 相关资质单位提供的性能检测报告或经认定能够达到性能要求的构造做法清单；
6 政府部门颁发的该项目计划批文和土地、规划、消防、人防、节能等施工图审查文件；
7 经济效益分析。

3 .0 .8 住宅性能的终审一般由2组专家同时进行，其中一组负责评审适用性能和环境性能，另一组负责评审经济性能、安全性能和耐久性能，每组专家人数3～4人。专家组通过听取汇报、查阅设计文件和检测报告、现场检查等程序，对照本标准分别打分。

3 .0 .9 本标准附录评定指标中每个子项的评分结果，在不分档打分的子项，只有得分和不得分两种选择。在分档打分的子项，以罗马数字Ⅲ、Ⅱ、 I 区分不同的评分要求。为防止同一子项重复得分，较低档的分值用括弧( )表示。在使用评定指标时，同一条目中如包含多项要求，必须全部满足才能得分。凡前提条件与子项规定的要求无关时，该子项可直接得分。

3 .0 .10 本标准附录中，评定指标的分值设定为：适用性能和环境性能满分为250分，经济性能和安全性能满分为200分，耐久性能满分为100分，总计满分1000分。各性能的最终得分，为本组专家评分的平均值。

3 .0 .11 住宅综合性能等级按以下方法判别：

1 A 级住宅：含有“☆”的子项全部得分，且适用性能和环境性能得分等于或高于150分，经济性能和安全性能得分等于或高于120分，耐久性能得分等于或高于60分，评为A级住宅。其中总分等于或高于600分但低于720分为lA等级；总分等于或高于720分但低于850分为2A等级；总分850分以上，且满足所有含有“★”的子项为3A等级。

2 B 级住宅：含有“☆”的子项中有一项或多项未能得分，或虽然含有“☆”的子项全部得分，但某方面性能未达到 A 级住宅得分要求的，评为B级住宅。


4 适用性能的评定

4 . 1 一般规定

4 .1 .1 住宅适用性能的评定应包括单元平面、住宅套型、建筑装修、隔声性能、设备设施和无障碍设施6个评定项目，满分为250分。

4 .1 .2 住宅适用性能评定指标见本标准附录 A 。


4 . 2 单元平面

4 .2 .1 单元平面的评定应包括单元平面布局、模数协调和可改造性、单元公共空间3个分项，满分为30分。

4 .2 .2 单元平面布局 (15分) 的评定应包括下述内容：

1 单元平面布局和空间利用；
2 住宅进深和面宽。

评定方法：选取各主要住宅套型进行审查 (主要套型总建筑面积之和不少于总住宅建筑面积的80％) ，每个套型抽查一套。

4 .2 .3 模数协调和可改造性 (5分) 的评定应包括下述内容：

1 住宅平面模数化设计；
2 空间的灵活分隔和可改造性。

评定方法：检查各单元的标准层。

4 .2 .4 单元公共空间 (10分) 的评定应包括下述内容：

1 单元人口进厅或门厅的设置；
2 楼梯间的设置；
3 垃圾收集设施。

评定方法：检查各单元。


4 . 3 住宅套型

4 .3 .1 住宅套型的评定应包括套内功能空间设置和布局、功能空间尺度2个分项，满分为75分。

4 .3 .2 套内功能空间设置和布局(45分)的评定应包括下述内容：

1 套内卧室、起居室(厅) 、餐厅、厨房、卫生间、贮藏室、阳台等功能空间的配置、布局和交通组织；
2 居住空间的自然通风、采光和视野；
3 厨房位置及其自然通风和采光。

评定方法：选取各主要住宅套型进行审查(各主要套型总建筑面积之和不少于总住宅建筑面积的80％) ，每个套型抽查一套。

4 .3 .3 功能空间尺度(30分)的评定应包括下述内容：

1 功能空间面积的配置；
2 起居室(厅)的连续实墙面长度；
3 双人卧室的开间；
4 厨房的操作台长度；
5 贮藏空间的使用面积；
6 功能空间净高。

评定方法：选取各主要住宅套型进行审查(各主要套型总建筑面积之和不少于总住宅建筑面积的80％) ，每个套型抽查一套。


4 . 4 建筑装修

4 .4 .1 建筑装修 (25分)的评定应包括下述内容：

1 套内装修；
2 公共部位装修。

评定方法：在全部住宅套型中，现场随机抽查 5 套住宅进行检查。


4 . 5 隔声性能

4 . 5 . 1 隔声性能(25 分)的评定应包括下述内容：

1 楼板的隔声性能；
2 墙体的隔声性能；
3 管道的噪声量；
4 设备的减振和隔声。

评定方法：审阅检测报告。


4 . 6 设备设施

4 .6 .1 设备设施的评定应包括厨卫设备、给排水与燃气系统、采暖通风与空调系统和电气设备与设施4个分项，满分为 75 分。

4 .6 .2 厨卫设备 (17分)的评定应包括下述内容：

1 厨房设备配置；
2 卫生设施配置；
3 洗衣机、家务间和晾衣空间的设置。

评定方法：选取各主要住宅套型进行审查(各主要套型总建筑面积之和不少于总住宅建筑面积的80％) ，每个套型抽查一套。

4 .6 .3 给排水与燃气系统 (20分)的评定应包括下述内容：

1 给排水和燃气系统的设置；
2 给排水和燃气系统的容量；
3 热水供应系统，或热水器和热水管道的设置；
4 分质供水系统的设置；
5 污水系统的设置；
6 管道和管线布置。

评定方法：对同类型住宅楼，抽查一套住宅。

4 .6 .4 采暖、通风与空调系统 (20分)的评定应包括下述内容：

1 居住空间的自然通风状态；
2 采暖、空调系统和设施；
3 厨房排油烟系统；
4 卫生间排风系统。

评定方法：选取各主要住宅套型进行审查(各主要套型总建筑面积之和不少于总住宅建筑面积的80％) ，每个套型抽查一套。

4 .6 .5 电气设备与设施 (18分)的评定应包括下述内容：

1 电源插座数量；
2 分支回路数；
3 电梯的设置；
4 楼内公共部位人工照明。

评定方法：选取各主要住宅套型进行审查(各主要套型总建筑面积之和不少于总住宅建筑面积的(80％) ，每个套型抽查一套。


4 . 7 无障碍设施

4 .7 .1 无障碍设施的评定应包括套内无障碍设施、单元公共区域无障碍设施和住区无障碍设施3个分项，满分为20分。

4 .7 .2 套内无障碍设施 (7分)的评定应包括下述内容：

1 室内地面；
2 室内过道和户门的宽度。

评定方法：对不同类型住宅楼，各抽查一套住宅进行现场检查。

4 .7 .3 单元公共区域无障碍设施 (5分)的评定应包括下述内容：

1 电梯设置；
2 公共出入口。

评定方法：对不同类型住宅楼，各抽查一个单元进行现场检查。

4 .7 .4 住区无障碍设施 (8分)的评定应包括下述内容：

1 住区道路；
2 住区公共厕所；
3 住区公共服务设施。

评定方法：现场检查。


5 环境性能的评定

5 . 1 一般规定

5 .1 住宅环境性能的评定应包括用地与规划、建筑造型、绿地与活动场地、室外噪声与空气污染、水体与排水系统、公共服务设施和智能化系统7个评定项目，满分为250分。

5 .1 .2 住宅环境性能的评定指标见本标准附录B。


5 . 2 用地与规划

5 .2 .1 用地与规划的评定应包括用地、空间布局、道路交通和市政设施4个分项，满分为70分。

5 .2 .2 用地 (12分) 的评定内容应包括：

1 原有地形利用；
2 自然环境及历史文化遗迹保护；
3 周边污染规避与控制。

评定方法：审阅地方政府有关土地使用、规划方案等批准文件和现场检查。

5 .2 .3 空间布局 (18分)的评定内容应包括：

1 建筑密度；
2 住栋布置；
3 空间层次；
4 院落空间。

评定方法：审阅住区规划设计文件和现场检查。

5 .2 .4 道路交通(34分)的评定内容应包括：

1 道路系统构架；
2 出入口选择；
3 住区道路路面及便道；
4 机动车停车率；
5 自行车停车位；
6 标示标牌；
7 住区周边交通。

评定方法：审阅规划设计文件和现场检查。

5 .2 .5 市政设施(6分)的评定内容应为：市政基础设施。

评定方法：审阅有关市政设施的文件和现场检查。


5 . 3 建筑造型

5 .3 .1 建筑造型的评定应包括造型与外立面、色彩效果和室外灯光3个分项，满分为15分。

5 .3 .2 造型与外立面 (10分) 的评定内容应包括：

1 建筑形式；
2 建筑造型；
3 外立面。

评定方法：审阅有关的设计文件和现场检查。

5 .3 .3 色彩效果(2分)的评定内容应为：

建筑色彩与环境的协调性。

评定方法：审阅有关的设计文件和现场检查。

5 .3 .4 室外灯光(3分)的评定内容应为：

室外灯光与灯光造型。

评定方法：审阅有关的设计文件和现场检查。


住宅性能平定技术标准GB/T 50362-2005

5 . 4 绿地与活动场地

5 .4 .1 绿地与活动场地的评定应包括绿地配置、植物丰实度与绿化栽植和室外活动场地3个分项，满分为45分。

5 .4 .2 绿地配置 (18分) 的评定内容应包括：

1 绿地配置；
2 绿地率；
3 人均公共绿地面积；
4 停车位、墙面、屋顶和阳台等部位绿化利用。

评定方法：审阅环境与绿化设计文件及现场检查。

5 .4 .3 植物丰实度及绿化栽植(19分)的评定内容应包括：

1 人工植物群落类型；
2 乔木量；
3 观赏花卉；
4 树种选择；
5 木本植物丰实度；
6 植物长势。

评定方法：审阅环境与绿化设计文件及现场检查。

5 .4 .4 室外活动场地(8分)的评定内容应包括：

1 硬质铺装；
2 休闲场地的遮荫措施；
3 活动场地的照明设施。

评定方法：审阅环境与绿化设计文件及现场检查。


住宅性能平定技术标准GB/T 50362-2005

5 . 5 室外噪声与空气污染

5 .5 .1 室外噪声与空气污染的评定应包括室外噪声和空气污染

2 个分项，满分为20分。

5 .5 .2 室外噪声(8分)的评定内容应包括：

1 室外等效噪声级；
2 室外偶然噪声级。

评定方法：审阅室外噪声检测报告和现场检查。

5 .5 .3 空气污染(12分)的评定内容应包括：

1 排放性局部污染源；
2 开放性局部污染源；
3 辐射性局部污染源；
4 溢出性局部污染源；
5 空气污染物浓度。

评定方法：审阅空气污染检测报告和现场检查。


5 . 6 水体与排水系统

5 .6 .1 水体与排水系统的评定应包括水体和排水系统 2 个分项，满分为 10 分。

5 .6 .2 水体 (6 分) 的评定内容应包括：

1 天然水体与人造景观水体水质；
2 游泳池水质。

评定方法：审阅水质检测报告和现场检查。

5 .6 .3 排水系统 (4 分) 的评定内容应为：

雨污分流排水系统。

评定方法：审阅雨污排水系统设计文件和现场检查。


5 . 7 公共服务设施

5 .7 .1 公共服务设施的评定应包括配套公共服务设施和环境卫生 2 个分项，满分为 60 分。

5 .7 .2 配套公共服务设施 (42分) 的评定内容应包括：

1 教育设施；
2 医疗设施；
3 多功能文体活动室；
4 儿童活动场地；
5 老人活动与服务支援设施；
6 露天体育活动场地；
7 游泳馆 (池) ；
8 戏水池；
9 体育场馆或健身房；
10 商业设施；
11 金融邮电设施；
12 市政公用设施；
13 社区服务设施。

评定方法：审阅规划设计文件和现场检查。

5 .7 .3 环境卫生 (18分) 的评定内容应包括：

1 公共厕所数量与建设标准；
2 废物箱配置；
3 垃圾收运；
4 垃圾存放与处理。

评定方法：审阅规划设计文件和现场检查。


5 . 8 智能化系统

5 .8 .1 智能化系统的评定应包括管理中心与工程质量、系统配置和运行管理3个分项，满分为30分。

5 .8 .2 管理中心与工程质量 (8分) 的评定内容应包括：

1 管理中心；
2 管线工程；
3 安装质量；
4 电源与防雷接地。

评定方法：审阅智能化系统设计文档和现场检查。

5 .8 .3 系统配置 (18分) 的评定内容应包括：

1 安全防范子系统；
2 管理与监控子系统；
3 信息网络子系统。

评定方法：审阅智能化系统设计文档和现场检查。

5 .8 .4 运行管理 (4分) 的评定内容应为：

运行管理方案、制度和工作条件。

评定方法：审阅运行管理的有关文档和现场检查。


6 经济性能的评定

6 . 1 一般规定

6 .1 .1 住宅经济性能的评定应包括节能、节水、节地、节材 4 个评定项目，满分为 200 分。

6 .1 . 2 住宅经济性能的评定指标见本标准附录 C 。


6 . 2 节 能

6 .2 .1 节能的评定应包括建筑设计、围护结构、采暖空调系统和照明系统 4 个分项，满分为 100 分。

6 .2 .2 建筑设计 (35分) 的评定应包括下述内容：

1 建筑朝向；
2 建筑物体形系数；
3 严寒、寒冷地区楼梯间和外廊采暖设计；
4 窗墙面积比；
5 外窗遮阳；
6 再生能源利用。

评定方法：审阅设计资料 (包括施工图和热工计算表) 和现场检查。

6 .2 .3 围护结构 (35分) 的评定应包括下述内容：

1 外窗和阳台门的气密性；
2 外墙、外窗和屋顶的传热系数。

评定方法：审阅设计资料 (包括施工图和热工计算表) 和现场检查。

6 .2 .4 采暖空调系统 (20分) 的评定应包括下述内容：

1 分户热量计量与装置；
2 采暖系统的水力平衡措施；
3 空调器位置；
4 空调器选用；
5 室温控制；
6 室外机位置。

评定方法：审阅设计图纸和有关文件。

6 .2 .5 照明系统 (10分) 的评定应包括下述内容：

1 照明方式的合理性；
2 高效节能照明产品应用；
3 节能控制型开关应用；
4 照明功率密度值 (L P D) 。

评定方法：审阅设计图纸和有关文件。


6 . 3 节 水

6 .3 .1 节水的评定应包括中水利用、雨水利用、节水器具及管材、公共场所节水措施和景观用水 5 个分项，满分为 40 分。

6 .3 .2 中水利用 (12分) 的评定应包括下述内容：

1 中水设施；
2 中水管道系统。

评定方法：审阅设计图纸和有关文件。

6 .3 .3 雨水利用 (6分) 的评定应包括下述内容：

1 雨水回渗；
2 雨水回收。

评定方法：审阅设计图纸。

6 .3 .4 节水器具及管材 (12分) 的评定应包括下述内容：

1 便器一次冲水量；
2 便器分档冲水功能；
3 节水器具；
4 防漏损管道系统。

评定方法：审阅设计图纸和现场检查。

6 .3 .5 公共场所节水措施 (6分) 的评定应包括下述内容：

1 公用设施的节水措施；
2 绿化灌溉方式。

评定方法：现场检查。

6 .3 .6 景观用水 (4分) 的评定内容应为：

水源利用情况。
评定方法：审阅设计图纸。


6 . 4 节 地

6 .4 .1 节地的评定应包括地下停车比例、容积率、建筑设计。新型墙体材料、节地措施、地下公建和土地利用 7 个分项，满分为 40 分。

6 .4 .2 地下停车比例 (8 分 ) 的评定内容应为：

地下或半地下停车比例。
评定方法：审阅设计图纸。

6 .4 .3 容积率 (5 分 ) 的评定内容应为：

容积率的合理性。
评定方法：审阅设计图纸和有关文件。

6 .4 .4 建筑设计 (7 分 ) 的评定应包括下述内容：

1 住宅单元标准层使用面积系数；
2 户均面宽与户均面积比值。

评定方法：审阅设计图纸。

6 .4 .5 新型墙体材料 (8 分 ) 的评定内容应为：

用以取代黏土砖的新型墙体材料应用情况。
评定方法：审阅设计图纸和有关文件。

6 .4 .6 节地措施 (5 分 ) 的评定内容应为：

采用新设备、新工艺、新材料，减少公共设施占地的情况。
评定方法：审阅设计图纸和现场检查。

6 .4 .7 地下公建 (5 分 ) 的评定内容应为：

住区公建利用地下空间的情况。
评定方法：审阅设计图纸和现场检查。

6 .4 .8 土地利用 (2 分 ) 的评定内容应为：

充分利用荒地、坡地和不适宜耕种土地的情况。
评定方法：现场检查。


6 . 5 节 材

6 .5 .1 节材的评定应包括可再生材料利用、建筑设计施工新技术、节材新措施和建材回收率 4 个分项，满分为 20 分。

6 .5 .2 可再生材料利用 (3 分 ) 的评定内容应为：

可再生材料的利用情况。
评定方法：审阅设计图纸和有关文件。

6 .5 .3 建筑设计施工新技术 (10 分 ) 的评定内容应为：

高强高性能混凝土、高效钢筋、预应力钢筋混凝土、粗直径钢筋连接、新型模板与脚手架应用、地基基础、钢结构新技术和企业的计算机应用与管理技术的利用情况。

评定方法：审阅设计图纸和有关文件。

6 .5 .4 节材新措施 (2 分 ) 的评定内容应为：

采用节约材料的新技术、新工艺的情况。
评定方法：审阅施工记录。

6 .5 .5 建材回收率 (5 分 ) 的评定内容应为：

使用回收建材的比例。
评定方法：审阅设计图纸和有关文件。


7 安全性能的评定

7 . 1 一般规定

7 .1 .1 住宅安全性能的评定应包括结构安全、建筑防火、燃气及电气设备安全、日常安全防范措施和室内污染物控制 5 个评定项目，满分为 200 分。

7 .1 .2 住宅安全性能的评定指标见本标准附录 D 。


7 . 2 结构安全

7 .2 .1 结构安全的评定应包括工程质量、地基基础、荷载等级、抗震设防和外观质量 5 个分项，满分为 70 分。

7 .2 .2 工程质量 (15 分 ) 的评定内容应为：

结构工程 ( 含地基基础 ) 设计施工程序和施工质量验收与备案情况。
评定方法：审阅施工图设计文件及审查结论，施工许可、施工资料及施工验收资料。

7 .2 .3 地基基础 (10 分 ) 的评定内容应为：

地基承载力计算、变形及稳定性计算，以及基础的设计。
评定方法：审阅施工图设计文件及审查结论。

7 .2 .4 荷载等级 (20 分 ) 的评定内容应为：

楼面和屋面活荷载设计取值，风荷载、雪荷载设计取值。
评定方法：审阅施工图设计文件及审查结论。

7 .2 .5 抗震设防 (15 分 ) 的评定内容应为：

抗震设防烈度和抗震措施。
评定方法：审阅施工图设计文件及审查结论。

7 .2 .6 结构外观质量 (10 分 ) 的评定内容应为：

结构的外观质量与构件尺寸偏差。
评定方法：现场检查。


7 . 3 建筑防火

7 .3 .1 建筑防火的评定应包括耐火等级、灭火与报警系统、防火门 ( 窗 ) 和疏散设施 4 个分项，满分为 50 分。

7 .3 .2 耐火等级 (15分)的评定内容应为：

建筑实际的耐火等级。
评定方法：审阅认证资料及现场检查。

7 .3 .3 灭火与报警系统 (15分) 的评定应包括下述内容：

1 室外消防给水系统；
2 防火间距、消防交通道路及扑救面质量；
3 消火栓用水量及水柱股数；
4 消火栓箱标识；
5 自动报警系统与自动喷水灭火装置。

评定方法：审阅设计文件及现场检查。

7 .3 .4 防火门 (窗)(5分) 的评定内容应为：

防火门 (窗) 的设置及功能要求。
评定方法；审阅相关资料及现场检查。

7 .3 .5 疏散设施 (15分) 的评定应包括下述内容：

1 安全出口数量及安全疏散距离、疏散走道和门的净宽；
2 疏散楼梯的形式和数量，高层住宅的消防电梯；
3 疏散楼梯的梯段净宽；
4 疏散楼梯及走道的标识；
5 自救设施的配置。

评定方法：审阅相关文件及现场检查。


7 . 4 燃气及电气设备安全

7 .4 .1 燃气及电气设备安全的评定应包括燃气设备安全和电气设备安全 2 个分项，满分为 35 分。

7 .4 .2 燃气设备安全 (12分) 的评定应包括下述内容：

1 燃气器具的质量合格证；
2 燃气管道的安装位置及燃气设备安装场所的排风措施；
3 燃气灶具熄火保护自动关闭功能；
4 燃气浓度报警装置；
5 燃气设备安装质量；
6 安装燃气装置的厨房、卫生间的结构防爆措施。

评定方法：审阅燃气设备相关资料、施工验收资料、设计文件和现场检查。

7 .4 .3 电气设备安全 (23分) 的评定应包括下述内容：

1 电气设备及相关材料的质量认证和产品合格证；
2 配电系统与电气设备的保护措施和装置；
3 配电设备与环境的适用性；
4 防雷措施与装置；
5 配电系统的接地方式与接地装置；
6 配电系统工程的质量；
7 电梯安全性认证及相关资料。

评定方法：审阅配电系统设计文件及设备相关资料、施工记录、验收资料和现场检查。


7 . 5 日常安全防范措施

7 .5 .1 日常安全防范措施的评定应包括防盗设施、防滑防跌措施和防坠落措施 3 个分项，满分为 20 分。

7 .5 .2 防盗设施 (6分) 的评定内容应为：

防盗户门及有被盗隐患部位的防盗网、电子防盗等设施的质量与认证手续。
评定方法：审阅产品合格证和现场检查。

7 .5 .3 防滑防跌措施 (2分) 的评定内容应为：

厨房、卫生间等的防滑与防跌措施。
评定方法：审阅设计文件、产品质量文件和现场检查。

7 .5 .4防坠落措施 (12分) 的评定应包括下述内容：

1 阳台栏杆或栏板、上人屋面女儿墙或栏杆的高度及垂直杆件间水平净距；
2 外窗窗台面距楼面或可登踏面的净高度及防坠落措施；
3 楼梯栏杆垂直杆件间水平净距、楼梯扶手高度，非垂直杆件栏杆的防攀爬措施；
4 室内顶棚和内外墙面装修层的牢固性，门窗安全玻璃的使用。

评定方法：审阅设计文件，质量、耐久性保证文件和现场检查。


7 . 6 室内污染物控制

7 .6 .1 室内污染物控制的评定应包括墙体材料、室内装修材料和室内环境污染物含量 3 个分项，满分为 25 分。

7 .6 .2 墙体材料 (4分) 的评定内容应为：

墙体材料的放射性污染及混凝土外加剂中释放氨的含量。

评定方法：审阅产品合格证和专项检测报告。

7 .6 .3 室内装修材料 (6分) 的评定内容应为：

人造板及其制品有害物质含量，溶剂型木器涂料有害物质含量，内墙涂料有害物质含量，胶粘剂有害物质含量，壁纸有害物质含量，花岗石及其他天然或人造石材的放射性污染。

评定方法：审阅产品合格证和专项检测报告。

7 .6 .4 室内环境污染物含量 (15分) 的评定内容应为：

室内氡浓度，室内甲醛浓度，室内苯浓度，室内氨浓度，室内总挥发性有机化合物 (TVOC) 浓度。

评定方法：审阅专项检测报告，必要时进行复验。


8 耐久性能的评定

8 . 1 一般规定

8 .1 .1 住宅耐久性能的评定应包括结构工程、装修工程、防水工程与防潮措施、管线工程、设备和门窗 6 个评定项目，满分为 100 分。

8 .1 .2 住宅耐久性能的评定指标见本标准附录 E 。


8 . 2 结构工程

8 .2 .1 结构工程的评定应包括勘察报告、结构设计、结构工程质量和外观质量 4 个分项，满分为 20 分。

8 .2 .2 勘察报告 (5分) 的评定应包括下述内容：

1 勘察报告中与认定住宅相关的勘察点的数量；
2 勘察报告提供地基土与土中水侵蚀性情况。

评定方法：审阅勘察报告。

8 .2 .3 结构设计 (10分) 的评定应包括下述内容：

1 结构的设计使用年限；
2 设计确定的技术措施。

评定方法：审阅设计图纸。

8 .2 .4 结构工程质量 (3分) 的评定内容应为：

主控项目质量实体检测情况。
评定方法：审阅检测报告。

8 .2 .5 外观质量 (2分) 的评定内容应为：

围护构件外观质量缺陷。
评定方法：现场检查。


8 . 3 装修工程

8 .3 .1 装修工程的评定应包括装修设计、装修材料、装修工程质量和外观质量 4 个分项，满分为 15 分。

8 .3 .2 装修设计 (5 分 ) 的评定内容应为：

外装修的设计使用年限和设计提出的装修材料耐用指标要求。
评定方法：审阅设计文件。

8 .3 .3 装修材料 (4 分 ) 的评定内容应为：

装修材料耐用指标检验情况。
评定方法：审阅检验报告。

8 .3 .4 装修工程质量 (3 分 ) 的评定内容应为：

装修工程施工质量验收情况。
评定方法：审阅验收资料。

8 .3 .5 外观质量 (3 分 ) 的评定内容应为：

装修工程的外观质量。
评定方法：现场检查。


8 . 4 防水工程与防潮措施

8 .4 .1 防水工程的评定应包括防水设计、防水材料、防潮与防渗漏措施、防水工程质量和外观质量 5 个分项，满分为 20 分。

8 .4 .2 防水设计 (4 分 ) 的评定应包括下述内容：

1 防水工程的设计使用年限；
2 设计对防水材料提出的耐用指标要求。

评定方法：审阅设计文件。

8 .4 .3 防水材料 (4 分 ) 的评定应包括下述内容：

1 防水材料的合格情况；
2 防水材料耐用指标的检验情况。

评定方法：审阅材料检验报告。

8 .4 .4 防潮与防渗漏措施 (5 分 ) 的评定应包括下述内容：

1 首层墙体与地面的防潮措施；
2 外墙的防渗措施。

评定方法：审阅设计文件。

8 .4 .5 防水工程质量 (4 分 ) 的评定应包括下述内容：

1 防水工程施工质量验收情况；
2 防水工程蓄水、淋水检验情况。

评定方法：审阅验收资料。

8 .4 .6 外观质量 (3 分 ) 的评定内容应为：

防水工程外观质量和墙体、顶棚与地面潮湿情况。
评定方法：现场检查。


8 . 5 管线工程

8 .5 .1 管线工程的评定应包括管线工程设计、管线材料、管线工程质量和外观质量 4 个分项，满分为 15 分。

8 .5 .2 管线工程设计 (7 分 ) 的评定应包括下述内容：

1 设计使用年限；
2 设计对管线材料的耐用指标要求；
3 上水管内壁材质。

评定方法：审阅设计文件。

8 .5 .3 管线材料 (4 分 ) 的评定应包括下述内容：

1 管线材料的质量；
2 管线材料耐用指标的检验情况。

评定方法：审阅材料质量检验报告。

8 .5 .4 管线工程质量 (2 分 ) 的评定内容应为：

工程质量验收合格情况。
评定方法：审阅施工验收资料。

8 .5 .5 外观质量 (2 分 ) 的评定内容应为：

管线及其防护层外观质量和上水水质目测情况。
评定方法：现场检查。


8 . 6 设 备

8 .6 .1 设备的评定应包括设计或选型、设备质量、设备安装质量和运转情况 4 个分项，满分为 15 分。

8 .6 .2 设计或选型 (4 分 ) 的评定应包括下述内容：

1 设备的设计使用年限；
2 设计或选型时对设备提出的耐用指标要求。

评定方法：审阅设计资料。

8 .6 .3 设备质量 (5 分 ) 的评定应包括下述内容，

1 设备的合格情况；
2 设备耐用指标的检验情况 ( 包括型式检验结论 ) 。

评定方法：审阅产品合格证和检验报告。

8 .6 .4 设备安装质量 (3 分 ) 的评定内容应为：

设备安装质量的验收情况。
评定方法：审阅验收资料。

8 .6 .5 运转情况 (3 分 ) 的评定内容应为：

设备运转情况。
评定方法：现场检查。


8 . 7 门 窗

8 .7 .1 门窗的评定应包括设计或选型、门窗质量、门窗安装质量和外观质量 4 个分项，满分为 15 分。

8 .7 .2 设计或选型 (5 分 ) 的评定应包括下述内容：

1 设计使用年限；
2 耐用指标要求情况。

评定方法：审阅设计资料。

8 .7 .3 门窗质量 (4 分 ) 的评定应包括下述内容：

1 门窗质量的合格情况；
2 门窗耐用指标的检验情况 ( 含型式检验结论 ) 。

评定方法：审阅相关资料和检验报告。

8 .7 .4 门窗安装质量 (3 分 ) 的评定内容应为：

门窗安装质量的验收情况。
评定方法：审阅验收资料。

8 .7 .5 外观质量 (3 分 ) 的评定内容应为：

门窗的外观质量。
评定方法：现场检查。


中华人民共和国国家标准

住宅性能平定技术标准

GB/T 50362—2005

条文说明


1 总 则

1 .1 、 1 .0 .2 住宅与人民的生活休戚相关。住宅建设关系到国家的环境、资源和发展，同时关系到消费者的安全、健康和生活质量。随着我国经济的发展和引导住宅合理消费政策的实施，居住者对住宅的要求愈来愈高。为引导住宅的发展，促进住宅产业现代化，需要制定一个统一的住宅性能评价方法和标准。以提高住宅的品质，营造舒适、安全、卫生的居住环境，保障消费者权益，适应国家的可持续发展。

1 .0 .3 本标准所指的住宅包括城镇新建和改建住宅。对既有住宅通过可靠性评估后，也可参照本标准进行性能评定。

1 .0 .4 、 1 .0 .5 本标准从规划、设计、施工、使用等方面，将住宅的性能要求分成 5 个方面，即适用性能、环境性能、经济性能、安全性能和耐久性能。通过 5 个方面的综合评定，体现住宅的整体性能，以保障消费者的居住质量。标准的性能指标以现行国家相关标准为依据，有些指标适当提高，以满足人民生活日益发展和提高的要求，标准中将 A 级住宅的性能按得分高低细分成 3 等，目的是为了引导住宅性能的发展与提高，同时也可适应不同人群对居住质量的要求。

1 .0 .6 申请性能评定的住宅必须符合国家现行强制性标准的规定，不符合者不能申请性能评定。


2 术 语

本标准的主要术语是根据与住宅的规划、设计、施工、质量检测等有关的国家现行技术标准给出的。其中适用性能、环境性能、经济性能、安全性能和耐久性能的内涵与其它标准有所不同，本标准另作了解读。


4 适用性能的评定

4 . 1 一般规定

4 .1 .1 住宅适用性能的评定，既要考虑满足居住的功能性要求，也要考虑满足居住的舒适性要求，以提高住宅的内在品质。住宅的适用性能主要针对单元平面、住宅套型、建筑装修、隔声性能、设备设施、无障碍设施 6 个方面进行评定。与适用性能相关的保温隔热性能因涉及到住宅使用阶段的节能，在经济性能章节进行规定；防水的耐久性是反映防水质量的重要参数，故防水性能在耐久性能章节进行规定。


4 .2 单元平面

4 .2 .2 住宅单元平面的设计应根据居住活动的基本要求和活动规律，来布局和确定住宅功能空间的总体关系。使工作、睡眠、交流、餐食、盥洗等饮食起居的各种活动在一定的面积和空间内得到最充分、适用和经济的安排。

1 空间布局合理，动静分区，电梯、楼梯和排水管井不邻近居住空间布置，垃圾间位置避免串味和污染环境。

2 平面布置比较紧凑，能够充分利用空间，有利于减少公摊面积。

3 楼层单元平面应规整，无过分凹凸现象，体形系数不宜过大，平面布置应兼顾节能和卫生通风要求。

4 平面进深和户均面宽应适当，兼顾节地和舒适的要求。

5 对单元平面进行评定，是针对占总住宅建筑面积 80 ％以上的各主要套型，主要套型满足要求即可按附录 A 得分。

4 .2 .3 遵循住宅建筑模数的协调原则，可保证住宅建设过程中，在功能、质量和经济效益方面获得优化，促进住宅建设从粗放型生产转化为集约型的社会化协作生产。强调住宅的可改造性，是考虑在住宅全寿命周期内，能通过适当改造，适应不断变化的居住要求。

1 住宅设计应符合住宅建筑模数的规定。厨房、卫生间部品类型多，条件复杂，应当充分注意模数尺寸的配合，特别是隔墙的位置尺寸定位，应能满足厨具及配件定型尺寸的要求。

2 采用大开间结构体系是可灵活分隔、易改造的前提条件，保证分隔方式的多样化；对非承重墙可采用易分隔的轻质材料，以便于拆装。

3 对模数协调和可改造性进行评定时，应检查各单元的标准层平面图。

4 .2 .4 单元公共空间是指从单元人口到住宅户门的公共空间。

1 多层住宅底层设进厅和高层住宅底层设门厅，可为居民提供交往、停留的空间，也为设置信报箱、管理间等设施提供空间。

2 候梯厅的进深要方便物品搬运，且使候梯不觉拥挤，因此候梯厅的进深不应小于轿厢的深度。

3 楼梯踏步的宽窄和高低决定了楼梯的坡度，它直接影响到人上下楼梯的安全和舒适程度，楼梯平台宽度对方便物品搬运尤为重要。

4 垃圾道在住宅中已被取消，对于多层住宅袋装垃圾应在室外设固定的存放地点，此内容在环境性能指标里有要求。对于高层住宅，袋装垃圾在每层应有固定的存放地点；垃圾收集空间或垃圾间的设置应满足卫生要求，应避免浊气、虫蝇的滋生，避免对住户的生活造成影响。

5 对单元公共空间进行评定时，应检查各单元的标准层平面图和首层平面图。


4 . 3 住宅套型

4 .3 .2 套内功能空间的设置和布局，既要满足功能上的要求也要满足使用便利和卫生的要求，设计时应合理、有效地组织各功能区块，注重动静分区、洁污分区、提高使用效率。

1 卧室、起居室 ( 厅 ) 、厨房、卫生间是住宅的必要功能空间，为方便使用并增强居住的舒适度，还可设置书房、贮藏空间、用餐空间及人口过渡空间。

2 功能空间不应采用过分狭长的形状，为保证空间的有效利用、家具的设置以及采光和视觉的效果，起居室、卧室、餐厅等功能空间的长短边长度比不应大于 1.8 。

3 起居厅、卧室是家庭的主要活动空间，具有卫生和隐私的要求，因此，应有良好的自然通风、采光和视野景观，且不受邻居视线干扰。

4 本条为住宅最基本卫生要求，每套住宅必须有良好的日照，当有超过 4 个居住空间时，至少应有2个空间获得日照，以保证居室的卫生条件。关于居住空间日照时间，按现行国家标准《城市居住区规划设计规范》GB 50180中住宅建筑日照标准执行。

5 凹口处容易形成涡流，受污染的空气不容易消散，起居室、卧室若朝向凹口开窗，容易使得空气在户间交叉流动，造成串味和疾病的传播。

6 室内交通路线应短而便捷，要保证各功能空间的完整性，避免穿越。特别是不应穿行主要居住空间。

7 交通路线指从人口到达各功能空间的线路，线路越短，则表明平面组织合理，空间利用率高。交通面积是指无法设置家具，为交通使用的纯通道面积，如过大，则居室空间的有效利用率较低。

8 餐厅、厨房同属家庭公用空间，有紧密的功能上的联系，因此餐厅和厨房不应分离过远。

9 从卫生和安全的角度考虑，厨房应有自然采光和通风，且最好邻近出入口，以便蔬菜、食品和垃圾的出入。

10 对于三个及三个以上卧室的住宅，家庭人口偏多，为减少卫生间使用紧张的矛盾，照顾主人隐私和方便客人使用，一般设二个或二个以上的卫生间，其中一间为主卧室专用。卫生间的位置应方便使用，一般来讲应紧靠卧室，若有两个卫生间，共享卫生间可设在起居厅旁。

11 功能齐全的卫生间应考虑洗浴、便溺、化妆、洗面等各种需要，洗面和便溺应作适当分隔，相互空间位置和安装尺寸应符合人体工程学的要求。每套住宅至少应设一个功能齐全的卫生间。

12 对套内功能空间设置和布局进行评定，是针对占总住宅建筑面积 80 ％以上的各主要套型，主要套型满足要求即可按附录 A 得分。

4 .3 .3 功能空间尺度的评定，既要满足使用功能上的要求，也要满足舒适度的要求。

1 住宅各功能空间的面积分配比例应适当，避免大而不当的现象产生。

2 起居厅是住宅内部的主要公共空间，为方便起居厅的使用，满足家具和设备摆放的要求，对起居厅连续实墙面的长度提出了基本要求；同时起居厅还应减少交通穿行的干扰，厅内门的数量不宜过多，门的位置宜集中布置。

3 双人卧室指可安排双人居住的卧室，按家具的摆放和使用舒适程度的要求，对开间尺寸提出了基本要求。

4 厨房操作台总长度指可用于炊事操作的台面长度总和。指洗、切、烧工序连续操作的有效长度，不含冰箱的宽度。

5 贮藏空间包括贮藏室、壁柜及吊柜等；壁柜及吊柜属于家具类，可由工厂预制、现场装配，住宅内除宜设贮藏室以外，可充分利用边角空间设置壁柜和吊柜。

6 在现行国家标准《住宅设计规范》 GB 50096 中要求，普通住宅层高宜为 2.8m ，控制住宅层高主要目的是为了住宅节地、节能、节材，节约资源。适当提高室内净高可改善居住的舒适度，特别在夏热地区，提高室内净高有利于自然通风散热，但在采暖地区室内净高过大不利于节能，因此应适度掌握。

7 对功能空间尺度进行评定，是针对占总住宅建筑面积 80 ％以上的各主要套型，主要套型满足要求即可按附录 A 得分。


4 . 4 建筑装修

4 .4 .1 住宅作为完整的产品应包括装修，将毛坯房交付给住户，很难保证住宅整体的品质，在住宅投诉与住宅纠纷中，很多情况是因为住户对毛坯房进行装修的质量没有保证引起的。因此为保证住宅的品质，对新建住宅提倡土建装修一体化，以推广应用工业化装修技术，提高装修施工水平。向消费者提供精装修商品房，是今后住宅产业发展的方向。装修到位的做法，能有效保证住宅的品质。在我国城镇中，集合式住宅占绝大多数，装修到位作为评定 3A 等级的一票否决指标，主要针对集合式住宅而言。

1 门窗和固定家具采用工厂生产的成型产品，有利于提高效率、保证部品质量和最终的装修质量。减少现场加工量，有利于减少工地废料和环境污染。

2 为保证住宅的品质，防止因二次装修带来的质量问题，提倡由开发商对新建住宅进行一次装修。厨房、卫生间的装修受管道、设备、防水等诸多因素的影响，涉及的专业工种较多，要求也比较复杂，因此厨房、卫生间装修到位将有效避免因二次装修带来的质量问题。

3 门厅、楼梯间或候梯厅的装修应注重实用、美观、易清洁，装修档次应与住宅的档次相匹配。

4 住宅外部装修包括建筑外立面、单元人口等，装修应注重实用、美观、耐候、耐污染、易清洁，装修档次应与住宅的档次相匹配。

5 对建筑装修进行评定时，应由专家现场抽查 5 套不同楼栋、不同类型的住宅进行检查。


4 . 5 隔声性能

4 .5 .1 住宅声环境的影响因素十分复杂，隔声性能的评定主要注重围护结构的隔声性能和设备、管道的噪声情况。目前我国住宅声环境质量离标准的规定尚有一定的差距，这与我国住宅建筑构造简单、门窗气密性不高、设备管道处置不妥有关系。楼板撞击声的防治是我国住宅的老大难问题，其主要原因是我国的楼板结构过于简单所致。本条提出了不同等级的要求，目的是促进住宅改进构造做法，增强隔声性能，切实改善住宅的声环境。

1 楼板的撞击声声压级的测试方法按照现行国家标准《建筑隔声测量规范》 GBJ 75 进行，楼板的空气声计权隔声量按照建筑外墙的隔声测量方法进行。

2 计权隔声量为A声压级差。分户墙、分室墙、含窗外墙、户门的测试方法按照现行国家标准《建筑隔声测量规范》 GBJ 75 进行。

3 当采用塑料排水管时，排水管道冲水时的噪声会影响住户休息，如管道设在管井里，将有效减轻此类噪声。

4 电梯、水泵、风机、空调等设备安装时应采取设减振垫、减振支架、减振吊架等减振措施，设备机房还应采取有效隔声降噪措施。

5 终审时，应提供相关的检测报告，3A等级住宅应实地抽查、检测，按现场测试数据进行判定。


4 . 6 设备设施

4 .6 .1 设备设施的配置是居住功能质量的重要保证，居民生活水平的提高和住宅品质的提高，很大程度上依靠设备设施配置水平的提高。

4 .6 .2 厨卫设备的评定包括以下内容：

1 厨房应按“洗、切、烧”炊事流程布置炊事设备，管道接口定位应与设备配置相适应，方便连接，并能减少支管段的长度。

2 厨房设备成套是指厨房应配备有橱柜、灶台、油烟机、洗涤池、吊柜、调理台等设备，并应预留冰箱、微波炉等炊事设备的放置空间。.

3 洗浴和便器之间或洗面和便器之间宜有一定的分隔，避免干扰。相应的管道定位接口应与之配套，方便连接，并能减少支管段的长度。

4 卫生设备齐全指浴缸 (或淋浴盘) 、洗面台、便器等基本设备齐备，配套设备有梳妆镜、贮物柜等。

5 洗衣机可视情况设于专用洗衣机位、卫生间、厨房、阳台或家务间内，应方便使用。当设在卫生间时，应与其它卫生器具有一定的间隔。洗衣机的电源、水源、排水口应是专用的，且方便使用。有条件时可设专用的家务间。晾晒衣物应考虑卫生的要求，因此最好安排在阳光能直晒的区域，如南面的阳台或露台。

6 对厨卫设备进行评定，是针对占总住宅建筑面积80％以上的各主要套型，主要套型满足要求即可按附录A得分。

4 .6 .3 给水、排水和燃气系统的评定包括以下内容：

1 给水、排水和燃气应设有管道系统和相应的设备设施。

2 给水系统的水质、水量和水压应满足国家标准和使用要求 , 燃气系统的气质、气量和气压应满足国家标准和使用要求，排水系统的设置应满足国家标准和使用要求。

3 为提高生活质量，住宅要求有室内热水供应，条件允许时可设24小时集中热水供应系统，并应采用至少是干管循环系统 (循环到户表前) 。或设户式热水系统，预留热水器的位置，并安装好相应的管道。

4 地漏、卫生器具排水、厨房排水、洗衣机排水等应分别设置存水弯，器具自带存水弯的除外，存水弯水封深度不小于50mm 。

5 为方便排水管道日常清通，排水立管检查口的设置应方便操作，立管设在管井里时，应预留检查门，或将检查口引在侧墙上。

6 会所和餐饮业排水系统的使用时间和污水性质与住宅有一定区别，为防止噪声传播和老鼠、蟑螂等对住户的影响，应尽量将两者的排水系统分开。

7 住宅给水管、电线管、排水管等不应暴露在居住空间中，燃气管及计量表具隐蔽敷设时，应采取一定的通风安全措施。

8 住宅应设集中管井，管井内的各种管线、管道布置合理、整齐，管井设在卫生间、厨房等管道集中的部位。避免出现主干管明装在住宅内的现象。

9 户内计量仪表、阀门等的设置应方便检修和日常维护，当设在吊顶或管井里时，应预留检查门 (口) ，且位置方便操作。

10 为单元服务的给水总立管、雨水立管、消防立管和公共功能的阀门及用于总体调节和检修的部件应设置在户外，如地下室、单元楼道、室外管廊、室外阀门井里，使得系统维护、维修时不影响住户的生活。

11 住宅套型的些微差异不会影响给水、排水和燃气系统的设置，所以对给水、排水和燃气系统的评定，只需对不同类型的住宅楼，各抽查一套住宅进行检查即可。

4 .6 .4 采暖、通风与空调系统的评定包括以下内容：

1 各居住空间不得存在通风短路和死角部位，通风顺畅是指在夏季各外窗开启情况下，居室内部应有适当的自然风。

2 严寒、寒冷地区设置的采暖系统应是集中采暖系统或户式采暖系统；夏热冬冷地区应设置的采暖和空调措施，可以是热泵式分体空调，或有条件时设集中采暖系统、户式采暖系统；夏热冬暖地区应有空调措施。温和地区的住宅，此条可直接得分。

3 合理设置空调室外机、室内风机盘管、风口和相关的阀门管线，合理设置空调系统的冷凝水管、冷媒管，穿外墙时应对管孔进行处理，满足位置合理和美观的要求。冷凝水应单独设管道系统有组织排放。

4 随着住宅外围护结构气密性能的提高，住宅新风的补给大多需要通过开窗通风来实现，而在有些天气情况下，开窗引入新风既无法保证新风的质量(包括洁净度、温湿度)，又不利于节能，因此应根据舒适度要求的不同，与住宅档次相匹配，分级设置新风系统或换气装置。

5 竖向烟 ( 风 ) 道最不利点的最大静压是指在所有各楼层同时开启排油烟机的情况下，最不利层接口处的最大静压。如不满足要求，应在屋顶设免维护机械排风装置或集中机械排风装置，集中机械排风装置是指设置屋顶风机等供烟道排风的动力装置。高层住宅尤其应当设置上述设备。

6 严寒、寒冷和夏热冬冷地区卫生间设置竖向风道，有利于即使在冬季不开窗的情况下，也能快速排除卫生间内的污浊空气和湿气，能有效避免污浊空气和湿气进入其它室内空间。其它地区的明卫生间不作要求，此条可得分。

7 严寒、寒冷和夏热冬冷地区的卫生间因冬季不便开窗通风，因此应和暗卫生间一样设机械排风装置。其它地区的明卫生间不作要求，此条可得分。

8 采暖供回水总立管、公共功能的阀门和用于总体调节和检修的部件，设在共享部位。

9 对采暖、通风与空调系统进行评定，是针对占总住宅建筑面积80％以上的各主要套型，主要套型满足要求即可按附录 A 得分。

4 .6 .5 电气设备设施的评定，应着眼于既满足目前的需要，又考虑未来发展的需要，在满足功能要求和安全要求的基础上，方便使用，可按不同档次要求进行配置。

1 电源插座的数量以“组”为单位，插座的“一组”指一个插座板，其上可能有多于一套插孔，一般为两线和三线的配套组。考虑居民生活水平的不断提高，用电设备不断增多，为方便使用、保证用电安全，电源插座的数量应尽量满足需要，插座的位置应方便用电设备的布置。对于空调和厨房、卫生间内的固定专用设备，还应根据需要配置多种专用插座。

2 对分支回路作出规定，可以使套内负荷电流分流，减少线路的温升和谐波危害，从而延长线路寿命和减少电气火灾危险。

3 上楼梯超过 4 层，成年人已感到辛苦，老年人及儿童更加困难，我国现行国家标准《住宅设计规范》GB 50096规定7层及以上住宅必须设电梯，国外发达国家一般定为 4 层以上住宅设电梯，因此为提高住宅的舒适度，对多层住宅也提出设置电梯的要求。

4 公共部位的照明，本着节能和满足相应舒适度的要求，规定人工照明的照度要求。住宅底层门厅和大堂的设计，不应有眩光现象。

5 电气、电信干线 ( 管 ) 和公共功能的电气设备及用于总体调节和检修的部件，设在共享部位。

6 对电气设备设施进行评定，是针对占总住宅建筑面积 80％以上的主要套型，主要套型满足要求即可按附录 A 得分。对于公共部位的照明，应对楼梯间、电梯厅、楼梯前室、电梯前室、地下车库、电梯机房、水箱间等部位各随机抽查一处，满足要求即可按附录 A 得分。


4 . 7 无障碍设施

4 .7 .1 住宅满足残疾人和老年人的需求，是体现对人的最大关怀，是时代进步的要求。因此除在特殊的专用住宅中，要体现对特殊人群的关怀以外，尚应在普通住宅中创造基本条件，满足无障碍的要求。

4 .7 .2 套内无障碍设施的评定包括以下内容：

1 户内地面应尽可能保持在一个平面上，尽量不要出现台阶和高差，以便于老人、儿童、残疾人行走，而且方便人们夜晚行走。考虑到卫生间、阳台等处的防水要求，允许高差≤20mm 。

2 户内过道的宽度，既要考虑搬运大型家具的要求，也要考虑老年人、残疾人使用轮椅通行的需要。此条参考了国家现行标准《住宅设计规范》GB 50096和《老年人建筑设计规范》JGJ 122—99。

3 此条参考了《老年人建筑设计规范》JGJ 122—99的要求，800mm的净宽能满足轮椅的进出要求。

4 对套内无障碍设施进行评定，是指对不同类型的住宅楼各抽查一套住宅，进行现场检查，根据现场情况进行评分。

4 . 7 . 3 单元公共区域无障碍设施的评定包括以下内容：

1 此条参考了《老年人建筑设计规范》JCJ 122—99的要求。7层及以上住宅，至少保证有一部电梯的电梯厅及轿厢尺寸，满足轮椅和急救担架进出方便，且为无障碍电梯。 6层及以下住宅此项可直接得分。

2 现行国家标准《住宅设计规范》 GB 50096 规定设置电梯的住宅，单元公共出入口，当有高差时，应设轮椅坡道和扶手，对于不设电梯的住宅，可考虑首层为老年人和残疾人使用的套型，单元公共出入口有高差时，也应设轮椅坡道和扶手，从室外直达首层的户门。

3 对单元公共区域无障碍设施进行评定，是指对不同类型的住宅楼各抽查一个单元，进行现场检查，根据现场情况进行评分。

4 .7 .4 住区无障碍设施的评定包括以下内容：

1 为方便乘轮椅者和婴儿车的通行，住区内的无障碍通行设施应保证统一性、连贯性。

2 此条引自《城市道路和建筑物无障碍设计规范》JGJ 50—2001 中 6 .2 .2的规定。为便于残疾人、老年人享用公共活动场所，应设置方便轮椅通行的坡道和轮椅席位，地面也要求平整、防滑、不积水。

3 此条引自《城市道路和建筑物无障碍设计规范》JGJ 50—2001 中 6 .2 .4的规定。满足无障碍要求的厕位和洗手盆可设在会所等公共场所，可在男、女卫生间分别各设置一套，或设一个残疾人专用卫生间。

4 住区的公共服务设施应方便残疾人、老年人的使用，其出人口应满足无障碍通行的要求。

5 对住区无障碍设施进行评定，是指现场检查住区的公共区域无障碍设施的设置情况，根据现场情况进行评分。可设在会所等公共场所，可在男、女卫生间分别各设置一套，或设一个残疾人专用卫生间。

4 住区的公共服务设施应方便残疾人、老年人的使用，其出人口应满足无障碍通行的要求。

5 对住区无障碍设施进行评定，是指现场检查住区的公共区域无障碍设施的设置情况，根据现场情况进行评分。


5 环境性能的评定

5 . 2 用地与规划

5 .2 .2 结合场地的原有地形、地貌与地质，因地制宜地利用土地资源。控制建设活动对原有地形地貌的破坏，通过科学合理的设计与施工尽可能地保护原有地表土；地表径流不对场地地表造成破坏；减少对地下水与场地土壤的污染等。若住区周边环境优美，其主要房间、客厅开窗的位置、大小应有利于良好的视野与景观。

按照国家文物保护法规、确定对场地内的文物进行保护的方案。在人文景观方面，重视历史文化保护区内的空间和环境保护；对场地及周边环境的动植物原有生态状况进行调查，以尽量减少建设活动对原有生态环境的破坏。建筑形态和造型上尊重周围已经形成的城市空间、文化特色和景观。

大气污染源是指排放大气污染物的设施或指排放大气污染物的建筑构造 (如车间等) 。远离污染源，避免住区内空气污染。本条还包括避免和有效控制水体、噪声、电磁辐射等污染。若住区附近或住区内存在污染源，且对居住生活带来一定影响，不能评定为 A 级住宅。

5 .2 .3 住栋布置应优先选用环境条件良好的地段，注意合理的组合尺度及组团空间的营造，较好地形成小气候环境，方便日照、通风。住栋布置朝向满足住宅采光、通风、日照、防西晒的要求，住栋间距满足现行国家标准《城市居住区规划设计规范》 GB 50180中关于住宅建筑日照标准的规定。

空间层次与序列清晰、尺度恰当，是指住宅布置与组合的合理性，住区规划应尽可能形成层次清晰的室外空间序列。

5 .2 .4 住区道路系统构架清晰，小区路、组团路、宅间路分级明确。交通合理，人流、车流区分明确，既具通达性又不受外来干扰，避免区外交通穿越并与城市公交系统有机衔接。

机动车主出入口设置合理，方便与外界的联系，符合现行国家标准《城市居住区规划设计规范》 GB 50180 的要求。机动车出人口的设置满足：(1) 与城市道路交接时，交角不宜小于 75°；(2) 距相邻城市主干道交叉口距离，自道路红线交叉点起不小于 80m，次干道不小于 70m；(3) 距地铁出人口、人行横道线、人行过街天桥、人行地道边缘不小于 30m；(4) 距公交站边缘不小于 15m；(5) 距学校、公园、儿童及残疾人等使用的建筑出入口不小于 20m ；(6) 距城市道路立体交叉口的距离或其它特殊情况应由当地主管部门确定。满足消防、防盗、防卫空间层次的要求，无安全巡逻和视线死角。

机动车停车率是住区内停车位数量与居住户数的比率(％) 。本标准主要考虑到发达地区的现状与发展趋势。目前我国私人汽车拥有量快速增长，但各地区发展不平衡，因此各地区可根据具体情况确定机动车停车率，但若低于本标准的数值要扣分。低层住宅应带有车位，其数量可以统计在内。

我国住区自行车拥有量很大，应合理规划设计自行车停车位，方便居民使用。高层住宅自行车停车位可设置在地下室；多层住宅自行车停车位可设置在室外，自行车停车位距离主要使用人员的步行距离≤ 100m 。自行车在露天场所停放，应划分出专用场地并安装车架，周边或场内进行绿化，避免阳光直射，但要有一定的领域感。若多层住宅在楼内设置自行车停放场，要求使用方便，且隐蔽。

按要求设置标示标牌，标示标牌的位置应醒目，标牌夜间清晰可见，且不对行人交通及景观环境造成妨害。标志的色彩、造型设计应充分考虑其所在地区建筑、景观环境以及自身功能的需要。标志的用材应经久耐用，不易破损，方便维修。各种标志应确定统一的格调和背景色调以突出住区的识别性。

住区与外界交通方便，周围至少有一条公共交通线路，距离住区少于5分钟步行距离 ( 约400m范围 ) 有公共交通设施。

5 .2 .5 对A级住区要求市政基础设施 ( 包括供电系统、燃气系统、给排水系统与通信系统 ) 必须配套齐全、接口到位。


5 . 3 建筑造型

5 .3 .2 建筑形式美观、新颖，具有现代居住建筑风格，能体现地方气候特点和建筑文化传统。

建筑造型在空间变化和体形上均有灵活而宜人的处理，造型设计不得在采光、通风、视线干扰、节能等方面严重影响或损害住宅使用功能，不过多地采用无功能意义的多余构件和装饰。

外立面：Ⅲ级 外立面简洁，具有现代风格。室外设施的位置合适，保持住区景观的整体效果。对暴露在外墙的各种管道及设备均有必要的细部处理，不影响外立面造型效果。对外装空调的位置及洞口、支架形式均进行了有效的造型处理，并有组织排水；避免水迹、锈迹、加建阳台、露台及外设防盗设施对造型的影响；防盗网均应设在窗的室内一侧。Ⅱ级 外立面造型美观，但有些防盗网装在室外 ( 卷帘式除外 ) 或生活阳台设在临主要道路立面上。 I 级总体状况与Ⅱ级类似，但外立面上多处存有金属锈迹与水迹，影响立面效果。

5 .3 .4 住区室外灯光设计的目的主要有 4 个方面：(1)增强对物体的辨别性；(2)提高夜间出行的安全度；(3)保证居民晚间活动的正常开展；(4)营造环境氛围。照明作为景观素材进行设计，既要符合夜间使用功能，又要考虑白天的造景效果，选择造型优美的灯具。


5 . 4 绿地与活动场地

5 .4 .2 住区绿地布局合理，各级游园及绿地配置均匀，并在设计中考虑区内外绿地的有机联系，方便居民活动使用。

住区绿地是指住区、小区游园、宅旁绿地、公共服务设施所属绿地和道路绿地 ( 即道路红线内的绿地 ) ，但不包括屋顶和晒台的人工绿地；住区绿地占住区用地的比率(％)为绿地率。建设部 1993年《关于印发(城市绿化规划建设指标的规定）的通知》( 建城[1993]784号) 提出：“新建住区内绿地占住区总用地比率不低于30％”。根据《国务院关于加强城市绿化建设的通知》中确定的城市绿化工作目标和主要任务：“到2005年，全国城市规划建成区绿地率达到30％以上，绿化覆盖率达到 35％以上，人均公共绿地面积达到 8m2以上，城市中心区人均公共绿地达到4m2以上；到2010年，城市规划建成区绿地率达到35％以上，绿化覆盖率达到40％以上，人均公共绿地面积达到10m2以上，城市中心区人均公共绿地达到 6m2以上”。提高住区绿地率，对于整个城市的发展也将起到积极的作用。因此本标准将绿地率设定为35％与30％两档。

根据住区不同的规划组织结构类型，设置相应的中心公共绿地。住区公共绿地至少有一边与相应级别的道路相邻。应满足有不少于 1/3 的绿地面积在标准日照阴影范围之外。块状、带状公共绿地同时应满足宽度不小于8m，面积不少于400m2的要求。参见现行国家标准《城市居住区规划设计规范》 GB 50180 。

居住小区内建筑散地、墙面 ( 包括挡土墙 ) 、平台、屋顶、阳台和停车场6种场地应充分绿化，既可增加住区的绿化量，又不影响建筑及设施的使用。平台绿化要把握“人流居中，绿地靠窗”的原则，即将人流限制在平台中部，以防止对平台首层居民的干扰。绿地靠窗设置，并种植一定数量的灌木和乔木，减少户外人员对室内居民的视线干扰。屋顶绿地分为坡屋面和平屋面绿化两种，应种植耐旱、耐移栽、生命力强、抗风力强、外形较低矮的植物。坡屋面多选择贴伏状藤本或攀缘植物。平屋顶以种植观赏性较强的花木为主，并适当配置水池、花架等小品，形成周边式和庭园式绿化。停车场绿化可分为：周界绿化、车位间绿化和地面绿化及铺装。总之，本条评定内容遵循“可绿化的用地均应绿化”的要求提出。

5 .4 .3 充分发挥植物的各种功能和观赏特点，合理配置，常绿与落叶、速生与慢生相结合，构成多层次的复合生态结构，达到人工配置的植物群落自然和谐。栽植多类型植物群落和植物配置的多层次，有助于增加绿量，可一定程度上减少环境绿化养护费。

为了提高绿化景观环境质量，减少绿化的维护成本，住区内的绿化应重视乔木数量，切实增加绿化面积。本条要求乔木量≥ 3 株／100m2绿地面积，可以按住区 ( 总乔木量／总绿地面积 ) 来计算。

全国根据气候条件和植物自然分布特点，按华北、东北、西北为一个区，华中、华东为一个区，华南、西南为一个区，将城市绿化植物配置分成三个大区，计算木本植物种类；并根据我国目前城市住区绿化植物数量和植物引种水平的调查，确定本标准植物种类。

5 .4 .4 绿地中配置适当的硬质铺装，一般占绿地面积的10％～ 15％，发挥绿地综合功能的作用。


5 . 5 室外噪声与空气污染

5 . 5 . 2 当住区临近交通干线，或不能远离固定的设备噪声源，应采取隔离和降噪措施，如采取道路声屏障、低噪声路面、绿化降噪、限制重载车通行等；对产生噪声干扰的固定的设备噪声源采取隔声和消声措施。住区周围无明显噪声源时，可免于检测。若存在噪声干扰，应提供具有相应检测资质单位的检测数据。检测依据为现行国家标准《城市区域环境噪声标准》 GB 13096 ，测量方法依据为现行国家标准《城市区域环境噪声测量方法》 GB/T 14623 。测点选取:(1)住区内能代表大多数住户环境噪声特征的测点两个，两个测点间的距离不小于小区长向距离的 1/3；(2)住区周边道路中噪声和交通流量最高的一条道路所邻近的住宅前；(3) 住户投诉受到噪声干扰的区域。

在偶然噪声测量有困难的住区，可采用下述间接计算方式，如下表一所示：

5 .5 .3 排放性局部污染源包括:1km 范围内大型采暖锅炉或工业烟囱，无除尘脱硫设备；除尘与脱硫均指按照国家标准设计与施工并经验收合格的装置，其治理污染范围为 100％。

开放性局部污染源包括：距离住区 500m 范围内非封闭污水沟塘、饮食摊点 ( 使用非洁净燃料 ) ，非封闭垃圾站等。洁净燃料包括：油类 ( 重油小于25％) 、天然气、人工煤气、液化石油气等。

辐射性局部污染源包括：地表土壤及近地岩石中含强放射物质、附近有强电磁辐射源等。

溢出性局部污染源包括：距离住区 300m 范围内无水洗公共厕所、汽车修理厂、电镀厂、小型印染厂等。

住区内空气中有害物质的含量不应超过标准值 ( 必要时可实际测定 ) 。要求住区规划设计有利于空气流通，停车场布局合理，以减少汽车尾气对住户的污染。采取有效的措施，减少住区内污染物的排放等。

空气中主要污染物有飘尘、二氧化硫、氮氧化物、一氧化碳等。空气中的粒子状污染物数量大、成分复杂，对人体危害最大的是 10μm 以下的浮游状颗粒物，称为飘尘。国家环境质量标准规定居住区飘尘日平均浓度低于 0.3mg/3 ，年平均浓度低于0.22mg /3 二氧化硫 (S02) 主要由燃煤及燃料油等含硫物质燃烧产生。国家环境质量标准规定，居住区二氧化硫日平均浓度低于 0.15mg/3 ，年平均浓度低于 0.06mg/3 空气中含氮的氧化物有一氧化二氮 (N20) 、一氧化氮 (NO) 、二氧化氮 (N02) 、三氧化二氮 (N203) 等，其中占主要成分的是一氧化氮和二氧化氮。氮氧化物污染主要来源于生产、生活中所用的煤、石油等燃料燃烧的产物 (包括汽车及一切内燃机燃烧排放的 NOx) 。 NOx对动物的影响浓度大致为 1.0mg/3 ，对患者的影响浓度大致为 0.2mg/m3 国家环境质量标准规定，居住区氮氧化物日平均浓度低于 0.10mg/3 ，年平均浓度低于 0.05mg /3 一氧化碳 (CO) 是无色、无味的气体。主要来源于含碳燃料、卷烟的不完全燃烧，其次是炼焦、炼钢、炼铁等工业生产过程所产生的。我国空气环境质量标准规定居住区一氧化碳日平均浓度低于 4.0mg/3 。


5 . 6 水体与排水系统

5 .6 .2 居住区内天然水体水质应根据其功能满足现行国家标准《景观娱乐用水水质标准》GB 12941中相应水质的标准。人造景观用水体 (水池) 水质应满足该标准中 C 类水质的要求。 在现行国家标准《室外排水设计规范》GBJ14中要求：“新建地区排水系统宜采用(雨、污)分流制”。雨水应排人城市雨水管网或就近排人河道或天然水体。污水则应排人城市污水管网系统。当居住区远离城市污水管网系统时，必须单独设置污水处理设施。污水经处理后必须满足《污水排人城市下水道水质标准》 CJ 3082—1999、《城市污水处理厂污水污泥排放标准》(CJ 3025)。两种情况满足其中一种即可得分。


5 . 7 公共服务设施

5 .7 .2 教育设施的配置应符合《城市居住区规划设计规范》GB 50180中对教育设施设置的规定。

提供居住区级范围内的医疗卫生服务。社区健康服务中心、门诊部分为市级、区级或镇级医院的派出机构，提供儿科、内科、妇幼与老年保健。该条应符合《城市居住区规划设计规范》GB 50180对医疗卫生服务设施设置的规定。居住区周围1km以内有镇级以上医院的此项亦得分。

儿童游乐场应该在景观绿地中划出固定的区域，一般均为开敞式。游乐场地必须阳光充足，空气清洁，能避开强风的袭扰。应与住区的主要交通道路相隔一定距离，减少汽车噪声的影响并保障儿童的安全。儿童游乐场周围不宜种植遮挡视线的树木，保持较好的可通视性。儿童游乐场设施的选择应能吸引和调动儿童参与游戏的热情，兼顾实用性与美观。色彩可鲜艳但应与周围环境相协调。游戏器械选择和设计应尺度适宜，避免儿童被器械划伤或从高处跌落，可设置保护栏、柔软地垫、警示牌等。

设置老人活动与服务支持设施，包括活动设施、休息座椅等。室外健身器材要考虑老年人的使用特点，要采取防跌倒措施。座椅的设计应满足人体舒适度要求。

居住区结合绿地与环境配置，设置露天体育健身活动场地。健身活动场地包括运动区和休息区。运动区应保证有良好的日照和通风，地面宜选用平整防滑适于运动的铺装材料，同时满足易清洗、耐磨、耐腐蚀的要求。休息区布置在运动区周围，供健身运动的居民休息和存放物品。休息区宜种植遮阳乔木，并设置适量的座椅。

居住区游泳池设计必须符合游泳池设计的相关规定。游泳池不宜做成正规比赛用池，池边尽可能采用优美的曲线，以加强水的动感。

设置社区服务设施，一般情况下 0.6～1 万人应设一处社区服务中心，设置与居民日常生活密切的居委会、社区管理机构等。

5 .7 .3 在《城镇环境卫生设施设置标准》CJJ 27—2005中规定公共厕所设置数量“居住用地，每平方公里 3～5 座”，参照此标准，本标准规定居住小区内公共厕所设置要求每30公顷1座以上，不足30公顷至少设置1座。为提高小区内环境卫生水平，本标准要求小区内公共厕所达到三类标准(《城市公共厕所设计标准》CJJ 14—2005)；为方便公众人厕，鼓励小区内公共设施如商店等设置厕所并对外开放；本标准规定小区内商店等设施有对外开放的厕所可作为小区内公共厕所来评定。

在《城镇环境卫生设施设置标准》 CJJ 27—2005中规定废物箱“一般道路设置间隔 80～100m" ，并要求“废物箱一般设置在道路的两旁和路口，废物箱应美观、卫生、耐用并能防雨、阻燃”。本标准按《城镇环境卫生设施设置标准》CJJ 27—2005有关要求执行。

垃圾容器一般设在居住单元出入口附近隐蔽的位置，其外观色彩及标志应符合垃圾分类收集的要求。垃圾容器分为固定式和移动式两种。普通垃圾箱的规格为高600～800mm，宽500～600mm。放置在公共广场的要求较大，高宜在900mm左右，直径不宜超过 750mm。垃圾容器应选择美观与功能兼备，并且与周围景观相协调产品，要求坚固耐用，不易倾倒。一般可采用不锈钢、木材、石材、混凝土、 GRC 、陶瓷材料制作。

垃圾存放与处理Ⅱ档做到减少垃圾处理负载，实现垃圾资 源化与垃圾减量化。利用微生物对有机垃圾进行分解腐熟而形成的肥料，实现垃圾堆肥化。生活垃圾减量化、资源化是生活垃圾管理的重要目标，而生活垃圾的分类收集是实现这一目标的基础，也是生活垃圾管理的发展趋势。要求居住区具有生活垃圾分类收集设施，将生活垃圾中可降解的有机垃圾进行分类收集的设施；对可燃垃圾进行单独分类收集的设施；对生活垃圾中的煤灰进行单独分类收集的设施。若居住区规模较小时，不宜建垃圾处理房，但使用生活垃圾分类收集，做到存放垃圾及时清运，也可计入Ⅱ档。


众智软件 http://www.gⅠsroad.com

5 . 8 智能化系统

5 . 8 . 2 居住区应设立管理中心，当居住区规模较大时，可设立多个分中心。管理中心的控制机房宜设置于居住区的中心位置并远离锅炉房、变电站 ( 室 ) 等。管理中心的控制机房的建筑和结构应符合国家对同等规模通信机房、计算机房及、消防控制室的相关技术要求。机房地面应采用防静电材料，吊顶后机房净高应能满足设备安装的要求。控制机房的室内温度宜控制在 18～27℃,湿度宜控制在 30 ％～ 65 ％。控制机房应便于各种管线的引入，宜设有可直接外开的安全出口。

应将智能化系统管线纳入居住区综合管网的设计中，并满足居住区总平面规划和房屋结构对预埋管路的要求。采用优化技术，如选用总线技术、电力线传输技术与无线技术等，减少户内外管线数量。

系统装置安装应符合相应的标准规范的规定，如现行国家标准《电气装置安装工程电缆线路施工及验收规范》GB 50168 、《建筑电气工程施工质量验收规范》GB 50303与《民用闭路监视电视系统工程技术规范》GB 50198等。

应根据不同的地区和系统，提出符合规定的接地与防雷方案，并应满足现行国家标准《建筑物防雷设计规范》GB 50057—94(2000年版)中的相关要求。居住区智能化系统宜采用集中供电方式，对于家庭报警及自动抄表系统必须保证市电停电后的 24h 内正常工作。

5 .8 .3 按居住区内安装安全防范子系统配置的不同，分为Ⅲ、Ⅱ、 Ⅰ 三档。通过在居住区周界、重点部位与住户室内安装安全防范装置，并由居住区物业管理中心统一管理。目前可供选用的安全防范装置主要有：闭路电视监控系统、周界防越报警系统、电子巡更装置、可视对讲装置与住宅报警装置等。应依据小区的市场定位、当地的社会治安情况以及是否封闭式管理等因素，综合考虑技防人防，确定系统，提高居住区安全防范水平。技术要求遵照《居住区智能化系统配置与技术要求》 CJ/T174—2003。

管理与监控子系统按居住区内安装管理与监控装置配置的不同，分为Ⅲ、Ⅱ、 Ⅰ 三档。管理与监控系统主要有：户外计量装置或 ⅠC 卡表具、车辆出入管理、紧急广播装置与背景音乐、给排水、变配电设备与电梯集中监视、物业管理计算机系统等。应依据小区的市场定位来选用，充分考虑运行维护模式及可行性。技术要求遵照《居住区智能化系统配置与技术要求》 CJ ／ T174—2003。

信息网络子系统由居住区宽带接入网、控制网、有线电视网、电话交换网和家庭网组成，提倡采用多网融合技术。建立居住区网站，采用家庭智能终端与通信网络配线箱等。信息网络系统配置差距很大，Ⅲ级配置用于高档豪华型居住区，Ⅱ级配置用于舒适型商品住宅， Ⅰ 级配置用于适用型商品住宅或经济适用房。应依据小区的市场定位来选用，充分考虑运行维护模式及可行性。


6 经济性能的评定

6 . 1 一般规定

6 .1 .1 在试行稿《商品住宅性能评定方法与指标体系》中，经济性能主要包括住宅性能成本比和住宅日常运行能耗两部分内容。

由于在实际操作中，难于拿到性能成本比的真实数据，故在编写本标准时删除了这部分内容。根据国际上提出可持续发展的最新动态，本着国家提出的坚持扭转高消耗、高污染、低产出的状况，全面转变经济增长方式的要求，按照建设部的“四节”要求，把经济性能的评定列为节能、节水、节地和节材 4 个项目， “原指标体系”住宅日常运行能耗中的采暖、制冷、照明能耗，已包含在节能项目中，日常维修费用已包含在耐久性能中。


6 . 2 节 能

6 . 2 . 1 建筑节能在我国已有 10 年以上的工作实践， 3 本不同建筑气候地区的节能规范也陆续问世，它是可持续发展中的一个重要内容。对住宅节能而言，主要就建筑设计、围护结构、采暖空调系统和照明系统 4 个方面展开评定，其重要性系“四节”之最，所以分值的权重也最大。

6 . 2 . 2 建筑设计是建筑节能的首要环节。住宅朝向以满足采光、通风、日照和防西晒为原则。建筑物朝向对太阳辐射得热量和空气渗透热量都有影响。由于太阳高度角和方位角的变化规律，南北朝向的建筑夏季可以减少太阳辐射得热，冬季可以增加辐射得热，是最有利的建筑朝向。出于规划的各种需求，本条放宽为偏南北朝向。

建筑物体形系数是指建筑物的外表面积和外表面积所包的体积之比。体形系数的大小对建筑能耗的影响非常显着。研究资料表明，体形系数每增大 o . 01 ，耗能量指标就增加 2 . 5 ％。体形系数越小，单位建筑面积对应的外表面积越小，外围护结构的传热损失越小。从降低建筑能耗的角度出发，应该将体形系数控制在一个较低的水平上。但是体形系数还与建筑造型、平面布局和采光通风有关，过小的体形系数会制约建筑师的创造性，造成建筑造型呆板，平面布局困难，甚至损害建筑功能，因此对不同地区应有不同的标准。对夏热冬冷和夏热冬暖地区，还对条式建筑和点式建筑制定了不同标准，意在留给建筑师较多的创作空间。

楼梯间和外廊是建筑物内部的节能薄弱部位，严寒、寒冷地区对此应有必要的规定。

普通窗户的保温隔热性能比外墙差很多，夏季白天通过窗户进入室内的太阳辐射热也比外墙多得多。窗墙面积比越大，则采暖和空调的能耗也越大。地处寒冷地区的北京市建筑测试表明，采暖期间门窗耗热量占建筑总耗热量的 40 ％～ 53 ％。因此，减少窗口面积是节能的有效途径。为此，从节能的角度出发，必须限制窗墙面积比，一·般应以满足室内采光要求作为窗墙面积比的确定原则。近年来住宅建筑的窗墙面积比有越来越大的趋势，因为购买者都希望自己的住宅更加通透明亮。当超过规定数值时，也可通过单框双玻或中空玻璃等措施来提高外窗的热工性能。在武汉、长沙的部分住宅小区已采用中空玻璃，其另一目的是隔声的需要。

夏季透过窗户进入室内的太阳辐射热构成了空调负荷的主要部分，设置外遮阳是减少太阳辐射热进入室内的一个有效措施。冬季透过窗户进入室内的太阳辐射热可以减少采暖负荷。所以设置活动式遮阳是比较合理的。

常用遮阳设施的太阳辐射热透过率见表 2 。

外窗遮阳仅考虑夏热冬冷、夏热冬暖和温和地区。遮阳系数 Sw 按《夏热冬暖地区居住建筑节能设计标准》 JGJ 75—2003 的规定计算。

再生能源系指太阳能、地热能、风能等新型能源，取之不尽、用之不竭又无污染。尤其太阳能利用已有一定的基础，其中与建筑一体化的工作开展得不甚理想，既不美观又不安全，为此设 2 个档次进行评分。

6 .2 .3 建筑物是通过围护结构与外界空气进行热交换的，所以围护结构是建筑节能的重要环节，所给的分值也比较高。

外窗和阳台门的气密性过去是按《建筑外窗空气渗透性能分级及其检测方法》 GB 7107—86 规定执行：在 10Pa 压差下，每小时每米缝隙的空气渗透量在1.5～2.5m3 之间为Ⅲ级,0.5～1.5m3 之间为Ⅱ级，级别越小越好，《建筑外窗气密性能分级及检测方法》GB/T 7107—2000分为V级(空气渗透量≤ 0.5m3 ),Ⅳ级 (0.5～1.5m3 ) ，Ⅲ级(1 .5～2.5m3 ) 等3个级别，级别越大越好，本条设置V级和Ⅳ级两档。

外墙、外窗和屋顶的平均传热系数在3本节能标准中都有明文规定，本条设置达标和提高3个档次，目的是鼓励开发商把住宅的保温隔热做得再超前一点，表中的 K 为实际设计值，Q为地区节能设计标准限值。

当设计的居住建筑不符合体形系数、窗墙面积比和围护结构传热系数的有关规定时，就应采用动态方法计算建筑物的节能综合指标，不同建筑地区有不同的计算方法，如同围护结构一样设置3个档次。

6 .2 .4 居住建筑选择集中采暖、空调系统，还是分户采暖、空调，应根据当地能源、环保等因素，通过仔细的技术经济分析来确定。

建设部 2005 年 11 月 10 日颁布了第 143 号令《民用建筑节能管理规定》，其中第十二条规定“采用集中采暖制冷方式的新建民用建筑应当安设建筑物室内温度控制和用能计量设施，逐步实行基本冷热价和计量冷热价共同构成的两部制用能价格制度。”

居住建筑采用分布式 ( 户式 ) 空气调节器 ( 机 ) 进行空调 ( 及采暖 ) 时，若用户自行购置空调器，分值系满分；若开发商配置时，其能效等级应按目前节能评价水平中的2级、 3级及4级分别给予不同分值 ( 目前的5级预计今后会淘汰 ) 。

对分体空调室外安放搁板时，应充分考虑其位置利于空调器夏季排放热量、冬季吸收热量，并应防止对室内产生热污染及噪声污染。

6 .2 .5 照明节能也属建筑节能的一个分支。四条内容系根据国标《建筑照明设计标准》的内容归纳出来的。 LPD指照明功率密度，即每平方米的照明功率不能超过标准规定。


6 . 3 节 水

6 .3 .1 水是维持地球生态和人类生存的基础性自然资源，但是我国水资源安全角势十分严峻，资源相对不足是制约发展的突出矛盾。我国人均水资源拥有量仅为世界平均水平的 1/4 ， 600多个城市中400多个缺水，其中110个严重缺水。我国的水资源量呈现出南方地区为水质型缺水，北方地区为水量加水质复合型缺水的特点。住宅用水是整体水耗的一个重要分支，因此在住宅的规划设计中考虑节水有十分积极的意义，不仅排位在节能后，分值也较高。选择了中水利用、雨水利用、节水器具及管材、公共场所节水和景观用水5个分项来评定。

6 .3 .2 中水利用是节水最显着的一项措施。目前较普遍的现象是，一方面大家知道供水紧张，另一方面又把优质水用于绿化、洗车、洗路和冲便器，而这些用水是完全能用中水取代的。北京、深圳、济南等城市都已明确规定，建筑面积5万m2 以上的居住小区，必须建立中水设施。有些城市正在建设规模颇大的中水供水管网。鉴于此，除了要求建立中水设施，也可安装中水管道。目前，对中水的水质安全及价格等问题，专家们也有不同看法，针对缺水的现状，还是制定于此条。

中水系统的设置应进行技术经济分析，应符合当地政府相关法规要求，并非要一刀切。所以写明要符合当地政府的有关规定要求。

6 .3 .3 雨水利用是节水中的重要措施。发达国家对此非常重视，且在产业化方面发展很快。中国的年平均降雨量为 840mm ，约为世界平均降雨量，但在时空上分布很不均匀，对雨水回渗采取将透水地面用于停车场、道路的做法，对绿化及生态均有好处。

对雨水回收虽涉及到收集装置、水处理、回用装置等许多环节，但成本不大，还应提倡，最好结合当地的降雨情况决定采用与否。

6 .3 .4 卫生间用水量占家庭用水60％～70％，便器用水占家庭用水的30％～ 50％，对此，对便器和水龙头作了规定。

2002 年全国城市公共供水系统的管网漏损率达21.5％，全国城市供水年漏损量近100亿m3，所以提高管道用材质量，减少漏损也是一项重要措施。

6 .3 .5 公共场所用水浪费是一种常见现象。除了采用延时自闭、感应自闭水嘴或阀门等节水器具外，主要应防止绿化灌溉浪费用水。大量种植草坪是一种严重耗水的设计，在干旱缺水地区应予限制。

6 .3 .6 水景是当今住宅建设中的一种时尚，规模不一，小型有喷泉、叠流、瀑布等；中型的有溪流、镜池等；大型的有水面、人工湖等。调查表明，较多的补充水系采用自来水，这是一种浪费，其代价是由居民来承担的。本条规定景观用水不准利用自来水作为补充水。


6 .4 节 地

6 .4. 1 虽然我国地大物博，但可供生存生活的土地与世界人口第一大国的现实情况相比，土地资源显得十分紧张，节地也是评价住宅建设必须考虑的一大问题。本项目选择地下停车比例、容积率、建筑设计、新型墙体材料、节地措施、地下公建和土地利用 7 个分项进行评价。

6 .4. 2 随着国民经济的高速发展，私人小汽车拥有量也快速增长，各地制订的标准差异也很大，停车位太少满足不了需求，停车位太多又浪费了资源，加上停车方式有地下、半地下、地面和停车楼多种形式，给制订标准带来了困难。《城市居住区规划设计规范》GB 50180(2002年版)对居民停车率只作了10％的下限指标，出于对地面环境的考虑，又规定地面停车率不宜超过10％。

现有的大中城市的停车率远超过10％，若再考虑地面停车率时，以10％为指标显然是不合适的。本条在强调利用地下空间资源放置部分小汽车的同时，出于节地的考虑隐含着在地面还是可以存放部分小汽车。请注意，在环境性能中所称之停车率系指居住区内居民汽车的停车位数量与居住户数的比率(％) ；此处所称的地下停车比例，系指地下停车位数量占停车数量总数的比例。

6 .4. 5 容积率是每公顷住区用地上拥有的各类建筑的建筑面积(万m2／hm2)或以住区总建筑面积(万m2) 与住区用地(万m2 ) 的比值表示。它是开发商最敏感的一个数字。容积率过小，土地资源利用率低，造成单位住宅成本过高；容积率过大，可能产生人口密度过高、居住环境质量下降、建筑造价过高等问题。因而，对容积率的评定要综合考虑经济、环境以及未来发展等多种因素。实际上住宅性能认定前，容积率已由规划部门严格审批，在此强调是突出节地的重要性。

6 .4. 4 使用面积系数是指住宅建筑总使用面积与总建筑面积之比，本指标体系的使用面积系数是根据经验数字而确定的，高层住宅因分摊的公用面积多，使用面积系数较低，而多层住宅分摊的公用面积少，使用面积系数偏高。户均面宽值不大于户均面积的1/10是为了保证一定的进深，这也是节地的一个重要措施。

6 .4. 5 墙体材料改革国家已有明文规定，其核心是用新型墙材取代实心黏土砖，改变我国数千年毁田烧砖的历史，实际上也是节地的一种表现形式。这项政策目前限于国家已正式公布的170个城市，其它地区暂不受此约束。

6 .4. 6 科技发展日新月异，建筑业中的新设备、新工艺、新材料不断涌现，有的采用后可大大地节约土地，如采用厢式变压器，仅占地约20m2 ，可替代过去占地约200m2的配电室，对节地作用是明显的。

6 .4. 7 公建的日照等要求不如居室那么高，所以把部分公建置于地下乃是节地的一种途径。


6 . 5 节 材

6.5.1 贯彻可持续发展方针，节约资源、节约材料是一个很重要的环节，本项目选择可再生材料利用、建筑设计施工新技术、节材新措施和建材回收率4个分项进行评价。

6.5.2 可再生材料系指钢材、木材、竹材等。

6.5.3 建筑设计施工新技术中的高强高性能混凝土、高效钢筋、预应力钢筋混凝土、粗直径钢筋连接、新型模板与脚手架应用、地基基础、钢结构新技术和企业的计算机应用与管理技术均涉及到节材的内容，据英国管理资料介绍，单是企业的计算机应用及管理就可减少材料浪费30％。由于涉及内容较多，各项工程选用新技术情况不一，所以采用按选用数量多少分级评分的办法。

6.5.5 现在欧美等发达国家对于建筑物均有“建材回收率”的规定，也就是通常指定建筑物必须使用三至四成以上的再生玻璃、再生混凝土砖、再生木材等回收建材。 1993年日本的混凝土块的再利用率约为七成，营建废弃物的五成均经过回收再循环使用，有些欧洲国家甚至以八成回收率为目标。考虑到我国这方面工作尚处于起步阶段，采用较低指标、分级评分的办法。


7 安全性能的评定

7 . 1 一般规定

7 .1 .1 住宅是居民日常生活起居的空间，在建筑结构上应是安全可靠的，且应具有足够的防火、抗风及抗地震等防灾功能，并能防止发生安全事故。本标准根据国内外的设计经验，从结构安全、建筑防火、燃气及电气设备安全、日常安全防范措施和室内污染物控制 5 个项目，对住宅安全性能进行评定。


7 . 2 结构安全

7.2.1 在结构安全评定项目中，除了审阅住宅结构的设计与施工应满足相关规范规定外，本标准还关注荷载取值、设计使用年限，以及实际工程质量情况等，评定包括工程质量、地基基础、荷载等级、抗震设防和外观质量。

7.2.2 我国工程建设中出现的质量事故，很多是由于不按基本建设程序办事造成的。因此，在评定中首先应审阅设计、施工程序是否符合国家相关文件规定，经有关部门批准的工程项目文件和设计文件是否齐全，勘察单位的资质是否与工程的复杂程度相符。施工质量与建筑材料的质量、结构施工的项目管理、施工监理、质量验收等有关，施工质量应经过验收合格，并在质量监督部门备案。

在住宅性能评定中，申报单位应提供的施工验收文件和记录如下：

1) 地基与基础工程隐蔽验收记录：基础挖土验槽记录，地基勘测报告及地基土承载力复查记录，各类基础填埋前隐蔽验收记录。

2) 主体结构工程隐蔽验收记录：砌体内配筋隐蔽验收记录，沉降、伸缩、抗震缝隐蔽验收记录，砌体内构造柱、圈梁隐蔽验收记录，主体承重结构钢筋、钢结构隐蔽验收记录。

3) 主要建筑材料质量保证资料：钢材出厂合格证及试验报告，焊接试 ( 检 ) 验报告，水泥出厂合格证及试验报告，墙体材料出厂合格证及试验报告，构件出厂合格证及试验报告，混凝土及砂浆试验报告。

7.2.3 地基承载力的评定以有关部门出具的勘探报告为依据，并考察设计与地质勘察提供的内容是否相符或实际采用的持力层是否合理、安全，对满足有关设计规范的要求，评定工作主要对已经过主管部门审核、批准的有关资料基本认可，仅对重点或可疑项目进行抽查，如现场查看建筑是否存在基础沉降或超长等问题及由此产生的裂缝。对处于湿陷性黄土地区的住宅，尚应评定在设计中是否采取有效措施防止管道渗漏，以免造成地基沉陷问题。

7.2.4 在现行国家标准《建筑结构荷载规范》 GB 50009 中，已将楼面活荷载的取值从原 1.5kN/m2 提高为2.0kN/m2 。由于规范规定的活荷载值是最小值，且从长远考虑民用建筑的楼面活荷载宜留有一定的裕度，故在住宅性能评定中，对有的住宅设计将楼面和屋面活荷载比规范规定值高出25％进行设计，可评给较高得分。此外，楼面荷载还包括公共走廊、门厅、阳台及消防疏散楼梯等的荷载取值。

我国幅员广大，在南方风荷载是住宅建筑结构的主要荷载之一，但在北方雪荷载是住宅屋面结构的主要荷载之一。是否合理确定上述荷载的大小及其分布将直接影响住宅结构的安全性和经济性。本标准鼓励对风荷载、雪荷载进行研究，如对住宅建筑群在风洞试验的基础上进行设计，对本地区冬季积雪情况不稳定开展研究。也可根据现行国家标准《建筑结构荷载规范》 GB 50009 附录D合理采用重现期为70年或100年的最大风压或雪压，以提升住宅结构防风或防雪灾的安全性，取70年将与目前我国土地出让期为70年相呼应。由于我国的住宅建筑在北方冬季受雪荷载的问题突出，在南方夏季受风荷载突出，故在住宅性能评定中，除了满足设计规范要求，若在风荷载或雪荷载取值中有一项采用高于规范规定值时，即可评给较高分值。

7.2.5 抗震设计的评定主要审阅经过主管部门审核、批准的有关资料，进行认可；审查抗震设防烈度、结构体系与体型、结构材料和抗震措施是否符合现行国家标准《建筑抗震设计规范》 GB 50011 的规定，含基础构造规定和抗震构造措施，整体结构的抗震验算，上部结构的构造规定及抗震构造措施等。对抗震设防8度以上的地区，要重点审查地基抗震验算。并提倡在住宅设计中采取抗震性能更好的结构体系、类型及技术。

7.2.6 对预制板、现浇梁、板、柱检查其尺寸是否与设计相符；是否存在由于施工等原因产生的裂缝，如基础沉降、温度、收缩及建筑超长等引起的裂缝，以及外观质量；对梁、板尚应检查挠度是否与设计相符，并满足设计规范要求。


7 . 3 建筑防火

7.3.1 本项目评定各类住宅在耐火等级、灭火与报警系统、防火门(窗)和安全疏散设施等方面的设计与施工质量。其主要的依据是现行国家标准《建筑设计防火规范》GBJ 16—87(2001年版)和《高层民用建筑设计防火规范》GB 50045—95(2001年版) 。

7.3.2 建筑物的耐火等级是由其主要建筑构件的燃烧性能和耐火极限值确定的。其中低层、多层建筑分为四个耐火等级，高层建筑分为两个耐火等级。评定时，根据现行国家标准《建筑设计

防火规范》 GBJ 16—87(2001年版) 和《高层民用建筑设计防火规范》 GB 50045—95(2001年版) 中的有关规定，通过审阅设计资料和现场检查的方法评定住宅各类构件实际达到的耐火

度。只有当建筑物的构件均等于或大于该耐火等级的规范要求值时，被评定的耐火等级才是成立的。现行国家标准《住宅建筑规范》GB 50368—2005中有关住宅建筑构件的燃烧性能和耐火极限的规定见表 3 。

注：表中外墙指除外保温层外的主体构件。

7.3.3 为了保证住宅建筑着火后能够被早期发现和被施于有效的灭火救助，所以要求住宅建筑必须设有室外消火栓系统和便于消防车靠近的消防道路。关于住宅建筑与相邻民用建筑之间防火间距的要求，应按现行国家标准《住宅建筑规范》GB 50368—2005执行，见表4。当建筑相邻外墙采取必要的防火措施后，其防火间距可适当减少或贴邻。对住宅而言，只有超过六层的建筑，规范才开始要求设室内消防给水。评定要根据相应规范要求检验消防竖管的位置和数量以及消火栓箱的辨认标识。一般只有在高档的高层住宅中，规范才要求设置自动报警系统与自动喷水灭火装置，执行本条时，只要被评定的住宅设有自动报警系统并且质量合格，就应给予相应的分值。对6层及6层以下的住宅，无火灾自动报警与自动喷水要求。

按现行国家标准《建筑灭火器配置设计规范》 GBJ 140的规定，对高级住宅，10层及10层以上的普通住宅，尚有配置建筑灭火器的要求。

7.3.4 在住宅建筑中，防火门、窗的设置及功能要求应按照本标准条文说明第 7.3.1 条中所列现行国家标准的规定进行评定。

7.3.5 在建筑防火方面，防火分区是为防止局部火灾迅速扩大蔓延的一项防火措施，防火规范对各类民用建筑防火分区的允许最大建筑面积等有具体规定。考虑到住宅设计在平面布置上的特点，各楼层的建筑面积一般不会很大，这样就使得对住宅建筑进行防火分区的划分意义不大了。按照现行国家标准《住宅建筑规范》GB 50368—2005的做法，本评定标准亦不对住宅建筑的防火分区进行评定，但根据上述国家标准的规定按安全出口的数量控制每个住宅单元的面积，要求住宅建筑应根据建筑的耐火等级、建筑层数、建筑面积、疏散距离等因素设置安全出口，并应符合下列要求：

1 10 层以下的住宅建筑，当住宅单元任一层建筑面积大于650m2 ，或任一住户的户门至安全出口的距离大于15m时，该住宅单元每层安全出口不应少于2个；

2 10 层及10层以上但不超过18层的住宅建筑，当住宅单元任一层建筑面积大于650m2 ，或任一住户的户门至安全出口的距离大于10m时，该住宅单元每层安全出口不应少于2个；

3 19 层及 19 层以上住宅建筑，每个住宅单元每层安全出口不应少于2个；

4 安全出口应分散布置，两个安全出口之间的距离不应小于5m ；

5 楼梯间及前室的门应向疏散方向开启；安装有门禁系统的住宅，应保证住宅直通室外的门在任何时候能从内部徒手开启。

此外，任一层有2个及2个以上安全出口的住宅单元，户门至最近安全出口的距离应根据建筑耐火等级、楼梯间形式和疏散方式按防火规范确定。

住宅建筑的安全疏散还体现在垂直方向，因此要求疏散楼梯、消防电梯必须满足规范有关数量和宽度的要求。在《高层民用建筑设计防火规范》 GB 50045—95(2001年版) 中，对高层塔式住宅，12层及12层以上的单元式住宅和通廊式住宅有设置消防电梯的规定。为了保证疏散楼梯的辨识与通畅，还应审查应急照明和指示标识。目前国家规范对住宅尚未提出设置自救逃生装置的要求。本条文从发展的角度，提出了该项评估内容，将有助于火灾中人员的逃生。


7 . 4 燃气及电气设备安全

7.4.1 本项目的评定包括燃气设备安全及电气设备安全两个分项。

7.4.2 燃气设备安全评定所依据的相关规范及条文说明如下：

1 燃气器具本身的质量是保证燃气使用安全和使用功能的物质基础，因此首先要确保产品质量，产品必须由国家认证批准的具有生产资质的厂家生产，而且每台设备应有质量检验合格证、检验合格标示牌、产品性能规格说明书、产品使用说明书等必须具备的文件资料。尤其需要注意的是，燃气器具的类型必须适应安装场所供气的品种。

2 居民生活用燃气管道的安装位置及燃气设备安装场所应符合现行国家标准《城镇燃气设计规范》GB 50028有关条款的要求。

3 在燃气燃烧过程中由于多种原因(如沸腾溢水、风吹)造成熄火，熄火后如不及时关闭气阀，燃气就会大量散出从而造成中毒或爆炸事故。有了熄火保护自动关闭阀门装置就可以防止上述事故的发生，提高使用燃气的安全性。

4 当安装燃气设备的房间因燃气泄漏达到燃气报警浓度时，燃气浓度报警器报警并自动关闭总进气阀，同时启动排风设备排风。这要求该设备既可以中止燃气泄漏又能将已泄漏的燃气排到室外，从而防止发生中毒和爆炸事故。由于对设备的要求高，增加的投资亦多，如果设备的质量得不到保证，反而会增加危险。因此本标准中没有列入“连锁关闭进气阀并启动排风设备”的要求。

5 燃气设备安装应由具备相应资质的专业施工单位承担，安装完成后应按施工图纸要求和国家现行标准《城镇燃气室内工程施工及验收规范》CJJ 94进行质量检查和验收。验收合格后才能交付使用。

6 安装燃气设备的厨房、卫生间应有泄爆面，万一发生爆炸可以首先破开泄爆面，释放爆炸压力，保护承重结构不受破坏，从而防止倒塌事故。为保护承重结构不受破坏，尚可采取现浇楼板、构造柱及其它增强结构整体稳定性的构造措施等。

7.4.3 电气设备安全的评定包括电气设备及材料、配电系统、防雷设施、电梯产品质量以及电气施工和电梯安装质量等。住宅配电系统的设计应符合现行国家标准《低压配电设计规范》GB 50054及《住宅设计规范》GB 50096 的规定；配电系统的施工应按照现行国家标准“电气装置安装工程”系列规范及《建筑电气工程施工质量验收规范》GB 50303的规定执行。

1 电气设备及材料的质量是保证配电系统安全的最重要因素，因此我国对电气设备及主要电气材料产品实行强制性产品认证。本条要求工程中使用的电气设备及主要材料，其生产厂家不仅具有电气产品生产的资质，而且其生产的产品名称和系列、型号、规格、产品标准和技术要求等均通过国家强制性产品认证。此外，本条还要求使用的产品是厂家的合格产品。

2 本条是为了保证用电的人身安全和配电系统的正常运行，要求配电系统具有完好的保护功能和措施。这些保护应包括短路、过负荷、接地故障、漏电、防雷电波等高电位入侵，防误操作等。

3 本条要求电气设备及主要材料的型号、技术参数、功能和防护等级应与其所安装场所的环境对产品的要求相适应。这里的环境主要包括地理位置、海拔高度、日晒、风、雨、雪、尘埃、温度、湿度、盐雾、腐蚀性气体、爆炸危险、火灾危险等。

4 本条评定建筑物是否按规范要求设置防雷措施，这些措施应包括防直接雷、感应雷和防雷电波入侵。设置的防雷措施应齐全，防雷装置的质量和性能应满足相关规范及地方法规的要求。

5 本条评定配电系统接地方式是否合适，接地做法是否满足接地功能要求；等电位连接、带浴室的卫生间局部等电位连接是否符合设计和规范要求；接地装置是否完整，性能是否满足要求；材料和防腐处理是否合格。

6 本条指的工程质量应包括两个方面，一是配电系统设计质量是否满足安全性能要求；二是施工是否按照设计图纸施工，且满足施工质量的要求。在施工质量中强调配电线路敷设，配电线路的材质、规格是否满足设计要求，线路敷设是否满足防火要求，防火封堵是否完善。明确要求配电线路的导体用铜质，支线导体截面不小于2.5mm2 ，空调、厨房分支回路不小于 4mm2 。施工记录、质量验收是否合格等。

7 电梯产品符合国家质量标准要求，电梯安装、调试符合现行国家标准《电梯安装验收规范》 GBl0060的质量要求，且应获得有关安全部门检验合格。


7 . 5 日常安全防范措施

7 .5 .1 住宅设计的日常安全防范措施从防盗措施、防滑防跌措施和防坠落措施3个分项来评定。具体评定要求和指标主要按照现行国家标准《住宅设计规范》GB 50096有关条款及设计经验作出规定。

7 .5 .2 防盗户门、防盗网、电子防盗等设施的质量直接影响其防盗的效果，而厂家的产品合格证是其质量的基本保证。审阅防盗设施的产品合格证是保证防盗设施质量的有效方法。现场检查主要是检查防盗设施的观感质量以及其安装部位的合理性和全面性。多层或高层住宅底层的防盗护栏应设有可以从室内开启逃生的装置。

7 .5 .3 本条参照现行国家标准《民用建筑设计通则》GB 50352—2005对楼地面的有关规定进行评定。

审阅设计文件主要是审核防滑材料和防跌设施设计的合理性和全面性。审阅产品质量文件主要是审核厂家对于使用的防滑材料和防跌设施的产品质量保证文件。现场检查主要是检查防滑材料和防跌设施是否符合设计要求。

7 .5 .4 本条依据现行国家标准《住宅设计规范》GB 50096对门窗设计、楼梯设计及上人屋面设计等的有关规定进行评定。

1 控制阳台栏杆(栏板)和上人屋面女儿墙(栏杆)的高度，以及垂直杆件间水平净距，是防止儿童发生坠落事故的重要环节。对非垂直杆件栏杆的要求，可参照对垂直栏杆的规定执行，且有防儿童攀爬措施。

2 外窗是指窗外无阳台或露台的窗户。净高是指从楼面或窗台下可登踏面至窗台面的垂直高度。控制其高度是防止窗台低造成人员跌落。

3 楼梯扶手高度是指楼梯踏步中心或休息平台地面至栏杆扶手顶面的垂直高度。控制楼梯栏杆垂直杆件间的水平净距其目的同前所述。

4 室内顶棚和内外墙面装修层的牢固性是建筑装修工程中最基本的要求，而高层住宅的外墙外表面装修层如果不牢固将对人身安全角成很大的潜在危害，因此必须切实保证其牢固性，其耐久性也同样重要。饰面砖应达到国家现行标准《建筑工程饰面砖粘结强度检验标准》JGJ 110的规定指标，以质检报告为依据。室内外装修装饰物牢靠包括电梯厅等部位的大型灯具及门窗应使用安全玻璃等。


7 . 6 室内污染物控制

7.6.1 由于造成住宅建筑室内空气污染的主要来源是所采用的建筑材料，包括无机建筑材料和有机建筑材料两大类。本项目主要从墙体材料放射性污染及有害物质含量、室内装修材料有害物质含量和室内环境污染物含量3个分项来评定室内污染物控制情况。

7.6.2 放射线危害人体健康主要通过两种途径：一是从外部照射人体，称为外照射；另一是放射性物质进入人体后从人体内部照射人体，称为内照射。现行国家标准《建筑材料放射性核素限量》 GB 6566 分别用外照射指数Iγ，和内照射指数IRa来限制建筑材料产品中核素的放射性污染，如下式所示：

式中 CRa、CTh 和Ck——建筑材料中天然放射性核素Ra226、Th232和K40的放射性比活度。

按照 GB 6566—2001 的规定：对于建筑主体材料 ( 包括水泥与水泥制品、砖瓦、混凝土、混凝土预制构件、砌块、墙体保温材料、工业废渣、掺工业废渣的建筑材料及各种新型墙体材料 ) 需同时满足Iγ≤ 1.0 和IRa≤ 1.0 ；对空心率大于25 ％的建筑主体材料需同时满足Iγ≤ 1.3 和IRa≤ 1.0 。评定时应审阅墙体材料放射性专项检测报告。

此外，规定对混凝土外加剂中释放氨的含量进行评定，评定的依据是现行国家标准《民用建筑工程室内环境污染控制规范》 GB 50325和《混凝土外加剂中释放氨的限量》GB 18588，二者控制的指标是一致的，均为不大于 0.10 ％。

7.6.3 本条规定的评定子项是室内装修材料有害物质含量，包括人造板及其制品、溶剂型木器涂料、内墙涂料、胶粘剂、壁纸、室内用花岗石及其他石材等 6 类材料。评定时要求审阅产品的合格证和专项检测报告，材料供应商应向设计人员和施工人员提供真实可靠的有害物质含量专项检测报告，设计人员和施工人员有责任选用符合相关标准规范要求的装修材料。涉及有害物质限量的标准主要有国家质量监督检验检疫总局于 2001 年发布的 10 项有害物质限量标准和现行国家标准《民用建筑工程室内环境污染控制规范》 GB 50325 第 3 章，二者的要求大部分是一致的。现将各类材料涉及的有害物质限量标准说明如下：

1 人造木板及其制品应有游离甲醛含量的检测报告，并应符合现行国家标准《室内装饰装修材料 人造板及其制品中甲醛释放限量》 GB18580 的要求，同时应满足现行国家标准《民用建筑工程室内环境污染控制规范》 GB 50325 关于“Ⅰ类民用建筑工程的室内装修，必须采用E1类人造木板及饰面人造木板”的要求。

2 溶剂型木器涂料的专项检测报告应符合现行国家标准《室内装饰装修材料溶剂型木器涂料有害物质限量》 GB 18581 的要求，其中游离甲醛、苯、甲苯十二甲苯、总挥发性有机化合物 (TVOC) 等四项是各类溶剂型木器涂料都要检测的项目，如果属于聚氨酯类涂料，还应检测游离甲苯二异氰酸酯 (TDI) 的含量。

3 水性内墙涂料的专项检测报告应符合现行国家标准《室内装饰装修材料 内墙涂料中有害物质限量》GB18582的要求，检测项目包括挥发性有机化合物 (VOC) 、游离甲醛、重金属等3项。现行国家标准《民用建筑工程室内环境污染控制规范》GB 50325只要求检测挥发性有机化合物(VOC)和游离甲醛两项。

4 胶粘剂的专项检测报告应符合现行国家标准《室内装饰装修材料胶粘剂中有害物质限量》GB18583的要求，其中一般要检测游离甲醛、苯、甲苯十二甲苯、总挥发性有机化合物 (TVOC) 等四项指标。如果属于聚氨酯类涂料，还应检测游离甲苯二异氰酸酯(TDI)的含量。

5 壁纸的专项检测报告应符合现行国家标准《室内装饰装修材料 壁纸中有害物质限量》 GB18585的要求，检测项目包括重金属、氯乙烯单体、甲醛等 3 项。

6 现行国家标准《建筑材料放射性核素限量》 GB 6566 对于装修材料 ( 包括花岗石、建筑陶瓷、石膏制品、吊顶材料、粉刷材料及其他新型饰面材料 ) 根据 J ，和／ h 限值分成 A 、 B 和 C 三类，其限量与主体材料相比有所放宽：A 类：Iγ≤ 1.3 和IRa≤ 1.0 ，产销与使用范围不受限制； B 类：Iγ≤ 1.9 和IRa≤ 1.3 ，不可用于 I 类民用建筑 ( 如住宅、老年公寓、托儿所、医院和学校等 ) 的内饰面，可用于 I 类民用建筑的外饰面及其他一切建筑物的内、外饰面； C 类：满足Iγ≤ 2.8 但不满足 A 、 B 类要求的装修材料，只可用于建筑物的外饰面及室外其他用途。Iγ>2.8 的花岗石只可用于碑石、海堤、桥墩等人类很少涉足的地方。

因此，室内用花岗石等石材的专项检测报告应符合现行国家标准《建筑材料放射性核素限量》 GB 6566 中 A 类的要求；室外用花岗石等石材应符合 A 类或 B 类的要求。

除以上常用材料外，住宅装修中所采用的木地板、聚氯乙烯卷材地板、化纤地毯、水性处理剂、溶剂等也有可能引入甲醛、氯乙烯单体、苯系物等有害物质。虽然此类材料未列入评定范围，如果用量较大也有可能导致本标准第 7.6.4 条规定的污染物含量超标，需要引起设计、施工单位的重视。

7.6.4 本条规定的评定子项是室内环境污染物含量，包括室内氡浓度、游离甲醛浓度、苯浓度、氨浓度、 TVOC浓度等。这些污染物的浓度限量是依据现行国家标准《民用建筑工程室内环境污染控制规范》GB 50325作出规定的，见表5。污染物浓度限量，除氡外均应以同步测定的室外空气相应值为空白值。

评定时要求审阅空气质量专项检测报告，当室内环境污染物五项指标的检测结果全部合格时，方可判定该工程室内环境质量合格。室内环境质量验收不合格的住宅不允许投入使用。


8 耐久性能的评定

8 . 1 一般规定

8 .1 .1 本条规定了申报性能评定住宅的耐久性评定项目和满分分数。

8 .1 .2 住宅耐久性能各分项的评定一般包括：设计要求、材料质量与性能、工程质量验收情况和现场检查情况。设计使用年限是住宅耐久性能评定的重要指标，本标准提出的有关设计使用年限是根据有关规范和调查统计数据得出的。


8 . 2 结构工程

8 .2 .2 勘察报告的质量关系到结构的安全性和基础工程的耐久性能，勘察点的数量、土壤与地下水的侵蚀种类与等级是反映勘察报告 ( 与耐久性相关 ) 质量的两个重要方面，为避免重复规定，本标准在安全性的评定中未规定勘察报告的评审，但在耐久性评审时，应审阅勘察报告有关结构安全性的项目。

8 .2 .3 现行国家标准《建筑结构可靠度设计统一标准》 GB 50068 规定的结构设计使用年限为 5 年、 25 年、 50 年和 100 年。根据我国住宅的特定情况，本规程将申报性能评定住宅的设计使用年限分为 50 年和 100 年两个档次。现行国家标准《混凝土结构设计规范》 GB 50010 和《砌体结构设计规范》 GB 50003 对设计使用年限为 100 年和 50 年结构的材料等级、构造要求、有害元素含量、防护措施等都有相应的规定，评审时可对照相应规范的规定核查设计确定的技术措施。现行国家标准的规定一般为下限规定，故设计采取的技术措施一般宜高于现行国家标准的规定。

8 .2 .4 结构工程施工质量验收合格是申报性能评定住宅必须具备的条件，是评审组必须核查的分项。由于本标准第 4 章已有相应的规定，本条仅提出实体检测要求。

实体检测结果能直观地反映结构工程的质量情况，目前现行国家有关验收规范对实体检测已作出具体规定，检测工作应由具有相应资质的独立第三方进行。

8 .2 .5 现场检查是评审组对工程质量评审的措施之一，现场检查应以可见的外观质量为主。


8 . 3 装修工程

8 .3 .2 本标准只对住宅外墙装修 ( 含外墙外保温 ) 的设计使用年限提出要求。根据调查资料，外墙挂板、饰面、幕墙的合理使用寿命平均为 40 年。考虑地区差异，本标准提出的外墙装修的设计使用年限为 10～20 年。同时建议设计对装修材料耐用指标提出具体的要求，耐用指标是确定材料性能的关键因素。装修材料的耐用指标可分成抗裂性能、耐擦洗性能、防霉变能力、耐脱落性能、耐脱色性能、耐冲撞性能、耐磨性能等。设计可根据装修部位和预期使用年限确定相应的耐用指标。例如地面需要耐擦洗、耐磨和耐冲撞等。

8 .3 .3 材料为合格产品是对材料的基本要求，在任何情况下都不得使用不合格的材料。因本标准其他章节对装修材料还有要求，本节不再提出装修材料为合格产品的要求，实际上，装修材料应为满足相应耐久性检验指标要求的合格产品。

8 .3 .4 施工质量验收合格是对装修工程施工质量的基本要求。

8 .3 .5 参见本标准第 8 .2 .5 条条文说明。


8 . 4 防水工程与防潮措施

8 .4 .2 现行国家标准《屋面工程质量验收规范》 GB 50207 规定：屋面防水等级分成四级，对应的合理使用年限为Ⅰ级 25 年，Ⅱ级 15 年，Ⅲ级 10 年，Ⅳ级 5 年；本标准规定，申报性能认定住宅的屋面防水工程的设计使用年限不低于 15 年 ( 相当于Ⅱ级 ) ，最高为不低于 25 年 ( 相当于Ⅰ级 ) 。卫生间防水工程的实际使用寿命一般高于屋面防水工程的实际使用寿命。本标准规定的卫生间防水工程设计使用年限，考虑了卫生器具和相应管线的实际使用寿命因素。地下工程的防水一旦出现渗漏很难修复，因此其设计使用年限不宜低于50年。一般来说，地下防水工程宜采取两种或两种以上的防水做法。

我国地域辽阔，气候情况差异较大，根据气候条件确定防水材料的耐用指标是必要的，如我国的东北等地区要考虑屋面防水材料的抗冻性能。

8 .4 .3 防水材料应为满足相应耐用指标要求的合格产品。

8 .4 .5 淋水或蓄水是检验防水工程质量最直观的方法之一，因此，对全部防水工程 ( 不含地下室 ) 均应进行淋水或蓄水检验。

8 .4 .6 我国现行国家标准对防水工程合格验收有明确的规定，现场检查时应符合现行国家标准的规定，同时应检查外墙是否渗漏，墙体、顶棚与地面是否潮湿。


8 . 5 管线工程

8 .5 .2 本条提出的管线工程设计使用年限为各类管线中最低的设计使用年限。根据调查，空调管道的合理使用寿命平均为 20 年，给水装置为 40 年，卫生间设施为 20 年，电气设施为 40 年。据此提出管线工程的最低设计使用年限作为评定的要求，且在所有管线中以设计使用年限最低的管线作为评定的对象。管线工程的实际使用年限总是低于结构的实际使用年限，在住宅使用过程中更换管线是不可避免的，设计时应考虑管线维修与更换的方便。在本标准其他章节已有关于方便管线更换的要求，本条不再规定。

上水管内壁为铜质的目的是为提高耐久性能和保证上水供水的质量，当有其他好的材料 ( 无污染，寿命长 ) 时可以使用。

8 .5 .3 参见本标准第 8 .4 .3 条条文说明。


8 . 6 设 备

8 .6 .2 本条规定的设计使用年限针对各类设备中使用年限最低的设备。燃气设备的使用年限一般为 6～8 年，不在本标准限制的范围之内。电子设备更新换代周期短，更新换代的周期不可与设计使用年限混淆。

8 .6 .3 设备为合格产品只是对其质量的基本要求，设备应为满足耐用指标要求的合格产品。设备耐用指标的检验耗时长、费用高，因此型式检验结论可作为评审的依据。

8 .6 .4 设备的安装质量是工程施工质量的一部分，因此有安装质量合格的要求。

8 .6 .5 设备的质量可通过现场运行进行检验。


8 . 7 门 窗

8 .7 .2 根据调查，门窗的使用寿命可到40年，本标准规定的门窗设计使用年限为无需大修的年限，该年限为20～30年。门窗上的易损可更换部件 ( 如窗纱 ) 不受该设计使用年限限制。门窗反复开合或推拉的检验、外窗的耐候性能检验和门窗把手的检验等都可体现门窗的耐久性能。

8 .7 .3 门窗为合格产品只是对其质量的基本要求。门窗应为满足相应耐久性检验指标要求的合格产品。型式检验为产品生产定型时的检验。

8 .7 .4 门窗的安装质量对其使用性能有影响，对耐久性能也有影响。


附录 A 住宅适用性能评定指标


附录 B 住宅环境性能评定指标


附录 C 住宅经济性能评定指标


附录 D 住宅安全性能评定指标


住宅性能平定技术标准GB/T 50362-2005

附录 E 住宅耐久性能评定指标


本标准用词说明

1 为了便于执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

1) 表示很严格，非这样做不可的用词：正面词采用“必须”；反面词采用“严禁”。
2) 表示严格，在正常情况下均应这样做的词：正面词采用“应”，反面词采用“不应”或“不得”。

2 标准中指定应按其他有关标准、规范执行时，写法为：“应符合……的规定”或“应按……执行”。