无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


民用建筑热工设计规范 GB 50176-93

众智软件 http://www.gisroad.com

中华人民共和国国家标准

民用建筑热工设计规范

GB 50176-93

    主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期：1993年10月1日

    关于发布国家标准《民用建筑热工设计规范》的通知

    建标〔1993〕196号

    根据国家计委计综〔1984〕305号文的要求，由中国建筑科学研究院会同有关单位制订的《民用建筑热工设计规范》,已经有关部门会审，现批准《民用建筑热工设计规范》GB50176—93为强制性国家标准，自一九九三年十月一日起施行。

    本标准由建设部负责管理，具体解释等工作由中国建筑科学研究院负责，出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

    一九九三年三月十七日

    编制说明

    本规范是根据国家计委计综〔1984〕305号文的要求，由中国建筑科学研究院负责主编,并会同有关单位共同编制而成。

    本规范在编制过程中，规范编制组进行了广泛的调查研究，认真总结了我国建国以来在建筑热工科研和设计方面的实践经验，参考了有关国际标准和国外先进标准，针对主要技术问题开展了科学研究与试验验证工作，并广泛征求了全国有关单位的意见。最后，由我部会同有关部门审查定稿。

    鉴于本规范系初次编制，在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处,请将意见和有关资料寄交中国建筑科学研究院建筑物理研究所（地址：北京车公庄大街19号，邮政编码：100044）,以供今后修订时参考。

    中华人民共和国建设部

    1993年1月

    主要符号

    Ate——室外计算温度波幅

    Ati——室内计算温度波幅

    Aθi——内表面温度波幅

    α——导温系数，导热系数和蓄热系数的修正系数

    B——地面吸热指数

    b——材料层的热渗透系数

    c——比热容

    D——热惰性指标

    Ddi——采暖期度日数

    F——传热面积

    H——蒸汽渗透阻

    I——太阳辐射照度

    K——传热系数

    Pe——室外空气水蒸气分压力

    Pi——室内空气水蒸气分压力

    R——热阻

    Ro——传热阻

    Ro.min——最小传热阻

    Ro.E——经济传热阻

    Re——外表面换热阻

    Ri——内表面换热阻

    S——材料蓄热系数

    te——室外计算温度

    ti——室内计算温度

    td——露点温度

    tw——采暖室外计算温度

    tsa——室外综合温度

    [Δt]——室内空气与内表面之间的允许温差

    Ye——外表面蓄热系数

    Yi——内表面蓄热系数

    Z——采暖期天数

    αe——外表面换热系数

    αi——内表面换热系数

    θ——表面温度，内部温度

    θi.max——内表面最高温度

    μ——材料蒸汽渗透系数

    νo——衰减倍数

    νi——室内空气到内表面的衰减倍数

    ξ0——延迟时间

    ξi——室内空气到内表面的延迟时间

    ρ——太阳辐射吸收系数

    ρ0——材料干密度

    φ——空气相对湿度

    ω——材料湿度或含水率

    [Δω]——保温材料重量湿度允许增量

    λ——材料导热系数


第一章 总则

    第一章　总则

    第1.0.1条 为使民用建筑热工设计与地区气候相适应，保证室内基本的热环境要求，符合国家节约能源的方针，提高投资效益，制订本规范。

    第1.0.2条 本规范适用于新建、扩速和改建的民用建筑热工设计。

    本规范不适用于地下建筑、室内温湿度有特殊要求和特殊用途的建筑，以及简易的临时性建筑。

    第1.0.3条 建筑热工设计，除应符合本规范要求外，尚应符合国家现行的有关标准、规范的要求。


第二章 室外计算参数

    第二章　室外计算参数

    第2.0.1条 围护结构根据其热惰性指标D值分成四种类型，其冬季室外计算温度te应按表2.0.1的规定取值。

    围护结构冬季室外计算温度te（℃） 表2.0.1

    第2.0.2条 围护结构夏季室外计算温度平均值te，应按历年最热一天的日平均温度的平均值确定。围护结构夏季室外计算温度最高值te.max，应按历年最热一天的最高温度的平均值确定。

    围护结构夏季室外计算温度波幅值Ate，应按室外计算温度最高值te.max与室外计算温度平均值te的差值确定。

    注：全国主要城市的te、te.max、和Ate值，可按本规范附录三附表3.2采用。

    第2.0.3条 夏季太阳辐射照度应取各地历年七月份最大直射辐射日总量和相应日期总辐射日总量的累年平均值，通过计算分别确定东、南、西、北垂直面和水平面上逐时的太阳辐射照度及昼夜平均值。

    注：全国主要城市夏季太阳辐射照度可按本规范附录三附表3.3采用。


第三章 建筑热工设计要求

    第三章　建筑热工设计要求

    第一节 建筑热工设计分区及设计要求

    第3.1.1条 建筑热工设计应与地区气候相适应.建筑热工设计分区及设计要求应符合表3.1.1的规定。全国建筑热工设计分区应按本规范附图8.1采用。

    建筑热工设计分区及设计要求 表3.1.1


第二节 冬季保温设计要求

    第二节 冬季保温设计要求

    第3.2.1条 建筑物宜设在避风和向阳的地段。

    第3.2.2条 建筑物的体形设计宜减少外表面积，其平、立面的凹凸面不宜过多。

    第3.2.3条 居住建筑，在严寒地区不应设开敞式楼梯间和开敞式外廊；在寒冷地区不宜设开敞式楼梯间和开敞式外廊。公共建筑，在严寒地区出入口处应设门斗或热风幕等避风设施；在寒冷地区出入口处宜设门斗或热风幕等避风设施。

    第3.2.4条 建筑物外部窗户面积不宜过大，应减少窗户缝隙长度，并采取密闭措施。

    第3.2.5条 外墙、屋顶、直接接触室外空气的楼板和不采暖楼梯间的隔墙等围护结构，应进行保温验算，其传热阻应大于或等于建筑物所在地区要求的最小传热阻。

    第3.2.6条 当有散热器、管道、壁龛等嵌入外墙时，该处外墙的传热阻应大于或等于建筑物所在地区要求的最小传热阻。

    第3.2.7条 围护结构中的热桥部位应进行保温验算，并采取保温措施。

    第3.2.8条 严寒地区居住建筑的底层地面，在其周边一定范围内应采取保温措施。

    第.2.9条 围护结构的构造设计应考虑防潮要求。


第三节 夏季防热设计要求

    第三节 夏季防热设计要求

    第3.3.1条 建筑物的夏季防热应采取自然通风、窗户遮阳、围护结构隔热和环境绿化等综合性措施。

    第3.3.2条 建筑物的总体布置，单体的平、剖面设计和门窗的设置，应有利于自然通风，并尽量避免主要房间受东、西向的日晒。

    第3.3.3条 建筑物的向阳面，特别是东、西向窗户，应采取有效的遮阳措施。在建筑设计中，宜结合外廊、阳台、挑檐等处理方法达到遮阳目的。

    第3.3.4条 屋顶和东、西向外墙的内表面温度，应满足隔热设计标准的要求。

    第3.3.5条 为防止潮霉季节湿空气在地面冷凝泛潮，居室、托幼园所等场所的地面下部宜采取保温措施或架空做法，地面面层宜采用微孔吸湿材料。


第四节 空调建筑热工设计要求

    第四节 空调建筑热工设计要求

    第3.4.1条 空调建筑或空调房间应尽量避免东、西朝向和东、西向窗户。

    第3.4.2条 空调房间应集中布置、上下对齐。温湿度要求相近的空调房间宜相邻布置。

    第3.4.3条 空调房间应避免布置在有两面相邻外墙的转角处和有伸缩缝处。

    第3.4.4条 空调房间应避免布置在顶层；当必须布置在顶层时，屋顶应有良好的隔热措施。

    第3.4.5条 在满足使用要求的前提下，空调房间的净高宜降低。

    第3.4.6条 空调建筑的外表面积宜减少，外表面宜采用浅色饰面。

    第3.4.7条 建筑物外部窗户当采用单层窗时，窗墙面积比不宜超过0.30；当采用双层窗或单框双层玻璃窗时,窗墙面积比不宜超过0.40。

    第3.4.8条 向阳面，特别是东、西向窗户，应采取热反射玻璃、反射阳光涂膜、各种固定式和活动式遮阳等有效的遮阳措施。

    第3.4.9条 建筑物外部窗户的气密性等级不应低于现行国家标准《建筑外窗空气渗透性能分级及其检测方法》GB7107规定的Ⅲ级水平。

    第3.4.10条 建筑物外部窗户的部分窗扇应能开启。当有频繁开启的外门时，应设置门斗或空气幕等防渗透措施。

    第3.4.11条 围护结构的传热系数应符合现行国家标准《采暖通风与空气调节设计规范》GBJ19规定的要求。

    第3.4.12条 间歇使用的空调建筑，其外围护结构内侧和内围护结构宜采用轻质材料。连续使用的空调建筑,其外围护结构内侧和内围护结构宜采用重质材料。围护结构的构造设计应考虑防潮要求。


第四章 围护结构保温设计

    第四章　围护结构保温设计

    第一节 围护结构最小传热阻的确定

    第4.1.1条 设置集中采暖的建筑物，其围护结构的传热阻应根据技术经济比较确定，且应符合国家有关节能标准的要求，其最小传热阻应按下式计算确定：

    式中Ro·min——围护结构最小传热阻（㎡·K/W）；

        ti——冬季室内计算温度（℃），一般居住建筑，取18℃；高级居住建筑，医疗、托幼建筑，取20℃；

        te——围护结构冬季室外计算温度（℃），按本规范第2.0.1条的规定采用；

        n——温差修正系数，应按表4.1.1－1采用；

        Ri——围护结构内表面换热阻（㎡·K/W），应按本规范附录二附表2.2采用；

        [Δt]——室内空气与围护结构内表面之间的允许温差（℃），应按表4.1.1－2采用。

    温差修正系数n值 表4.1.4－1

    第4.1.2条 当居住建筑、医院、幼儿园、办公楼、学校和门诊部等建筑物的外墙为轻质材料或内侧复合轻质材料时，外墙的最小传热阻应在按式（4.1.1）计算结果的基础上进行附加，其附加值应按表4.1.2的规定采用。

    轻质外墙最小传热阻的附加值（%） 表4.1.2

    第4.1.3条 处在寒冷和夏热冬冷地区，且设置集中采暖的居住建筑和医院、幼儿园、办公楼、学校、门诊部等公共建筑，当采用Ⅲ型和Ⅳ型围护结构时，应对其屋顶和东、西外墙进行夏季隔热验算。如按夏季隔热要求的传热阻大于按冬季保温要求的最小传热阻，应按夏季隔热要求采用。


第二节 围护结构保温措施

    第二节 围护结构保温措施

    第4.2.1条 提高围护结构热阻值可采取下列措施：

    一、采用轻质高效保温材料与砖、混凝土或钢筋混凝土等材料组成的复合结构。

    二、采用密度为500～800kg/的轻混凝土和密度为800～1200kg/的轻骨料混凝土作为单一材料墙体。

    三、采用多孔粘土空心砖或多排孔轻骨料混凝土空心砌块墙体。

    四、采用封闭空气间层或带有铝箔的空气间层。

    第4.2.2条 提高围护结构热稳定性可采取下列措施：

    一、采用复合结构时，内外侧宜采用砖、混凝土或钢筋混凝土等重质材料，中间复合轻质保温材料。

    二、采用加气混凝土、泡沫混凝土等轻混凝土单一材料墙体时，内外侧宜作水泥砂浆抹面层或其他重质材料饰面层


第三节 热桥部位内表面温度验算及保温措施

    第三节 热桥部位内表面温度验算及保温措施

    第4.3.1条 围护结构热桥部位的内表面温度不应低于室内空气露点温度。

    第4.3.2条 在确定室内空气露点温度时，居住建筑和公共建筑的室内空气相对湿度均应按60%采用。

    第4.3.3条 围护结构中常见五种形式热桥（见图4.3.3）其内表面温度应按下列规定验算：

  一、当肋宽与结构厚度比α/δ小于或等于1.5时，

  二、当胁宽与结构厚度比α燉δ大于1.5时，

  第4.3.4条 单一材料外墙角处的内表面温度和内侧最小附加热阻，应按下列公式计算：

    第4.3.5条 除第4.3.3条中常见五种形式热桥外,其他形式热桥的内表面温度应进行温度场验算。当其内表面温度低于室内空气露点温度时，应在热桥部位的外侧或内侧采取保温措施。


第四节 窗户保温性能、气密性和面积的规定

    第四节 窗户保温性能、气密性和面积的规定

    第4.4.1条 窗户的传热系数应按经国家计量认证的质检机构提供的测定值采用；如无上述机构提供的测定值时，可按表4.4.1采用。

    窗户的传热系数 表4.1.1

    第4.4.2条 居住建筑和公共建筑外部窗户的保温性能，应符合下列规定：

    一、严寒地区各朝向窗户，不应低于现行国家标准《建筑外窗保温性能分级及其检测方法》GB8484规定的Ⅱ级水平。

    二、寒冷地区各朝向窗户，不应低于上述标准规定的Ⅴ级水平；北向窗户，宜达到上述标准规定的Ⅳ级水平。

    第4.4.3条 阳台门下部门肚板部分的传热系数，严寒地区应小于或等于1.35W/（㎡·K）；寒冷地区应小于或等于1.72W/（㎡·K）。

    第4.4.4条 居住建筑和公共建筑窗户的气密性，应符合下列规定：

    一、在冬季室外平均风速大于或等于3.0m/s的地区，对于1～6层建筑，不应低于现行国家标准《建筑外窗空气渗透性能分级及其检测方法》GB7107规定的Ⅲ级水平；对于7～30层建筑，不应低于上述标准规定的Ⅱ级水平。

    二、在冬季室外平均风速小于3.0m/s的地区，对于1～6层建筑，不应低于上述标准规定的Ⅳ级水平；对于7～30层建筑,不应低于上述标准规定的Ⅲ级水平。

    第4.4.5条 居住建筑各朝向的窗墙面积比应符合下列规定：

    一、当外墙传热阻达到按式（4.1.1）计算确定的最小传热阻时，北向窗墙面积比，不应大于0.20；东、西向,不应大于0.25（单层窗）或0.30（双层窗）；南向，不应大于0.35。

    二、当建筑设计上需要增大窗墙面积比或实际采用的外墙传热阻大于按式（4.1.1）计算确定的最小传热阻时,所采用的窗墙面积比和外墙传热阻应符合本规范附录五的规定。


第五节 采暖建筑地面热工要求

    第五节 采暖建筑地面热工要求

    第4.5.1条 采暖建筑地面的热工性能，应根据地面的吸热指数B值，按表4.5.1的规定，划分成三个类别。

    第4.5.2条 不同类型采暖建筑对地面热工性能的要求，应符合表4.5.2的规定。

        第4.5.3条 严寒地区采暖建筑的底层地面，当建筑物周边无采暖管沟时，在外墙内侧0.5～1.0m范围内应铺设保温层,其热阻不应小于外墙的热阻。


第五章 围护结构隔热设计

    第五章　围护结构隔热设计

    第一节 围护结构隔热设计要求

    第5.1.1条 在房间自然通风情况下，建筑物的屋顶和东、西外墙的内表面最高温度，应满足下式要求：

    θi·max≤te.max 　　　　　（5.1.1）

    式中θi·max——围护结构内表面最高温度（℃），应按本规范附录二中（八）的规定计算；

        te.max——夏季室外计算温度最高值（℃），应按本规范附录三附表3.2采用。


第二节 围护结构隔热措施

    第二节 围护结构隔热措施

    第5.2.1条 围护结构的隔热可采用下列措施：

    一、外表面做浅色饰面，如浅色粉刷、涂层和面砖等。

    二、设置通风间层，如通风屋顶、通风墙等。通风屋顶的风道长度不宜大于10m。间层高度以20cm左右为宜。基层上面应有6cm左右的隔热层。夏季多风地区，檐口处宜采用兜风构造。

    三、采用双排或三排孔混凝土或轻骨料混凝土空心砌块墙体。

    四、复合墙体的内侧宜采用厚度为10cm左右的砖或混凝土等重质材料。

    五、设置带铝箔的封闭空气间层。当为单面铝箔空气间层时，铝箔宜设在温度较高的一侧。

    六、蓄水屋顶。水面宜有水浮莲等浮生植物或白色漂浮物。水深宜为15～20cm。

    七、采用有土和无土植被屋顶，以及墙面垂直绿化等。


第六章 采暖建筑围护结构防潮设计

    第六章　采暖建筑围护结构防潮设计

    第一节 围护结构内部冷凝受潮验算

    第6.1.1条 外侧有卷材或其他密闭防水层的平屋顶结构，以及保温层外侧有密实保护层的多层墙体结构，当内侧结构层为加气混凝土和砖等多孔材料时，应进行内部冷凝受潮验算。

    第6.1.2条 采暖期间，围护结构中保温材料因内部冷凝受潮而增加的重量湿度允许增量，应符合表6.1.2的规定。

    第6.1.3条 根据采暖期间围护结构中保温材料重量湿度的允许增量，冷凝计算界面内侧所需的蒸汽渗透阻应按下式计算：

  第6.1.4条 冷凝计算界面温度应按下式计算：

   第6.1.5条 冷凝计算界面的位置，应取保温层与外侧密实材料层的交界处（见图6.1.5）。

    第6.1.6条 对于不设通风口的坡屋顶，其顶棚部分的蒸汽渗透阻应符合下式要求：

     Ho.i>1.2(Pi-Pe) 　　　　(6.1.6)

    式中Ho.i——顶棚部分的蒸汽渗透阻(㎡·h·Pa/g)；

        Pi、Pe——分别为室内和室外空气水蒸气分压力(Pa)。

    第6.1.7条 围护结构材料层的蒸汽渗透阻应按下式计算：

     H＝δ/μ　　　　　　　　(6.1.7)

    式中H——材料层的蒸汽渗透阻(㎡·h·Pa/g)；

        δ——材料层的厚度(m)；

        μ——材料的蒸汽渗透系数〔g/(m2 ·h·Pa)〕，应按本规范附录四附表4.1采用。

    注：①多层结构的蒸汽渗透阻应按各层蒸汽渗透阻之和确定。

        ②封闭空气间层的蒸汽渗透阻取零。

        ③某些薄片材料和涂层的蒸汽渗透阻应按本规范附录四附表4.3采用。


第二节 围护结构防潮措施

    第二节 围护结构防潮措施

    第6.2.1条 采用多层围护结构时，应将蒸汽渗透阻较大的密实材料布置在内侧，而将蒸汽渗透阻较小的材料布置在外侧。

    第6.2.2条 外侧有密实保护层或防水层的多层围护结构，经内部冷凝受潮验算而必须设置隔汽层时，应严格控制保温层的施工湿度，或采用预制板状或块状保温材料，避免湿法施工和雨天施工，并保证隔汽层的施工质量。对于卷材防水屋面，应有与室外空气相通的排湿措施。

    第6.2.3条 外侧有卷材或其他密闭防水层，内侧为钢筋混凝土屋面板的平屋顶结构，如经内部冷凝受潮验算不需设隔汽层，则应确保屋面板及其接缝的密实性，达到所需的蒸汽渗透阻。


附录一 名词解释

    附录一　名词解释


附录二 建筑热工设计计算公式及参数

    附录二　建筑热工设计计算公式及参数

    （一）热阻的计算

    1单一材料层的热阻应按下式计算：

     R＝δ/λ 　　　　　　（附2.1）

    式中R——材料层的热阻（㎡·K/W）；

        δ——材料层的厚度（m）；

        λ——材料的导热系数〔W/（m·K）〕，应按本规范附录四附表4.1和表注的规定采用。

    2多层围护结构的热阻应按下式计算：

    R＝R1+R2+……+Rn 　　　　　（附2.2）

    式中R1+R2+……+Rn——各层材料的热阻（㎡·K/W）。

    3由两种以上材料组成的、两向非均质围护结构（包括各种形式的空心砌块，填充保温材料的墙体等，但不包括多孔粘土空心砖），其平均热阻应按下式计算：

        ③当围护结构中存在圆孔时，应先将圆孔折算成同面积的方孔，然后按上述规定计算。

    4围护结构的传热阻应按下式计算：

    Ro＝Ri+R+Re 　　　　　　(附2.4)

    式中Ro——围护结构的传热阻(㎡·K/W)；

        Ri——内表面换热阻(㎡·K/W)，应按本附录附表2.2采用；

        Re——外表面换热阻(㎡·K/W)，应按本附录附表2.3采用；

        R——围护结构热阻(㎡·K/W)。

    5空气间层热阻的确定：

    (1)不带铝箔、单面铝箔、双面铝箔封闭空气间层的热阻，应按本附录附表2.4采用。

    (2)通风良好的空气间层，其热阻可不予考虑。这种空气间层的间层温度可取进气温度，表面换热系数可取12.0W/(㎡·K)。


附录二 （二）围护结构热惰性指标D值的计算

    （二）围护结构热惰性指标D值的计算

    1单一材料围护结构或单一材料层的D值应按下式计算：

     D＝RS 　　　　　　　　(附2.5)

    式中R——材料层的热阻(㎡·K/W)；

        S——材料的蓄热系数[W/(㎡·K)]。

    2多层围护结构的D值应按下式计算：

    D＝D1+D2+……+Dn＝R1S1+R2S2……+RnSn 　　　　　　　（附2.6）

    式中R1、R2……Rn——各层材料的热阻(㎡·K/W)；

        S1、S2……Sn——各层材料的蓄热系数[W/(㎡·K)],空气间层的蓄热系数取S＝0

    3如某层有两种以上材料组成，则应先按下式计算该层的平均导热系数：


附录二 （三）地面吸热指数B值的计算

    （三）地面吸热指数B值的计算

    地面吸热指数B值，应根据地面中影响吸热的界面位置， 按下面几种情况计算：

    1影响吸热的界面在最上一层内，即当：

    2影响吸热的界面在第二层内，即当：

    3影响吸热的界面在第二层以下，即按式（附2.11）求得的结果小于3.0，则影响吸热的界面位于第三层或更深处。这时 ，可仿照式（附2.12）求出B2,3或B3,4等，然后按顺序依次求出B1,2值。这时，式中的K1,2值应根据B2,3/b1和δ21 α1τ值按附表2.5查得。


附录二 （四）室外综合温度的计算

    （四）室外综合温度的计算

    1室外综合温度各小时值应按下式计算：

式中tsa——室外综合温度（℃）；

        te——室外空气温度（℃）；

        I——水平或垂直面上的太阳辐射照度（W/㎡）；

        ρ——太阳辐射吸收系数，应按本附录附表2.6采用；

        αe——外表面换热系数，取19.0W/（㎡·K）。

    2室外综合温度平均值应按下式计算，

    3室外综合温度波幅应按下式计算：


附录二 （五）围护结构衰减倍数和延迟时间的计算

    （五）围护结构衰减倍数和延迟时间的计算

    1多层围护结构的衰减倍数应按下式计算：

    2多层围护结构延迟时间应按下式计算：


附录二 （六）室内空气到内表面的衰减倍数及延迟时间的计算

    （六）室内空气到内表面的衰减倍数及延迟时间的计算

    1室内空气到内表面的衰减倍数应按下式计算：

ν 1=0.95 （ α1+Y1/α1） （附2.19）

   2室内空气到内表面的延迟时间应按下式计算：


附录二 （七）表面蓄热系数的计算

  （七）表面蓄热系数的计算

    1多层围护结构各层外表面蓄热系数应按下列规定由内到外逐层（见附图2.2）进行计算：

    2多层围护结构外表面蓄热系数应取最后一层材料的外表面蓄热系数，即Ye＝Yn。

    3多层围护结构内表面蓄热系数应按下列规定计算：

    如果多层围护结构中的第一层（即紧接内表面的一层）D1≥1，则多层围护结构内表面蓄热系数应取第一层材料的蓄热系数，即Yi＝S1。

    如果多层围护结构中最接近内表面的第m层，其Dm≥1，则取Ym＝Sm，然后从第m－1层开始，由外向内逐层（层次排列见附图2.2）计算,直至第一层的Y1，即为所求的多层围护结构内表面蓄热系数。

    如果多层围护结构中的每一层D值均小于1，则计算应从最后一层（第n层）开始，然后由外向内逐层计算，直至第一层的Y1,即为所求的多层围护结构内表面蓄热系数。


附录二 （八）围护结构内表面最高温度的计算

  （八）围护结构内表面最高温度的计算

    1非通风围护结构内表面最高温度可按下式计算：

    2通风屋顶内表面最高温度的计算：

    对于薄型面层（如混凝土薄板、大阶砖等）、厚型基层（如混凝土实心板、空心板等）、间层高度为20cm左右的通风屋顶，其内表面最高温度应按下列规定计算：

    （1）面层下表面温度最高值、平均值和波幅值应分别按下列三式计算：

    （2）间层综合温度（作为基层上表面的热作用）的平均值和波幅值应分别按下列二式计算：

    （3）在求得间层综合温度后,即可按本附录中（八）1.同样的方法计算基层内表面（即下表面）最高温度。计算中，间层综合温度最高值出现时间取φtvc.sy＝13.5h。


附录三 室外计算参数（一）

    附录三　室外计算参数


附录三 室外计算参数（二）

附录三　室外计算参数


附录三 室外计算参数（三）

附录三　室外计算参数


附录三 室外计算参数（四）

附录三　室外计算参数

城市名称 | 夏季室外计算温度
 | 平均值/t 0 | 最高值/t e·max | 波幅值A te
九江 | 32.8 | 37.4 | 4.6
景德镇 | 31.6 | 37.2 | 5.6
福州 | 30.9 | 37.2 | 6.3
建阳 | 30.5 | 37.3 | 6.8
南平 | 30.8 | 37.4 | 6.6
永安 | 30.8 | 37.3 | 6.5
漳州 | 31.3 | 37.1 | 5.8
厦门 | 30.8 | 35.5 | 4.7
郑州 | 32.5 | 38.8 | 6.3
信阳 | 31.9 | 36.6 | 4.7
武汉 | 32.4 | 36.9 | 4.5
宜昌 | 32.0 | 38.2 | 6.2
黄石 | 33.0 | 37.9 | 4.9
长沙 | 32.7 | 37.9 | 5.2
藏江 | 30.4 | 36.3 | 5.9
岳阳 | 32.5 | 35.9 | 3.4
株洲 | 34.4 | 39.9 | 5.5
衡阳 | 32.8 | 38.3 | 5.5
广州 | 31.1 | 35.6 | 4.5
海口 | 30.7 | 36.3 | 5.6


附录三 室外计算参数（五）

附录三　室外计算参数


附录四 建筑材料热物理性能计算参数（一）

附录四 建筑材料热物理性能计算参数


附录四 建筑材料热物理性能计算参数（二）

  附录四 建筑材料热物理性能计算参数


附录五 窗墙面积比与外墙允许最小传热阻的对应关系

    附录五 窗墙面积比与外墙允许最小传热阻的对应关系


附录六 围护结构保温的经济评价

    附录六　围护结构保温的经济评价

    （一）围护结构保温的经济性

    围护结构保温的经济性可用其经济传热阻进行评价。

    （二）围护结构的经济传热阻

    围护结构（系指外墙和屋顶）的经济传热阻，应按下式计算：

  （三）围护结构保温层的经济热阻和经济厚度

围护结构保温层的经济热阻和经济厚度应分别按下列两式计算：

    （四）不同材料、不同构造围护结构的经济性

不同材料、不同构造围护结构的经济性，可用其单位热阻造价进行比较，造价较低者较经济。单位热阻造价应按下式计算：


附录七 法定计量单位与习用非法定计量单位换算表

    附录七　法定计量单位与习用非法定计量单位换算表


附录八 全国建筑热工设计分区图

附录八 全国建筑热工设计分区图

附图8.1 全国建筑热工设计分区图 本图上中国国界线系按中国地图出版社1989年出版的《中华人民共和国地形图》绘制


附录九 本规范用词说明

    附录九　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1表示很严格，非这样做不可的：

    正面词采用”必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样做的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样做的：

    正面词采用“宜”；

    反面词采用“不宜”。

    二、条文中指定应按其他有关标准、规范执行时，写法为

    “应符合……的规定”或“应按……执行”。

    附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑科学研究院

    参加单位：西安冶金建筑学院、浙江大学、重庆建筑工程学院、哈尔滨建筑工程学院、南京大学、华南理工大学、清华大学、东南大学、中国建筑东北设计院、北京市建筑设计研究院、河南省建筑设计院、湖北工业建筑设计院、四川省建筑科学研究所、广东省建筑科学研究所

    主要起草人:杨善勤、胡璘、蒋鑑明、陈启高、王建瑚、王景云、周景德、沈韫元、初仁兴、许文发、李怀瑾、毛慰国、朱文鹏、张宝库、林其标、甘柽、陈庆丰、丁小中、李焕文、杜文英、白玉珍、王启欢、张廷全、韦延年、高伟俊


条文说明

中华人民共和国国家标准

民用建筑热工设计规范

GB 50176-93

条文说明

前言

根据国家计委计综[1984]305号文的要求，由中国建筑科学研究院负责主编，具体由中国建筑科学研究院建筑物理研究所会同有关单位共同编制的《民用建筑热工设计规范》GB 50176-93，经建设部1993年3月17日以建设部建标[1993]196号文批准发布。

为便于广大设计、施工、科研、学校等有关单位人员在使用本规范时能正确理解和执行条文规定，《民用建筑热工设计规范》编制组根据国家计委关于编制标准、规范条文说明的统一要求，按《民用建筑热工设计规范》的章、节、条的顺序，编制了《民用建筑热工设计规范条文说明》，供国内各有关部门和单位参考。在使用中如发现本条文说明有欠妥之处，请将意见函寄中国建筑科学研究院建筑物理研究所（地址：北京车公庄大街19号，邮政编码：100044）《民用建筑热工设计规范》国标管理组。

1993年1月

主要符号

本规范中一些名词术语的基本符号，原则上采用国际通用符号，如以t代表温度，p代表压力，λ代表导热系数，a代表导温系数，c代表比热容等；如无国际通用符号，则采用国内常用符号，如以S代表材料蓄热系数，Y代表表面蓄热系数，D代表热惰性指标等。关于符号的角标，原则上采用国际通用的，如以max代表最大，min代表最小，i代表内侧，e代表外侧等。极少数角标采用汉语拼音，如采暖室外计算温度tw的下角标w。基本符号的排列，分别以拉丁文和希腊文的字母先后为序，拉丁字母在先，希腊字母在后；基本符号相同者，按角标字母先后为序。


第一章 总则

第一章 总则

第1.0.1条 本规范制定的目的

我国基本建设投资以民用建筑所占比重最大，涉及面最广。制订本规范的主要目的就在于使这些民用建筑的热工设计与地区气候相适应，保证室内基本的热环境要求，符合国家节约能源的方针，发挥投资的经济和社会效益。

建筑热工设计主要包括建筑物及其围护结构的保温、隔热和防潮设计。

室内基本的热环境要求系指为人们生活和工作所需的最低限度的热环境要求。例如，室内的温度、湿度、气流和环境热辐射应在允许范用之内，冬季采暖房屋围护结构内表面温度不应低于室内空气露点温度，夏季自然通风房屋围护结构内表面最高温度不应高于当地夏季室外计算温度最高值等。这些基本的热环境要求得到保证，建筑物的使用质量才能得到保证。

我国60年代至70年代中期，由于片面强调降低基本建设造价和减轻结构自重，在设计中缺乏全面的技术经济观点和节能意识，导致一再削弱围护结构保温隔热水平，使得大量民用建筑冬冷夏热，采暖和空调能耗大大增加，经济和社会效益都很差。直至70年代中期能源危机以后，特别是改革开放以来，这种情况才引起重视并逐步改变。在制订本规范时，除了达到本规范的主要目的之外，还注意在一定程度上节约采暖和空调能耗，所采取的主要措施有：控制窗户面积，提高窗户气密性，围护结构实际采用的传热阻尽量接近经济传热阻，以及在严寒和寒冷地区，避免设置开敞式外廊和开敞式楼梯间，入口处设置门斗，加强阳台门下部保温等。采取这些措施后，将在一定程度上降低采暖和空调能耗，提高投资的经济和社会效益。

第1.0.2条 本规范的适用范围。

根据工程建设标准规范主管部门下达任务的要求，本规范的适用范围应是民用建筑的热工设计。民用建筑的范围很广，但主要包括居住建筑和公共建筑。考虑到建筑热工设计与使用要求和室内温湿度状况密切相关，因此可按使用要求和室内温湿度状况把民用建筑分成下列三类：

第一类：居住建筑（主要包括住宅、宿舍、旅馆等）、托幼建筑、疗养院、医院、病房等。这类建筑大多数连续使用，对室内温湿度有较高要求。

第二类：办公楼、学校、门诊部等。这类建筑大多数间歇使用，对室内温湿度要求一般低于第一类。

第三类：礼堂、食堂、体育馆、影剧院、车站、机场、港口建筑等。这类建筑中除部分建筑对室内温湿度有较高要求外，一般是间歇使用，对室内温湿度要求一般低于第二类。

公共建筑中的图书馆、档案馆、博物馆等，有些建筑或有些房间对温湿度有特殊要求，建筑热工设计上应考虑这些要求，但一般来说，对室内温湿度的要求与第二类接近，因此可按第二类进行设计。

地下建筑、室内温湿度有特殊要求和特殊用途的建筑，以及简易的临时性建筑，因其使用条件和建筑标准与一般民用建筑有较大差别，故本规范不适用于这些建筑。

第1.0.3条 本规范与其他标准规范的衔接。

根据国家计委对编制和修订工程建设标准规范的统一规定，为了精简规范内容，凡引用或参照其他全国通用的设计标准规范内容，除必要的以外，本规范一般不再另立条文，故在本条中统—作一说明。本规范引用或参照的主要标准规范有：《采暖通风与空气调节设计规范》GBJ l9-87、《建筑外窗空气渗透性能分级及其检测方法》GB 7107-86，《建筑外窗保温性能分级及其检测方法》GB 8484-87等。


第二章 室外计算参数

第二章 室外计算参数

第2.0.1条 围护结构冬季室外计算温度的确定。

本规范提出的确定围护结构冬季室外计算温度的原则和方法，是在吸取原苏联《建筑热工规范》关于确定围护结构冬季室外汁算温度规定的合理部分，并综合国内近年来对这一问题研究成果的基础上提出的。确定围护结构冬季室外计算温度的基本原则是：根据围护结构的热惰性指标D值不同，取不同的室外计算温度，以保证不同D值的围护结构，在室内温度保持稳定，室外温度从各自的计算温度降至当地最低一个日平均温度条件下，在围护结构内表面上引起的温降都不超过1℃，内表面最低温度都不低于露点温度。确定围护结构冬季室外汁算温度的具体方法是：根据围护结构D值不同，将围护结构分成四种类型，然后按本规范第二章表2.0.1的规定取不同的室外计算温度。

第2.0.2条 围护结构夏季室外计算温度的确定。

围护结构夏季室外计算温度用于计算确定围护结构的隔热厚度。这一隔热厚度应能满足在夏季较热的天气条件下，其内表面温度不致过高，内表面与人体之间的辐射换热不致过量，并能被大多数的人们所接受。本规范根据我国30多年的气象资料，取历年（连续25年中的每一年）最热一天（日平均温度最高的一天）来代表夏季较热天气。具体的取值方法是：夏季室外计算温度平均值按历年最热一天的日平均温度的平均值确定；夏季室外计算温度最高值按历年最热一天的最高温度的平均值确定；夏季室外计算温度波幅值按室外计算温度最高值与室外计算温度平均值的差值确定。

第2.0.3条 夏季太阳辐射照度的取值。

夏季太阳辐射照度用于围护结构隔热计算，其取值原则上应与夏季室外计算温度的取值相配合，亦即取历年最热一天的太阳辐射资料的累年平均值作为基础来统计。但考虑到这样统计比较麻烦，因此取各地历年七月份最大直射辐射日总量和相应日期总辐射日总量的累年平均值，然后通过计算分别确定东、南、西、北垂直面和水平面上地方太阳时逐时的太阳辐射照度及昼夜平均值。全国15个城市夏季太阳辐射照度已列入本规范附录三附表3.3，在进行围护结构隔热计算时可以直接采用。


第三章 建筑热工设计要求

第三章 建筑热工设计要求

第一节 建筑热工设计分区及设计要求

第3.1.1条 关于建筑热工设计分区及相应的设计要求。

由于这一分区适用于建筑热工设计，故称建筑热工设计分区。这一分区是根据建筑热工设计的实际需要，以及与现行有关标准规范相协调，分区名称要直观贴切等要求制订的。由于目前建筑热工设计主要涉及冬季保温和夏季隔热，主要与冬季和夏季的温度状况有关，因此，用累年最冷月（即一月）和最热月（即七月）平均温度作为分区主要指标，累年日平均温度≤5℃和≥25℃的天数作为辅助指标，将全国划分成五个区，即严寒、寒冷、夏热冬冷、夏热冬暖和温和地区（见本规范附录八），并提出相应的设计要求。《建筑气候区划标准》GB 50178-93中的建筑气候区划，适用于一般工业与民用建筑的规划、设计与施工，适用范围更广，涉及的气候参数更多。该标准以累年一月和七月平均气温、七月平均相对湿度等作为主要指标，以年降水量、年日平均气温≤5℃和≥25℃的天数等作为辅助指标，将全国划分成七个一级区，即Ⅰ、Ⅱ、Ⅲ、Ⅳ、Ⅴ、Ⅵ、Ⅶ区，在一级区内，又以一月、七月平均气温、冻土性质、最大风速、年降水量等指标，划分成若干二级区，并提出相应的建筑基本要求。由于建筑热工设计分区和建筑气候区划（一级区划）的划分主要指标一致，因此，两者的区划是相互兼容、基本一致的。建筑热工设计分区中的严寒地区，包含建筑气候区划图中的全部Ⅰ区，以及Ⅵ区中的ⅥA、ⅥB，Ⅶ区中的ⅦA、ⅦB、ⅦC；建筑热工设计分区中的寒冷地区，包含建筑气候区划图中的全部Ⅱ区，以及Ⅵ区中的ⅥC，Ⅶ区中的ⅦD；建筑热工设计分区中的夏热冬冷、夏热冬暖、温和地区，与建筑气候区划图中的Ⅲ、Ⅳ、Ⅴ区完全一致。


第二节 冬季保温设计要求

第二节 冬季保温设计要求

第3.2.1条 对建筑物设置的地段和主要房间的布局提出的原则性要求。

建筑物设在避风和向阳地段，可以减少冷风渗透并争取较多的日照，但在实践中由于规划上的限制，不可能全部做到，帮在用词上采用“宜”。

第3.2.2条 对建筑物体形设计的要求。

建筑物外表面积减少，对节约采暖能耗有较大意义。建筑物外表面积与其所包围的体积之比称为体形系数。体形系数愈小，对节约采暖能耗愈有利。据调查统计，目前我国普遍采用的单元式多层住宅，当为4个单元6层楼时，体形系数一般在0.28～0.30左右；当为4个单元3层楼时，体形系数将增至0.34左右，采暖能耗将增加11%左右；当为点式平面6层楼时，体形系数将为0.36左右，采暖能耗将增加20%左右；3层楼时，体形系数将为0.42左右，采暖能耗将增加33%左右。可见采暖能耗随体形系数的增加而急剧增加。对于在民用建筑中占70%以上的居住建筑来说，适当限制其体形系数是必要的。但是，为了避免建筑物外形千篇一律，就不能对建筑物的体形系数作出硬性规定。本条规定仅对建筑师起提示作用。

第3.2.3条 对严寒和寒冷地区居住和公共建筑楼梯间、外廊和入口处设汁的要求。

在严寒和寒冷地区居住建筑中，采用开敞式楼梯间和开敞式外廊，公共建筑入口处不设门斗或热风幕等避风设施，对保证室内热环境要求和节约采暖能牦都十分不利，但影响的程度有所不同，故对严寒和寒冷地区采用了不同的用词。

第3.2.4条 对建筑物外部窗户面积和密闭性提出的原则性要求。

通过建筑物外部窗户既有太阳辐射得热，也有传热和冷风渗透热损失，但就整个采暖期来说，窗户仍是一个失热构件，即使南窗也是如此。此外，窗户与外墙相比，共单位面积热损失也要大得多。计算表明，在北京地区采用单层钢窗的情况下，窗户单位面积传热热损失为同一朝向37cm砖墙的倍数：南向约为2.2倍，东、西向约为3.2倍，北向约为3.7倍。在哈尔滨地区采用双层钢窗的情况下，窗户单位面积传热热损失为同一朝向49cm砖墙的倍数：南向约为1.5倍，东、西向约为2倍，北向约为2.3倍。如果窗户有邻近建筑物或上部阳台遮挡，并考虑冷风渗透的影响，则窗户与外墙相比就更为不利。此外，在冬季大风天气，通过窗户缝隙的冷风渗透，还会造成室温的急剧下降和波动。因此，本条提出窗户面积不宜过大，并尽量减少窗户缝隙长度，加强窗户的密闭性，是十分必要的。对窗户面积具体的限制性规定见本规范第四章第4.4.5条。

第3.2.5条 本条规定是为了保证外墙、屋顶、直接接触室外空气的楼板和不采暖楼梯间的隔墙等围护结构满足最低限度的保温要求。

第3.2.6条 外墙中嵌入散热器、管道、壁龛等，削弱了这部分墙体的保温能力，使热损失大大增加，散热器不能发挥应有的效能，因此本条作出了限制性规定。

第3.2.7条 对热桥部位保温的原则性要求。

外墙和屋顶中的各种接缝和混凝土或金属嵌入体构成的热桥，在建筑构造上往往难以避免，如果不作适当的保温处理，不但使房间热损失增加，而且这些部位可能出现结露、长霉，影响使用。因此，本条规定对这些部位应进行保温验算，并采取保温措施。


第三节 夏季防热设计要求

第三节 夏季防热设计要求

第3.3.1条 在我国目前的技术经济条件下，建筑物内部不可能普遍设置空调设备，而是采取各种建筑措施来达到夏季防热的目的。实践证明，只有采取综合性的建筑措施，主要包括自然通风、窗户遮阳、围护结构隔热和环境绿化，才能取得较好的防热效果。

第3.3.2条 建筑物的总体布置，单体的平、剖面设计和门窗的设置，应有利于自然通风，并尽量避免主要房间受东、西向的日晒，这些是夏季防热措施中的主要措施，因此作出了本条规定。

第3.3.3条 直射阳光通过向阳面，特别是东、西向窗户进入室内，是造成室内过热的主要原因。为了有效地遮挡直射阳光，并尽量兼顾采光、通风、视野等功能，遮阳的形式和材料要适当。例如，南向和北向（在北回归线以南的地区），宜采用水平式遮阳；东北、北和西北向，宜采用垂直式遮阳；东南和西南向，宜采用综合式遮阳；东、西向，宜采用挡板式遮阳。固定式遮阳往往具有挡风、挡光、挡视线、造价高和维修困难等不利影响，因此，在建筑设计中应谨慎对待，宜结合外廊、阳台、挑檐等处理达到遮阳目的。此外，活动百叶窗帘、反射阳光涂膜和热反射玻璃等，也是近年来被日益广泛采用的遮阳材料。

第3.3.4条 建筑物夏季隔热的关键部位在屋顶和东、西外墙。保证这些部位的内表面温度满足隔热设计标准的要求，是围护结构隔热设计的主要任务。

第3.3.5条 在夏热冬暖地区和夏热冬冷地区的建筑中，潮霉季节地面冷凝泛潮现象普遍存在，底层地面特别严重。地面下部采取保温措施，以及传统的架空做法，可使地面保持较高的温度，从而减少冷凝现象。地面面层材料的选择也十分重要，光滑而密实的面层，如水磨石和水泥地面等，虽然耐磨和便于清洁，但容易冷凝泛潮。相反，采用微孔吸湿材料，如微孔地面砖、大阶砖等作面层时，则效果较好。医院、病房等场所，从防止地面冷凝泛潮的角度考虑，也宜采用微孔吸湿材料，但对清洗和消毒不利，故一般仍采用水磨石等地面。居室和托幼等场所的地面面层，则宜采用微孔吸湿材料。


第四节 空调建筑热工设计要求

第四节 空调建筑热工设计要求

第3.4.1条 本节中的空调建筑系指一般民用，亦即舒适性空调建筑或空调房间。对于这类空调建筑或空调房间，为了降低空调负荷及改善室内热环境条件，应尽量避免东、西朝向和东、西向窗户。计算机动态模拟试验结果表明，当窗墙面积比为0.30时，东、西向房间与南、北向房间相比，设计日冷负荷（系指在空调设计条件下，逐时冷负荷的峰值）要大37%～67%，运行负荷（系指在夏季空调期间，为维持恒定室温而必须从房间中除去的热量）要大22%～46%。此外，通过窗户进入室内的直射阳光也将使室内热环境条件大大恶化。

第3.4.2条 空调房间集中布置、上下对齐，温湿度要求相近的房间相邻布置，可以减少传热面积，有利于降低空调负荷、节约设备投资和建造费用，并便于维护管理。

第3.4.3条 本条规定有利于空调房间室温稳定，并有利于降低空凋负荷。

第3.4.4条 顶层房间因屋顶接受的太阳辐射热较多而使空调负荷大大增加。例如，同样的南北向房间，窗墙面积比为0.30，顶层与非顶层相比，设计日冷负荷要大22%～93%，运行负荷要大23%～96%。为了降低空调负荷，应避免在顶层布置空调房间；如必须在顶层布置，则屋顶应有良好的隔热措施，如加大热阻或设置通风间层等。

第3.4.5条 在满足使用要求的前提下，降低空调房间的层高，实质上是减少外墙和窗户这些传热面积，对节约建筑和设备投资，降低空调负荷和运行费用都有利。

第3.4.6条 减少空调建筑的外表面积，可以降低空调负荷。外表面采用浅色饰面，可以减少外表面对太阳辐射热的吸收量。例如，浅黄或浅绿色表面比深色表面要少吸收30%左右的太阳辐射热。

第3.4.7条 建筑物外部窗户面积对空调负荷的影响很大，基本上呈线性递增关系。目前国内存在着为追求建筑物外表美观而采用大面积玻璃窗的倾向，这对节约空调能耗十分不利。动态模拟试验结果表明，在采用单层窗的情况下，窗墙面积比从0.30增至0.50，各朝向房间的设计日冷负荷要增加25%～42%，运行负荷要增加17%～25%。事实上，窗墙面积比为0.30，对于房间开间为3.3m，层高为2.8m的墙面，窗户尺寸已达1.5m×1.8m；对于开间为3.9m，层高为2.8m的墙面，窗户尺寸已达1.5m×2.1m，这样的窗户面积已不算小了。当采用双层窗或单框双玻窗时，由于窗框遮阳面积增加，窗户传热系数变小，对降低空凋负荷有利。在这种情况下，窗墙面积比从0.30增至0.40，空调负荷不致增加，或增加很少，但若窗墙面积比进一步加大，则空调负荷将逐步上升。

本条规定主要适用于居住建筑，如住宅、集体宿舍、旅馆、宾馆、招待所的客房，以及医院和病房等场所。对于特殊的公共建筑，在窗户采取良好的保温隔热和遮阳措施的情况下，窗墙面积比可不受本条规定的限制。

第3.4.8条 向阳面，特别是东、西向窗户，采取有效的遮阳措施，如热反射玻璃、反射阳光涂膜、各种固定式或活动式遮阳等，是减少太阳辐射得热，降低空调负荷，改善室内热环境条件的重要措施。

第3.4.9条 建筑物外部门窗的气密性对空调负荷和室温的稳定有显著影响。例如，当房间的换气次数由每小时0.5次增至1.5次时，设计日冷负荷将增加41%，运行负荷将增加27%。《建筑外窗空气渗透性能分级及其检测方法》GB 7107-86规定，当窗户试件两侧空气压力差为10Pa，窗户每米缝长的空气渗透量q0≤2.5m3/（m·h）时，其气密性等级属于Ⅲ级。国产标准型气密钢窗、推拉铝窗以及平开铝窗等，均能满足这一要求。

第3.4.10条 舒适性空调房间，部分或全部窗扇可以开启，便于夜间利用自然通风降温，从而达到节约空调能耗和改善室内卫生条件的目的。这是—种简便易行的措施。舒适性空调房间如有频繁开启的外门，将使空调负荷大幅度增加，而且室温也难以保持在允许的范围内，因此作出了本条规定。

第3.4.12条 间歇使用的空凋建筑，如办公楼，商业建筑等，其外围护结构内侧及内围护结构采用轻质材料，有利于在较短的时间内达到要求的室温；相反，在连续使用的空调建筑，特别是室温允许波动范围较小的空调建筑，其外围护结构内侧及内围护结构采用重质材料较为有利。

在进行夏季空调建筑围护结构防潮设计时，应注意蒸汽渗透的方向是由外向内，因此，蒸汽渗透阻大的材料层或隔汽层应设在外侧。


第四章 围护结构保温设计

第四章 围护结构保温设计

第一节 围护结构最小传热阻的确定

第4.1.1条 围护结构最小传热阻的确定方法。

设置集中采暖建筑物围护结构的传热阻应根据技术经济比较确定，且应符合国家有关节能标准的要求，其最小传热阻应按本规范第4.1.1条式（4.1.1）计算确定。

最小传热阻系指围护结构在规定的室外计算温度和室内计算温湿度条件下，为保证围护结构内表面温度不低于室内空气露点，从而避免结露，同时避免人体与内表面之间的辐射换热过多而引起的不舒适感所必需的传热阻。

确定围护结构最小传热阻的计算式如下：

从形式上看，式（4.1.1）是稳定传热计算式。但是，实际上已考虑了室外温度波动对内表面温度的影响。因为式中的冬季室外计算温度te是根据围护结构的热惰性指标D值不同而采取不同的值，以便使D值较小，亦即抗室外温度波动能力较小的围护结构，能求得较大的传热阻；反之亦然。这些具有不同传热阻的围护结构，不论D值大小，不仅在各自的室外计算温度条件下，其内表面温度都能满足要求，而且当室外温度偏离其计算温度降至当地最低一个日平均温度时，其内表面温度偏离其平均值向下的温降也不会超过1℃，也就是说，这些不同类型围护结构的内表面最低温度将达到大体相同的水平（参见第2.0.1条说明）。

式中的ti为冬季室内计算温度。按式（4.1.1）计算时，假定室温保持稳定不变。

式中的n为室内外温差修正系数，是考虑围护结构受室外冷空气的影响程度不同而采取的修正系数。

式中的[△t]为室内空气与内表面之间的允许温差。在这一温差条件下，对于居住建筑和公共建筑的外墙，其内表面温度不仅能够满足卫生要求，而且也能满足不结露要求，但室温必须保持稳定，相对湿度不能超过60%；对于平屋顶和坡屋顶顶棚，由于规定的允许温差[△t]值较小，内表面温度较高（在计算条件下，内表面温度可达12.5～14℃），因此，室温若在允许范围内波动，内表面一般是不会出现结露的。

第4.1.2条 轻质外墙最小传热阻附加值的规定。

如上条所述，按式（4.1.1）计算确定围护结构最小传热阻时，假定室内计算温度保持稳定不变，但在我国目前的供暖条件下，无论是连续供暖，还是间歇供暖，室温总是有某种程度的波动的。据调查，在连续供暖条件下，在砖混等重型结构和陶粒混凝土等中型结构建筑中，室温的波幅值为1～2℃；在加气混凝土等轻型结构建筑中，室温的波幅值为2～2.5℃。在间歇供暖条件下，在重型和中型结构建筑中，室温的波幅值为2～3℃；在轻型结构建筑中，室温的波幅值为2.5～3.5℃。室温的波动必然引起内表面温度的波动。在室温波动条件下，保证内表面最低温度不低于室内空气的露点温度，这就是确定围护结构最小传热阻附加值的基本出发点。计算中应考虑不利情况，即取较大的室温波幅值作为允许波幅值。在连续供暖条件下，在重型和中型结构建筑中，取室温允许波幅Ati＝2.0℃；在轻型结构建筑中，取室温允许波幅Ati＝2.5℃。在间歇供暖条件下，在重型和中型结构建筑中，取室温允许波幅Ati＝3.0℃；在轻型结构建筑中，取室温允许波幅Ati＝3.5℃。

对于平屋顶和坡屋顶顶棚，由于本规范第4.1.1条表4.1.1-2规定的室内空气与内表面之间的允许温差[△t]值较小，其内表面温度已能达到12.5～14℃。在上述的室温允许波幅条件下，已能保证内表面最低温度不低于室内空气露点，因此，其最小传热阻可直接按式（4.1.1）求得，而不再需要附加。但对于外墙，由于规定的允许温差[△t]值较大，其内表面温度只能达到11～12℃。在上述的室温允许波幅条件下，其内表面最低温度有可能低于室内空气露点温度，因此，其最小传热阻应在按式（4.1.1）求得值的基础上进行附加。由于砖墙等重型结构外墙其内侧抵抗温度波动的能力较强，在上述的室温允许波幅条件下，其内表面最低温度也不致低于室内空气露点温度，因此，其最小传热阻也不必进行附加。但是，在采用轻质外墙情况下，其内侧抵抗温度波动的能力较弱，在上述的室温波幅条件下，为了保证其内表面最低温度不低于室内空气露点温度，其最小传热阻有必要在按式（4.1.1）求得值的基础上进行附加。

表4.1.2轻质外墙最小传热阻的附加值，是分别按连续供暖和间歇供暖两种情况下，为保证内表面最低温度不低于室内空气露点温度而求得的。考虑到这些轻质外墙的密度或平均密度在一定范围内变化，故附加值也允许在一定范围内取值。密度或平均密度较小的，应取较大的附加值。

现以北京地区居住建筑中采用轻质外墙为例，来说明最小传热阻附加的必要性和现实性。当外墙采用ρ0＝1100kg/m3，λ＝0.44W/（m·K）的粉煤灰陶粒混凝土墙板时，若最小传热阻不附加，则墙板厚度为0.19m，在Ati＝2.0℃条件下，其内表面最低温度为9.5℃（室内空气露点温度为10.1℃）；若最小传热阻附加20%，则墙板厚度为0.23m，在Ati＝2.0℃条件下，其内表面最低温度为10.2℃；若附加40%，则墙板厚度为0.29m，在Ati＝3.0℃条件下，其内表面最低温度为10.6℃。当外墙采用ρ0＝500kg/m3，λ＝0.24W/（m·K）的加气混凝土墙板时，若最小传热阻不附加，则墙板厚度为0.10m，在Ati＝2.5℃条件下，其内表面最低温度为8.6℃；若附加30%，则墙板厚度为0.14m，在Ati＝2.5℃条件下，其内表面最低温度为10.1℃；若附加60%，则墙板厚度为0.19m，在Ati＝3.5℃条件下，其内表面最低温度为10.1℃。当外墙采用石膏板、矿棉、石膏板、空气间层、钢筋混凝土薄板构成的轻质复合墙板时，若最小传热阻不附加，则矿棉层的厚度为0.011m，在Ati＝2.5℃条件下，其内表面最低温度为9.0℃；若附加40%，则矿棉层厚度为0.024m，在Ati＝2.5℃条件下，其内表面最低温度为10.4℃；若附加80%，则矿棉层厚度为0.038m，在Ati＝3.5℃条件下，其内表面最低温度为10.7℃。可见，当采用轻质外墙时，最小传热阻不附加，其厚度不足以满足最低限度的保温要求；按表4.1.2的规定附加，内表面最低温度均已高于室内空气露点温度，墙板或保温层的厚度并不大，在实践中是完全可行的。

第4.1.3条 处在寒冷和夏热冬冷地区，且设置集中采暖的居住建筑和医院、幼儿园、办公楼、学校、门诊部等公共建筑，当采用Ⅲ，Ⅳ型围护结构时，要满足冬季保温要求并不困难，但要满足夏季隔热要求就比较困难。例如在北京地区，当采用加气混凝土外墙时，其传热阻达到0.77m2·K/W，厚度为0.14m，即可满足冬季保温要求，但要满足夏季隔热要求，其传热阻至少应达到0.88m2·K/W，厚度为0.175m；当采用加气混凝土条板屋顶时，其传热阻达到0.88m2·K/W，厚度为0.175m，即可满足冬季保温要求，但要满足夏季隔热要求，其传热阻至少应达到1.29m2·K/W，厚度为0.25m。这是因为Ⅲ、Ⅳ型围护结构的热稳定性较差，特别是作为屋顶和东、西外墙时，在夏季室内外温度波作用下，内表面温度容易升得较高，因此有必要对它们进行夏季隔热验算。如经验算按夏季隔热要求的传热阻大于按冬季保温要求的最小传热阻，则应按夏季隔热要求采用。


第二节 围护结构保温措施

第二节 围护结构保温措施

第4.2.1条 提高围护结构热阻值的措施。

提高热阻值是提高围护结构保温性能的主要措施。这里列出的几条措施经国内外实践证明行之有效，但构造设计和施工方法要适当。例如，构造设计上应避免贯通的热桥，空气间层应封闭，复合结构中的保温材料应避免施工水、雨水和冷凝水的浸湿等。

第4.2.2条 提高围护结构热稳定性的措施。

提高围护结构的热稳定性是提高其保温性能的另一措施。对于居住建筑和要求室温比较稳定的公共建筑，在采用轻型结构和复合结构时，特别要注意提高其热稳定性。这里提出的两条措施，有利于提高轻型结构和复合结构的热稳定性，从而可以充分发挥轻质和重质材料各自的优点，用较薄的保温材料取得较好的保温效果。此外，提高围护结构的热稳定性对改善房间的热稳定性也是有益的。


第三节 热桥部位内表面温度验算及保温措施

第三节 热桥部位内表面温度验算及保温措施

第4.3.1条 围护结构的热桥部位系指嵌入墙体的混凝土或金属梁、柱，墙体和屋面板中的混凝土肋或金属件，装配式建筑中的板材接缝以及墙角、屋顶檐口、墙体勒脚、楼板与外墙、内隔墙与外墙联接处等部位。这些部位保温薄弱，热流密集，内表面温度较低，可能产生程度不同的结露和长霉现象，影响使用和耐久性。在进行保温设计时，应对这些部位的内表面温度进行验算，以便确定其是否低于室内空气露点温度。

第4.3.2条 为了确定室内空气露点温度，有必要对室内空气相对湿度的取值作出规定。

第4.3.3条 所列的围护结构中常见五种形式热桥的内表面温度验算公式引自原苏联《建筑热工规范》СНИПⅡ-3-79，并经国内用导电纸热电模拟试验验证，认为修正系数η值是合适的，故本规范予以采用。

第4.3.4条 在我国的墙体改革中，曾采用陶粒混凝土等轻骨料混凝土单一材料墙体。在外墙角处，由于吸热面小，散热面大，热流由内向外扩散，形成热桥，其内表面温度较正常部位低，容易出现结露。因此，本规范高出要求验算这一部位的内表面温度。验算的程序是，先根据外墙热阻R值的大小，确定比例系数ξ，然后计算外墙角处内表面温度θ'i，再根据θ'i计算内侧最小附加热阻Rad.mino计算中，不论围护结构轻重程度如何，室外计算温度te均按Ⅰ型围护结构采用。也就是说，这一计算结果能保证在当地室外采暖计算温度条件下，外墙角处内表面不会出现结露。

第4.3.5条 围护结构中热桥的形式多种多样，本规范不可能一一列举。如遇其他形式的热桥，则应通过模拟试验或解温度场的方法，验算其内表面温度。当内表面温度低于室内空气露点温度时，应在热桥部位的外侧或内侧采取保温措施。


第四节 窗户保温性能、气密性和面积的规定

第四节 窗户保温性能、气密性和面积的规定

第4.4.1条 关于窗户（包括一般窗户、天窗和阳台门上部带玻璃部分）传热系数的取值。

《民用建筑热工设计规程》JGJ 24-86中表4.4.1窗户总热阻（现改称传热阻）和总传热系数（现改称传热系数）是根据《采暖通风设计手册》1973年修订第二版的数据编制的。这些数据是50年代从苏联引进的，在我国已沿用多年。80年代初期，我国开始建立标定热箱法窗户保温性能试验装置，并于1987年颁布了国家标准《建筑外窗保温性能分级及其检测方法》GB 8484-87。按这—标准，对我国常用单、双层钢窗和木窗，以及近年来大量涌现的铝窗、塑料窗、单框双玻窗等100多樘窗户进行测定的结果表明，这些窗户的传热系数与《规程》值相比，对于金属单层窗和单框双玻窗，测定值与《规程》值接近；对于双层金属窗和木窗，测定值比《规程》值要小16%～39%。我国的测定值与国外一些国家（如美国、英国、德国、日本等国家）的数据相比，单层窗的测定值与国外数据接近；单框双玻窗和双层窗的测定值比国外数据要小一些。这是由于我国标准试验方法（GB 8484-87）中，试件热侧采用接近实际情况的自然对流，表面换热系数较小所致；而国外一些国家的标准试验方法中，热侧一般采用强迫对流，表面换热系数偏大。因此，按我国标准试验方法测定的窗户传热系数是切合实际因而是比较合理的。我国国家建筑工程质量监督检测中心门窗检测部已于1987年成立，并通过国家计量认证。有些地方也已成立门窗质检机构。因此，本条规定：窗户的传热系数应按经国家计量认证的质检机构提供的测定值采用；当无上述质检机构提供的测定值时，可按表4.4.1采用。表4.4.1中的数据是根据近年来国家建筑工程质量监督检测中心门窗检测部积累的100多樘窗户传热系数测定值归类统计的结果。这些数据在同类窗户中具有代表性。

第4.4.2条 关于严寒和寒冷地区居住建筑和公共建筑窗户（包括阳台门上部带玻璃部分）保温水平的规定，窗户是当前建筑保温中的一个薄弱环节。在国外发达国家的采暖建筑中，一般都不用单层窗，但在我国目前的经济条件下，要把采暖建筑中的单层窗全部改为双层窗或单框双玻窗是难以做到的。根据这一实际情况，本规范对居住建筑和公共建筑窗户的保温性能作出如下规定：严寒地区各向窗户，不应低于《建筑外窗保温性能及其检测方法》GB 8484-87规定的Ⅱ级水平[K＞2.00，≤3.00W/（m2·K）]；寒冷地区各向窗户，不应低于Ⅴ级水平[K＞5.00，≤6.40W/（m2·K）]，北向窗户宜达到Ⅳ级水平[K＞4.00，≤5.00W/（m2·K）]。

第4.4.3条 关于阳台门下部门肚板部分传热系数的规定：严寒地区，K≤1.35W/（m2·K）；寒冷地区，K≤1.72W/（m2·K）。这实际上相当于在双层阳台门内层门下部及单层阳台门下部加20mm左右的聚苯乙烯泡沫塑料或岩棉板的保温水平。

第4.4.4条 关于居住建筑和公共建筑窗户气密性的规定。

我国从60年代中期开始，逐步采用空腹和实腹钢窗代替木窗。由于窗型设计上的缺陷，以及制作和安装质量较差，使得窗户的气密性质量普遍较差。在采暖建筑中，通过窗户缝隙的空气渗透热损失约占建筑物全部热损失的25%以上。在大风降温天气，特别是在中高层和高层建筑中，室温将急剧下降或波动。在多风沙地区，室内有大量尘土进入。为了节约采暖能耗、改善室内热环境和卫生条件，迫切需要提高窗户的气密性。但是，提高窗户气密性又与保持室内空气适当的洁净度和相对湿度有矛盾。窗户过于密闭，将导致室内空气混浊，相对湿度过高。在我国目前建筑物内尚不能普遍设置机械换气设备和热压换气系统的条件下，采用具有适当气密性的窗户是经济合理的。

通过窗户缝隙的空气渗透是由风压和热压共同作用引起的。室外风速越大，建筑物越高，风压和热压的作用越强。因此，本条对窗户气密性的规定，按冬季室外平均风速大于或等于3.Om/s和小于3.Om/s两类地区及建筑物1～6层和7～30层两种高度分别作出规定。实际上，建筑物的遮挡情况，建筑物的平面布置、朝向、高度、室内外温差的波动，以及风的随机性等等因素，都会对热压和风压产生影响，因此，本条规定实际上只能起到某种宏观控制作用。

通过近年来的努力，我国已制订了国家标准《建筑外窗空气渗透性能分级及其检测方法》GB 7107-86，对窗户空气渗透性能分级作出了规定（表4.4.4），并已建立了国家建筑工程质量监督检测中心门窗检测部，具备了窗户气密性检测条件，特别是我国实行改革开放以来，从国外引进了门窗生产先进技术和设备，科研与生产结合，节能与质量意识的提高，促使门窗行业蓬勃发展，新型气密窗和改进型气密窗得到了重视和发展，门窗气密性质量有了显著提高。测试结果表明，改型空腹钢窗的空气渗透性能等级已达到Ⅳ级水平，标准型气密钢窗、推拉铝窗等已达到Ⅲ级水平，国标气密条密封窗、平开铝窗、塑料窗、单框双玻钢塑复合窗等已达到Ⅰ、Ⅱ级水平。因此，在我国采暖建筑中采用气密性质量较好的窗户不但需要，而且已有可能。

第4.4.5条 关于居住建筑各朝向窗墙面积比的规定。

窗墙面积比系指窗户洞口面积与房间立面单元面积（即房间层高与开间定位线围成的面积）的比值。据调查，北京市和东北三省居住建筑的窗墙面积比已从建国初期的0.19增至目前的0.35左右，并有进一步增大的趋势，这种情况需要具体分析。在我国传统民居中，南向开窗面积较大，北向往往不开窗或开小窗。这是利用日照，改善热环境，节约采暖能耗的有效办法。传热计算和分析表明，南向窗户的太阳辐射得热量是不容忽视的。在北京地区采用单层钢窗情况下，南向窗户的太阳辐射得热量约占通过窗户向外热损失的52%～59%，东西向窗户的太阳辐射得热量约占通过窗户向外热损失的10%～13%。在沈阳地区采用双层钢窗情况下，即使在最冷的一月份，南向窗户的太阳辐射得热量约占通过窗户向外热损失的61%，就整个采暖期平均来说，所占比例可达77%。因此，不同朝向窗户应有不同的窗墙面积比，以便使不同朝向房间的热损失达到大体相同的水平。居住建筑各朝向的窗墙面积比是这样确定的：

1.首先假定一个基准居室：开间×进深×层高＝3.3×4.8×2.8m。朝向为北向。窗墙面积比按采光要求确定，取0.2。外墙按其热惰性指标D值分四种类型给出最小传热阻。窗户按本规范第4.4.2条规定采用。这一居室窗户和外墙采暖期平均热损失按下式计算：

这一基准热损失因地区、窗户类型和层数、外墙热惰性指标不同而有不同的值。

2.其他朝向居室窗户和外墙采暖期平均热损失按下式计算：

3.为了控制其他朝向居室的热损失，使之达到与基准居室大体相同的水平，则应按下式计算：

这就是不同朝向窗墙面积比的计算式。计算中采用了“当量温差”这一概念，即考虑了窗户和外墙的太阳辐射得热。当给出采暖期不同朝向的太阳辐射照度、窗户传热系数、太阳辐射透过系数和结霜系数，以及四种类型外墙的最小传热阻等参数，即可按上式求得不同朝向的窗墙面积比。

本条一、当外墙传热阻按式（4.1.1）计算确定，即达到最小传热阻时，不同朝向允许达到的窗墙面积比。

本条二、当建筑设计上需要增大窗墙面积比时，则应采用比最小传热阻大一些的传热阻（在本规范附录五附表5.1和附表5.2中粗实线以下可以找到这些数值）；当实际采用的外墙传热阻大于最小传热阻时，则窗墙面积比可以相应加大（即在本规范附录五附表5.1和附表5.2中取与粗实线以下数值相对应的窗墙面积比）。

由于木窗的传热系数小于钢窗，太阳辐射的透过系数也与钢窗有所不同，因此，不同朝向的窗墙面积比的数值也会有所差别，但总的来看差别不大。为简化起见，木窗也按钢窗考虑。这样做对节约采暖能耗也是有利的。


第五节 采暖建筑地面热工要求

第五节 采暖建筑地面热工要求

第4.5.1条 关于采暖建筑地面热工性能类别划分的规定。

采暖建筑地面热工性能直接影响在其中生活和工作的人们的健康与舒适。地面的热工性能用其吸热指数B值来反映。B值大的地面，表明其从人体脚部吸走的热量较多，脚部感觉较冷；反之亦然。保证地面必要的热工性能，减少地面对人体脚部的吸热，是当前严寒和寒冷地区采暖建筑中急待解决的问题。本规范从我国的实际需要和经济水平出发，并根据调查测定和计算分析资料，对采暖建筑地面热工性能的类别和要求作出了规定。本条提出按地面吸热指数B值，将采暖建筑地面热工性能划分成三个类别（本规范表4.5.1）。地面吸热指数B值的计算方法见本规范附录二中的（三）。

第4.5.2条 关于不同类型采暖建筑对地面热工性能要求的规定。

考虑到我国目前的经济水平，本条未作硬性规定，在用词上采用“宜”和“可”两种。“宜”表示在条件许可时首先应这样做；“可”与“允许”同义。

第4.5.3条 关于严寒地区采暖建筑底层地面周边设置保温层的规定。

在严寒地区，当建筑物周边无采暖管沟时，在外墙内侧0.5～1.0m范围内，地面温度往往很低，不但增加采暖能耗，而且有碍卫生，影响使用和耐久性。因此，本条对这部分地面的保温作出了规定。


第五章 围护结构隔热设计

第五章 围护结构隔热设计

第一节 围护结构隔热设计要求

第5.1.1条 关于围护结构隔热设计标准的规定。

在我国夏热冬暖、夏热冬冷地区，以及部分寒冷地区的民用建筑中，夏季大都利用自然通风来改善室内热环境。在自然通风情况下，建筑物的屋顶和东、西外墙夏季的隔热设计究竟应采用什么样的标准，这是一个十分复杂而又急待解决的问题。通过对近年来有关这一问题研究成果的比较分析和反复讨论，大多数人认为，采用本规范式（5.1.1）作为隔热设计标准较为合理。因为用内表面最高温度作为评价指标，既能反映围护结构隔热的本质，又便于实际应用。内表面最高温度满足式（5.1.1）的要求，实际上就是大体上达到24砖墙（清水墙，内侧抹2cm石灰砂浆）的隔热水平。应该指出，由于各地夏季气候类型的不同（气温日较差及太阳辐射照度等的不同），同样的24砖墙（西墙），在当地夏季室外计算条件下，其内表面最高温度并不正好等于当地夏季室外计算温度最高值。一般来说，夏季室外计算温度波幅值较大的地区（例如重庆地区，Ate＝5.7℃），24砖墙（西墙）内表面最高温度要比当地夏季室外计算温度最高值约低1℃；夏季室外计算温度波幅值较小的地区（例如广州地区，Ate＝4.5℃），24砖墙（西墙）内表面最高温度要比当地夏季室外计算温度最高值约低0.5℃。因此，按式（5.1.1）验算时，若取θi·max＝te·max，则实际上并未完全达到24砖墙的隔热水平。考虑到这一情况，在实际执行本标准时，一般来说，应尽量使所设计的屋顶和外墙的内表面最高温度低于当地夏季室外计算温度最高值。


第二节 围护结构隔热措施

第二节 围护结构隔热措施

第5.2.1条 关于围护结构的隔热措施。

所提出的七种隔热措施，经测试和实际应用证明行之有效，有些措施隔热效果显著，但应注意因地制宜，适当采用，如通风屋顶中的兜风檐口，宜在夏季多风地区采用，蓄水屋顶和植被屋顶，使用时应加强管理等。


第六章 采暖建筑围护结构防潮设计

第六章 采暖建筑围护结构防潮设计

第一节 围护结构内部冷凝受潮验算

第6.1.1条 关于何种类型的结构应进行内部冷凝受潮验算的规定。

根据现场实测资料判明，单层结构和外侧透气性较好的围护结构，其内部的施工湿度，经若干时间后即能达到正常平衡湿度。对于这类结构不需进行内部冷凝受潮验算。对于外侧有卷材或其他密闭防水层的平屋顶结构，以及保温层外侧有密实保护层的多层墙体结构，当内侧结构层为加气混凝土和粘土砖等多孔材料时，由于采暖期间存在着由室内向室外的水蒸气分压力差，在结构内部可能出现冷凝受潮，故应进行验算；当内侧结构层为密实混凝土或钢筋混凝土时，在室内温湿度正常条件下，一般不需进行内部冷凝受潮验算。

第6.1.2条 关于采暖期间，围护结构中保温材料重量湿度允许增量的规定。

材料的耐久性和保温性与其潮湿状况密切相关。湿度过高会明显地降低其机械强度，产生破坏性变形，有机材料会遭致腐朽。湿度过高会使其保温性能显著降低。因此，对于一般采暖建筑，虽然允许结构内部产生一定量的冷凝水，但是为了保证结构的耐久性和保温性，材料的湿度不得超过一定限度。允许增量系指经过一个采暖期，保温材料重量湿度的增量在允许范围之内，以便采暖期过后，保温材料中的冷凝水逐渐向内侧和外侧散发，而不致在内部逐年积聚，导致湿度过高。关于保温材料重量湿度允许增量值的规定，本规范暂引用原苏联《建筑热工规范》СНИПⅡ-A7-62的规定。原苏联《建筑热工规范》СНИПⅡ-3-79规定的重量湿度允许增量值有所提高，但考虑到其冷凝计算时间与本规范的不同，并为偏于安全起见，故仍沿用原苏联《建筑热工规范》СНИПⅡ-A7-62中偏小的规定值。致于未列入本规范表6.1.2中的保温材料，可参照耐湿性与其相近的材料，根据体积湿度增量相同的原则确定其重量湿度的允许增量。例如表中的水泥膨胀珍珠岩和水泥膨胀蛭石，其重量湿度的允许增量即是参照多孔混凝土推算而得的。

第6.1.3条 关于围护结构中冷凝计算界面内侧所需蒸汽渗透阻的计算方法。

在本规范编制过程中，曾提出一种考虑液相水分迁移的实用分析计算方法，但因缺乏必要的材料湿物理性能计算参数，故仍沿用目前国内外工程中通行的方法。这是以稳定条件下纯蒸汽扩散过程为基础提出的冷凝受潮分析方法。此法应用上虽很简便，但没有正确地反映材料内部的湿迁移机理。从理论上讲，此法是不尽合理的，然而按此法计算分析的结果是充分偏于安全方面的，所以在尚未提出一种理想的方法以前，从设计应用的角度考虑，采用此法较为妥当。


第二节 围护结构防潮措施

第二节 围护结构防潮措施

第6.2.1条 关于围护结构防潮的基本原则和措施。

第6.2.2条 关于经验算必须设置隔汽层的围护结构应采取的施工措施和构造措施。

设置隔汽层是防止结构内部冷凝受潮的一种措施，但有其副作用，即影响结构的干燥速度。因此，可能不设隔汽层的就不设置；当必须设置隔汽层时，对保温层的施工湿度要严加控制，避免湿法施工。在墙体结构中，在保温层和外侧密实层之间留有间隙，以切断液态水的毛细迁移，对改善保温层的湿度状况是十分有利的。对于卷材屋面，采取与室外空气相连通的排汽措施，一方面有利于湿气的外逸，对保温层起到干燥作用，另一方面也可以防止卷材屋面的起鼓。


附录一 名词解释

附录一 名词解释

为便于正确理解和执行本规范条文，本附录给出了39个主要名词的解释。其中大多数沿用习惯名称；有些名词为了规范之间的协调统一，已改换名称，如总传热系数改称传热系数，总热阻改称传热阻等；有些名词为了符合现行国家标准的规定，已改换名称，如容重改称密度，比热改称比热容，太阳辐射强度改称太阳辐射照度等；有些名词要给出一个确切的定义十分困难，这里只能给出一个近似的名词解释，如蓄热系数、热惰性指标、热稳定性等。


附录二 建筑热工设计计算公式及参数

附录二 建筑热工设计计算公式及参数

建筑热工设计涉及的计算公式及参数多而繁杂。虽然有些常规的计算公式及参数，在有关的教科书和手册中可以找到，但因来源不同，往往多有差别，使设计人员无所适从。为使设计人员有所遵循，使计算结果具有可比性，并尽量接近实际，有必要对本规范涉及的计算公式及参数作出统一规定。由于所涉及的计算公式及参数较多，如都列入正文，则将使正文显得臃肿而不得要领，因此，将大部分计算公式及参数列入本附录，以便设计人员查用。


附录三 室外计算参数

附录三 室外计算参数

本附录是根据本规范第二章的有关规定，为设计人员提供在建筑热工设计中必需的室外计算参数而编制的。本附录附表3.1涉及全国各省、市、自治区（包括台湾省）以及香港等139个主要城市的围护结构冬季室外计算参数及最冷最热月平均温度。其中设计计算用采暖期天数（日平均温度≤5℃的天数)、平均温度、度日数、冬季室外平均风速、最冷和最热月平均温度等取自国家标准《建筑气候区划标准》。这样做的主要原因是，考虑到该标准是一项综合性基础标准，气候参数的统计年份取近期35年，年份较长，参数较稳定；同时考虑到国家标准之间应相互协调一致，特别是各项有关的专业标准应向基础标准靠拢。本附录附表3.1中的采暖期前特别冠以“设计计算用”字样，意在特别指出这里的采暖期仅供建筑热工设计计算用，而各地实际采用的采暖期应按当地行政或主管部门的规定执行。在附表3.1设计计算用采暖期天数一栏中，不带括号的数值系指累年日平均温度低于或等于5℃的天数；带括号的数值系指累年日平均温度稳定低于或等于5℃的天数。在设计计算中，这两种采暖期天数均可采用。

本附录附表3.2，围护结构夏季室外计算温度，包括夏热冬暖、夏热冬冷、温和和部分寒冷地区60个城市的计算参数。附表3.3“全国主要城市夏季太阳辐射照度”，包括夏热冬暖、夏热冬冷和部分寒冷地区15个城市的夏季太阳辐射照度。这些数据是根据当地观测台站建站起到1980年的观测资料统计确定的。目前全国已有40个城市的数据，限于篇幅，附表3.3仅列15个城市的数据。在进行围护结构夏季隔热计算，确定隔热厚度时，没有太阳辐射照度数据的城市，可按就近城市采用。


附录四 建筑材料热物理性能计算参数

附录四 建筑材料热物理性能计算参数

本附录给出了我国常用的70多种建筑材料（包括保温材料）的热物理性能计算参数，并规定了不同使用情况下这些材料导热系数和蓄热系数的修正系数取值，以便使计算结果具有可比性，并尽量接近实际。附表4.1中的数据，绝大部分是根据我国多年来的试验研究结果归纳而成，一小部分采取或参考原苏联和原东德建筑热工规范中的数据。附表4.1中的数据已考虑了围护结构在正确设计和正常使用条件下，材料中的正常含水率和材料的不均匀性和密度波动等的影响，因而在一般情况下可以直接采用。如遇附表4.2中所列的情况，则材料的导热系数和蓄热系数应按本附表规定进行修正。建筑材料热物理性能计算参数按本附录规定取值，计算结果将比较接近实际，并且安全可靠。


附录五 窗墙面积比与外墙允许最小传热阻的对应关系

附录五 窗墙面积比与外墙允许最小传热阻的对应关系

本附录给出北京、沈阳、呼和浩特、哈尔滨和乌鲁木齐等5个城市采暖居住建筑窗墙面积比与外墙允许最小传热阻之间的对应关系。当外墙采用按本规范式（4.1.1）计算确定的最小传热阻时，窗墙面积比应按第4.4.3条一款的规定采用。当窗墙面积比超过这一规定时，外墙采用的传热阻不应小于附表中粗实线以下的数值，亦即窗墙面积比增大，外墙允许采用的最小传热阻应相应增大。木窗的传热阻大于金属窗，当窗墙面积比相同时，采用木窗的居住建筑，外墙允许采用的最小传热阻可以稍小一些，但是为了方便应用并偏于安全起见，木窗和金属窗采用同一个对应关系（即同一个表格）。

本附录附表5.1和附表5.2中外墙的最小传热阻未考虑按本规范第4.1.2条规定的附加值。


附录六 围护结构保温的经济评价

附录六 围护结构保温的经济评价

本附录给出了围护结构保温的经济评价方法，包括围护结构经济传热阻，保温层的经济热阻和经济厚度，以及围护结构单位热阻造价的计算方法。围护结构的经济传热阻系指其建造费用（初次投资的折旧费）与使用费用（采暖运行费及设备折旧费）之和达到最小值时的传热阻。因此，经济传热阻是围护结构保温达到经济合理的标志。一些欧美国家在围护结构热工设计中早已采用经济传热阻这一概念。有些国家已将经济传热阻的计算列入建筑热工规范。例如原苏联《建筑热工规范》СНИПⅡ-3-79，规定了围护结构保温层经济热阻和围护结构经济传热阻的计算方法；原东德1982年开始使用的《建筑热工规范》TGL 35424列出了经济的建筑保温一节，并给出了围护结构经济传热阻的计算方法。随着我国改革开放方针的实施，在各项建设中越来越重视经济效益，经济热阻问题也开始受到重视。近年来国内出现了几种经济热阻的计算方法。本规范推荐采用的方法是以其中的一种方法为主，吸收其他方法的优点归纳而成的。如果其中的计算参数取值合理，则计算结果可用来评价围护结构保温的技术经济效果。

围护结构热工设计采用的热阻值，除了应满足保温隔热要求之外，还应经济合理；而采用经济传热阻，则意味着能取得最佳的技术经济效果。由于我国建材，特别是保温材料价格偏高，回收年限定得较短，由计算所得的经济传热阻并不很大。例如，砖墙的经济厚度与实际采用的接近；岩棉复合墙体中岩棉保温板的经济厚度也不大，在实践中也是可以接受的。由于各地材料、设备和能源价格常有差异和变动，因此，一些计算参数的取值应按当时当地的具体情况确定。


附录七 法定计量单位与习用非法定计量单位换算表

附录七 法定计量单位与习用非法定计量单位换算表

我国已从1986年起在全国实行以国际单位制为基础的法定计量单位。本规范遵照国家计委《关于在工程建设标准规范中采用法定计量单位的通知》要求，一律用法定计量单位作为各章节中出现的有关物理量的计量单位。为便于单位之间的对照和换算，本附录给出了法定计量单位与习用非法定计量单位换算表。