无标题文档

此页面上的内容需要较新版本的 Adobe Flash Player。

获取 Adobe Flash Player
功能
地形：兼容各类高程数据，编辑灵活简捷，与道路建筑的各类规划元素有机结合。
道路：灵活的各类道路建构，直观简单的竖向设计方式，与地形完美的融合。
建筑：造型简捷灵活，构造专业高效。
环境：规划元素齐全，实现方法简单独特。
造型：拥有各类常规的三维造型手法，兼具结合建筑规划专业的特别功能。
定位：结合专业特点设计了多种定位形式。
统计：包括建筑等规划元素在内的所有技术经济指标的统计。
日照：专业而权威的日照，提供与设计直观互动的分析。
交互：实现与3dmax和sketchup模型相互交流。
材质：品种齐全、内容丰富，参数化编辑，使用简单。
环境：建设环境构件齐全，设计精巧。
效果：拥有多方位光影与环境参数支持。
视频：制作过程简明而高效率，参数调整直观简易。
动画：支持各种骨骼动画。
平彩：拥有专门的平面彩色图的功能，三维模型可直接转换为平面彩图。
发布：可以将仿真模型直接打包发布出去，不需要任何软件支撑而独立运行。
烘焙：具有快速烘焙功能。
渲染：可以把仿真渲染成逼真的图片。
二维：二维功能齐全模仿AutoCAD，简明易用。
习惯：操作习惯完全参照AutoCAD上手极其容易。
成果
品质
一款完全自主研发的国产三维规划软件
一款具有强烈创新意识的软件
一款可能改变我国规划表现形式的和制图规则的软件
一款可以极大地激发你的设计构思和创作灵感的软件
一款能够极度彰显你的设计意图的软件
一款使小区规划把玩于你的股掌之间的软件
一款使你工作轻松就像玩游戏一样惬意的软件
一款大幅度节约你时间和金钱的软件


众智软件 http://www.gisroad.com

中华人民共和国行业标准

严寒和寒冷地区居住建筑节能设计标准

Design standard for energy efficiency of residential buildings in severe cold and cold zones

JGJ 26—2010

批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 1 0 年 8 月 1 日

中华人民共和国住房和城乡建设部
公 告

第522号

关于发布行业标准《严寒和寒冷地区居住建筑节能设计标准》的公告

现批准《严寒和寒冷地区居住建筑节能设计标准》为行业标准，编号为JGJ 26-2010，自2010年8月1日起实施。其中，第 4．1．3、 4．1．4、 4．2．2、 4．2．6、 5．1．1、 5．1．6、 5．2．4、5．2．9、5．2．13、5．2．19、5．2．20、5．3．3、5．4．3、5．4．8条为强制性条文，必须严格执行。原《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26-95同时废止。
本标准由我部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国住房和城乡建设部
2010年3月18日

前言

根据原建设部《关于印发〈2005年度工程建设国家标准制订、修订计划〉的通知》(建标函[2005]84号)的要求，标准编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，对《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26—95进行了修订，并更名为《严寒和寒冷地区居住建筑节能设计标准》。
本标准的主要技术内容是：总则，术语和符号，严寒和寒冷地区气候子区与室内热环境计算参数，建筑与围护结构热工设计，采暖、通风和空气调节节能设计等。
本标准修订的主要技术内容是：根据建筑节能的需要，确定了标准的适用范围和新的节能目标；采用度日数作为气候子区的分区指标，确定了建筑围护结构规定性指标的限值要求，并注意与原有标准的衔接；提出了针对不同保温构造的热桥影响的新评价指标，明确了使用适应供热体制改革需求的供热节能措施；鼓励使用可再生能源。
本标准中以黑体字标志的条文为强制性条文，必须严格执行。
本标准由住房与城乡建设部负责管理和对强制性条文的解释，由中国建筑科学研究院负责具体技术内容的解释。执行过程中如有意见或建议，请寄送中国建筑科学研究院(地址：北京市北三环东路30号，邮政编码100013)。
本标准主编单位：中国建筑科学研究院
本标准参编单位：中国建筑业协会建筑节能专业委员会 哈尔滨工业大学 中国建筑西北设计研究院 中国建筑设计研究院 中国建筑东北设计研究院有限责任公司 吉林省建筑设计院有限责任公司 北京市建筑设计研究院 西安建筑科技大学 哈尔滨天硕建材工业有限公司 北京振利高新技术有限公司 BASF(中国)有限公司 欧文斯科宁(中国)投资有限公司 中国南玻集团股份有限公司 秦皇岛耀华玻璃股份有限公司 乐意涂料(上海)有限公司
本标准主要起草人员：林海燕 郎四维 涂逢祥 方修睦 陆耀庆 潘云钢 金丽娜 吴雪岭 卜一秋 闫增峰 周辉 董宏 朱清宇 康玉范 林燕成 王稚 许武毅 李西平 邓威
本标准主要审查人员：吴德绳 许文发 徐金泉 杨善勤 李娥飞 屈兆焕 陶乐然 栾景阳 刘振河


1 总则

1．0．1 为贯彻国家有关节约能源、保护环境的法律、法规和政策，改善严寒和寒冷地区居住建筑热环境，提高采暖的能源利用效率，制定本标准。

1．0．2 本标准适用于严寒和寒冷地区新建、改建和扩建居住建筑的节能设计。

1．0．3 严寒和寒冷地区居住建筑必须采取节能设计，在保证室内热环境质量的前提下，建筑热工和暖通设计应将采暖能耗控制在规定的范围内。

1．0．4 严寒和寒冷地区居住建筑的节能设计，除应符合本标准的规定外，尚应符合国家现行有关标准的规定。


2 术语和符号

2. 1 术语

2．1．1 采暖度日数 heating degree day based on 18℃
一年中，当某天室外日平均温度低于18℃时，将该日平均温度与18℃的差值乘以1d，并将此乘积累加，得到一年的采暖度日数。

2．1．2 空调度日数 cooling degree day based on 26℃
一年中，当某天室外日平均温度高于26℃时，将该日平均温度与26℃的差值乘以1d，并将此乘积累加，得到一年的空调度日数。

2．1．3 计算采暖期天数 heating period for calculation
采用滑动平均法计算出的累年日平均温度低于或等于5℃的天数。计算采暖期天数仅供建筑节能设计计算时使用，与当地法定的采暖天数不一定相等。

2．1．4 计算采暖期室外平均温度 mean outdoor temperature during heating period
计算采暖期室外日平均温度的算术平均值。

2．1．5 建筑体形系数 shape factor
建筑物与室外大气接触的外表面积与其所包围的体积的比值。外表面积中，不包括地面和不采暖楼梯间内墙及户门的面积。

2．1．6 建筑物耗热量指标 index of heat loss of building
在计算采暖期室外平均温度条件下，为保持室内设计计算温度，单位建筑面积在单位时间内消耗的需由室内采暖设备供给的热量。

2．1．7 围护结构传热系数 heat transfer coefficient of building envelope
在稳态条件下，围护结构两侧空气温差为1℃，在单位时间内通过单位面积围护结构的传热量。

2．1．8 外墙平均传热系数 mean heat transfer coefficient of external wall
考虑了墙上存在的热桥影响后得到的外墙传热系数。

2．1．9 围护结构传热系数的修正系数 modification coefficient of building envelope
考虑太阳辐射对围护结构传热的影响而引进的修正系数。

2．1．10 窗墙面积比 window to wall ratio
窗户洞口面积与房间立面单元面积(即建筑层高与开间定位线围成的面积)之比。

2．1．11 锅炉运行效率 efficiency of boiler
采暖期内锅炉实际运行工况下的效率。

2．1．12 室外管网热输送效率 efficiency of network
管网输出总热量与输入管网的总热量的比值。

2．1．13 耗电输热比 ratio of electricity consumption to transferied heat quantity
在采暖室内外计算温度下，全日理论水泵输送耗电量与全日系统供热量比值。


2. 2 符号

2. 2. 1 气象参数
HDD18——采暖度日数，单位：℃·d；
CDD26——空调度日数，单位：℃·d；
Z——计算采暖期天数，单位：d；
te——计算采暖期室外平均温度，单位：℃。

2．2．2 建筑物
S——建筑体形系数，单位：1／m；
qH——建筑物耗热量指标，单位：W／m2；
K——围护结构传热系数，单位：W／(m2·K)；
Km——外墙平均传热系数，单位：W／(m2·K)；
εi——围护结构传热系数的修正系数，无因次。

2．2．3 采暖系统
η1——室外管网热输送效率，无因次；
η2——锅炉运行效率，无因次；
EHR——耗电输热比，无因次。


3 严寒和寒冷地区气候子区与室内热环境计算参数

3．0．1 依据不同的采暖度日数(HDD18)和空调度日数(CDD26)范围，可将严寒和寒冷地区进一步划分成为表3．0．1所示的5个气候子区。

3．0．2 室内热环境计算参数的选取应符合下列规定：
1 冬季采暖室内计算温度应取18℃；
2 冬季采暖计算换气次数应取0.5h-1。


4 建筑与围护结构热工设计

4．1 一般规定

4．1．1 建筑群的总体布置，单体建筑的平面、立面设计和门窗的设置，应考虑冬季利用日照并避开冬季主导风向。

4．1．2 建筑物宜朝向南北或接近朝向南北。建筑物不宜设有三面外墙的房间，一个房间不宜在不同方向的墙面上设置两个或更多的窗。

4．1．3 严寒和寒冷地区居住建筑的体形系数不应大于表4．1．3规定的限值。当体形系数大于表4．1．3规定的限值时，必须按照本标准第4．3节的要求进行围护结构热工性能的权衡判断。

4．1．4 严寒和寒冷地区居住建筑的窗墙面积比不应大于表4．1．4规定的限值。当窗墙面积比大于表4．1．4规定的限值时，必须按照本标准第4．3节的要求进行围护结构热工性能的权衡判断，并且在进行权衡判断时，各朝向的窗墙面积比最大也只能比表4．1．4中的对应值大0.1。

注：1 敞开式阳台的阳台门上部透明部分应计入窗户面积，下部不透明部分不应计入窗户面积。
2 表中的窗墙面积比应按开间计算。表中的“北”代表从北偏东小于60°至北偏西小于60°的范围；“东、西”代表从东或西偏北小于等于30°至偏南小于60°的范围；“南”代表从南偏东小于等于30°至偏西小于等于30°的范围。

4．1．5 楼梯间及外走廊与室外连接的开口处应设置窗或门，且该窗和门应能密闭。严寒(A)区和严寒(B)区的楼梯间宜采暖，设置采暖的楼梯间的外墙和外窗应采取保温措施。


4．2 围护结构热工设计

4．2．1 我国严寒和寒冷地区主要城市气候分区区属以及采暖度日数(HDD18)和空调度日数(CDD26)应按本标准附录A的规定确定。

4．2．2 根据建筑物所处城市的气候分区区属不同，建筑围护结构的传热系数不应大于表4．2．2—1～表4．2．2—5规定的限值，周边地面和地下室外墙的保温材料层热阻不应小于表4．2．2—1～表4．2．2—5规定的限值，寒冷(B)区外窗综合遮阳系数不应大于表4．2．2—6规定的限值。当建筑围护结构的热工性能参数不满足上述规定时，必须按照本标准第4．3节的规定进行围护结构热工性能的权衡判断。

4．2．4 寒冷(B)区建筑的南向外窗(包括阳台的透明部分)宜设置水平遮阳或活动遮阳。东、西向的外窗宜设置活动遮阳。外遮阳的遮阳系数应按本标准附录D确定。当设置了展开或关闭后可以全部遮蔽窗户的活动式外遮阳时，应认定满足本标准第4．2．2条对外窗的遮阳系数的要求。

4．2．5 居住建筑不宜设置凸窗。严寒地区除南向外不应设置凸窗，寒冷地区北向的卧室、起居室不得设置凸窗。
当设置凸窗时，凸窗凸出(从外墙面至凸窗外表面)不应大于400mm；凸窗的传热系数限值应比普通窗降低15％，且其不透明的顶部、底部、侧面的传热系数应小于或等于外墙的传热系数。当计算窗墙面积比时，凸窗的窗面积和凸窗所占的墙面积应按窗洞口面积计算。

4．2．6 外窗及敞开式阳台门应具有良好的密闭性能。严寒地区外窗及敞开式阳台门的气密性等级不应低于国家标准《建筑外门窗气密、水密、抗风压性能分级及检测方法》GB／T7106—2008中规定的6级。寒冷地区1～6层的外窗及敞开式阳台门的气密性等级不应低于国家标准《建筑外门窗气密、水密、抗风压性能分级及检测方法》GB／T7106—2008中规定的4级，7层及7层以上不应低于6级。

4．2．7 封闭式阳台的保温应符合下列规定：
1 阳台和直接连通的房间之间应设置隔墙和门、窗。
2 当阳台和直接连通的房间之间不设置隔墙和门、窗时，应将阳台作为所连通房间的一部分。阳台与室外空气接触的墙板、顶板、地板的传热系数必须符合本标准第4．2．2条的规定，阳台的窗墙面积比必须符合本标准第4．1．4条的规定。
3 当阳台和直接连通的房间之间设置隔墙和门、窗，且所设隔墙、门、窗的传热系数不大于本标准第4．2．2条表中所列限值，窗墙面积比不超过本标准表4．1．4的限值时，可不对阳台外表面作特殊热工要求。
4 当阳台和直接连通的房间之间设置隔墙和门、窗，且所设隔墙、门、窗的传热系数大于本标准第4．2．2条表中所列限值时，阳台与室外空气接触的墙板、顶板、地板的传热系数不应大于本标准第4．2．2条表中所列限值的120％，严寒地区阳台窗的传热系数不应大于2.5W／(m2·K)，寒冷地区阳台窗的传热系数不应大于3.1W／(m2·K)；阳台外表面的窗墙面积比不应大于60％，阳台和直接连通房间隔墙的窗墙面积比不应超过本标准表4．1．4的限值。当阳台的面宽小于直接连通房间的开间宽度时，可按房间的开间计算隔墙的窗墙面积比。

4．2．8 外窗(门)框与墙体之间的缝隙，应采用高效保温材料填堵，不得采用普通水泥砂浆补缝。

4．2．9 外窗(门)洞口室外部分的侧墙面应做保温处理，并应保证窗(门)洞口室内部分的侧墙面的内表面温度不低于室内空气设计温、湿度条件下的露点温度，减小附加热损失。

4．2．10 外墙与屋面的热桥部位均应进行保温处理，并应保证热桥部位的内表面温度不低于室内空气设计温、湿度条件下的露点温度，减小附加热损失。

4．2．11 变形缝应采取保温措施，并应保证变形缝两侧墙的内表面温度在室内空气设计温、湿度条件下不低于露点温度。

4．2．12 地下室外墙应根据地下室不同用途，采取合理的保温措施。


4．3 围护结构热工性能的权衡判断

4．3．1 建筑围护结构热工性能的权衡判断应以建筑物耗热量指标为判据。


5 采暖、通风和空气调节节能设计

5．1 一般规定

5．1．1 集中采暖和集中空气调节系统的施工图设计，必须对每一个房间进行热负荷和逐项逐时的冷负荷计算。

5．1．2 位于严寒和寒冷地区的居住建筑，应设置采暖设施，位于寒冷(B)区的居住建筑，还宜设置或预留设置空调设施的位置和条件。

5．1．3 居住建筑集中采暖、空调系统的热、冷源方式及设备的选择，应根据节能要求，考虑当地资源情况、环境保护、能源效率及用户对采暖运行费用可承受的能力等综合因素，经技术经济分析比较确定。

5．1．4 居住建筑集中供热热源形式的选择，应符合下列规定：
1 以热电厂和区域锅炉房为主要热源；在城市集中供热范围内时，应优先采用城市热网提供的热源。
2 技术经济合理情况下，宜采用冷、热、电联供系统。
3 集中锅炉房的供热规模应根据燃料确定，当采用燃气时，供热规模不宜过大，采用燃煤时供热规模不宜过小。
4 在工厂区附近时，应优先利用工业余热和废热，
5 有条件时应积极利用可再生能源。

5．1．5 居住建筑的集中采暖系统，应按热水连续采暖进行设计。居住区内的商业、文化及其他公共建筑的采暖形式，可根据其使用性质、供热要求经技术经济比较确定。公共建筑的采暖系统应与居住建筑分开，并应具备分别计量的条件。

5．1．6 除当地电力充足和供电政策支持，或者建筑所在地无法利用其他形式的能源外，严寒和寒冷地区的居住建筑内，不应设计直接电热采暖。


5．2 热源、热力站及热力网

5．2．1 当地没有热电联产、工业余热和废热可资利用的严寒、寒冷地区，应建设以集中锅炉房为热源的供热系统。

5．2．2 新建锅炉房时，应考虑与城市热网连接的可能性。锅炉房宜建在靠近热负荷密度大的地区，并应满足该地区环保部门对锅炉房的选址要求。

5．2．3 独立建设的燃煤集中锅炉房中，单台锅炉的容量不宜小于7.0MW；对于规模较小的居住区，锅炉的单台容量可适当降低，但不宜小于4.2MW。

5．2．4 锅炉的选型，应与当地长期供应的燃料种类相适应。锅炉的设计效率不应低于表5．2．4中规定的数值。

5．2．6 燃煤锅炉房的锅炉台数，宜采用(2～3)台，不应多于5台。当在低于设计运行负荷条件下多台锅炉联合运行时，单台锅炉的运行负荷不应低于额定负荷的60％。

5．2．7 燃气锅炉房的设计，应符合下列规定：
1 锅炉房的供热半径应根据区域的情况、供热规模、供热方式及参数等条件来合理地确定。当受条件限制供热面积较大时，应经技术经济比较确定，采用分区设置热力站的间接供热系统。
2 模块式组合锅炉房，宜以楼栋为单位设置；数量宜为(4～8)台，不应多于10台；每个锅炉房的供热量宜在1.4MW以下。当总供热面积较大，且不能以楼栋为单位设置时，锅炉房应分散设置。
3 当燃气锅炉直接供热系统的锅炉的供、回水温度和流量限定值，与负荷侧在整个运行期对供、回水温度和流量的要求不一致时，应按热源侧和用户侧配置二次泵水系统。

5. 2．8 锅炉房设计时应充分利用锅炉产生的各种余热，并应符合下列规定：
1 热媒供水温度不高于60℃的低温供热系统，应设烟气余热回收装置。
2 散热器采暖系统宜设烟气余热回收装置。
3 有条件时，应选用冷凝式燃气锅炉；当选用普通锅炉时，应另设烟气余热回收装置。

5．2．9 锅炉房和热力站的总管上，应设置计量总供热量的热量表(热量计量装置)。集中采暖系统中建筑物的热力入口处，必须设置楼前热量表，作为该建筑物采暖耗热量的热量结算点。

5．2．10 在有条件采用集中供热或在楼内集中设置燃气热水机组(锅炉)的高层建筑中，不宜采用户式燃气供暖炉(热水器)作为采暖热源。当必须采用户式燃气炉作为热源时，应设置专用的进气及排烟通道，并应符合下列规定：
1 燃气炉自身必须配置有完善且可靠的自动安全保护装置。
2 应具有同时自动调节燃气量和燃烧空气量的功能，并应配置有室温控制器。
3 配套供应的循环水泵的工况参数，应与采暖系统的要求相匹配。

5．2．11 当系统的规模较大时，宜采用间接连接的一、二次水系统；热力站规模不宜大于100000m2；一次水设计供水温度宜取115℃～130℃，回水温度应取50℃～80℃。

5．2．12 当采暖系统采用变流量水系统时，循环水泵宜采用变速调节方式；水泵台数宜采用2台(一用一备)。当系统较大时，可通过技术经济分析后合理增加台数。

5．2．13 室外管网应进行严格的水力平衡计算。当室外管网通过阀门截流来进行阻力平衡时，各并联环路之间的压力损失差值，不应大于15％。当室外管网水力平衡计算达不到上述要求时，应在热力站和建筑物热力入口处设置静态水力平衡阀。

5．2．14 建筑物的每个热力入口，应设计安装水过滤器，并应根据室外管网的水力平衡要求和建筑物内供暖系统所采用的调节方式，决定是否还要设置自力式流量控制阀、自力式压差控制阀或其他装置。

5．2．15 水力平衡阀的设置和选择，应符合下列规定；
1 阀门两端的压差范围，应符合其产品标准的要求。
2 热力站出口总管上，不应串联设置自力式流量控制阀；当有多个分环路时，各分环路总管上可根据水力平衡的要求设置静态水力平衡阀。
3 定流量水系统的各热力入口，可按照本标准第5．2．13、5．2．14条的规定设置静态水力平衡阀，或自力式流量控制阀。
4 变流量水系统的各热力入口，应根据水力平衡的要求和系统总体控制设置的情况，设置压差控制阀，但不应设置自力式定流量阀。
5 当采用静态水力平衡阀时，应根据阀门流通能力及两端压差，选择确定平衡阀的直径与开度。
6 当采用自力式流量控制阀时，应根据设计流量进行选型。
7 当采用自力式压差控制阀时，应根据所需控制压差选择与管路同尺寸的阀门，同时应确保其流量不小于设计最大值。
8 当选择自力式流量控制阀、自力式压差控制阀、电动平衡两通阀或动态平衡电动调节阀时，应保持阀权度S＝0.3～0.5。

5．2．16 在选配供热系统的热水循环泵时，应计算循环水泵的耗电输热比(EHR)，并应标注在施工图的设计说明中。循环水泵的耗电输热比应符合下式要求：

5．2．17 设计一、二次热水管网时，应采用经济合理的敷设方式。对于庭院管网和二次网，宜采用直埋管敷设。对于一次管网，当管径较大且地下水位不高时，或者采取了可靠的地沟防水措施时，可采用地沟敷设。

5．2．18 供热管道保温厚度不应小于本标准附录G的规定值，当选用其他保温材料或其导热系数与附录G的规定值差异较大时，最小保温厚度应按下式修正：

5．2．19 当区域供热锅炉房设计采用自动监测与控制的运行方式时，应满足下列规定：
1 应通过计算机自动监测系统，全面、及时地了解锅炉的运行状况。
2 应随时测量室外的温度和整个热网的需求，按照预先设定的程序，通过调节投入燃料量实现锅炉供热量调节，满足整个热网的热量需求，保证供暖质量。
3 应通过锅炉系统热特性识别和工况优化分析程序，根据前几天的运行参数、室外温度，预测该时段的最佳工况。
4 应通过对锅炉运行参数的分析，作出及时判断。
5 应建立各种信息数据库，对运行过程中的各种信息数据进行分析，并应能够根据需要打印各类运行记录，储存历史数据。
6 锅炉房、热力站的动力用电、水泵用电和照明用电应分别计量。

5．2．20 对于未采用计算机进行自动监测与控制的锅炉房和换热站，应设置供热量控制装置。


5．3 采暖系统

5．3．1 室内的采暖系统，应以热水为热媒。

5．3．2 室内的采暖系统的制式，宜采用双管系统。当采用单管系统时，应在每组散热器的进出水支管之间设置跨越管，散热器应采用低阻力两通或三通调节阀。

5．3．3 集中采暖（集中空调）系统，必须设置住户分室(户)温度调节、控制装置及分户热计量(分户热分摊)的装置或设施。

5．3．4 当室内采用散热器供暖时，每组散热器的进水支管上应安装散热器恒温控制阀。

5．3．5 散热器宜明装，散热器的外表面应刷非金属性涂料。

5．3．6 采用散热器集中采暖系统的供水温度(t)、供回水温差(△t)与工作压力(P)，宜符合下列规定：
1 当采用金属管道时，t≤95℃、△t≥25℃。
2 当采用热塑性塑料管时，t≤85℃；△t≥25℃，且工作压力不宜大于1.0MPa。
3 当采用铝塑复合管-非热熔连接时，t≤90℃、△t≥25℃。
4 当采用铝塑复合管-热熔连接时，应按热塑性塑料管的条件应用。
5 当采用铝塑复合管时，系统的工作压力可按表5．3．6确定。

5．3．7 对室内具有足够的无家具覆盖的地面可供布置加热管的居住建筑，宜采用低温地面辐射供暖方式进行采暖。低温地面辐射供暖系统户(楼)内的供水温度不应超过60℃，供回水温差宜等于或小于10℃；系统的工作压力不应大于0.8MPa。

5．3．8 采用低温地面轴射供暖的集中供热小区，锅炉或换热站不宜直接提供温度低于60℃的热媒。当外网提供的热媒温度高于60℃时，宜在各户的分集水器前设置混水泵，抽取室内回水混入供水，保持其温度不离于设定值，并加大户内循环水量；混水装置也可以设置在楼栋的采暖热力入口处。

5．3．9 当设计低温地面辐射供暖系统时，宜按主要房间划分供暖环路，并应配置室温自动调控装置。在每户分水器的进水管上，应设置水过滤器，并应按户设置热量分摊装置。

5．3．10 施工图设计时，应严格进行室内供暖管道的水力平衡计算，确保各并联环路间(不包括公共段)的压力损失差额不大于15％；在水力平衡计算时，要计算水冷却产生的附加压力，其值可取设计供、回水温度条件下附加压力值的2／3。

5．3．11 在寒冷地区，当冬季设计状态下的采暖空调设备能效比(COP)小于1.8时，不宜采用空气源热泵机组供热；当有集中热源或气源时，不宜采用空气源热泵。


5．4 通风和空气调节系统

5．4．1 通风和空气调节系统设计应结合建筑设计，首先确定全年各季节的自然通风措施，并应做好室内气流组织，提高自然通风效率，减少机械通风和空调的使用时间。当在大部分时间内自然通风不能满足降温要求时，宜设置机械通风或空气调节系统，设置的机械通风或空气调节系统不应妨碍建筑的自然通风。

5．4．2 当采用分散式房间空调器进行空调和(或)采暖时，宜选择符合国家标准《房间空气调节器能效限定值及能源效率等级》GB12021．3和《转速可控型房间空气调节器能效限定值及能源效率等级》GB 21455中规定的节能型产品(即能效等级2级)。

5．4．3 当采用电机驱动压缩机的蒸气压缩循环冷水(热泵)机组或采用名义制冷量大于7100W的电机驱动压缩机单元式空气调节机作为住宅小区或整栋楼的冷热源机组时，所选用机组的能效比(性能系数)不应低于现行国家标准《公共建筑节能设计标准》GB 50189中的规定值；当设计采用多联式空调(热泵)机组作为户式集中空调(采暖)机组时，所选用机组的制冷综合性能系数不应低于国家标准《多联式空调(热泵)机组能效限定值及能源效率等级》GB 21454-2008中规定的第3级。

5．4．4 安装分体式空气调节器(含风管机、多联机)时，室外机的安装位置必须符合下列规定：
1 应能通畅地向室外排放空气和自室外吸入空气。
2 在排出空气与吸入空气之间不应发生明显的气流短路。
3 可方便地对室外机的换热器进行清扫。
4 对周围环境不得造成热污染和噪声污染。

5．4．5 设有集中新风供应的居住建筑，当新风系统的送风量大于或等于3000m3／h时，应设置排风热回收装置。无集中新风供应的居住建筑，宜分户(或分室)设置带热回收功能的双向换气装置。

5．4．6 当采用风机盘管机组时，应配置风速开关，宜配置自动调节和控制冷、热量的温控器。

5．4．7 当采用全空气直接膨胀风管式空调机时，宜按房间设计配置风量调控装置。

5．4．8 当选择土壤源热泵系统、浅层地下水源热泵系统、地表水(淡水、海水)源热泵系统、污水水源热泵系统作为居住区或户用空调(热泵)机组的冷热源时，严禁破坏、污染地下资源。

5．4．9 空气调节系统的冷热水管的绝热厚度，应按现行国家标准《设备及管道绝热设计导则》GB／T 8175中的经济厚度和防止表面凝露的保冷层厚度的方法计算。建筑物内空气调节系统冷热水管的经济绝热厚度可按表5．4．9的规定选用。


附录A 主要城市的气候区属、气象参数、耗热量指标

A．0．1 根据采暖度日数和空调度日数，可将严寒和寒冷地区细分为五个气候子区，其中主要城市的建筑节能计算用气象参数和建筑物耗热量指标应按表A．0．1—1和A．0．1—2的规定确定。

A．0．2 严寒地区的分区指标是HDD18≥3800，气候特征是冬季产寒，根据冬季严寒的不同程度，又可细分成严寒(A)、严寒(B)、严寒(c)三个子区：
1 严寒(A)区的分区指标是6000≤HDD18，气候特征是冬季异常寒冷，夏季凉爽；
2 严寒(B)区的分区指标是5000≤HDD18＜6000，气候特征是冬季非常寒冷，夏季凉爽；
3 严寒(C)区的分区指标是3800≤HDD18＜5000，气候特征是冬季很寒冷，夏季凉爽。

A．0．3 寒冷地区的分区指标是2000≤HDD18＜3800，0＜CDD26，气候特征是冬季寒冷，根据夏季热的不同程度，又可细分成寒冷(A)，寒冷(B)两个子区：
1 寒冷(A)区的分区指标是2000≤HDD18＜3800，0＜CDD26≤90，气候特征是冬季寒冷，夏季凉爽；
2 寒冷(B)区的分区指标是2000≤HDD18＜3800，90＜CDD26，气候特征是冬季寒冷，夏季热。


附录B 平均传热系数和热桥线传热系数计算

B. 0. 1 一个单元墙体的平均传热系数可按下式计算：

B．0．10 单元屋顶的平均传热系数等于其主断面的传热系数。当屋顶出现明显的结构性热桥时，屋顶平均传热系数的计算方法与墙体平均传热系数的计算方法相同，也应按本标准中式（B. 0. 1）计算。

B．0．11 对于一般建筑，外墙外保温墙体的平均传热系数可按下式计算：


附录C 地面传热系数计算

C．0．1 地面传热系数应由二维非稳态传热计算程序计算确定。

C．0．2 地面传热系数应分成周边地面和非周边地面两种传热系数，周边地面应为外墙内表面2m以内的地面，周边以外的地面应为非周边地面。

C．0．3 典型地面(图C．0．3)的传热系数可按表C．0．3—1～表C．0．3—4确定。


附录D 外遮阳系数的简化计算

D. 0. 1 外遮阳系数应按下列公式计算：

D．0．2 各种组合形式的外遮阳系数，可由参加组合的各种形式遮阳的外遮阳系数的乘积来确定，单一形式的外遮阳系数应按本标准式(D．0．1—1)、式(D．0．1—2)计算。

D．0．3 当外遮阳的遮阳板采用有透光能力的材料制作时，应按下式进行修正：


附录E 围护结构传热系数的修正系数ε和封闭阳台温差修正系数ζ

E．0．1 太阳辐射对外墙、屋面传热系数的影响可采用传热系数的修正系数ε计算。

E．0．2 外墙、屋面传热系数的修正系数ε可按表E．0．2确定。


附录F 关于面积和体积的计算

F．0．1 建筑面积(A0)，应按各层外墙外包线围成的平面面积的总和计算，包括半地下室的面积，不包括地下室的面积。

F．0．2 建筑体积(V0)，应按与计算建筑面积所对应的建筑物外表面和底层地面所围成的体积计算。

F．0．3 换气体积(V)，当楼梯间及外廊不采暖时，应按V＝0.60V0计算；当楼梯间及外廊采暖时，应按V＝0.65V0计算。

F．0．4 屋面或顶棚面积，应按支承屋顶的外墙外包线围成的面积计算。

F．0．5 外墙面积，应按不同朝向分别计算。某一朝向的外墙面积，应由该朝向的外表面积减去外窗面积构成。

F．0．6 外窗(包括阳台门上部透明部分)面积，应按不同朝向和有无阳台分别计算，取洞口面积。

F．0．7 外门面积，应按不同朝向分别计算，取洞口面积。

F．0．8 阳台门下部不透明部分面积，应按不同朝向分别计算，取洞口面积。

F．0．9 地面面积，应按外墙内侧围成的面积计算。

F．0．10 地板面积，应按外墙内侧围成的面积计算，并应区分为接触室外空气的地板和不采暖地下室上部的地板。

F．0．11 凹凸墙面的朝向归属应符合下列规定：
1 当某朝向有外凸部分时，应符合下列规定：
1)当凸出部分的长度(垂直于该朝向的尺寸)小于或等于1.5m时，该凸出部分的全部外墙面积应计入该朝向的外墙总面积；
2)当凸出部分的长度大于1.5m时，该凸出部分应按各自实际朝向计入各自朝向的外墙总面积。
2 当某朝向有内凹部分时，应符合下列规定：
1)当凹入部分的宽度(平行于该朝向的尺寸)小于5m，且凹入部分的长度小于或等于凹入部分的宽度时，该凹入部分的全部外墙面积应计入该朝向的外墙总面积；
2)当凹入部分的宽度(平行于该朝向的尺寸)小于5m，且凹入部分的长度大于凹入部分的宽度时，该凹入部分的两个侧面外墙面积应计入北向的外墙总面积，该凹入部分的正面外墙曲积应计入该朝向的外墙总面积；
3)当凹入部分的宽度大于或等于5m时，该凹入部分应按各实际朝向计入各自朝向的外墙总面积。

F．0．12 内天井墙面的朝向归属应符合下列规定：
1 当内天井的高度大于等于内天井最宽边长的2倍时，内天井的全部外墙面积应计入北向的外墙总面积。
2 当内天井的高度小于内天井最宽边长的2倍时，内天井的外墙应按各实际朝向计入各自朝向的外墙总面积。


附录G 采暖管道最小保温层厚度(δmin)

G．0．1 当管道保温材料采用玻璃棉时，其最小保温层厚度应按表G．0．1—1、表G．0．1—2选用。玻璃棉材料的导热系数应按下式计算：


本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下:
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”，
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


引用标准名录

1 《公共建筑节能设计标准》GB 50189

2 《建筑外门窗的气密、水密、抗风压性能分级及检测方法》GB／T 7106

3 《设备及管道绝热设计导则》GB／T 8175

4 《房间空气调节器能效限定值及能源效率等级》GB 12021．3

5 《多联式空调(热泵)机组能效限定值及能源效率等级》GB 21454

6 《转速可控型房间空气调节器能效限定值及能源效率等级》GB 21455


中华人民共和国行业标准

严寒和寒冷地区居住建筑节能设计标准

JGJ 26—2010

条文说明

修订说明

《严寒和寒冷地区居住建筑节能设计标准》JGJ 26—2010经住房和城乡建设部2010年3月18日以第522号公告批准发布。
本标准是在《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26—95的基础上修订而成，上一版的主编单位是中国建筑科学研究院，参编单位是中国建筑技术研究院、北京市建筑设计研究院、哈尔滨建筑大学、辽宁省建筑材料科学研究所，主要起草人员是杨善勤、郎四维、李惠茹、朱文鹏、许文发、朱盈豹、欧阳坤泽、黄鑫、谢守穆。本次修订的主要技术内容是：1．“严寒和寒冷地区气候子区及室内热环境计算参数”按采暖度日数细分了我国北方地区的气候子区，规定了冬季采暖计算温度和计算换气次数。2．“建筑与围护结构热工设计”规定了体形系数和窗墙面积比限值，并按新分的气候子区规定了围护结构热工参数限值；规定了围护结构热工性能的权衡判断的方法和要求；采用稳态计算方法，给出该地区居住建筑的采暖耗热量指标。3．“采暖、通风和空气调节节能设计”提出对热源、热力站及热力网、采暖系统、通风与空气调节系统设计的基本规定，并与当前我国北方城市的供热改革相结合，提供相应的指导原则和技术措施。
为便于广大设计、施工、科研、学校等单位有关人员在使用本标准时能正确理解和执行条文规定，《严寒和寒冷地区居住建筑节能设计标准》编制组控章、节、条顺序编制了本标准的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明，还着重对强制性条文的强制性理由作了解释。但是，本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握标准规定的参考。


1 总则

1．0．1 节约能源是我国的基本国策，是建设节约型社会的根本要求。我国国民经济和社会发展第十一个五年规划规定，2010年单位国内生产总值能源消耗要比2005年降低20％左右，这是一个约束性的、必须实现的指标，任务相当艰巨。我国建筑用能已达到全国能源消费总量的1／4左右，并将随着人民生活水平的提高逐步增加。居住建筑用能数量巨大，并且具有很大的节能潜力。因此，抓紧居住建筑节能已是当务之急。根据形势发展的迫切需要，将1995年发布的行业标准《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26—95进行修订补充，提高节能目标，并更名为《严寒和寒冷地区居住建筑节能设计标准》。认真实施修改补充后的标准，必将有利于改善我国北方严寒和寒冷地区居住建筑的室内热环境，进一步提高采暖系统的能源利用效率，降低居住建筑的能源消耗，为实现国家节约能源和保护环境的战略，贯彻有关政策和法规作出重要贡献。

1．0．2 2007年末，我国严寒和寒冷地区城市实有住宅建筑面积共51.2亿m2，规模十分巨大，而且每年新增的住宅建筑数量仍相当可观。现在我国人均国内生产总值已超过2000美元，正是人民生活消费加快升级的阶段，广大居民对居住热环境的要求日益提高，采暖和空调的使用越来越普遍。因此新建的居住建筑必须严格执行建筑节能设计标准，这样才能在满足人民生活水平提高的同时，减轻建筑耗能对国家的能源供应的压力。
当其他类型的既有建筑改建为居住建筑时，以及原有的居住建筑进行扩建时，都应该按照本标准的要求采取节能措施，必须符合本标准的各项规定。
本标准适用于各类居住建筑，其中包括住宅、集体宿舍、住宅式公寓、商住楼的住宅部分、托儿所、幼儿园等；采暖能源种类包括煤、电、油、气或可由再生能源，系统则包括集中或分散方式供热。
近年来。为了落实既定的建筑节能目标，很多地方都开始了成规模的既有居住建筑节能改造。由于既有居住建筑的节能改造在经济和技术两个方面与新建居住建筑有很大的不同，因此，本标准并不涵盖既有居住建筑的节能改造。

1．0．3 各类居住建筑的节能设计，必须根据当地具体的气候条件，首先要降低建筑围护结构的传热损失，提高采暖、通风和照明系统的能源利用效率，达到节约能源的目的，同时也要考虑到不同地区的经济、技术和建筑结构与构造的实际情况。
居住建筑的能耗系指建筑使用过程中的能耗，主要包括采暖、空调、通风、热水供应、照明、炊事、家用电器、电梯等的能耗。对于地处严寒和寒冷地区的居住建筑，采暖能耗是建筑能耗的主体，尽管寒冷地区一些城市夏季也有空调降温需求，但是，对于有三四个月连续采暖的需求来说，仍然是采暖能耗占主导地位。因此，围护结构的热工性能主要从保温出发考虑。本条文只指出将建筑物耗热量指标控制在规定的范围内，至于空调节能内容，在第5章有所反映。
此外，在居住建筑的能源消耗中，照明能耗也占一定比例。对于照明节能，在《建筑照明设计标准》GB 50034—2004中已另有规定。
我国北方城市建筑供热在二三十年前还是以烧火炉采暖为主，一些城市的集中供热也是以小型锅炉供热为主，而现在已逐步转变为以集中供热为主，区域供热已经有了很大的发展。1996年全国各城市集中供热面积共计只有7.3亿m2，到2005年各地区城市集中供热面积已达25.2亿m2，采用不同燃料的分散锅炉供热也迅速增加。1997年城镇居民家庭平均每百户空调器拥有量北京为27.20台，到2005年已迅速增加到146.47台。由此可以看出，采暖和空调的日益普及，更需要建筑节能工作必须迅速跟上。由于居住建筑的照明往往由住户自行安排，难以由设计标准控制，只能通过宣传引导使居住者自觉采用节能灯具，因此，本标准未包括照明节能内容。
为了合理设定节能目标的基准值，并便于衔接与对比，本标准提出的节能目标的基准仍基本上沿用《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26—95的规定。即严寒地区和寒冷地区的建筑，以各地1980—1981年住宅通用设计、4个单元6层楼，体形系数为0.30左右的建筑物的耗热量指标计算值，经线性处理后的数据作为基准能耗。在此能耗值的基础上，本标准将居住建筑的采暖能耗降低65％左右作为节能目标，再按此目标对建筑、热工、采暖设计提出节能措施要求。
当然，这种全年采暖能耗计算，只可能采用典型建筑按典型模式运算，而实际建筑是多种多样、十分复杂的，运行情况也是千差万别。因此，在做节能设计时按照本标准的规定去做就可以满足要求，没有必要再花时间去计算分析所设计建筑物的节能率。
本标准的实施，既可节约采暖用能，又有利于提高建筑热舒适性，改善人们的居住环境。

1．0．4 本标准对居住建筑的建筑、围护结构以及采暖、通风设计中应该控制的、与能耗有关的指标和应采取的节能措施作出了规定。但居住建筑节能涉及的专业较多，相关专业均制定有相应的标准。因此，在进行居住建筑节能设计时，除应符合本标准外，尚应符合国家现行有关标准的规定。


2 术语和符号

2．1 术语

2．1．1 本标准的采暖度日数以18℃为基准，用符号HDD18表示。某地采暖度日数的大小反映了该地寒冷的程度。

2．1．2 本标准的空调度日数以26℃为基准，用符号CDD26表示。某地空调度日数的大小反映了该地热的程度。

2．1．3 计算采暖期天数是根据当地多年的平均气象条件计算出来的，仅供建筑节能设计计算时使用。当地的法定采暖日期是根据当地的气象条件从行政的角度确定的。两者有一定的联系，但计算采暖期天数和当地法定的采暖天数不一定相等。

2．1．9 建筑围护结构的传热主要是由室内外温差引起的，但同时还受到太阳辐射、天空辐射以及地面和其他建筑反射辐射的影响，其中太阳辐射的影响最大。天空辐射、地面和其他建筑的反射辐射在此未予考虑。围护结构传热量因受太阳辐射影响而改变，改变后的传热量与未受太阳辐射影响原有传热量的比值，定义为围护结构传热系数的修正系数(εi)。


3 严寒和寒冷地区气候子区与室内热环境计算参数

3．0．1 将严寒和寒冷地区进一步细分成5个子区，目的是使得依此而提出的建筑围护结构热工性能要求更合理一些。我国地域辽阔，一个气候区的面积就可能相当于欧洲几个国家，区内的冷暖程度相差也比较大，客观上有必要进一步细分。
衡量一个地方的寒冷的程度可以用不同的指标，从人的主观感觉出发，一年中最冷月的平均温度比较直接地反映了当地的寒冷的程度，以前的几本相关标准用的基本上都是温度指标。但是本标准的着眼点在于控制采暖的能耗，而采暖的需求除了温度的高低这个因素外，还与低温持续的时间长短有着密切的关系。比如说，甲地最冷月平均温度比乙地低，但乙地冷的时间比甲地长，这样两地采取需求的热量可能相同。划分气候分区的最主要目的是针对各个分区提出不同的建筑围护结构热工性能要求。由于上述甲乙两地采暖需求的热量相同，将两地划入一个分区比较合理。采暖度日数指标包含了冷的程度和持续冷的时间长度两个因素，用它作为分区指标可能更反映采暖需求的大小。对上述甲乙两地的情况，如用最冷月的平均温度作为分区指标容易将两地分入不同的分区，而用采暖度日数作为分区指标则更可能分入同一个分区。因此，本标准用采暖度日数(HDD18)结合空调度日数(CCD26)作为气候分区的指标更为科学。
欧洲和北美大部分国家的建筑节能规范都是依据采暖度日数作为分区指标的。
本标准寒冷地区的(HDD18)取值范围是2000～3800，严寒地区(HDD18)取值范围分三段，C区3800～5000，B区5000～6000，A区大于6000。从上述这4段分区范围看，严寒C区和B区分得比较细，这其中的原因主要有两个：一是严寒地区居住建筑的采暖能耗比较大，需要严格地控制；二是处于严寒C区和B区的城市比较多。至于严寒A区的(HDD18)跨度大，是因为处于严寒A区的城市比较少，而且最大的(HDD18)也不超过8000，没必要再细分了。
采用新的气候分区指标并进一步细分气候子区在使用上不会给设计者新增任何麻烦。因为一栋具体的建筑总是坐落在—个地方，这个地方一定只属于一个气候子区，本标准对一个气候子区提供一张建筑围护结构热工性能表格，换言之每一栋具体的建筑，在设计或审查过程中，只要查一张表格即可。
如何确定表3．0．1中各气候子区(HDD18)的取值范围，只能是相对合理。无论如何取值，总有一些城市靠近相邻分区的边界，如将分界的(HDD18)值一调整，这些城市就会被划入另一个分区，这种现象也是不可避免的。有时候这种情况的存在会带来一些行政管理上的麻烦，例如有一些省份由于一两个这样的城市的存在，建筑节能工作的管理中就多出了一个气候区，对这样的情况可以在地方性的技术和管理文件中作一些特殊的规定。
本标准采暖度日数(HDD18)计算步骤如下：
1 计算近10年每年365天的日平均温度。日平均温度取气象台站每天4次的实测值的平均值。
2 逐年计算采暖度日数。当某天的日平均温度低于18℃时，用该日平均温度与18℃的差值乘以1天，并将此乘积累加，得到一年的采暖度日数(HDD18)。
3 以上述10年采暖度日数(HDD18)的平均值为基础，计算得到该城市的采暖度日数(HDD18)值。
本标准空调度日数(CDD26)计算步骤如下：
1 计算近10年每年365天的日平均温度。日平均温度取气象台站每天4次的实测值的平均值。
2 逐年计算空调度日数。当某天的日平均温度高于26℃时，用该日平均温度与26℃的差值乘以1天，并将此乘积累加，得到一年的空调度日数(CDD26)。
3 以上述10年空调度日数(CDD26)的平均值为基础，计算得到该城市的空调度日数(CDD26)值。
目前，我国大部分气象台站提供每日4次的温度实测值，少量气象台站逐时记录温度变化。本标准作过比对，气象台站每天4次的实测值的平均值与每天24次的实测值的平均值之间差异不大，因此采用每天4次的实测值的平均值作为日平均气温。

3．0．2 室内热环境质量的指标体系包括温度、湿度、风速、壁面温度等多项指标。本标准只提了温度指标和换气次数指标，原因是考虑到一般住宅极少配备集中空调系统，湿度、风速等参数实际上无法控制。另一方面，在室内热环境的诸多指标中，对人体的舒适以及对采暖能耗影响最大的也是温度指标，换气指标则是从人体卫生角度考虑的一项必不可少的指标。
冬季室温控制在18℃，基本达到了热舒适的水平。
本条文规定的18℃只是一个计算能耗时所采用的室内温度，并不等于实际的室温。在严寒和寒冷地区，对一栋特定的居住建筑，实际的室温主要受室外温度的变化和采暖系统的运行状况的影响。
换气次数是室内热环境的另外一个重要的设计指标。冬季室外的新鲜空气进入室内，一方面有利于确保室内的卫生条件，另一方面又要消耗大量的能量，因此要确定一个合理的换气次数。
本条文规定的换气次数也只是一个计算能耗时所采用的换气次数数值，并不等于实际的换气次数。实际的换气量是由住户自己控制的。在北方地区，由于冬季室内外温差很大，居民很注意窗户的密闭性，很少长时间开窗通风。


4 建筑与围护结构热工设计

4．1 一般规定

4．1．1 建筑群的布置和建筑物的平面设计合理与否与建筑节能关系密切。建筑节能设计首先应从总体布置及单体设计开始，应考虑如何在冬季最大限度地利用自然能来取暖，多获得热量和减少热损失，以达到节能的目的。具体来说，就是要在冬季充分利用日照，朝向上应尽量避开当地冬季主导风向。

4．1．2 太阳辐射得热对建筑能耗的影响很大，冬季太阳辐射得热可降低采暖负荷。由于太阳高度角和方位角的变化规律，南北朝向的建筑冬季可以增加太阳辐射得热。计算证明，建筑物的主体朝向如果由南北改为东西向，耗热量指标明显增大。从本标准表E．0．2围护结构传热系数的修正系数ε值可见，南向外墙的ε值，远低于其他朝向。根据严寒和寒冷各地区夏季的最多频率风向，建筑物的主体朝向为南北向，也有利于自然通风。因此南北朝向是最有利的建筑朝向。但由于建筑物的朝向还要受到许多其他因素的制约，不可能都做到南北朝向，所以本条用了“宜”字。
各地区特别是严寒地区，外墙的传热耗热量占围护结构耗热量的28％以上，外墙面越多则耗热量越大，越容易产生结露、长毛的现象。如果一个房间有三面外墙，其散热面过多，能耗过大，对建筑节能极为不利。当一个房间有两面外墙时，例如靠山墙拐角的房间，不宜在两面外墙上均开设外窗，以避免增强冷空气的渗透，增大采暖耗热量。

4．1．3 本条文是强制性条文。
建筑物体形系数是指建筑物的外表面积和外表面积所包围的体积之比。
建筑物的平、立面不应出现过多的凹凸，体形系数的大小对建筑能耗的影响非常显著。体形系数越小，单位建筑面积对应的外表面积越小，外围护结构的传热损失越小。从降低建筑能耗的角度出发，应该将体形系数控制在一个较小的水平上。
但是，体形系数不只是影响外围护结构的传热损失，它还与建筑造型、平面布局、采光通风等紧密相关。体形系数过小，将制约建筑师的创造性，造成建筑造型呆板，平面布局困难，甚至损害建筑功能。因此，如何合理确定建筑形状，必须考虑本地区气候条件，冬、夏季太阳辐射温度、风环境、围护结构构造等各方面因素。应权衡利弊，兼顾不同类型的建筑造型，尽可能地减少房间的外围护面积，使体形不要太复杂，凹凸面不要过多，以达到节能的目的。
表4．1．3中的建筑层数分为四类，是根据目前大量新建居住建筑的种类来划分的。如(1～3)层多为别墅、托幼、疗养院，(4～8)层的多为大量建造的住宅，其中6层板式楼最常见，(9～13)层多为高层板楼，14层以上多为高层塔楼。考虑到这四类建筑本身固有的特点，即低层建筑的体形系数较大，高层建筑的体形系数较小，因此，在体形系数的限值上有所区别。这样的分层方法与现行《民用建筑设计通则》GB 50352—2005有所不同。在《民用建筑设计通则》中，(1～3)为低层，(4～6)为多层，(7～9)为中高层，10层及10层以上为高层。之所以不同是由于两者考虑如何分层的依据不同，节能标准主要考虑体形系数的变化，《民用建筑设计通则》则主要考虑建筑使用的要求和防火的要求，例如6层以上的建筑需要配置电梯，高层建筑的防火要求更严等。从使用的角度讲，本标准的分层与《民用建筑设计通则》的分层不同并不会给设计人员带来任何新增的麻烦。
体形系数对建筑能耗影响较大，依据严寒地区的气象条件，在0.3的基础上每增加0.01，能耗约增加2.4％～2.8％；每减少0.01，能耗约减少2.3％～3％。严寒地区如果将体形系数放宽，为了控制建筑物耗热量指标，围护结构传热系数限值将会变得很小，使得围护结构传热系数限值在现有的技术条件下实现有难度，同时投入的成本太大。本标准适当地将低层建筑的体形系数放大到0.50左右，将大量建造的6(4～8)层建筑的体形系数控制在0.30左右，有利于控制居住建筑的总体能耗。同时经测算，建筑设计也能够做到。高层建筑的体形系数一般在0.23左右。为了给建筑师更大的设计灵活空间，将严寒地区体形系数限值控制在0.25(≥14层)。寒冷地区体形系数控制适当放宽。
本条文是强制性条文，一般情况下对体形系数的要求是必须满足的。一旦所设计的建筑超过规定的体形系数时，则要求提高建筑围护结构的保温性能，并按照本章第4．3节的规定进行围护结构热工性能的权衡判断，审查建筑物的采暖能耗是否能控制在规定的范围内。

4．1．4 本条文是强制性条文。
窗墙面积比既是影响建筑能耗的重要因素，也受建筑日照、采光、自然通风等满足室内环境要求的制约。一般普通窗户(包括阳台的透明部分)的保温性能比外墙差很多，而且窗的四周与墙相交之处也容易出现热桥，窗越大，温差传热量也越大。因此，从降低建筑能耗的角度出发，必须合理地限制窗墙面积比。
不同朝向的开窗面积，对于上述因素的影响有较大差别。综合利弊，本标准按照不同朝向，提出了窗墙面积比的指标。北向取值较小，主要是考虑居室设在北向时减小其采暖热负荷的需要。东、西向的取值，主要考虑夏季防晒和冬季防冷风渗透的影响。在严寒和寒冷地区，当外窗K值降低到一定程度时，冬季可以获得从南向外窗进入的太阳辐射热，有利于节能，因此南向窗墙面积比较大。由于目前住宅客厅的窗有越开越大的趋势，为减少窗的耗热量，保证节能效果，应降低窗的传热系数，目前的窗框和玻璃技术也能够实现。因此，将南向窗墙面积比严寒地区放大至0.45，寒冷地区放大至0.5。
在严寒地区，南偏东30°～南偏西30°为最佳朝向，因此建筑各朝向偏差在30°以内时，按相应朝向处理；超过30°时，按不利朝向处理。比如：南偏东20°时，则认为是南向；南偏东30°时，则认为是东向。
本标准中的窗墙面积比按开间计算。之所以这样做主要有两个理由：一是窗的传热损失总是比较大的，需要严格控制；二是建筑节能施工图审查比较方便，只需要审查最可能超标的开间即可。
本条文是强制性条文，一般情况下对窗墙面积比的要求是必须满足的。一旦所设计的建筑超过规定的窗墙面积比时，则要求提高建筑围护结构的保温隔热性能(如选择保温性能好的窗框和玻璃，以降低窗的传热系数，加厚外墙的保温层厚度以降低外墙的传热系数等)，并按照本章第4．3节的规定进行围护结构热工性能的权衡判断，审查建筑物耗热量指标是否能控制在规定的范围内。
一般而言，窗户越大可开启的窗缝越长，窗缝通常都是容易热散失的部位，而且窗户的使用时间越长，缝隙的渗漏也越厉害。再者，夏天透过玻璃进入室内的太阳辐射热是造成房间过热的一个重要原因。这两个因素在本章第4．3节规定的围护结构热工性能的权衡判断中都不能反映。因此，即使是采用权衡判断，窗墙面积比也应该有所限制。从节能和室内环境舒适的双重角度考虑，居住建筑都不应该过分地追求所谓的通透。

4．1．5 严寒和寒冷地区冬季室内外温差大，楼梯间、外走廊如果敞开肯定会增强楼梯间、外走廊隔墙和户门的散热，造成不必要的能耗，因此需要封闭。
从理论上讲，如果楼梯间的外表面(包括墙、窗、门)的保温性能和密闭性能与居室的外表面一样好，那么楼梯间不需要采暖，这是最节能的。
但是，严寒地区(A)区冬季气候异常寒冷，该地区的居住建筑楼梯间习惯上是设置采暖的。严寒地区(B)区冬季气候也非常寒冷，该地区的有些城市的居住建筑楼梯间习惯上设置采暖。有些城市的居住建筑楼梯间习惯上不设置采暖。本标准尊重各地的习惯。设置采暖的楼梯间采暖设计温度应该低一些，楼梯间的外墙和外窗的保温性能对保持楼梯间的温度和降低楼梯间采暖能耗很重要，考虑到设计和施工上的方便，一般就按居室的外墙和外窗同样处理。


4．2 围护结构热工设计

4．2．1 采用采暖度日数(HDD18)作为我国严寒和寒冷地区气候分区指标的理由已经在第3．0．1条的条文说明中陈述，空调度日数(CDD26)只是作为寒冷地区细分子区的辅助指标。附录A中一共列出了211个城市，尚不够全，各地在编制地方标准中，可以依据当地的气象数据，用本标准规定的方法计算统计出当地一些城市的采暖度日数和空调度日数，并根据这些度日数确定这些城市的气候分区区属。

4．2．2 本条文是强制性条文。
建筑围护结构热工性能直接影响居住建筑采暖和空调的负荷与能耗，必须予以严格控制。由于我国幅员辽阔，各地气候差异很大。为了使建筑物适应各地不同的气候条件，满足节能要求，应根据建筑物所处的建筑气候分区，确定建筑围护结构合理的热工性能参数。本标准按照5个子气候区，分别提出了建筑围护结构的传热系数限值以及外窗玻理遮阳系数的限值。
确定建筑围护结构传热系数的限值时不仅应考虑节能率，而且也从工程实际的角度考虑了可行性、合理性。
严寒地区和寒冷地区的围护结构传热系数限值，是通过对气候子区的能耗分析和考虑现阶段技术成熟程度而确定的。根据各个气候区节能的难易程度，确定了不同的传热系数限值。我国严寒地区，在第二步节能时围护结构保温层厚度已经达到(6～10)cm厚，再单纯靠通过加厚保温层厚度，获得的节能收益已经很小。因此需通过提高采暖管网输送热效率和提高锅炉运行效率来减轻对围护结构的压力。理论分析表明，达到同样的节能效果，锅炉效率每增加1％，则建筑物的耗热量指标可降低要求1.5％左右，室外管网输送热效率每增加1％，则建筑物的耗热量指标可降低要求1.0％左右，并且当锅炉效率和室外管网输送热效率都提高时，总能耗的降低和锅炉效率、室外管网输送热效率的提高呈线性关系。考虑到各地节能建筑的节能潜力和我国的围护结构保温技术的成熟程度，为避免各地采用统一的节能比例的做法，而采取同一气候子区，采用相同的围护结构限值的做法。对处于严寒和寒冷气候区的50个城市的多层建筑的建筑物耗热量指标的分析结果表明，采用的管网输送热效率为92％，锅炉平均运行效率为70％时，平均节能率约为65％左右。此时，最冷的海拉尔的节能率为58％，伊春的节能率为61％。这对于经济不发达且到目前建筑节能刚刚起步的这些地区来讲，该指标是合适的。
为解决以往节能标准中高层和中高层居住建筑容易达到节能标准要求，而低层居住建筑难于达到节能标准要求的状况，分析中将建筑物分别按照≤3层建筑、(4～8)层的建筑、(9～13)层的建筑和≥14层建筑进行建筑物耗热量指标计算，分析中所采用的典型建筑条件见表1及表2。由于本标准室内计算温度与原标准JGJ 26—95有所不同，在本标准分析中，已经将原标准规定的1980～1981年通用建筑的耗热量指标按照下式进行了折算。

严寒和寒冷地区冬季室内外温差大，采暖期长，提高围护结构的保温性能对降低采暖能耗作用明显。
各个朝向窗墙面积比是指不同朝向外墙面上的窗、阳台门的透明部分的总面积与所在朝向外墙面的总面积(包括该朝向上的窗、阳台门的透明部分的总面积)之比。
窗墙面积比的确定要综合考虑多方面的因素，其中最主要的是不同地区冬、夏季日照情况(日照时间长短、太阳总辐射强度、阳光入射角大小)，季风影响、室外空气温度、室内采光设计标准以及外窗开窗面积与建筑能耗等因素。一般普通窗户(包括阳台门的透明部分)的保温隔热性能比外墙差很多，而且窗和墙连接的周边又是保温的薄弱环节，窗墙面积比越大，采暖和空调能耗也越大。因此，从降低建筑能耗的角度出发，必须限制窗墙面积比。本条文规定的围护结构传热系数和遮阳系数限值表中，窗墙面积比越大，对窗的热工性能要求越高。
窗(包括阳台门的透明部分)对建筑能耗高低的影响主要有两个方面：一是窗的传热系数影响冬季采暖、夏季空调时的室内外温差传热；另外就是窗受太阳辐射影响而造成室内得热。冬季，通过窗户进入室内的太阳辐射有利于建筑节能，因此，减小窗的传热系数抑制温差传热是降低窗热损失的主要途径之一；而夏季，通过窗口进入室内的太阳辐射热成为空调降温的负荷，因此，减少进入室内的太阳辐射热以及减少窗或透明幕墙的温差传热都是降低空调能耗的途径。
在严寒和寒冷地区，采暖期室内外温差传热的热量损失占主要地位。因此，对窗的传热系数的要求较高。
本标准对窗的传热系数要求与窗墙面积比的大小联系在一起，由于窗墙面积比是按开间计算的，一栋建筑肯定会出现若干个窗墙面积比，因此就会出现一栋建筑要求使用多种不同传热系数窗的情况。这种情况的出现在实际工程中处理起来并没有大的困难。为简单起见可以按最严的要求选用窗户产品，当然也可以按不同要求选用不同的窗产品。事实上，同样的玻璃，同样的框型材，由于窗框比的不同，整窗的传热系数本身就是不同的。另外，现在的玻璃选择也非常多，外观完全相同的窗，由于玻璃的不同，传热系数差别也可以很大。
与土壤接触的地面的内表面，由于受二维、三维传热的影响，冬季时比较容出现温度较低的情况，一方面造成大量的热量损失，另一方面也不利于底层居民的健康，甚至发生地面结露现象，尤其是靠近外墙的周边地面更是如此。因此要特别注意这一部分围护结构的保温、防潮。
在严寒地区周边地面一定要增设保温材料层，在寒冷地区周边地面也应该增设保温材料层。
地下室虽然不作为正常的居住空间，但也常会有人的活动，也需要维持一定的温度。另外增强地下室的墙体保温，也有利于减小地面房间和地下室之间的传热，特别是提高一层地面与墙角交接部位的表面温度，避免墙角结露。因此本条文也规定了地下室与土壤接触的墙体要设置保温层。
本标准中表4．2．2—1～表4．2．2—5中周边地面和地下室墙面的保温层热阻要求，大致相当于(2～6)cm厚的挤压聚苯板的热阻。挤压聚苯板不吸水，抗压强度高，用在地下比较适宜。

4．2．4 居住建筑的南向房间大都是起居室、主卧室，常常开设比较大的窗户，夏季通过窗户进入室内的太阳辐射热构成了空调负荷的主要部分，在南窗的上部设置水平外遮阳，夏季可减少太阳辐射热进入室内，冬季由于太阳高度角比较小，对进入室内的太阳辐射影响不大，有条件最好在南窗设置卷帘式或百叶窗式的外遮阳。
东西窗也需要遮阳，但由于当太阳东升西落时其高度角比较低，设置在窗口上沿的水平遮阳基本不起遮挡作用，宜设置展开或关闭后可以全部遮蔽窗户的活动式外遮阳。
冬夏两季通过窗户进入室内的太阳辐射对降低建筑能耗和保证室内环境的舒适性所起的作用是截然相反的。活动式外遮阳容易兼顾建筑冬夏两季对阳光的不同需求，所以设置活动式的外遮阳更加合理。窗外侧的卷帘、百叶窗等就属于“展开或关闭后可以全部遮蔽窗户的活动式外遮阳”，虽然造价比一般固定外遮阳（如窗口上部的外挑板）高，但遮阳效果好，且能兼顾冬夏，应当鼓励使用。

4. 2. 5 从节能的角度出发，居住建筑不应设置凸窗，但节能并不是居住建筑设计所要考虑的唯一因素，因此本条文提“不宜设置凸窗”。设置凸窗时，凸窗的保温性能必须予以保证，否则不仅造成能源浪费，而且容易出现结露、淌水、长霉等问题，影响房间的正常使用。
严寒地区冬季室内外温差大，凸窗更容易发生结露现象，寒冷地区北向的房间冬季凸窗也容易发生结露现象，因此本条文提“不应设置凸窗”。

4. 2. 6 本条文是强制性条文
为了保证建筑节能，要求外窗具有良好的气密性能，以避免冬季室外空气过多的向室内渗漏。《建筑外门窗气密、水密、抗风压性能分级及检测方法》GB/T 7106—2008中规定在10Pa压差下，每小时每米缝隙的空气渗透量q1和每小时每平方米面积的空气渗透量q2作为外门窗的气密性分级指标，6级对应的性能指标是：0.5m3/(m·h)＜q1≤1.5m3/(m·h)，1.5m3/(m2·h)＜q2≤4.5m3/(m2·h)，4级对应的性能指标是：2.0m3/(m2·h)＜q1≤2.5m3/(m2·h)，6.0m3/(m2·h)＜q2≤7.5m3/(m2·h)。

4．2．7 由于气候寒冷的原因，在北方地区大部分阳台都是封闭式的。封闭式阳台和直接联通的房间之间理应有隔墙和门、窗。有些开发商为了增大房间的面积吸引购买者，常常省去了阳台和房间之间的隔断，这种做法不可取。一方而容易造成过大的采暖能耗，另一方面如若处理不当，房间可能达不到设计温度，阳台的顶板、窗台下部的栏板还可能结露。因此，本条文第1款规定，阳台和房间之间的隔墙不应省去。本条文第2款则规定，如果省去了阳台和房间之间的隔墙，则阳台的外表面就必须当作房间的外围护结构来对待。
北方地区，也常常有些封闭式阳台作为冬天的储物空间，本条文的第3款就是针对这种情况提出的要求。
朝南的封闭式阳台，冬季常常像一个阳光间，本条文的第4款就是针对这种情况提出的要求。在阳台的外表面保温，白天有阳光时，即使打开隔墙上的门窗，房间也不会多散失热量。晚间关上隔墙上的门窗，阳台上也不会发生结露。阳台外表面的窗墙面积比放宽到0.60，相当于考虑3m层高、1.8m窗高的情况。

4．2．8 随着外窗(门)本身保温性能的不断提高，窗(门)框与墙体之间的缝隙成了保温的一个薄弱环节，如果为图省事，在安装过程中就采用水泥砂浆填缝，这道缝隙很容易形成热桥，不仅大大抵消了窗(门)的良好保温性能、而且容易引起室内侧窗(门)周边结露，在严寒地区尤其要注意。

4．2．9 通常窗、门都安装在墙上洞口的中间位置，这样墙上洞口的侧面就被分成了室内和室外两部分，室外部分的侧墙面应进行保温处理。否则洞口侧面很容易形成热桥，不仅大大抵消门窗和外墙的良好保温性能，而且容易引起周边结露，在严寒地区尤其要注意。

4．2．10 居住建筑室内表面发生结露会给室内环境带来负面影响，给居住者的生活带来不便。如果长时间的结露则还会滋生霉菌，对居住者的健康造成有害的影响，是不允许的。
室内表面出现结露最直接的原因是表面温度低于室内空气的露点温度。
一般说来，居住建筑外围护结构的内表面大面积结露的可能性不大，结露大都出现在金属窗框、窗玻璃表面、墙角、墙面、屋面上可能出现热桥的位置附近。本条文规定在居住建筑节能设计过程中，应注意外墙与屋面可能出现热桥的部位的特殊保温措施，核算在设计条件下可能结露部位的内表面温度是否高于露点温度，防止在室内温、湿度设计条件下产生结露现象。
外墙的热桥主要出现在梁、柱、窗口周边、楼板和外墙的连接等处，屋顶的热桥主要出现在檐口、女儿墙和屋顶的连接等处，设计时要注意这些细节。
另一方面，热桥是出现高密度热流的部位，加强热桥部位的保温，可以减小采暖负荷。
值得指出的是，要彻底杜绝内表面的结露现象有时也是非常困难的。例如由于某种特殊的原因，房间内的相对湿度非常高，在这种情况下就很容易结露。本条文规定的是在“室内空气设计温、湿度条件下”不应出现结露。“室内空气温、湿度设计条件下”就是一般的正常情况，不包括室内特别潮湿的情况。

4．2．11 变形缝是保温的薄弱环节，加强对变形缝部位的保温处理，避免变形缝两侧墙出现结露问题，也减少通过变形缝的热损失。
变形缝的保温处理方式多种多样。例如在寒冷地区的某些城市，采取沿着变形缝填充一定深度的保温材料的措施，使变形缝形成一个与外部空气隔绝的密闭空腔。在严寒地区的某些城市，除了沿着变形缝填充一定深度的保温材料外，还采取将缝两侧的墙做内保温的措施，显然，后一种做法保温性能更好。

4．2．12 地下室或半地下室的外墙，虽然外侧有土壤的保护，不直接接触室外空气，但土壤不能完全代替保温层的作用，即使地下室或半地下室少有人活动，墙体也应采取良好的保温措施，使冬季地下室的温度不至于过低，同时也减少通过地下室顶板的传热。
在严寒和寒冷地区，即使没有地下室，如果能将外墙外侧的保温延伸到地坪以下，也会有利于减少周边地面以及地面以上几十厘米高的周边外墙(特别是墙角)热损失，提高内表面温度，避免结露。


4．3 围护结构热工性能的权衡判断

4．3．1 第4．1．3条和第4．1．4条对严寒和寒冷地区各子气候区的建筑的体形系数和窗墙面积比提出了明确的限值要求，第4．2．2条对建筑围护结构提出了明确的热工性能要求，如果这些要求全部得到满足，则可认定设计的建筑满足本标准的节能设计要求。但是，随着住宅的商品化，开发商和建筑师越来越关注居住建筑的个性化，有时会出现所设计建筑不能全部满足第4．1．3条、第4．1．4条和第4．2．2条要求的情况。在这种情况下，不能简单地判定该建筑不满足本标准的节能设计要求。因为第4．2．2条是对每一个部分分别提出热工性能要求，而实际上对建筑物采暖负荷的影响是所有建筑围护结构热工性能的综合结果。某一部分的热工性能差一些可以通过提高另一部分的热工性能弥补回来。例如某建筑的体形系数超过了第4．1．3条提出的限值，通过提高该建筑墙体和外窗的保温性能，完全有可能使传热损失仍旧得到很好的控制。为了尊重建筑师的创造性工作，同时又使所设计的建筑能够符合节能设计标准的要求，故引入建筑围护结构总体热工性能是否达到要求的权衡判断法。权衡判断法不拘泥于建筑围护结构各局部的热工性能，而是着眼于总体热工性能是否满足节能标准的要求。
严寒和寒冷地区夏季空调降温的需求相对很小，因此建筑围护结构的总体热工性能权衡判断以建筑物耗热量指标为判据。

4．3．2 附求A中表A．0．1—2的严寒和寒冷地区各城市的建筑物耗热量指标限值，是根据低层、多层、高层一些比较典型的建筑计算出来的，这些建筑的体形系数满足表4．1．3的要求，窗墙面积比满足表4．1．4的要求，围护结构热工性能参数满足第4．2．2条对应表中提出的要求，因此作为建筑围护结构的总体热工性能权衡判断的基准。

4．3．3 建筑物耗热量指标相当于一个“功率”，即为维持室内温度，单位建筑面积在单位时间内所需消耗的热量，将其乘上采暖的时间，就得到单位建筑面积需要供热系统提供的热量。严寒和寒冷地区的建筑物耗热量指标采用稳态传热的方法来计算。

4．3．4 在设计阶段，要控制建筑物耗热量指标，最主要的就是控制折合到单位建筑面积上单位时间内通过建筑围护结构的传热量。

4．3．5 外墙传热系数的修正系数主要是考虑太阳辐射对外墙传热的影响。
外墙设置了保温层之后，其主断面上的保温性能一般都很好，通过主断面流到室外的热量比较小，与此同时通过梁、柱、窗口周边的热桥流到室外的热量在总热量中的比例越来越大，因此一定要用外墙平均传热系数来计算通过墙的传热量。由于外墙上可能出现的热桥情况非常复杂，沿用以前标准的面积加权法不能准确地计算，因此在附录B中引入了一种基于二维传热的计算方法，这与现行ISO标准是一致的。
附录B中引入的基于二维传热的计算方法比以前标准规定的面积加权计算方法复杂得多，但这是为了提高居住建筑的节能设计水平不得不付出的一个代价。
对于严寒和寒冷地区居住建筑大量使用的外保温墙体，如果窗口等节点处理得比较合理，其热桥的影响可以控制在一个相对较小的范围。为了简化计算方便设计，针对外保温墙体附录B中也规定了修正系数，墙体的平均传热系数可以用主断面传热系数乘以修正系数来计算，避免复杂的线传热系数计算。
遇到楼梯间时，计算楼梯间的外墙传热，不再计算房间与楼梯间的隔墙传热。计算楼梯间外墙传热，从理论上讲室内温度应取采暖设计温度(采暖楼梯间)或楼梯间自然热平衡温度(非采暖楼梯间)，比较复杂。为简化计算起见，统一规定为直接取12℃。封闭外走廊也按此处理。

4．3．6 屋顶传热系数的修正系数主要是考虑太阳辐射对屋顶传热的影响。
与外墙相比，屋顶上出现热桥的可能性要小得多。因此，计算中屋顶的传热系数就采用屋顶主断面的传热系数。如果屋顶确实存在大量明显的热桥，应该用屋顶的平均传热系数代替屋顶的传热系数参与计算。附录B中的计算方法同样可以用于计算屋顶的平均传热系数。

4．3．7 由于土壤的巨大蓄热作用，地面的传热是一个很复杂的非稳态传热过程，而且具有很强的二维或三维(墙角部分)特性。式(4．3．7)中的地面传热系数实际上是一个当量传热系数，无法简单地通过地面的材料层构造计算确定，只能通过非稳态二维或三维传热计算程序确定。式(4．3．7)中的温差项(tn－tε)也是为了计算方便取的，并没有很强的物理意义。
在本标准中，地面当量传热系数是按如下方式计算确定的：按地面实际构造建立一个二维的计算模型，然后由一个二维非稳态程序计算若干年，直到地下温度分布呈现出以年为周期的变化，然后统计整个采暖期的地面传热量，这个传热量除以采暖期时间、地面面积和采暖期计算温差就得出地面当量传热系数。
附录C给出了几种常见地面构造的当量传热系数供设计人员选用。
对于楼层数大于3层的住宅，地面传热只占与整个外围护结构传热的一小部分，计算可以不求那么准确。如果实际的地面构造在附录C中没有给出，可以选用附录C中某一个相接近构造的当量传热系数。
低层建筑地面传热占整个外围护结构传热的比重大一些，应计算准确。

4．3．8 外窗、外门的传热分成两部分来计算，前一部分是室内外温差引起的传热，后一部分是透过外窗、外门的透明部分进入室内的太阳辐射得热。
式(4．3．8)与以前标准的引进太阳辐射修正系数计算外门、窗的传热有很大的不同，比以前的计算要复杂很多。之所以引入复杂的计算，是因为这些年来玻璃工业取得了长足的发展，玻璃的种类非常多。透过玻璃的太阳辐射得热不一定与玻璃的传热系数密切相关，因此用传热系数乘以一个系数修正太阳辐射得热的影响误差比较大。引入分开计算室内外温差传热和透明部分的太阳辐射得热这种复杂的方法也是为了提高居住建筑的节能设计水平不得不付出的一个代价。
太阳辐射具有很强的昼夜和阴晴特性，晴天的白天透过南向窗户的太阳辐射的热量很大，阴天的白天这部分热量又很小，夜间则完全没有这部分热量。稳态计算是一种昼夜平均、阴晴平均的计算。当窗的传热系数比较小时，稳态计算就容易地得出南向窗是净得热构件的结论，就是说南向窗越大对节能越有利。但仔细分析，这个结论站不住脚。当晴天的白天透过南向窗户的太阳辐射的热量很大时，直接的结果是造成室温超过设计温度(采暖系统没有那么灵敏，迅速减少暖气片的热水流量)，热量“浪费”了，并不能蓄存下来补充阴天和夜晚的采暖需求。正是基于这个原因，在计算式(4．3．8—2)中引入了一个综合考虑阴晴以及玻璃污垢的折减系数。
对于标准尺寸(1500mm×1500mm左右)的PVC塑铝窗或木窗，窗框比可取0．30，太阳辐射修正系数Cmci＝0．87×0．7×0．7×玻璃的遮阳系数×外遮阳系数＝0．43×玻璃的遮阳系数×外遮阳系数。
对于标准尺寸(1500mm×1500mm左右)的无外遮阳的铝合金窗，窗框比可取0．20，太阳辐射修正系数Cmci＝0．87×0．7×0．8×玻璃的遮阳系数×外遮阳系数＝0．49×玻璃的遮阳系数×外遮阳系数。
3mm普通玻璃的遮阳系数为1.00，6mm普通玻璃的遮阳系数为0.93，3＋6A＋3普通中空玻璃的遮阳系数为0.90，6＋6A＋6普通中空玻璃的遮阳系数为0.83，各种镀膜玻璃的遮阳系数可从产品说明书上获取。
外遮阳的遮阳系数按附录D确定。
无透明部分的外门太阳辐射修正系数Cmci取值0。
凸窗的上下、左右边窗或边板的传热量也在此处计算，为简便起见，可以忽略太阳辐射的影响，即对边窗忽略太阳透射得热，对边板不再考虑太阳辐射的修正，仅计算温差传热。

4．3．9 通过非采暖封闭阳台的传热分成两部分来计算，前一部分是室内外温差引起的传热，后一部分是透过两层外窗(门)的透明部分进入室内的太阳辐射得热。
温差传热部分的计算引入了一个温差修正系数，这是因为非采暖封闭阳台实际上起到了室内外温差缓冲的作用。
太阳辐射得热要考虑两层窗的衰减，其中内侧窗(即分隔封闭阳台和室内的那层窗或玻璃门)的衰减还必须考虑封闭阳台顶板的作用。封闭阳台顶板可以看作水平遮阳板，其遮阳作用可以依据附录D计算。

4．3．10 式(4．3．10)计算室内外空气交换引起的热损失。空气密度可以按照下式计算：


5 采暖、通风和空气调节节能设计

5．1 一般规定

5．1．1 本条文是强制性条文。
根据《采暖通风与空气调节设计规范》GB 50019—2003第6．2．1条(强制性条文)：“除方案设计或初步设计阶段可使用冷负荷指标进行必要的估算之外，应对空气调节区进行逐项逐时的冷负荷计算”；和《公共建筑节能设计标准》GB 50189—2005第5．1．1条(强制性条文)：“施工图设计阶段，必须进行热负荷和逐项逐时的冷负荷计算。”
在实际工程中，采暖或空调系统有时是按照“分区域”来设置的，在一个采暖或空调区域中可能存在多个房间，如果按照区域来计算，对于每个房间的热负荷或冷负荷仍然没有明确的数据。为了防止设计人员对“区域”的误解。这里强调的是对每一个房间进行计算而不是按照采暖或空调区域来计算。

5．1．2 严寒和寒冷地区的居住建筑，采暖设施是生活必须设施。寒冷(B)区的居住建筑夏天还需要空调降温，最常见的就是设置分体式房间空调器，因此设计时宜设置或预留设置空气调节设施的位置和条件。在我国西北地区，夏季干热，适合应用蒸发冷却降温方式，当然，条文中提及的空调设置和设施也包含这种方式。

5．1．3 随着经济发展，人民生活水平的不断提高，对空调、采暖的需求逐年上升，对于居住建筑设计时选择集中空调、采暖系统方式，还是分户空调、采暖方式，应根据当地能源、环保等因素，通过技术经济分析来确定。同时，还要考虑用户对设备及运行费用的承担能力。

5．1．4 居住建筑的供热采暖能耗占我国建筑能耗的主要部分，热源形式的选择会受到能源、环境、工程状况、使用时间及要求等多种因素影响和制约，为此必须客观全面地对热源方案进行分析比较后合理确定。有条件时，应积极利用太阳能、地热能等可再生能源。

5．1．5 居住建筑采用连续采暖能够提供一个较好的供热品质。同时，在采用了相关的控制措施(如散热器恒温阀、热力入口控制、供热量控制装置如气候补偿控制等)的条件下，连续采暖可以使得供热系统的热源参数、热媒流量等实现按需供应和分配，不需要采用间歇式供暖的热负荷附加，并可降低热源的装机容量，提高了热源效率，减少了能源的浪费。
对于居住区内的公共建筑，如果允许较长时间的间歇使用，在保证房间防冻的情况下，采用间歇采暖对于整个采暖季来说相当于降低了房间的平均采暖温度，有利于节能。但宜根据使用要求进行具体的分析确定。将公共建筑的系统与居住建筑分开，可便于系统的调节、管理及收费。
热水采暖系统对于热源设备具有良好的节能效益，在我国已经提倡了三十多年。因此，集中采暖系统，应优先发展和采用热水作为热媒，而不应以蒸汽等介质作为热媒。

5．1．6 本条文是强制性条文。
根据《住宅建筑规范》GB 50368—2005第8．3．5条(强制性条文)：“除电力充足和供电政策支持外，严寒地区和寒冷地区的居住建筑内不应采用直接电热采暖。”
建设节约型社会已成为全社会的责任和行动，用高品位的电能直接转换为低品位的热能进行采暖，热效率低，是不合适的。同时，必须指出，“火电”并非清洁能源。在发电过程中，不仅对大气环境造成严重污染；而且，还产生大量温室气体(C02)，对保护地球、抑制全球气候变暖非常不利。
严寒、寒冷地区全年有(4～6)个月采暖期，时间长，采暖能耗占有较高比例。近些年来由于采暖用电所占比例逐年上升，致使一些省市冬季尖峰负荷也迅速增长，电网运行困难，出现冬季电力紧缺。盲目推广没有蓄热配置的电锅炉，直接电热采暖，将进一步劣化电力负荷特性，影响民众日常用电。因此，应严格限制应用直接电热进行集中采暖的方式。
当然，作为自行配置采暖设施的居住建筑来说，并不限制居住者选择直接电热方式自行进行分散形式的采暖。


5．2 热源、热力站及热力网

5．2．1 建设部、国家发改委、财政部、人事部、民政部、劳动和社会保障部、国家税务总局、国家环境保护总局颁布的《关于进一步推进城镇供热体制改革的意见》 (建城[2005]220号)中，在优化配置城镇供热资源方面提出“要坚持集中供热为主，多种方式互为补充，鼓励开发和利用地热、太阳能等可再生能源及清洁能源供热”的方针。集中采暖系统应采用热水作为热媒。当然，该条也包含当地没有设计直接电热采暖条件。

5．2．2 目前有些地区的很多城市都已做了集中供热规划设计，但限于经济条件，大部分规模较小，有不少小区暂时无网可入，只能先搞过渡性的锅炉房，因此提出该条文。

5．2．3 根据《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26—95中第5．1．2条：
1 根据燃煤锅炉单台容量越大效率越高的特点，为了提高热源效率，应尽量采用较大容量的锅炉；
2 考虑住宅采暖的安全性和可靠性，锅炉的设置台数应不少于2台，因此对于规模较小的居住区(设计供热负荷低于14MW)，单台锅炉的容量可以适当降低。

5．2．4 本条文是强制性条文。
锅炉运行效率是以长期监测和记录的数据为基础，统计时期内全部瞬时效率的平均值。本标准中规定的锅炉运行效率是以整个采暖季作为统计时间的，它是反映各单位锅炉运行管理水平的重要指标。它既和锅炉及其辅机的状况有关，也和运行制度等因素有关。在《民用建筑节能设计标准》JGJ 26—95中规定锅炉运行效率为68％，实际上早在20世纪90年代我国有些单位锅炉房的锅炉运行效率就已经超过了73％。本标准在分析锅炉设计效率时，将运行效率取为70％。近些年我国锅炉设计制造水平有了很大的提高，锅炉房的设备配置也发生了很大的变化，已经为运行单位的管理水平的提高提供了基本条件，只要选择设计效率较高的锅炉，合理组织锅炉的运行，就可以使运行效率达到70％。本标准制定时，通过我国供暖负荷的变化规律及锅炉的特性分析，提出了锅炉设计效率达到70％时设计者所选用的锅炉的最低设计效率，最后根据目前国内企业生产的锅炉的设计效率确定表5．2．4的数据。

5．2．5 本条公式根据《民用建筑节能设计标准》JGJ 26—95第5．2．6条。热水管网热媒输送到各热用户的过程中需要减少下述损失：(1)管网向外散热造成散热损失；(2)管网上附件及设备漏水和用户放水而导致的补水耗热损失；(3)通过管网送到各热用户的热量由于网路失调而导致的各处室温不等造成的多余热损失。管网的输送效率是反映上述各个部分效率的综合指标。提高管网的输送效率，应从减少上述三方面损失入手。通过对多个供热小区的分析表明，采用本标准给出的保温层厚度，无论是地沟敷设还是直埋敷设，管网的保温效率是可以达到99％以上的。考虑到施工等因素，分析中将管网的保温效率取为98％。系统的补水，由两部分组成，一部分是设备的正常漏水，另一部分为系统失水。如果供暖系统中的阀门、水泵盘根、补偿器等，经常维修，且保证工作状态良好的话，测试结果证明，正常补水量可以控制在循环水量的0.5％。通过对北方6个代表城市的分析表明，正常补水耗热损失占输送热量的比例小于2％，各城市的供暖系统平衡效率达到95.3％～96％时，则管网的输送效率可以达到93％。考虑各地技术及管理上的差异，所以在计算锅炉房的总装机容量时，将室外管网的输送效率取为92％。

5．2．6 目前的锅炉产品和热源装置在控制方面已经有了较大的提高，对于低负荷的满足性能得到了改善，因此在有条件时尽量采用较大容量的锅炉有利于提高能效，同时，过多的锅炉台数会导致锅炉房面积加大、控制相对复杂和投资增加等问题，因此宜对设置台数进行一定的限制。
当多台锅炉联合运行时，为了提高单台锅炉的运行效率，其负荷率应有所限制，避免出现多台锅炉同时运行但负荷率都很低而导致效率较低的现象。因此，设计时应采取一定的控制措施，通过运行台数和容量的组合，在提高单台锅炉负荷率的原则下，确定合理的运行台数。
锅炉的经济运行负荷区通常为70％～100％；允许运行负荷区则为60％～70％和100％～105％。因此，本条根据习惯，规定单台锅炉的最低负荷为60％。对于燃煤锅炉来说，不论是多台锅炉联合运行还是只有单台锅炉运行，其负荷都不应低于额定负荷的60％。对于燃气锅炉，由于燃烧调节反应迅速，一般可以适当放宽。

5．2．7 燃气锅炉的效率与容量的关系不太大。关键是锅炉的配置、自动调节负荷的能力等。有时，性能好的小容量锅炉会比性能差的大容量锅炉效率更高。燃气锅炉房供热规模不宜太大，是为了在保持锅炉效率不降低的情况下，减少供热用户，缩短供热半径，有利于室外供热管道的水力平衡，减少由于水力失调形成的无效热损失，同时降低管道散热损失和水泵的输送能耗。
锅炉的台数不宜过多，只要具备较好满足整个冬季的变负荷调节能力即可。由于燃气锅炉在负荷率30％以上时，锅炉效率可接近额定效率，负荷调节能力较强，不需要采用很多台数来满足调节要求。锅炉台数过多，必然造成占用建筑面积过多，一次投资增大等问题。
首先，模块式组合锅炉燃烧器的调节方式均采用一段式启停控制，冬季变负荷调节只能依靠台数进行，为了尽量符合负荷变化曲线应采用合适的台数。台数过少易偏离负荷曲线，调节性能不好，8台模块式锅炉已可满足调节的需要。其次，模块式锅炉的燃烧器一般采用大气式燃烧，燃烧效率较低，比非模块式燃气锅炉效率低不少，对节能和环保均不利。另外，以楼栋为单位来设置模块式锅炉房时，因为没有室外供热管道，弥补了燃烧效率低的不足，从总体上提高了供热效率。反之则两种不利条件同时存在，对节能环保非常不利。因此模块式组合锅炉只适合小面积供热，供热面积很大时不应采用模块式组合锅护，应采用其他高效锅炉。

5．2．8 低温供热时，如地面辐射采暖系统，回水温度低，热回收效率较高，技术经济很合理。散热器采暖系统回水温度虽然比地面辐射采暖系统高，但仍有热回收价值。
冷凝式锅炉价格高，对一次投资影响较大，但因热回收效果好，锅炉效率很高，有条件时应选用。

5．2．9 本条文是强制性条文。
2005年12月6日由建设部、发改委、财政部、人事部、民政部、劳动和社会保障部、国家税务总局、国家环境保护总局八部委发文《关于进一步推进城镇供热体制改革的意见》(建城[2005]220号)，文件明确提出，“新建住宅和公共建筑必须安装楼前热计量表和散热器恒温控制阀，新建住宅同时还要具备分户热计量条件”。文件中楼前热表可以理解为是与供热单位进行热费结算的依据，楼内住户可以依据不同的方法(设备)进行室内参数(比如热量、温度)测量，然后，结合楼前热表的测量值对全楼的用热量进行住户间分摊。
行业标准《供热计量技术规程》JGJ 173—2009中第3．0．1条(强制性条文)：“集中供热的新建建筑和既有建筑的节能改造必须安装热量计量装置”；第3．0．2条(强制性条文)：“集中供热系统的热量结算点必须安装热量表”。明确表明供热企业和终端用户间的热量结算，应以热量表作为结算依据。用于结算的热量表应符合相关国家产品标准，且计量检定证书应在检定的有效期内。
由于楼前热表为该楼所用热量的结算表，要求有较高的精度及可靠性，价格相应较高，可以按楼栋设置热量表，即每栋楼作为一个计量单元。对于建筑用途相同，建设年代相近，建筑形式、平画、构造等相同或相似，建筑物耗热量指标相近，户间热费分摊方式一致的小区(组团)，也可以若干栋建筑，统一安装一个热量表。
有时，在管路走向设计时一栋楼会有2个以上入口，此时宜按2个以上热表的读数相加以代表整栋楼的耗热量。
对于既有居住建筑改造时，在不具备住户热费条件而只根据住户的面积进行整栋楼耗热量按户分摊时，每栋楼应设置各自的热量表。

5．2．10 户式燃气采暖炉包括热风炉和热水炉，已经在一定范围内应用于多层住宅和低层住宅采暖，在建筑围护结构热工性能较好(至少达到节能标准规定)和产品选用得当的条件下，也是一种可供选择的采暖方式。本条根据实际使用过程中的得失，从节能角度提出了对户式燃气采暖炉选用的原则要求。
对于户式供暖炉，在采暖负荷计算中，应该包括户间传热量，在此基础上可以再适当留有余量。但是若设备容量选择过大，会因为经常在部分负荷条件下运行而大幅度地降低热效率，并影响采暖舒适度。
另外，因燃气采暖炉大部分时间在部分负荷运行，如果单纯进行燃烧量调节而不相应改变燃烧空气量，会由于过剩空气系数增大使热效率下降。因此宜采用具有自动同时调节燃气量和燃烧空气量功能的产品。
为保证锅炉运行安全，要求户式供暖炉设置专用的进气及排气通道。
在目前的一些实际工程中，有些采用每户直接向大气排放废气的方式，不利于对建筑周围的环境保护；另外有一些建筑由于房间密闭，没有考虑专有进风通道，可能会导致由于进风不良引起的燃烧效率低下的问题；还有一些将户式燃气炉的排气直接排进厨房等的排风道中，不但存在一定的安全隐患，也直接影响到锅炉的效率。因此本条文提出对此要设置专有的进、排风道。但对于采用平衡式燃烧的户式锅炉，由于其方式的特殊性，只能采用分散就地进排风的方式。

5．2．11 根据《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26—95第5．2．1条。本条强调，在设计采暖供热系统时，应详细进行热负荷的调查和计算，合理确定系统规模和供热半径，主要目的是避免出现“大马拉小车”的现象。有些设计人员从安全考虑，片面加大设备容量和散热器面积，使得每吨锅炉的供热面积仅在(5000～6000)m2左右，最低仅2000m2，造成投资浪费，锅炉运行效率很低。考虑到集中供热的要求和我国锅炉的生产状况，锅炉房的单台容量宜控制在(7.0～28.0)MW范围内。系统规模较大时，建议采用间接连接，并将一次水设计供水温度取为(115～130)℃，设计回水温度取为(50～80)℃，主要是为了提高热源的运行效率，减少输配能耗，便于运行管理和控制。

5．2．12 水泵采用变频调速是目前比较成熟可靠的节能方式。
1 从水泵变速调节的特点来看，水泵的额定容量越大，则总体效率越高，变频调速的节能潜力越大。同时，随着变频调速的台数增加，投资和控制的难度加大。因此，在水泵参数能够满足使用要求的前提下，宜尽量减少水泵的台数。
2 当系统较大时，如果水泵的台数过少，有时可能出现选择的单台水泵容量过大甚至无法选择的问题；同时，变频水泵通常设有最低转速限制，单台设计容量过大后，由于低转速运行时的效率降低使得有可能反而不利于节能。因此这时应通过合理的经济技术分析后适当增加水泵的台数。至于是采用全部变频水泵，还是采用“变频泵＋定速泵”的设计和运行方案，则需要设计人员根据系统的具体情况，如设计参数、控制措施等，进行分析后合理确定。
3 目前关于变频调速水泵的控制方法很多，如供回水压差控制、供水压力控制、温度控制(甚至供热量控制)等，需要设计人根据工程的实际情况，采用合理、成熟、可靠的控制方案。其中最常见的是供回水压差控制方案。

5．2．13 本条文是强制性条文。
供热系统水力不平衡的现象现在依然很严重，而水力不平衡是造成供热能耗浪费的主要原因之一，同时，水力平衡又是保证其他节能措施能够可靠实施的前提，因此对系统节能而言，首先应该做到水力平衡，而且必须强制要求系统达到水力平衡。
当热网采用多级泵系统(由热源循环泵和用户泵组成)时，支路的比摩阻与干线比摩阻相同，有利于系统节能。当热源(热力站)循环水泵按照整个管网的损失选择时，就应考虑环路的平衡问题。
环路压力损失差意味着环路的流量与设计流量有差异，也就是说，会导致各环路房间的室温有差异。《采暖居住建筑节能检验标准》JGJ 132—2009中第11．2．1条规定，热力入口处的水力平衡度应达到0.9～1.2。该标准的条文说明指出：这是结合北京地区的实际情况，通过模拟计算，当实际水量在90％～120％时，室温在17.6℃～18.7℃范围内，可以满足实际需要。但是，由于设计计算时，与计算各并联环路水力平衡度相比，计算各并联环路间压力损失比较方便，并与教科书、手册一致。所以，这里采取规定并联环路压力损失差值，要求应在15％之内。
除规模较小的供热系统经过计算可以满足水力平衡外，一般室外供热管线较长，计算不易达到水力平衡。对于通过计算不易达到环路压力损失差要求的，为了避免水力不平衡，应设置静态水力平衡阀，否则出现不平衡问题时将无法调节。而且，静态平衡阀还可以起到测量仪表的作用。静态水力平衡阀应在每个入口(包括系统中的公共建筑在内)均设置。

5．2．14 静态水力平衡阀是最基本的平衡元件，实践证明，系统第一次调试平衡后，在设置了供热量自动控制装置进行质调节的情况下，室内散热器恒温阀的动作引起系统压差的变化不会太大，因此，只在某些条件下需要设置自力式流量控制阀或自力式压差控制阀。
关于静态水力平衡阀，流量控制阀，压差控制阀，目前说法不一。例如：静态水力平衡阀也有称为“手动水力平衡阀”、“静态平衡阀”；流量控制阀也有称为“动态(自动)平衡阀”、“定流量阀”等。为了尽可能地规范名称，并根据城镇建设行业标准《自力式流量控制阀》CJ／T 179—2003中对“自力式流量控制阀”的定义：“工作时不依靠外部动力，在压差控制范围内，保持流量恒定的阀门”。因此，称流量控制阀为“自力式流量控制阀”；尽管目前还没有颁布压差控制阀行业标准，同样，称压差控制阀为“自力式压差控制阀”。至于手动或静态平衡阀，则统一称为静态水力平衡阀。

5．2．15 每种阀门都有其特定的使用压差范围要求，设计时，阀两端的压差不能超过产品的规定。
阀权度S的定义是：“调节阀全开时的压力损失△Pmin与调节阀所在串联支路的总压力损失△P0的比值”。它与阀门的理想特性一起对阀门的实际工作特性起着决定性作用。当S＝1时，△P0全部降落在调节阀上，调节阀的工作特性与理想特性是一致的；在实际应用场所中，随着S值的减小，理想的直线特性趋向于快开特性，理想的等百分比特性趋向于直线特性。
对于自动控制的阀门(无论是自力式还是其他执行机构驱动方式)，由于运行过程中开度不断在变化，为了保持阀门的调节特性，确保其调节品质，自动控制阀的阀权度宜在0.3～0.5之间。
对于静态水力平衡阀，在系统初调试完成后，阀门开度就已固定，运行过程中，其开度并不发生变化；因此，对阀权度没有严格要求。
对于以小区供热为主的热力站而言，由于管网作用距离较长，系统阻力较大，如果采用动态自力式控制阀串联在总管上，由于阀权度的要求，需要该阀门的全开阻力较大，这样会较大地增加水泵能耗，因为设计的重点是考虑建筑内末端设备的可调性，如果需要自动控制，我们可以将自动控制阀设置于每个热力入口(建筑内的水阻力比整个管网小得多，这样在保证同样的阀权度情况下阀门的水流阻力可以大为降低)，同样可以达到基本相同的使用效果和控制品质。因此，本条第二款规定在热力站出口总管上不宜串联设置自动控制阀。考虑到出口可能为多个环路的情况，为了初调试，可以根据各环路的水力平衡情况合理设置静态水力平衡阀。静态水力平衡阀选型原则：静态水力平衡阀是用于消除环路剩余压头、限定环路水流量用的，为了合理地选择平衡阀的型号，在设计水系统时，一定仍要进行管网水力计算及环网平衡计算，选取平衡阀。对于旧系统改造时，由于资料不全并为方便施工安装，可按管径尺寸配用同样口径的平衡阀，直接以平衡阀取代原有的截止阀或闸阀。但需要作压降校核计算，以避免原有管径过于富余使流经平衡阀时产生的压降过小，引起调试时由于压降过小而造成仪表较大的误差。校核步骤如下：按该平衡阀管辖的供热面积估算出设计流量，按管径求出设计流量时管内的流速v(m／s)，由该型号平衡阀全开时的ζ值，按公式△P＝ζ(v2·ρ／2) (Pa)，求得压降值△P(式中ρ＝1000kg／m3)，如果△P小于(2～3)kPa，可改选用小口径型号平衡阀，重新计算v及△P，直到所选平衡阀在流经设计水量时的压降△P≥(2～3)kPa时为止。
尽管自力式恒流量控制阀具有在一定范围内自动稳定环路流量的特点，但是其水流阻力也比较大，因此即使是针对定流量系统，对设计人员的要求也首先是通过管路和系统设计来实现各环路的水力平衡(即“设计平衡”)；当由于管径、流速等原因的确无法做到“设计平衡”时，才应考虑采用静态水力平衡阀通过初调试来实现水力平衡的方式；只有当设计认为系统可能出现由于运行管理原因(例如水泵运行台数的变化等)有可能导致的水量较大波动时，才宜采用阀权度要求较高、阻力较大的自力式恒流量控制阀。但是，对于变流量系统来说，除了某些需要特定定流量的场所(例如为了保护特定设备的正常运行或特殊要求)外，不应在系统中设置自力式流量控制阀。

5．2．16 规定耗电输热比(EHR)的目的是为了防止采用过大的水泵以使得水泵的选择在合理的范围。
本条文的基本思路来自《公共建筑节能设计标准》GB50189—2005第5．2．8条。但根据实际情况对相关的参数进行了一定的调整：
1 目前的国产电机在效率上已经有了较大的提高，根据国家标准《中小型三项异步电动机能效限定值及节能评价值》GB18613—2002的规定，7.5kW以上的节能电机产品的效率都在89％以上。但是，考虑到供热规模的大小对所配置水泵的容量(即由此引起的效率)会产生一定的影响，从目前的水泵和电机来看，当△t＝20℃时，针对2000kW以下的热负荷所配置的采暖循环水泵通常不超过7.5kW，因此水泵和电机的效率都会有所下降，因此将原条文中的固定计算系数0.0056改为一个与热负荷有关的计算系数A表示(表5．2．16)。这样一方面对于较大规模的供热系统，本条文提高了对电机的效率要求；另一方面，对于较小规模的供热系统，也更符合实际情况，便于操作和执行。
2 考虑到采暖系统实行计量和分户供热后，水系统内增加了相应的一些阀件，其系统实际阻力比原来的规定会偏大，因此将原来的14改为20.4。
3 原条文在不同的管道长度下选取的aΣL值不连续，在执行过程中容易产生的一些困难，也不完全符合编制的思路(管道较长时，允许EHR值加大)。因此，本条文将a值的选取或计算方式变成了一个连续线段，有利于条文的执行。按照条文规定的a∑L值计算结果比原条文的要求略为有所提高。
4 由于采暖形式的多样化，以规定某个供回水温差来确定EHR值可能对某些采暖形式产生不利的影响。例如当采用地板辐射供暖时，通常的设计温差为10℃，这时如果还采用20℃或25℃来计算EHR，显然是不容易达到标准规定的。因此，本条文采用的是“相对法”，即同样系统的评价标准一致，所以对温差的选择不作规定，而是“按照设计要求选取”。

5．2．17 引自原《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26—95第5．3．1条。一、二次热水管网的敷设方式，直接影响供热系统的总投资及运行费用，应合理选取。对于庭院管网和二次网，管径一般较小，采用直埋管敷设，投资较小，运行管理也比较方便。对于一次管网，可根据管径大小经过经济比较确定采用直埋或地沟敷设。

5．2．18 管网输送效率达到92％时，要求管道保温效率应达到98％。根据《设备及管道绝热设计导则》中规定的管道经济保温层厚度的计算方法，对玻璃棉管壳和聚氨酯保温管分析表明，无论是直埋敷设还是地沟敷设，管道的保温效率均能达到98％。严寒地区保温材料厚度有较大的差别，寒冷地区保温材料厚度差别不大。为此严寒地区每个气候子区分别给出了最小保温层厚度，而寒冷地区统一给出最小保温层厚度。如果选用其他保温材料或其导热系数与附录G中值差异较大时，可以按照式(5．2．18)对最小保温层厚度进行修正。

5．2．19 本条文是强制性条文。
锅炉房采用计算机自动监测与控制不仅可以提高系统的安全性，确保系统能够正常运行；而且，还可以取得以下效果：
1 全面监测并记录各运行参数，降低运行人员工作量，提高管理水平。
2 对燃烧过程和热水循环过程能进行有效的控制调节，提高并使锅炉在高效率下运行；大幅度地节省运行能耗，并减少大气污染。
3 能根据室外气候条件和用户需求变化及时改变供热量，提高并保证供暖质量，降低供暖能耗和运行成本。
因此，在锅炉房设计时，除小型固定炉排的燃煤锅炉外，应采用计算机自动监测与控制。
条文中提出的五项要求，是确保安全、实现高效、节能与经济运行的必要条件。它们的具体监控内容分别为：
1 实时检测：通过计算机自动检测系统，全面、及时地了解锅炉的运行状况，如运行的温度、压力、流量等参数，避免凭经验调节和调节滞后。全面了解锅炉运行工况，是实施科学调控的基础。
2 自动控制：在运行过程中，随室外气候条件和用户需求的变化，调节锅炉房供热量(如改变出水温度，或改变循环水量，或改变供汽量)是必不可少的，手动调节无法保证精度。
计算机自动监测与控制系统，可随时测量室外的温度和整个热网的需求，按照预先设定的程序，通过调节投入燃料量(如炉排转速)等手段实现锅炉供热量调节，满足整个热网的热量需求，保证供暖质量。
3 按需供热：计算机自动监测与控制系统可通过软件开发，配置锅炉系统热特性识别和工况优化分析程序，根据前几天的运行参数、室外温度，预测该时段的最佳工况，进而实现对系统的运行指导，达到节能的目的。
4 安全保障：计算机自动监测与控制系统的故障分析软件，可通过对锅炉运行参数的分析，作出及时判断，并采取相应的保护措施，以便及时抢修，防止事故进一步扩大，设备损坏严重，保证安全供热。
5 健全档案：计算机自动监测与控制系统可以建立各种信息数据库，能够对运行过程中的各种信息数据进行分析，并根据需要打印各类运行记录，储存历史数据，为量化管理提供了物质基础。

5．2．20 本条文是强制性条文。
本条文对锅炉房及热力站的节能控制提出了明确的要求。设置供热量控制装置(比如气候补偿器)的主要目的是对供热系统进行总体调节，使锅炉运行参数在保持室内温度的前提下，随室外空气温度的变化随时进行调整，始终保持锅炉房的供热量与建筑物的需热量基本一致，实现按需供热；达到最佳的运行效率和最稳定的供热质量。
设置供热量控制装置后，还可以通过在时间控制器上设定不同时间段的不同室温，节省供热量；合理地匹配供水流量和供水 温度，节省水泵电耗，保证恒温阀等调节设备正常工作；还能够控制一次水回水温度，防止回水温度过低减少锅炉寿命。
由于不同企业生产的气候补偿器的功能和控制方法不完全相同，但必须具有能根据室外空气温度变化自动改变用户侧供(回)水温度、对热媒进行质调节的基本功能。
气候补偿器正常工作的前提，是供热系统已达到水力平衡要求，各房间散热器均装置了恒温阀，否则，即使采用了供热量控制装置也很难保持均衡供热。


5．3 采暖系统

5．3．1 引自《公共建筑节能设计标准》GB 50189—2005中第5．2．1条。

5．3．2 要实现室温调节和控制，必须在末端设备前设置调节和控制的装置。这是室内环境的要求，也是“供热体制改革”的必要措施，双管系统可以设置室温调控装置。如果采用顺流式垂直单管系统，必须设置跨越管，采用顺流式水平单管系统时，散热器采用低阻力两通或三通调节阀，以便调控室温。

5．3．3 本条文是强制性条文。
楼前热量表是该栋楼与供热(冷)单位进行用热(冷)量结算的依据，而楼内住户则进行按户热(冷)量分摊，所以，每户应该有相应的装置作为对整栋楼的耗热(冷)量进行户间分摊的依据。
由于严寒地区和寒冷地区的“供热体制改革”已经开展，近年来已开发应用了一些户间采暖“热量分摊”的方法，并且有较大规模的应用。下面对目前在国内已经有一定规模应用的采暖系统“热量分摊”方法的原理和应用时需要注意的事项加以介绍，供选用时参考。
1 散热器热分配计方法
该方法是利用散热器热量分配计所测量的每组散热器的散热量比例关系，来对建筑的总供热量进行分摊，散热器热量分配计分为蒸发式热量分配计与电子式热量分配计两种基本类型。蒸发式热量分配计初投资较低，但需要入户读表。电子式热量分配计初投资相对较高，但该表具有入户读表与遥控读表两种方式可供选择。热分配计方法需要在建筑物热力入口设置楼栋热量表，在每台散热器的散热面上安装一台散热器热量分配计。在采暖开始前和采暖结束后，分别读取分配计的读数，并根据楼前热量表计量得出的供热量。进行每户住户耗热量计算。应用散热器热量分配计时，同一栋建筑物内应采用相同形式的散热器；在不同类型散热器上应用散热器热量分配表时，首先要进行刻度标定。由于每户居民在整栋建筑中所处位置不同，即便同样住户面积，保持同样室温，散热器热量分配计上显示的数字却是不相同的。所以，收费时，要将散热器热量分配计获得的热量进行住户位置的修正。
该方法适用于以散热器为散热设备的室内采暖系统，尤其适用于采用垂直采暖系统的既有建筑的热计量收费改造，比如将原有垂直单管顺流系统，加装跨越管，但这种方法不适用于地面辐射供暖系统。
建设部已批准《蒸发式热分配表》CJ／T 271—2007为城镇建设行业产品标准。
欧洲标准EN 834、835中分配表的原文为heat cost allocators，直译应为“热费分配器”，所以也可以理解为散热器热费分配计方法。

2 温度面积方法
该方法是利用所测量的每户室内温度，结合建筑面积来对建筑的总供热量进行分摊。其具体做法是，在每户主要房间安装一个温度传感器，用来对室内温度进行测量，通过采集器采集的室内温度经通信线路送到热量采集显示器；热量采集显示器接收来自采集器的信号，并将采集器送来的用户室温送至热量采集显示器；热量采集显示器接收采集显示器、楼前热量表送来的信号后，按照规定的程序将热量进行分摊。
这种方法的出发点是按照住户的平均温度来分摊热费。如果某住户在供暖期间的室温维持较高，那么该住户分摊的热费也较多。它与住户在楼内的位置没有关系，收费时不必进行住户位置的修正。应用比较简单，结果比较直观，它也与建筑内采暖系统没有直接关系。所以，这种方法适用于新建建筑各种采暖系统的热计量收费，也适合于既有建筑的热计量收费改造。
住房和城乡建设部已将《温度法热计量分配装置》列入“2008年住房和城乡建设部归口工业产品行业标准制订、修订计划”。

3 流量温度方法
这种方法适用于共用立管的独立分户系统和单管跨越管采暖系统。该户间热量分摊系统由流量热能分配器、温度采集器处理器、单元热能仪表、三通测温调节阀、无线接收器、三通阀、计算机远程监控设备以及建筑物热力入口设置的楼栋热量表等组成。通过流量热能分配器、温度采集器处理器测量出的各个热用户的流量比例系数和温度系数，测算出各个热用户的用热比例，按此比例对楼栋热量表测量出的建筑物总供热量进行户间热量分摊。但是这种方法不适合在垂直单管顺流式的既有建筑改造中应用，此时温度测量误差难以消除。
该方法也需对住户位置进行修正。

4 通断时间面积方法
该方法是以每户的采暖系统通水时间为依据，分摊总供热量的方法。具体做法是，对于分户水平连接的室内采暖系统，在各户的分支支路上安装室温通断控制阀，用于对该用户的循环水进行通断控制来实现该户室温控制。同时在各户的代表房间里放置室内控制器，用于测量室内温度和供用户设定温度，并将这两个温度值传输给室温通断控制阀。室温通断控制阀根据实测室温与设定值之差，确定在一个控制周期内通断阀的开停比，并按照这一开停比控制通断调节阀的通断，以此调节送入室内热量，同时记录和统计各户通断控制阀的接通时间，按照各户的累计接通时间结合采暖面积分摊整拣建筑的热量。
这种方法适用于水平单管串联的分户独立室内采暖系统，但不适合于采用传统垂直采暖系统的既有建筑的改造。可以分户实现温控，但是不能分室温控。

5 户用热量表方法
该分摊系统由各户用热量表以及楼栋热量表组成。
户用热量表安装在每户采暖环路中，可以测量每个住户的采暖耗热量。热量表由流量传感器、温度传感器和计算器组成。根据流量传感器的形式，可将热量表分为：机械式热量表、电磁式热量表、超声波式热量表。机械式热量表的初投资相对较低，但流量传感器对轴承有严格要求，以防止长期运转由于磨损造成误差较大；对水质有一定要求，以防止流量计的转动部件被阻塞，影响仪表的正常工作。电磁式热量表的初投资相对机械式热量表要高，但流量测量精度是热量表所用的流量传感器中最高的、压损小。电磁式热量表的流量计工作需要外部电源，而且必须水平安装，需要较长的直管段，这使得仪表的安装、拆卸和维护较为不便。超声波热量表的初投资相对较高，流量测量幅度高、压损小、不易堵塞，但流量计的管壁锈蚀程度、水中杂质含量、管道振动等因素将影响流量计的精度，有的超声波热量表需要直管段较长。
这种方法也需要对住户位置进行修正。它适用于分户独立式室内采暖系统及分户地面辐射供暖系统，但不适合于采用传统垂直系统的既有建筑的改造。
建设部已批准《热量表》CJ／128—2007为城镇建设行业产品标准。

6 户用热水表方法
这种方法以每户的热水循环量为依据，进行分摊总供热量。
该方法的必要条件是每户必须为一个独立的水平系统，也需要对住户位置进行修正。由于这种方法忽略了每户供暖供回水温差的不同，在散热器系统中应用误差较大。所以，通常适用于温差较小的分户地面辐射供暖系统，已在西安市有应用实例。

5．3．4 散热器恒温控制阀(又称温控阀、恒温器等)安装在每组散热器的进水管上，它是一种自力式调节控制阀，用户可根据对室温高低的要求，调节并设定室温。这样恒温控制阀就确保了各房间的室温，避免了立管水量不平衡，以及单管系统上层及下层室温不匀问题。同时，更重要的是当室内获得“自由热”(free heat，又称“免费热”，如阳光照射，室内热源 ——炊事、照明、电器及居民等散发的热量)而使室温有升高趋势时，恒温控制阀会及时减少流经散热器的水量，不仅保持室温合适，同时达到节能目的。目前北京、天津等地方节能设计标准已将安装散热器恒温阀作为强制性条文，根据实施情况来看，有较好的效果。
对于安装在装饰罩内的恒温阀，则必须采用外置传感器，传感器应设在能正确反映房间温度的位置。
散热器恒温控制阀的特性及其选用，应遵循行业标准《散热器恒温控制阀》JG／T195—2006的规定。
安装了散热器恒温阀后，要使它真正发挥调温、节能功能，特别在运行中，必须有一些相应的技术措施，才能使采暖系统正常运行。首先是对系统的水质要求，必须满足本标准5．2．13条的规定。因为散热器恒温阀是一个阻力部件，水中悬浮物会堵塞其流道，使得恒温阀调节能力下降，甚至不能正常工作。北京市地方标准《居住建筑节能设计标准》DBJ 11—602—2006(2007年2月1日实施)第6．4．9条规定，防堵塞措施应符合以下规定：1．供热采暖系统水质要求应执行北京市地方标准《供热采暖系统水质及防腐技术规程》DBJ 01—619—2004的有关规定。2．热力站换热器的一次水和二次水入口应设过滤器。3．过滤器具体设置要求详见《供热采暖系统水质及防腐技术规程》DBJ01—619—2004的有关规定。同时，不应该在采暖期后将采暖水系统的水卸去，要保持“湿式保养”。另外，对于在原有供热系统热网中并入了安装有散热器恒温阀的新建造的建筑后，必须对该热网重新进行水力平衡调节。因为，一般情况下，安装有恒温阀的新建筑水力阻力会大于原来建筑，导致新建建筑的热水量减少，甚至降低供热品质。

5．3．5 引自《公共建筑节能设计标准》GB 50189—2005第5．2．4条。

5．3．6 对于不同材料管道，提出不同的设计供水温度。对于以热水锅炉作为直接供暖的热源设备来说，降低供水温度对于降低锅炉排烟温度、提高传热温差具有较好的影响，使得锅炉的热效率得以提高。采用换热器作为采暖热源时，降低换热器二次水供水温度可以在保证同样的换热量情况下减少换热面积，节省投资。由于目前的一些建筑存在大流量、小温差运行的情况，因此本标准规定采暖供回水温差不应小于25℃。在可能的条件下，设计时应尽量提高设计温差。
热塑性塑料管的使用条件等级按5级考虑，即正常操作温度80℃时的使用时间为10年；60℃时为25年；20℃(非采暖期)为14年。
以北京为例：采暖期不足半年，通常，采暖供水温度随室外气温进行调节，在50年使用期内，各种水温下的采暖时间为25年，非采暖期的水温取20℃，累积也为25年。当散热器采暖系统的设计供回水温度为85℃／60℃时，正常操作温度下的使用年限为：85℃时为6年；80℃时为3年；60℃时为7年。相当于80℃时为9.6年；60℃时为25年；20℃时为14.4年。这时，若选择工作压力为1.0MPa，相应的管系列为：PB管-S4；PEX管-S3.2。
对于非热熔连接的铝塑复合管，由于它是由聚乙烯和铝合金两种杨氏模量相差很大的材料组成的多层管，在承受内压时，厚度方向的管环应力分布是不等值的，无法考虑各种使用温度的累积作用，所以，不能用它来选择管材或确定管壁厚度，只能根据长期工作温度和允许工作压力进行选择。
对于热熔连接的铝塑复合管，在接头处，由于铝合金管已断开，并不连续，因此，真正起连接作用的实际上只是热塑性塑料；所以，应该按照热塑性塑料管的规定来确定供水温度与工作压力。
铝塑复合管的代号说明：
PAP——由聚乙烯／铝合金／聚乙烯复合而成；
XPAP——由交联聚乙烯／铝合金／交联聚乙烯复合而成；
XPAP1(一型铝塑管)——由聚乙烯／铝合金／交联聚乙烯复合而成；
XPAP2(二型铝塑管)——由交联聚乙烯／铝合金／交联聚乙烯复合而成；
PAP3(三型铝塑管)——由聚乙烯／铝合进／聚乙烯复合而成；
PAP4(四型铝塑管)——由聚乙烯／铝合金／聚乙烯复合而成；
RPAP5(新型的铝塑复合管)——由耐热聚乙烯／铝合金／耐热聚乙烯复合而成。

5．3．7 低温地板辐射采暖是国内近20年以来发展较快的新型供暖方式，埋管式地面辐射采暖具有温度梯度小、室内温度均匀、脚感温度高等特点，在热辐射的作用下，围护结构内表面和室内其他物体表面的温度，都比对流供暖时高，人体的辐射散热相应减少，人的实际感觉比相同室内温度对流供暖时舒适得多。在同样的热舒适条件下，辐射供暖房间的设计温度可以比对流供暖房间低(2～3)℃，因此房间的热负荷随之减小。
室内家具、设备等对地面的遮蔽，对地面散热量的影响很大。因此，要求室内必须具有足够的裸露面积(无家具覆盖)供布置加热管的要求，作为采用低温地板辐射供暖系统的必要条件。
保持较低的供水温度和供回水温差，有利于延长塑料加热管的使用寿命；有利于提高室内的热舒适感；有利于保持较大的热媒流速，方便排除管内空气；有利于保证地面温度的均匀。
有关地面辐射供暖工程设计方面规定，应遵循行业标准《地面辐射供暖技术规程》JGJ 142—2004执行。

5．3．8 热网供水温度过低，供回水温差过小，必然会导致室外热网的循环水量、输送管道直径、输送能耗及初投资都大幅度增加，从而削弱了地面辐射供暖系统的节能优势。为了充分保持地面辐射供暖系统的节能优势，设计中应尽可能提高室外热网的供水温度，加大供回水的温差。
由于地面辐射供暖系统的供水温度不宜超过60℃，因此，供暖入口处必须设置带温度自动控制及循环水泵的混水装置，让室内采暖系统的回水根据需要与热网提供的水混合至设定的供水温度，再流入室内采暖系统。当外网提供的热媒温度高于60℃时(一般允许最高为90℃)，宜在各户的分集水器前设置混水泵，抽取室内回水混入供水，以降低供水温度，保持其温度不高于设定值。

5．3．9 分室控温，是按户计量的基础；为了实现这个要求，应对各个主要房间的室内温度进行自动控制。室温控制可选择采用以下任何一种模式：
模式Ⅰ：“房间温度控制器(有线)＋电热(热敏)执行机构＋带内置阀芯的分水器”
通过房间温度控制器设定和监测室内温度，将监测到的实际室温与设定值进行比较，根据比较结果输出信号，控制电热(热敏)执行机构的动作，带动内置阀芯开启与关闭，从而改变被控(房间)环路的供水流量，保持房间的设定温度。
模式Ⅱ：“房间温度控制器(有线)＋分配器＋电热(热敏)执行机构＋带内置阀芯的分水器”
与模式Ⅰ基本类似，差异在于房间温度控制器同时控制多个回路，其输出信号不是直接至电热(热敏)执行机构，而是到分配器，通过分配器再控制各回路的电热(热量)执行机构，带动内置阀芯动作，从而同时改变各回路的水流量，保持房间的设定温度。
模式Ⅲ：“带无线电发射器的房间温度控制器＋无线电接收器＋电热(热敏)执行机构＋带内置阀芯的分水器”
利用带无线电发射器的房间温度控制器对室内温度进行设定和监测，将监测到的实际值与设定值进行比较，然后将比较后得出的偏差信息发送给无线电接收器(每间隔10min发送一次信息)，无线电接收器将发送器的信息转化为电热(热敏)式执行机构的控制信号，使分水器上的内置阀芯开启或关闭，对各个环路的流量进行调控，从而保持房间的设定温度。
模式Ⅳ：“自力式温度控制阀组”
在需要控温房间的加热盘管上，装置直接作用式恒温控制阀，通过恒温控制阀的温度控制器的作用，直接改变控制阀的开度，保持设定的室内温度。
为了测得比较有代表性的室内温度，作为温控阀的动作信号，温控阀或温度传感器应安装在室内离地面1.5m处。因此，加热管必须嵌墙抬升至该高度处。由于此处极易积聚空气，所以要求直接作用恒温控制阀必须具有排气功能。
模式Ⅴ：“房间温度控制器(有线)＋电热(热敏)执行机构＋带内置阀芯的分水器”
选择在有代表性的部位(如起居室)，设置房间温度控制器，通过该控制器设定和监测室内温度；在分水器前的进水支管上，安装电热(热敏)执行器和二通阀。房间温度控制器将监测到的实际室内温度与设定值比较后，将偏差信号发送至电热(热敏)执行机构，从而改变二通阀的阀芯位置，改变总的供水流量，保证房间所需的温度。
本系统的特点是投资较少、感受室温灵敏、安装方便。缺点是不能精确地控制每个房间的温度，且需要外接电源，一般适用于房间控制温度要求不高的场所，特别适用于大面积房间需要统一控制温度的场所。

5．3．10 引自《采暖通风与空气调节设计规范》GB 50019—2003第4. 8. 6条，在采暖季平均水温下， 重力循环作用压力约为设计工况下的最大值的2/3。

5. 3. 11 引自《公共建筑节能设计标准》GB 50189—2005第5. 4. 10条第3款。


5．4 通风和空气调节系统

5. 4. 1 一般来说，居住建筑通风设计包括主动式通风和被动式通风。主动式通风指的是利用机械设备动力组织室内通风的方法，它一般要与空调、机械通风系统进行配合。被动式通风（自然风）指的是采用“天然”的风压、热压作为驱动对房间降温。在我国大多数地区，住宅进行自然通风是降低能耗和改善室内热舒适的有效手段，在过渡季室外温度低于26℃高于18℃时，由于住宅室内发热量小，这段时间完全可以通过自然通风来消除热负荷，改善室内热舒适状况。即使是室外气温高于26℃，但只要低于（30～31）℃时，人在自然通风条件下仍然会感觉到舒适。许多建筑设置的机械通风或空气调节系统，都破坏了建筑的自然通风性能。因此强调设置的机械通风或空气调节系统不应妨碍建筑的自然通风。

5. 4. 2 采用分散式房间空调器进行空调和采暖时，这类设备一般由用户自行采购，该条文的目的是要推荐用户购买能效比较高的产品。国家标准《房间空气调节器能效限定值和能效等级》GB 12021. 3和《转速可控型房间空气调节器能效限定值及能源效率等级》GB 21455，规定节能型产品的能源效率为2级。
目前，《房间空气调节器能效限定值和能效等级》GB 12021. 3—2010于2010年6月1日实施颁布。与2004年版标准相比，2010年版将能效等级分为三级，同时对能效限定值与能效等级指标已有提高。2004版中的节能评价值（即能效等级第2级）在2010年版标准仅列为第3级。
鉴于当前是房间空调器标准新老交替的阶段，市场上可供选择的产品仍然执行的是老标准。本标准规定，鼓励用户选购节能型房间空调器，其意在于从用户需求端角度逐步提高我国房间空调器的能效水平，适应我国建筑节能形式的需要。
为了方便应用，表3列出了GB 12021. 3—2004、GB 12021. 3—2010、GB 21455—2008标准中列出的房间空气调节器能效等级为第2级的指标和转速可控型房间空气调节器能效等级为第2级的指标，表4列出了GB 12021. 3—2010中空调器能效等级指标。

5. 4. 3 本条文是强制性条文。
居住建筑可以采用多种空调采暖方式，如集中方式或分散方式。如果采用集中式空调采暖系统，比如本条文所指的采用电力驱动、由空调冷热源站向多套住宅，多栋住宅楼甚至住宅小区提供空调采暖冷热源(往往采用冷、热水)；或者应用户式集中空调机组(户式中央空调机组)向一套住宅提供空调冷热源(冷热水、冷热风)进行空调采暖。
集中空调采暖系统中，冷热源的能耗是空调采暖系统能耗的主体。因此，冷热源的能源效率对节省能源至关重要。性能系数、能效比是反映冷热源能源效率的主要指标之一，为此，将冷热源的性能系数、能效比作为必须达标的项目。对于设计阶段已完成集中空调采暖系统的居民小区，或者按户式中央空调系统设计的住宅，其冷源能效的要求应该等同于公共建筑的规定。
国家质量监督检验检疫总局已发布实施的空调机组能效限定值及能源效率等级的标准有：《冷水机组能效限定值及能源效率等级》GB19577—2004，《单元式空气调节机能效限定值及能源效率等级》GB19576—2004，《多联式空调(热泵)机组能效限定值及能源效率等级》GB 21454—2008。产品的强制性国家能效标准，将产品根据机组的能源效率划分为5个等级，目的是配合我国能效标识制度的实施。能效等级的含义：1等级是企业努力的目标；2等级代表节能型产品的门槛(按最小寿命周期成本确定)；3、4等级代表我国的平均水平；5等级产品是未来淘汰的产品。
为了方便应用，以表5为规定的冷水(热泵)机组制冷性能系数(COP)值和表6规定的单元式空气调节机能效比(EER)值，这是根据阔家标准《公共建筑节能设计标准》GB50189—2005中第5．4．5、5．4．8条强制性条文规定的能效限值，而表7为多联式空调(热泵)机组制冷综合性能系数[IPLV(C)]值，是根据《多联式空调(热泵)机组能效限定值及能源效率等级》GB 21454—2008标准中规定的能效等级第3级。

5．4．4 寒冷地区尽管夏季时间不长，但在大城市中，安装分体式空调器的居住建筑还为数不少。分体式空调器的能效除与空调器的性能有关外，同时也与室外机合理的布置有很大关系。为了保证空调器室外机功能和能力的发挥，应将它设置在通风良好的地方，不应设置在通风不良的建筑竖井或封闭的或接近封闭的空间内，如内走廊等地方。如果室外机设置在阳光直射的地方，或有墙壁等障碍物使进，排风不畅和短路，都会影响室外机功能和能力的发挥，而使空调器能效降低。实际上程中，因清洗不便，室外机换热器被灰尘堵塞，造成能效下降甚至不能运行的情况很多。因此，在确定安装位置时，要保证室外机有清洗的条件。

5．4．5 引自《公共建筑节能设计标准》GB 50189—2005中第5．3．14、5．3．15条。对于采暖期较长的地区，比如HDD大于2000的地区，回收排风热，能效和经济效益都很明显。

5．4．6 本条对居住建筑中的风机盘管机组的设置作出规定：
1 要求风机盘管具有一定的冷、热量调控能力，既有利于室内的正常使用，也有利于节能。三速开关是常见的风机盘管的调节方式，由使用人员根据自身的体感需求进行手动的高、中、低速控制。对于大多数居住建筑来说，这是一种比较经济可行的方式，可以在一定程度上节省冷、热消耗。但此方式的单独使用只针对定流量系统，这是设计中需要注意的。
2 采用人工手动的方式，无法做到实时控制。因此，在投资条件相对较好的建筑中，推荐采用利用温控器对房间温度进行自动控制的方式。(1)温控器直接控制风机的转速——适用于定流量系统；(2)温控器和电动阀联合控制房间的温度——适用于变流量系统。

5．4．7 按房间设计配置风量调控装置的目的是使得各房间的温度可调，在满足使用要求的基础上，避免部分房间的过冷或过热而带来的能源浪费。当投资允许时，可以考虑变风量系统的方式(末端采用变风量装置，风机采用变频调速控制)；当经济条件不允许时，各房间可配置方便人工使用的手动(或电动)装置，风机是否调速则需要根据风机的性能分析来确定。

5．4．8 本条文是强制性条文。
国家标准《地源热泵系统工程技术规范》GB 50366中对于“地源热泵系统”的定义为“以岩土体、地下水或地表水为低温热源，由水源热泵机组、地热能交换系统、建筑物内系统组成的供热空调系统。根据地热能交换系统形式的不同，地源热泵系统分为地埋管地源热泵系统、地下水地源热泵系统和地表水地源热泵系统，”。2006年9月4日由财政部、建设部共同发文”关于印发《可再生能源建筑应用专项资金管理暂行办法》的通知”(财建[2006]460号)中第四条“专项资金支持的重点领域”中包含以下六方面：(1)与建筑一体化的太阳能供应生活热水、供热制冷、光电转换、照明；(2)利用土壤源热泵和浅层地下水源热泵技术供热制冷；(3)地表水丰富地区利用淡水源热泵技术供热制冷；(4)沿海地区利用海水源热泵技术供热制冷；(5)利用污水水源热泵技术供热制冷；(6)其他经批准的支持领域。地源热泵系统占其中两项。
要说明的是在应用地源热泵系统，不能破坏地下水资源。这里引用《地源热泵系统工程技术规范》GB 50366—2005的强制性条文：即“3．1．1条：地源热泵系统方案设计前，应进行工程场地状况调查，并对浅层地热能资源进行勘察”，“5．1．1条：地下水换热系统应根据水文地质勘察资料进行设计，并必须采取可靠回灌措施，确保置换冷量或热量后的地下水全部回灌到同一含水层，不得对地下水资源造成浪费及污染。系统投入运行后，应对抽水量、回灌量及具水质进行监测”。
如果地源热泵系统采用地下埋管式换热器，要进行土壤温度平衡模拟计算，应注意并进行长期应用后土壤温度变化趋势的预测，以避免长期应用后土壤温度发生变化，出现机组效率降低甚至不能制冷或供热。

5．4．9 引自《公共建筑节能设计标准》GB 50189—2005第5．3．28条。

5．4．10 引自《公共建筑节能设计标准》GB 50189—2005第5．3．29条。


附录B 平均传热系数和热桥线传热系数计算

B．0．11 外墙主断面传热系数的修正系数值φ受到保温类型、墙主断面传热系数以及结构性热桥节点构造等因素的影响。表B．0．11中给出的外保温常用的保温做法中，对应不同的外墙平均传热系数值时，墙体主断面传热系数的φ值。
做法选用表中均列出了采用普通窗或凸窗时，不同保温层厚度所能够达到的墙体平均传热系数值。设计中，若凸窗所占外窗总面积的比例达到30％，墙体平均传热系数值则应按照凸窗一栏选用。
需要特别指出的是：相同的保温类型、墙主断面传热系数，当选用的结构性热桥节点构造不同时，φ值的变化非常大。由于结构性热桥节点的构造做法多种多样，墙体中又包含多个结构性热桥，组合后的类型更是数量巨大，难以一一列举。表B．0．11的主要目的是方便计算，表中给出的只能是针对一般性的建筑，在选定的节点构造下计算出的φ值。
实际工程中，当需要修正的单元墙体的热桥类型、构造均与表B．0．11计算时的选定一致或近似时，可以直接采用表中给出的φ值计算墙体的平均传热系数；当两者差异较大时，需要另行计算。
下面给出表B．0．11计算时选定的结构性热桥的类型及构造。


附录D 外遮阳系数的简化计算

D．0．2 各种组合形式的外遮阳系数，可由参加组合的各种形式遮阳的外遮阳系数的乘积来近似确定。
例如：水平式＋垂直式组合的外遮阳系数＝水平式遮阳系数×垂直式遮阳系数
水平式＋挡板式组合的外遮阳系数＝水平式遮阳系数×挡板式遮阳系数