无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


采暖通风与空气调节设计规范 GB 50019-2003

众智软件 http://www.gisroad.com

中华人民共和国国家标准

采暖通风与空气调节设计规范

Code for design of heating ventilation

and air conditioning

GB 50019-2003

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2004年4月1日


1 总则


2 术语


3 室内外计算参数


3.2 室外空气计算参数


3.3 夏季太阳辐射照度


4 采暖


4.2 热负荷


4.3 散热器采暖


4.4 热水辐射采暖


4.5 燃气红外线辐射采暖


4.6 热风采暖及热空气幕


4.7 电采暖


4.8 采暖管道


4.9 热水集中采暖分户热计量


5 通风


5.2 自然通风


5.3 机械通风


5.4 事故通风


5.5 隔热降温


5.6 除尘与有害气体净化


5.7 设备选择与布置


5.8 风管及其他


6 空气调节


6.2 负荷计算


6.3 空气调节系统


6.4 空气调节冷热水及冷凝水系统


6.5 气流组织


6.6 空气处理


7 空气调节冷热源


7.2 电动压缩式冷水机组


7.3 热泵


7.4 溴化锂吸收式机组


7.5 蓄冷、蓄热


7.6 换热装置


7.7 冷却水系统


7.8 制冷和供热机房


7.9 设备、管道的保冷和保温


8 监测与控制


8.2 传感器和执行器


8.3 采暖、通风系统的监测与控制


8.4 空气调节系统的监测与控制


8.5 空气调节冷热源和空气调节水系统的监测与控制


8.6 中央级监控管理系统


9 消声与隔振


9.2 消声与隔声


9.3 隔振


附录A 夏季太阳总辐射照度


附录B 夏季透过标准窗玻璃的太阳辐射照度


附录C 夏季空气调节大气透明度分布图


附录D 加热由门窗缝隙渗入室内的冷空气的耗热量


附录E 渗透冷空气量的朝向修正系数n值


附录F 自然通风的计算


附录G 除尘风管的最小风速


附录H 蓄冰装置容量与双工况制冷机的空气调节标准制冷量


附录J 设备和管道最小保冷厚度及凝结水管防凝露厚度


本规范用词说明


条文说明

中华人民共和国国家标准

采暖通风与空气调节设计规范

Code for design of heating ventilation

and air conditioning

GB 50019-2003

条文说明