无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


公共建筑节能设计标准 GB 50189-2005

众智软件 http://www.gisroad.com

中华人民共和国国家标准

公共建筑节能设计标准

Design standard for energy efficiency of public buildings

GB 50189-2005

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2005年7月1日

中华人民共和国建设部

公告

第319号

建设部关于发布国家标准《公共建筑节能设计标准》的公告

现批准《公共建筑节能设计标准》为国家标准，编号为GB 50189—2005，自2005年7月1日起实施。其中，第4.1.2、4.2.2、4.2.4、4.2.6、5.1.1、5.4.2（1、2、3、5、6）、5.4.3、5.4.5、5.4.8、5.4.9条（款）为强制性条文，必须严格执行。原《旅游旅馆建筑热工与空气调节节能设计标准》GB 50189—93同时废止。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2005年4月4日

前言

根据建设部建标[2002]85号文件“关于印发《2002年度工程建设国家标准制定、修订计划》的通知”的要求，由中国建筑科学研究院、中国建筑业协会建筑节能专业委员会为主编单位，会同全国21个单位共同编制本标准。

在标准编制过程中，编制组进行了广泛深入的调查研究，认真总结了制定不同地区居住建筑节能设计标准的丰富经验，吸收了发达国家编制建筑节能设计标准的最新成果，认真研究分析了我国公共建筑的现状和发展，并在广泛征求意见的基础上，通过反复讨论、修改和完善，最后召开全国性会议邀请有关专家审查定稿。

本标准共分为5章和3个附录。主要内容是：总则，术语，室内环境节能设计计算参数，建筑与建筑热工设计，采暖、通风和空气调节节能设计等。

本标准中用黑体字标志的条文为强制性条文，必须严格执行。

本标准由建设部负责管理和对强制性条文的解释，中国建筑科学研究院负责具体技术内容的解释。

本标准在执行过程中，请各单位注意总结经验，积累资料，随时将有关意见和建议反馈给中国建筑科学研究院（北京市北三环东路30号，邮政编码100013），以供今后修订时参考。

本标准主编单位、参编单位和主要起草人：

主编单位：
中国建筑科学研究院
中国建筑业协会建筑节能专业委员会

参编单位：
中国建筑西北设计研究院
中国建筑西南设计研究院
同济大学
中国建筑设计研究院
上海建筑设计研究院有限公司
上海市建筑科学研究院
中南建筑设计院
中国有色工程设计研究总院
中国建筑东北设计研究院
北京市建筑设计研究院
广州市设计院
深圳市建筑科学研究院
重庆市建设技术发展中心
北京振利高新技术公司
北京金易格幕墙装饰工程有限责任公司
约克（无锡）空调冷冻科技有限公司
深圳市方大装饰工程有限公司
秦皇岛耀华玻璃股份有限公司
特灵空调器有限公司
开利空调销售服务（上海）有限公司
乐意涂料（上海）有限公司
北京兴立捷科技有限公司

主要起草人：郎四维 林海燕 涂逢祥 陆耀庆 冯 雅 龙惟定 潘云钢 寿炜炜 刘明明 蔡路得 罗 英 金丽娜 卜一秋 郑爱军 刘俊跃 彭志辉 黄振利 班广生 盛 萍 曾晓武 鲁大学 余中海 杨利明 张 盐 周 辉 杜 立


1 总则

1 总则

1.0.1 为贯彻国家有关法律法规和方针政策，改善公共建筑的室内环境，提高能源利用效率，制定本标准。

1.0.2 本标准适用于新建、改建和扩建的公共建筑节能设计。

1.0.3 按本标准进行的建筑节能设计，在保证相同的室内环境参数条件下，与未采取节能措施前相比，全年采暖、通风、空气调节和照明的总能耗应减少50%。公共建筑的照明节能设计应符合国家现行标准《建筑照明设计标准》GB 50034—2004的有关规定。

1.0.4 公共建筑的节能设计，除应符合本标准的规定外，尚应符合国家现行有关标准的规定。


2 术语

2 术语


3 室内环境节能设计计算参数

3 室内环境节能设计计算参数

3.0.1 集中采暖系统室内计算温度宜符合表3.0.1-1的规定；空气调节系统室内计算参数宜符合表3.0.1-2的规定。

3.0.2 公共建筑主要空间的设计新风量，应符合表3.0.2的规定。


4 建筑与建筑热工设计

4 建筑与建筑热工设计

4.1 一般规定

4.1.1 建筑总平面的布置和设计，宜利用冬季日照并避开冬季主导风向，利用夏季自然通风。建筑的主朝向宜选择本地区最佳朝向或接近最佳朝向。

4.1.2 严寒、寒冷地区建筑的体形系数应小于或等于0.40。当不能满足本条文的规定时，必须按本标准第4.3节的规定进行权衡判断。


4.2 围护结构热工设计

4.2 围护结构热工设计

4.2.1 各城市的建筑气候分区应按表4.2.1确定。

4.2.2 根据建筑所处城市的建筑气候分区，围护结构的热工性能应分别符合表4.2.2-1、表4.2.2-2、表4.2.2-3、表4.2.2-4、表4.2.2-5以及表4.2.2-6的规定，其中外墙的传热系数为包括结构性热桥在内的平均值Km。当建筑所处城市属于温和地区时，应判断该城市的气象条件与表4.2.1中的哪个城市最接近，围护结构的热工性能应符合那个城市所属气候分区的规定。当本条文的规定不能满足时，必须按本标准第4.3节的规定进行权衡判断。

4.2.3 外墙与屋面的热桥部位的内表面温度不应低于室内空气露点温度。

4.2.4 建筑每个朝向的窗（包括透明幕墙）墙面积比均不应大于0.70。当窗（包括透明幕墙）墙面积比小于0.40时，玻璃（或其他透明材料）的可见光透射比不应小于0.4。当不能满足本条文的规定时，必须按本标准第4.3节的规定进行权衡判断。

4.2.5 夏热冬暖地区、夏热冬冷地区的建筑以及寒冷地区中制冷负荷大的建筑，外窗（包括透明幕墙）宜设置外部遮阳，外部遮阳的遮阳系数按本标准附录A确定。

4.2.6 屋顶透明部分的面积不应大于屋顶总面积的20%，当不能满足本条文的规定时，必须按本标准第4.3节的规定进行权衡判断。

4.2.7 建筑中庭夏季应利用通风降温，必要时设置机械排风装置。

4.2.8 外窗的可开启面积不应小于窗面积的30%；透明幕墙应具有可开启部分或设有通风换气装置。

4.2.9 严寒地区建筑的外门应设门斗，寒冷地区建筑的外门宜设门斗或应采取其他减少冷风渗透的措施。其他地区建筑外门也应采取保温隔热节能措施。

4.2.10 外窗的气密性不应低于《建筑外窗气密性能分级及其检测方法》GB 7107规定的4级。

4.2.11 透明幕墙的气密性不应低于《建筑幕墙物理性能分级》GB/T 15225规定的3级。


4.3 围护结构热工性能的权衡判断

4.3 围护结构热工性能的权衡判断

4.3.1 首先计算参照建筑在规定条件下的全年采暖和空气调节能耗，然后计算所设计建筑在相同条件下的全年采暖和空气调节能耗，当所设计建筑的采暖和空气调节能耗不大于参照建筑的采暖和空气调节能耗时，判定围护结构的总体热工性能符合节能要求。当所设计建筑的采暖和空气调节能耗大于参照建筑的采暖和空气调节能耗时，应调整设计参数重新计算，直至所设计建筑的采暖和空气调节能耗不大于参照建筑的采暖和空气调节能耗。

4.3.2 参照建筑的形状、大小、朝向、内部的空间划分和使用功能应与所设计建筑完全一致。在严寒和寒冷地区，当所设计建筑的体形系数大于本标准第4.1.2条的规定时，参照建筑的每面外墙均应按比例缩小，使参照建筑的体形系数符合本标准第4.1.2条的规定。当所设计建筑的窗墙面积比大于本标准第4.2.4条的规定时，参照建筑的每个窗户（透明幕墙）均应按比例缩小，使参照建筑的窗墙面积比符合本标准第4.2.4条的规定。当所设计建筑的屋顶透明部分的面积大于本标准第4.2.6条的规定时，参照建筑的屋顶透明部分的面积应按比例缩小，使参照建筑的屋顶透明部分的面积符合本标准第4.2.6条的规定。

4.3.3 参照建筑外围护结构的热工性能参数取值应完全符合本标准第4.2.2条的规定。

4.3.4 所设计建筑和参照建筑全年采暖和空气调节能耗的计算必须按照本标准附录B的规定进行。


5 采暖、通风和空气调节节能设计

5 采暖、通风和空气调节节能设计

5.1 一般规定

5.1.1 施工图设计阶段，必须进行热负荷和逐项逐时的冷负荷计算。

5.1.2 严寒地区的公共建筑，不宜采用空气调节系统进行冬季采暖，冬季宜设热水集中采暖系统。对于寒冷地区，应根据建筑等级、采暖期天数、能源消耗量和运行费用等因素，经技术经济综合分析比较后确定是否另设置热水集中采暖系统。


5.2 采暖

5.2 采暖

5.2.1 集中采暖系统应采用热水作为热媒。

5.2.2 设计集中采暖系统时，管路宜按南、北向分环供热原则进行布置并分别设置室温调控装置。

5.2.3 集中采暖系统在保证能分室（区）进行室温调节的前提下，可采用下列任一制式；系统的划分和布置应能实现分区热量计量。
1 上/下分式垂直双管；
2 下分式水平双管；
3 上分式垂直单双管；
4 上分式全带跨越管的垂直单管；
5 下分式全带跨越管的水平单管。

5.2.4 散热器宜明装，散热器的外表面应刷非金属性涂料。

5.2.5 散热器的散热面积，应根据热负荷计算确定。确定散热器所需散热量时，应扣除室内明装管道的散热量。

5.2.6 公共建筑内的高大空间，宜采用辐射供暖方式。

5.2.7 集中采暖系统供水或回水管的分支管路上，应根据水力平衡要求设置水力平衡装置。必要时，在每个供暖系统的入口处，应设置热量计量装置。

5.2.8 集中热水采暖系统热水循环水泵的耗电输热比（EHR），应符合下式要求：


5.3 通风与空气调节

5.3 通风与空气调节

5.3.1 使用时间、温度、湿度等要求条件不同的空气调节区，不应划分在同一个空气调节风系统中。

5.3.2 房间面积或空间较大、人员较多或有必要集中进行温、湿度控制的空气调节区，其空气调节风系统宜采用全空气空气调节系统，不宜采用风机盘管系统。

5.3.3 设计全空气空气调节系统并当功能上无特殊要求时，应采用单风管送风方式。

5.3.4 下列全空气空气调节系统宜采用变风量空气调节系统：
1 同一个空气调节风系统中，各空调区的冷、热负荷差异和变化大、低负荷运行时间较长，且需要分别控制各空调区温度；
2 建筑内区全年需要送冷风。

5.3.5 设计变风量全空气空气调节系统时，宜采用变频自动调节风机转速的方式，并应在设计文件中标明每个变风量末端装置的最小送风量。

5.3.6 设计定风量全空气空气调节系统时，宜采取实现全新风运行或可调新风比的措施，同时设计相应的排风系统。新风量的控制与工况的转换，宜采用新风和回风的焓值控制方法。

5.3.7 当一个空气调节风系统负担多个使用空间时，系统的新风量应按下列公式计算确定：

5.3.8 在人员密度相对较大且变化较大的房间，宜采用新风需求控制。即根据室内C02浓度检测值增加或减少新风量，使C02浓度始终维持在卫生标准规定的限值内。

5.3.9 当采用人工冷、热源对空气调节系统进行预热或预冷运行时，新风系统应能关闭；当采用室外空气进行预冷时，应尽量利用新风系统。

5.3.10 建筑物空气调节内、外区应根据室内进深、分隔、朝向、楼层以及围护结构特点等因素划分。内、外区宜分别设置空气调节系统并注意防止冬季室内冷热风的混合损失。

5.3.11 对有较大内区且常年有稳定的大量余热的办公、商业等建筑，宜采用水环热泵空气调节系统。

5.3.12 设计风机盘管系统加新风系统时，新风宜直接送入各空气调节区，不宜经过风机盘管机组后再送出。

5.3.13 建筑顶层、或者吊顶上部存在较大发热量、或者吊顶空间较高时，不宜直接从吊顶内回风。

5.3.14 建筑物内设有集中排风系统且符合下列条件之一时，宜设置排风热回收装置。排风热回收装置（全热和显热）的额定热回收效率不应低于60%。
1 送风量大于或等于3000m3/h的直流式空气调节系统，且新风与排风的温度差大于或等于8℃；
2 设计新风量大于或等于4000m3/h的空气调节系统，且新风与排风的温度差大于或等于8℃；
3 设有独立新风和排风的系统。

5.3.15 有人员长期停留且不设置集中新风、排风系统的空气调节区（房间），宜在各空气调节区（房间）分别安装带热回收功能的双向换气装置。

5.3.16 选配空气过滤器时，应符合下列要求：
1 粗效过滤器的初阻力小于或等于50Pa（粒径大于或等于5.Oμm，效率：80%＞E≥20%）；终阻力小于或等于100Pa；
2 中效过滤器的初阻力小于或等于80Pa（粒径大于或等于1.Oμm，效率：70%＞E≥20%）；终阻力小于或等于160Pa；
3 全空气空气调节系统的过滤器，应能满足全新风运行的需要。

5.3.17 空气调节风系统不应设计土建风道作为空气调节系统的送风道和已经过冷、热处理后的新风送风道。不得已而使用土建风道时，必须采取可靠的防漏风和绝热措施。

5.3.18 空气调节冷、热水系统的设计应符合下列规定：
1 应采用闭式循环水系统；
2 只要求按季节进行供冷和供热转换的空气调节系统，应采用两管制水系统；
3 当建筑物内有些空气调节区需全年供冷水，有些空气调节区则冷、热水定期交替供应时，宜采用分区两管制水系统；
4 全年运行过程中，供冷和供热工况频繁交替转换或需同时使用的空气调节系统，宜采用四管制水系统；
5 系统较小或各环路负荷特性或压力损失相差不大时，宜采用一次泵系统；在经过包括设备的适应性、控制系统方案等技术论证后，在确保系统运行安全可靠且具有较大的节能潜力和经济性的前提下，一次泵可采用变速调节方式；
6 系统较大、阻力较高、各环路负荷特性或压力损失相差悬殊时，应采用二次泵系统；二次泵宜根据流量需求的变化采用变速变流量调节方式；
7 冷水机组的冷水供、回水设计温差不应小于5℃。在技术可靠、经济合理的前提下宜尽量加大冷水供、回水温差；
8 空气调节水系统的定压和膨胀，宜采用高位膨胀水箱方式。

5.3.19 选择两管制空气调节冷、热水系统的循环水泵时，冷水循环水泵和热水循环水泵宜分别设置。

5.3.20 空气调节冷却水系统设计应符合下列要求：
1 具有过滤、缓蚀、阻垢、杀菌、灭藻等水处理功能；
2 冷却塔应设置在空气流通条件好的场所；
3 冷却塔补水总管上设置水流量计量装置。

5.3.21 空气调节系统送风温差应根据焓湿图（h—d）表示的空气处理过程计算确定。空气调节系统采用上送风气流组织形式时，宜加大夏季设计送风温差，并应符合下列规定：
1 送风高度小于或等于5m时，送风温差不宜小于5℃；
2 送风高度大于5m时，送风温差不宜小于10℃；
3 采用置换通风方式时，不受限制。

5.3.22 建筑空间高度大于或等于10m、且体积大于10000m3时，宜采用分层空气调节系统。

5.3.23 有条件时，空气调节送风宜采用通风效率高、空气龄短的置换通风型送风模式。

5.3.24 在满足使用要求的前提下，对于夏季空气调节室外计算湿球温度较低、温度的日较差大的地区，空气的冷却过程，宜采用直接蒸发冷却、间接蒸发冷却或直接蒸发冷却与间接蒸发冷却相结合的二级或三级冷却方式。

5.3.25 除特殊情况外，在同一个空气处理系统中，不应同时有加热和冷却过程。

5.3.26 空气调节风系统的作用半径不宜过大。风机的单位风量耗功率（Ws）应按下式计算，并不应大于表5.3.26中的规定。

5.3.27 空气调节冷热水系统的输送能效比（ER）应按下式计算，且不应大于表5.3.27中的规定值。

5.3.28 空气调节冷热水管的绝热厚度，应按现行国家标准《设备及管道保冷设计导则》GB/T 15586的经济厚度和防表面结露厚度的方法计算，建筑物内空气调节冷热水管亦可按本标准附录C的规定选用。

5.3.29 空气调节风管绝热层的最小热阻应符合表5.3.29的规定。

5.3.30 空气调节保冷管道的绝热层外，应设置隔汽层和保护层。


5.4 空气调节与采暖系统的冷热源

5.4 空气调节与采暖系统的冷热源

5.4.1 空气调节与采暖系统的冷、热源宜采用集中设置的冷（热）水机组或供热、换热设备。机组或设备的选择应根据建筑规模、使用特征，结合当地能源结构及其价格政策、环保规定等按下列原则经综合论证后确定：
1 具有城市、区域供热或工厂余热时，宜作为采暖或空调的热源；
2 具有热电厂的地区，宜推广利用电厂余热的供热、供冷技术；
3 具有充足的天然气供应的地区，宜推广应用分布式热电冷联供和燃气空气调节技术，实现电力和天然气的削峰填谷，提高能源的综合利用率；
4 具有多种能源（热、电、燃气等）的地区，宜采用复合式能源供冷、供热技术；
5 具有天然水资源或地热源可供利用时，宜采用水（地）源热泵供冷、供热技术。

5.4.2 除了符合下列情况之一外，不得采用电热锅炉、电热水器作为直接采暖和空气调节系统的热源：
1 电力充足、供电政策支持和电价优惠地区的建筑；
2 以供冷为主，采暖负荷较小且无法利用热泵提供热源的建筑；
3 无集中供热与燃气源，用煤、油等燃料受到环保或消防严格限制的建筑；
4 夜间可利用低谷电进行蓄热、且蓄热式电锅炉不在日间用电高峰和平段时间启用的建筑；
5 利用可再生能源发电地区的建筑；
6 内、外区合一的变风量系统中需要对局部外区进行加热的建筑。

5.4.3 锅炉的额定热效率，应符合表5.4.3的规定。

5.4.4 燃油、燃气或燃煤锅炉的选择，应符合下列规定：
1 锅炉房单台锅炉的容量，应确保在最大热负荷和低谷热负荷时都能高效运行；
2 锅炉台数不宜少于2台，当中、小型建筑设置1台锅炉能满足热负荷和检修需要时，可设1台；
3 应充分利用锅炉产生的多种余热。

5.4.5 电机驱动压缩机的蒸气压缩循环冷水（热泵）机组，在额定制冷工况和规定条件下，性能系数（COP）不应低于表5.4.5的规定。

5.4.6 蒸气压缩循环冷水（热泵）机组的综合部分负荷性能系数（IPLV）不宜低于表5.4.6的规定。

5.4.7 水冷式电动蒸气压缩循环冷水（热泵）机组的综合部分负荷性能系数（IPLV）宜按下式计算和检测条件检测：

5.4.8 名义制冷量大于7100W、采用电机驱动压缩机的单元式空气调节机、风管送风式和屋顶式空气调节机组时，在名义制冷工况和规定条件下，其能效比（EER）不应低于表5.4.8的规定。

5.4.9 蒸汽、热水型溴化锂吸收式冷水机组及直燃型溴化锂吸收式冷（温）水机组应选用能量调节装置灵敏、可靠的机型，在名义工况下的性能参数应符合表5.4.9的规定。

5.4.10 空气源热泵冷、热水机组的选择应根据不同气候区，按下列原则确定：
1 较适用于夏热冬冷地区的中、小型公共建筑；
2 夏热冬暖地区采用时，应以热负荷选型，不足冷量可由水冷机组提供；
3 在寒冷地区，当冬季运行性能系数低于1.8或具有集中热源、气源时不宜采用。
注：冬季运行性能系数系指冬季室外空气调节计算温度时的机组供热量（W）与机组输入功率（W）之比。

5.4.11 冷水（热泵）机组的单台容量及台数的选择，应能适应空气调节负荷全年变化规律，满足季节及部分负荷要求。当空气调节冷负荷大于528kW时不宜少于2台。

5.4.12 采用蒸汽为热源，经技术经济比较合理时应回收用汽设备产生的凝结水。凝结水回收系统应采用闭式系统。

5.4.13 对冬季或过渡季存在一定量供冷需求的建筑，经技术经济分析合理时应利用冷却塔提供空气调节冷水。


5.5 监测与控制

5.5 监测与控制

5.5.1 集中采暖与空气调节系统，应进行监测与控制，其内容可包括参数检测、参数与设备状态显示、自动调节与控制、工况自动转换、能量计量以及中央监控与管理等，具体内容应根据建筑功能、相关标淮、系统类型等通过技术经济比较确定。

5.5.2 间歇运行的空气调节系统，宜设自动启停控制装置；控制装置应具备按预定时间进行最优启停的功能。

5.5.3 对建筑面积20000m2以上的全空气调节建筑，在条件许可的情况下，空气调节系统、通风系统，以及冷、热源系统宜采用直接数字控制系统。

5.5.4 冷、热源系统的控制应满足下列基本要求：
1 对系统冷、热量的瞬时值和累计值进行监测，冷水机组优先采用由冷量优化控制运行台数的方式；
2 冷水机组或热交换器、水泵、冷却塔等设备连锁启停；
3 对供、回水温度及压差进行控制或监测；
4 对设备运行状态进行监测及故障报警；
5 技术可靠时，宜对冷水机组出水温度进行优化设定。

5.5.5 总装机容量较大、数量较多的大型工程冷、热源机房，宜采用机组群控方式。

5.5.6 空气调节冷却水系统应满足下列基本控制要求：
1 冷水机组运行时，冷却水最低回水温度的控制；
2 冷却塔风机的运行台数控制或风机调速控制；
3 采用冷却塔供应空气调节冷水时的供水温度控制；
4 排污控制。

5.5.7 空气调节风系统（包括空气调节机组）应满足下列基本控制要求：
1 空气温、湿度的监测和控制；
2 采用定风量全空气空气调节系统时，宜采用变新风比焓值控制方式；
3 采用变风量系统时，风机宜采用变速控制方式；
4 设备运行状态的监测及故障报警；
5 需要时，设置盘管防冻保护；
6 过滤器超压报警或显示。

5.5.8 采用二次泵系统的空气调节水系统，其二次泵应采用自动变速控制方式。

5.5.9 对末端变水量系统中的风机盘管，应采用电动温控阀和三挡风速结合的控制方式。

5.5.10 以排除房间余热为主的通风系统，宜设置通风设备的温控装置。

5.5.11 地下停车库的通风系统，宜根据使用情况对通风机设置定时启停（台数）控制或根据车库内的CO浓度进行自动运行控制。

5.5.12 采用集中空气调节系统的公共建筑，宜设置分楼层、分室内区域、分用户或分室的冷、热量计量装置；建筑群的每栋公共建筑及其冷、热源站房，应设置冷、热量汁量装置。


附录A 建筑外遮阳系数计算方法

附录A 建筑外遮阳系数计算方法

A.0.1 水平遮阳板的外遮阳系数和垂直遮阳板的外遮阳系数应按下列公式计算确定：

A.0.2 水平遮阳板和垂直遮阳板组合成的综合遮阳，其外遮阳系数值应取水平遮阳板和垂直遮阳板的外遮阳系数的乘积。

A.0.3 窗口前方所设置的并与窗面平行的挡板（或花格等）遮阳的外遮阳系数应按下式计算确定：

A.0.4 幕墙的水平遮阳可转换成水平遮阳加挡板遮阳，垂直遮阳可转化成垂直遮阳加挡板遮阳，如图A.0.4所示。图中标注的尺寸A和B用于计算水平遮阳和垂直遮阳遮阳板的外挑系数PF，C为挡板的高度或宽度。挡板遮阳的轮廓透光比η可以近似取为1。


附录B 围护结构热工性能的权衡计算

附录B 围护结构热工性能的权衡计算

B.0.1 假设所设计建筑和参照建筑空气调节和采暖都采用两管制风机盘管系统，水环路的划分与所设计建筑的空气调节和采暖系统的划分一致。

B.0.2 参照建筑空气调节和采暖系统的年运行时间表应与所设计建筑一致。当设计文件没有确定所设计建筑空气调节和采暖系统的年运行时间表时，可按风机盘管系统全年运行计算。

B.0.3 参照建筑空气调节和采暖系统的日运行时间表应与所设计建筑一致。当设计文件没有确定所设计建筑空气调节和采暖系统的日运行时间表时，可按表B.0.3确定风机盘管系统的日运行时间表。

B.0.4 参照建筑空气调节和采暖区的温度应与所设计建筑一致。当设计文件没有确定所设计建筑空气调节和采暖区的温度时，可按表B.0.4确定空气调节和采暖区的温度。

B.0.5 参照建筑各个房间的照明功率应与所设计建筑一致。当设计文件没有确定所设计建筑各个房间的照明功率时，可按表B.0.5-1确定照明功率。参照建筑和所设计建筑的照明开关时间按表B.0.5-2确定。

B.0.6 参照建筑各个房间的人员密度应与所设计建筑一致。当不能按照设计文件确定设计建筑各个房间的人员密度时，可按表B.0.6-1确定人员密度。参照建筑和所设计建筑的人员逐时在室率按表B.0.6-2确定。

B.0.7 参照建筑各个房间的电器设备功率应与所设计建筑一致。当不能按设计文件确定设计建筑各个房间的电器设备功率时，可按表B.0.7-1确定电器设备功率。参照建筑和所设计建筑电器设备的逐时使用率按表B.0.7-2确定。

B.0.8 参照建筑与所设计建筑的空气调节和采暖能耗应采用同一个动态计算软件计算。

B.0.9 应采用典型气象年数据计算参照建筑与所设计建筑的空气调节和采暖能耗。


附录C 建筑物内空气调节冷、热水管的经济绝热厚度

附录C 建筑物内空气调节冷、热水管的经济绝热厚度

C.0.1 建筑物内空气调节冷、热水管的经济绝热厚度可按表C.0.1选用。


本标准用词说明

本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
1）表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2）表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3）表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的：
采用“可”。

2 标准中指明应按其他有关标准执行时，写法为：“应符合……的规定（或要求）”或“应按……执行”。


条文说明

中华人民共和国国家标准

公共建筑节能设计标准

GB 50189-2005

条文说明


2 术语

1 总则

1.0.1 我国建筑用能已超过全国能源消费总量的1/4，并将随着人民生活水平的提高逐步增加到1/3以上。公共建筑用能数量巨大，浪费严重。制定并实施公共建筑节能设计标准，有利于改善公共建筑的热环境，提高暖通空调系统的能源利用效率，从根本上扭转公共建筑用能严重浪费的状况，为实现国家节约能源和保护环境的战略，贯彻有关政策和法规作出贡献。
我国已经编制了北方严寒和寒冷地区、中部夏热冬冷地区和南方夏热冬暖地区的居住建筑节能设计标准，并已先后发布实施。按照节能工作从居住建筑向公共建筑发展的部署，编制出公共建筑节能设计标准，以适应节能工作不断进展的需要。

1.0.2 建筑划分为民用建筑和工业建筑。民用建筑又分为居住建筑和公共建筑。公共建筑则包含办公建筑（包括写字楼、政府部门办公楼等），商业建筑（如商场、金融建筑等），旅游建筑（如旅馆饭店、娱乐场所等），科教文卫建筑（包括文化、教育、科研、医疗、卫生、体育建筑等），通信建筑（如邮电、通讯、广播用房）以及交通运输用房（如机场、车站建筑等）。目前中国每年竣工建筑面积约为20亿m2，其中公共建筑约有4亿m2。在公共建筑中，尤以办公建筑、大中型商场，以及高档旅馆饭店等几类建筑，在建筑的标准、功能及设置全年空调采暖系统等方面有许多共性，而且其采暖空调能耗特别高，采暖空调节能潜力也最大。
在公共建筑（特别是大型商场、高档旅馆酒店、高档办公楼等）的全年能耗中，大约50%～60%消耗于空调制冷与采暖系统，20%～30%用于照明。而在空调采暖这部分能耗中，大约20%～50%由外围护结构传热所消耗（夏热冬暖地区大约20%，夏热冬冷地区大约35%，寒冷地区大约40%，严寒地区大约50%）。从目前情况分析，这些建筑在围护结构、采暖空调系统，以及照明方面，共有节约能源50%的潜力。
对全国新建、扩建和改建的公共建筑，本标准提出了节能要求，并从建筑、热工以及暖通空调设计方面提出控制指标和节能措施。

1.0.3 各类公共建筑的节能设计，必须根据当地的具体气候条件，首先保证室内热环境质量，提高人民的生活水平；与此同时，还要提高采暖、通风、空调和照明系统的能源利用效率，实现国家的可持续发展战略和能源发展战略，完成本阶段节能50%的任务。
公共建筑能耗应该包括建筑围护结构以及采暖、通风、空调和照明用能源消耗。本标准所要求的50%的节能率也同样包含上述范围的节能成效。由于已发布《建筑照明设计标准》GB 50034—2004，建筑照明节能的具体指标及技术措施执行该标准的规定。
本标准提出的50%节能目标，是有其比较基准的。即以20世纪80年代改革开放初期建造的公共建筑作为比较能耗的基础，称为“基准建筑（Baseline）”。“基准建筑”围护结构、暖通空调设备及系统、照明设备的参数，都按当时情况选取。在保持与目前标准约定的室内环境参数的条件下，计算“基准建筑”全年的暖通空调和照明能耗，将它作为100%。我们再将这“基准建筑”按本标准的规定进行参数调整，即围护结构、暖通空调、照明参数均按本标准规定设定，计算其全年的暖通空调和照明能耗，应该相当于50%。这就是节能50%的内涵。
“基准建筑”围护结构的构成、传热系数、遮阳系数，按照以往20世纪80年代传统做法，即外墙K值取1.28W/（m2·K）（哈尔滨）；1.70W/（m2·K）（北京）；2.00W/（m2·K）（上海）；2.35W/（m2·K）（广州）。屋顶K值取0.77W/（m2·K）（哈尔滨）；1.26W/（m2·K）（北京）；1.50W/（m2·K）（上海）；1.55W/（m2·K）（广州）。外窗K值取3.26W/（m2·K）（哈尔滨）；6.40W/（m2·K）（北京）；6.40W/（m2·K）（上海）；6.40W/（m2·K）（广州），遮阳系数SC均取0.80。采暖热源设定燃煤锅炉，其效率为0.55；空调冷源设定为水冷机组，离心机能效比4.2，螺杆机能效比3.8；照明参数取25W/m2。
本标准节能目标50%由改善围护结构热工性能，提高空调采暖设备和照明设备效率来分担。照明设备效率节能目标参数按《建筑照明设计标准》GB 50034—2004确定。本标准中对围护结构、暖通空调方面的规定值，就是在设定“基准建筑”全年采暖空调和照明的能耗为100%情况下，调整围护结构热工参数，以及采暖空调设备能效比等设计要素，直至按这些参数设计建筑的全年采暖空调和照明的能耗下降到50%，即定为标准规定值。
当然，这种全年采暖空调和照明的能耗计算，只可能按照典型模式运算，而实际情况是极为复杂的。因此，不能认为所有公共建筑都在这样的模式下运行。
通过编制标准过程中的计算、分析，按本标准进行建筑设计，由于改善了围护结构热工性能，提高了空调采暖设备和照明设备效率，从北方至南方，围护结构分担节能率约25%～13%；空调采暖系统分担节能率约20%～16%；照明设备分担节能率约7%～18%。由此可见，执行本标准后，全国总体节能率可达到50%。

1.0.4 本标准对公共建筑的建筑、热工以及采暖、通风和空调设计中应该控制的、与能耗有关的指标和应采取的节能措施作出了规定。但公共建筑节能涉及的专业较多，相关专业均制定有相应的标准，并作出了节能规定。在进行公共建筑节能设计时，除应符合本标准外，尚应符合国家现行的有关标准的规定。


2 术语

2 术语

2.0.1 透明幕墙专指可见光可以直接透过它而进入室内的幕墙。除玻璃外透明幕墙的材料也可以是其他透明材料。在本标准中，设置在常规的墙体外侧的玻璃幕墙不作为透明幕墙处理。

2.0.3 空调系统运行时，除了通过运行台数组合来适应建筑冷量需求和节能外，在相当多的情况下，冷水机组处于部分负荷运行状态，为了控制机组部分负荷运行时的能耗，有必要对冷水机组的部分负荷时的性能系数作出一定的要求。参照国外的一些情况，本标准提出了用综合部分负荷性能系数（IPLV）来评价。它用一个单一数值表示的空气调节用冷水机组的部分负荷效率指标，基于机组部分负荷时的性能系数值、按照机组在各种负荷下运行时间的加权因素，通过计算获得。根据国家标准《蒸气压缩循环冷水（热泵）机组工商业用和类似用途的冷水（热泵）机组》GB/T 18430.1—2001确定部分负荷下运行的测试工况；根据建筑类型、我国气候特征确定部分负荷下运行时间的加权值。

2.0.4 围护结构热工性能权衡判断是一种性能化的设计方法。为了降低空气调节和采暖能耗，本标准对建筑物的体形系数、窗墙比以及围护结构的热工性能规定了许多刚性的指标。所设计的建筑有时不能同时满足所有这些规定的指标，在这种情况下，可以通过不断调整设计参数并计算能耗，最终达到所设计建筑全年的空气调节和采暖能耗不大于参照建筑的能耗的目的。这种过程在本标准中称之为权衡判断。

2.0.5 参照建筑是进行围护结构热工性能权衡判断时，作为计算全年采暖和空调能耗用的假想建筑，参照建筑的形状、大小、朝向以及内部的空间划分和使用功能与所设计建筑完全一致，但围护结构热工参数和体形系数、窗墙比等重要参数应符合本标准的刚性规定。


3 室内环境节能设计计算参数

3 室内环境节能设计计算参数

3.0.1 目前，业主、设计人员往往在取用室内设计参数时选用过高的标准，要知道，温湿度取值的高低，与能耗多少有密切关系，在加热工况下，室内计算温度每降低1℃，能耗可减少5%～10%；在冷却工况下，室内计算温度每升高1℃，能耗可减少8%～10%。为了节省能源，应避免冬季采用过高的室内温度，夏季采用过低的室内温度，特规定了建议的室内设计参数值，供设计人员参考。
本条文中列出的参数用于提醒设计人员取用合适的设计计算参数，并应用于冷（热）负荷计算。至于在应用权衡判断法计算参照建筑和所设计建筑的全年能耗时，可以应用此设计计算参数。如果计算资料不全，也可以应用附录C中约定的参数于参照建筑和所设计建筑中，因为权衡判断法计算只是用于获得围护结构的热工限值，并不表示建筑使用时的实际运行情况。
本条文中的参数参考《采暖通风与空气调节设计规范》GB 50019—2003和《全国民用建筑工程设计技术措施——暖通空调·动力》中有关内容，并根据工程实际应用情况提出的建议性意见，目的是从确保室内舒适环境的前提下，选取合理设计计算参数，达到节能的效果。

3.0.2 空调系统需要的新风主要有两个用途：一是稀释室内有害物质的浓度，满足人员的卫生要求；二是补充室内排风和保持室内正压。前者的指示性物质是C02，使其日平均值保持在0.1%以内；后者通常根据风平衡计算确定。
参考美国采暖制冷空调工程师学会标准ASHRAE 62—2001《Ventilation for acceptable indoor air quality》第6.1.3.4条，对于出现最多人数的持续时间少于3h的房间，所需新风量可按室内的平均人数确定，该平均人数不应少于最多人数的1/2。例如，一个设计最多容纳人数为100人的会议室，开会时间不超过3h，假设平均人数为60人，则该会议室的新风量可取：30m3/（h·p）×60p＝1800m3/h，而不是按30m3/（h·p）×100p＝3000m3/h计算。另外假设平均人数为40人，则该会议室的新风量可取：30m3/（h·p）×50p＝1500m3/h。
由于新风量的大小不仅与能耗、初投资和运行费用密切相关，而且关系到保证人体的健康。本标准给出的新风量，汇总了国内现行有关规范和标准的数据，并综合考虑了众多因素，一般不应随意增加或减少。


4 建筑与建筑热工设计

4 建筑与建筑热工设计

4.1 一般规定

4.1.1 建筑的规划设计是建筑节能设计的重要内容之一，要对建筑的总平面布置、建筑平、立、剖面形式、太阳辐射、自然通风等气候参数对建筑能耗的影响进行分析。也就是说在冬季最大限度地利用自然能来取暖，多获得热量和减少热损失；夏季最大限度地减少得热并利用自然能来降温冷却，以达到节能的目的。
朝向选择的原则是冬季能获得足够的日照并避开主导风向，夏季能利用自然通风并防止太阳辐射。然而建筑的朝向、方位以及建筑总平面设计应考虑多方面的因素，尤其是公共建筑受到社会历史文化、地形、城市规划、道路、环境等条件的制约，要想使建筑物的朝向对夏季防热、冬季保温都很理想是有困难的，因此，只能权衡各个因素之间的得失轻重，选择出这一地区建筑的最佳朝向和较好的朝向。通过多方面的因素分析、优化建筑的规划设计，采用本地区建筑最佳朝向或适宜的朝向，尽量避免东西向日晒。

4.1.2 强制性条文。严寒和寒冷地区建筑体形的变化直接影响建筑采暖能耗的大小。建筑体形系数越大，单位建筑面积对应的外表面面积越大，传热损失就越大。但是，体形系数的确定还与建筑造型、平面布局、采光通风等条件相关。体形系数限值规定过小，将制约建筑师的创造性，可能使建筑造型呆板，平面布局困难，甚至损害建筑功能。因此，如何合理地确定建筑形状，必须考虑本地区气候条件，冬、夏季太阳辐射强度、风环境、围护结构构造形式等各方面的因素。应权衡利弊，兼顾不同类型的建筑造型，尽可能地减少房间的外围护面积，使体形不要太复杂，凹凸面不要过多，以达到节能的目的。
在严寒和寒冷地区，如果所设计建筑的体形系数不能满足规定的要求，突破了0.40这个限值，则必须按本标准第4.3节的规定对该建筑进行权衡判断。进行权衡判断时，参照建筑的体形系数必须符合本条文的规定。
在夏热冬冷和夏热冬暖地区，建筑体形系数对空调和采暖能耗也有一定的影响，但由于室内外的温差远不如严寒和寒冷地区大，尤其是对部分内部发热量很大的商场类建筑，还有个夜间散热问题，所以不对体形系数提出具体的要求。


4.2 围护结构热工设计

4.2 围护结构热工设计

4.2.1 本标准采用《民用建筑热工设计规范》GB 50176—93的气候分区，其中又将严寒地区细分成A、B两个区。

4.2.2 强制性条文。由于我国幅员辽阔，各地气候差异很大。为了使建筑物适应各地不同的气候条件，满足节能要求，应根据建筑物所处的建筑气候分区，确定建筑围护结构合理的热工性能参数。编制本标准时，建筑围护结构的传热系数限值系按如下方法确定的：采用DOE-2程序，将“基准”建筑模型置于我国不同地区进行能耗分析，以现有的建筑能耗基数上再节约50%作为节能标准的目标，不断降低建筑围护结构的传热系数（同时也考虑采暖空调系统的效率提高和照明系统的节能），直至能耗指标的降低达到上述目标为止，这时的传热系数就是建筑围护结构传热系数的限值。确定建筑围护结构传热系数的限值时也从工程实践的角度考虑了可行性、合理性。
外墙的传热系数采用平均传热系数，即按面积加权法求得的传热系数，主要是必须考虑围护结构周边混凝土梁、柱、剪力墙等“热桥”的影响，以保证建筑在冬季采暖和夏季空调时，通过围护结构的传热量不超过标准的要求，不至于造成建筑耗热量或耗冷量的计算值偏小，使设计的建筑物达不到预期的节能效果。
北方严寒、寒冷地区主要考虑建筑的冬季防寒保温，建筑围护结构传热系数对建筑的采暖能耗影响很大。因此，在严寒、寒冷地区对围护结构传热系数的限值要求较高，同时为了便于操作，按气候条件细分成三片，以规定性指标作为节能设计的主要依据。
夏热冬冷地区既要满足冬季保温又要考虑夏季的隔热，不同于北方采暖建筑主要考虑单向的传热过程。上海、南京、武汉、重庆、成都等地节能居住建筑试点工程的实际测试数据和DOE-2程序能耗分析的结果都表明，在这一地区当改变围护结构传热系数时，随着K值的减少，能耗指标的降低并非按线性规律变化，对于公共建筑（办公楼、商场、宾馆等）当屋面K值降为0.8W/（m2·K），外墙平均K值降为1.1W/（m2·K）时，再减小K值对降低建筑能耗已不明显，如图4.2.2所示。因此，本标准考虑到以上因素，认为屋面K值定为0.7W/（m2·K），外墙K值为1.OW/（m2·K），在目前情况下对整个地区都是比较适合的。

夏热冬暖地区主要考虑建筑的夏季隔热，太阳辐射对建筑能耗的影响很大。太阳辐射通过窗进入室内的热量是造成夏季室内过热的主要原因，同时还要考虑在自然通风条件下建筑热湿过程的双向传递，不能简单地采用降低墙体、屋面、窗户的传热系数，增加保温隔热材料厚度来达到节约能耗的目的，因此，在围护结构传热系数的限值要求上也就有所不同。
对于非透明幕墙，如金属幕墙、石材幕墙等幕墙，没有透明玻璃幕墙所要求的自然采光、视觉通透等功能要求，从节能的角度考虑，应该作为实墙对待。此类幕墙采取保温隔热措施也较容易实现。
在表4.2.2-6中对地面和地下室外墙的热阻R作出了规定。
在北方严寒和寒冷地区，如果建筑物地下室外墙的热阻过小，墙的传热量会很大，内表面尤其是墙角部位容易结露。同样，如果与土壤接触的地面热阻过小，地面的传热量也会很大，地表面也容易结露或产生冻脚现象。因此，从节能和卫生的角度出发，要求这些部位必须达到防止结露或产生冻脚的热阻值。
在夏热冬冷、夏热冬暖地区，由于空气湿度大，墙面和地面容易返潮。在地面和地下室外墙做保温层增加地面和地下室外墙的热阻，提高这些部位内表面温度，可减少地表面和地下室外墙内表面温度与室内空气温度间的温差，有利于控制和防止地面和墙面的返潮。因此对地面和地下室外墙的热阻作出了规定。

4.2.3 由于围护结构中窗过梁、圈梁、钢筋混凝土抗震柱、钢筋混凝土剪力墙、梁、柱等部位的传热系数远大于主体部位的传热系数，形成热流密集通道，即为热桥。本条规定的目的主要是防止冬季采暖期间热桥内外表面温差小，内表面温度容易低于室内空气露点温度，造成围护结构热桥部位内表面产生结露；同时也避免夏季空调期间这些部位传热过大增加空调能耗。内表面结露，会造成围护结构内表面材料受潮，影响室内环境。因此，应采取保温措施，减少围护结构热桥部位的传热损失。

4.2.4 强制性条文。每个朝向窗墙面积比是指每个朝向外墙面上的窗、阳台门及幕墙的透明部分的总面积与所在朝向建筑的外墙面的总面积（包括该朝向上的窗、阳台门及幕墙的透明部分的总面积）之比。
窗墙面积比的确定要综合考虑多方面的因素，其中最主要的是不同地区冬、夏季日照情况（日照时间长短、太阳总辐射强度、阳光入射角大小）、季风影响、室外空气温度、室内采光设计标准以及外窗开窗面积与建筑能耗等因素。一般普通窗户（包括阳台门的透明部分）的保温隔热性能比外墙差很多，窗墙面积比越大，采暖和空调能耗也越大。因此，从降低建筑能耗的角度出发，必须限制窗墙面积比。
由于我国幅员辽阔，南北方、东西部地区气候差异很大。窗、透明幕墙对建筑能耗高低的影响主要有两个方面，一是窗和透明幕墙的热工性能影响到冬季采暖、夏季空调室内外温差传热；另外就是窗和幕墙的透明材料（如玻璃）受太阳辐射影响而造成的建筑室内的得热。冬季，通过窗口和透明幕墙进入室内的太阳辐射有利于建筑的节能，因此，减小窗和透明幕墙的传热系数抑制温差传热是降低窗口和透明幕墙热损失的主要途径之一；夏季，通过窗口透明幕墙进入室内的太阳辐射成为空调降温的负荷，因此，减少进入室内的太阳辐射以及减小窗或透明幕墙的温差传热都是降低空调能耗的途径。由于不同纬度、不同朝向的墙面太阳辐射的变化很复杂，墙面日辐射强度和峰值出现的时间是不同的，因此，不同纬度地区窗墙面积比也应有所差别。
在严寒和寒冷地区，采暖期室内外温差传热的热量损失占主导地位。因此，对窗和幕墙的传热系数的要求高于南方地区。反之，在夏热冬暖和夏热冬冷地区，空调期太阳辐射得热所引起的负荷可能成为了主要矛盾，因此，对窗和幕墙的玻璃（或其他透明材料）的遮阳系数的要求高于北方地区。
近年来公共建筑的窗墙面积比有越来越大的趋势，这是由于人们希望公共建筑更加通透明亮，建筑立面更加美观，建筑形态更为丰富。本条文把窗墙面积比的上限定为0.7已经是充分考虑了这种趋势。某个立面即使是采用全玻璃幕墙，扣除掉各层楼板以及楼板下面梁的面积（楼板和梁与幕墙之间的间隙必须放置保温隔热材料），窗墙比一般不会再超过0.7。
但是，与非透明的外墙相比，在可接受的造价范围内，透明幕墙的热工性能相差得较多。因此，不宜提倡在建筑立面上大面积应用玻璃（或其他透明材料的）幕墙。如果希望建筑的立面有玻璃的质感，提倡使用非透明的玻璃幕墙，即玻璃的后面仍然是保温隔热材料和普通墙体。
当建筑师追求通透、大面积使用透明幕墙时，要根据建筑所处的气候区和窗墙比选择玻璃（或其他透明材料），使幕墙的传热系数和玻璃（或其他透明材料）的遮阳系数符合本标准第4.2.2条的几个表的规定。虽然玻璃等透明材料本身的热工性能很差，但近年来这些行业的技术发展很快，镀膜玻璃（包括Low-E玻璃）、中空玻璃等产品丰富多彩，用这些高性能玻璃组成幕墙的技术也已经很成熟，如采用Low-E中空玻璃、填充惰性气体、暖边间隔技术和“断热桥”型材龙骨或双层皮通风式幕墙完全可以把玻璃幕墙的传热系数由普通单层玻璃的6.OW/（m2·K）以上降到1.5W/（m2·K）。在玻璃间层中设百叶或格栅则可使玻璃幕墙具有良好的遮阳隔热性能。
在第4.2.2条的几个表中对严寒地区的窗户（或透明幕墙）和寒冷地区北向的窗户（或透明幕墙），未提出遮阳系数的限制值，此时应选用遮阳系数大的玻璃（或其他透明材料），以利于冬季充分利用太阳辐射热。对窗墙比比较小的情况，也未提出遮阳系数的限制，此时选用玻璃（或其他透明材料）应更多地考虑室内的采光效果。
第4.2.2条的几个表对幕墙的热工性能的要求是按窗墙面积比的增加而逐步提高的，当窗墙面积比较大时，对幕墙的热工性能的要求比目前实际应用的幕墙要高，这当然会造成幕墙造价有所增加，但这是既要建筑物具有通透感又要保证节约采暖空调系统消耗的能源所必须付出的代价。
本标准允许采用“面积加权”的原则，使某朝向整个玻璃（或其他透明材料）幕墙的热工性能达到第4.2.2条的几个表中的要求。例如某宾馆大厅的玻璃幕墙没有达到要求，可以通过提高该朝向墙面上其他玻璃（或其他透明材料）热工性能的方法，使该朝向整个墙面的玻璃（或其他透明材料）幕墙达标。
本条规定对公共建筑达到节能的目标是关键性的、非常重要的。如果所设计的建筑满足不了规定性指标的要求，突破了限值，则必须按本标准第4.3节的规定对该建筑进行权衡判断。权衡判断时，参照建筑的窗墙面积比、窗的传热系数等必须遵守本条规定。

4.2.5 公共建筑的窗墙面积比较大，因而太阳辐射对建筑能耗的影响很大。为了节约能源，应对窗口和透明幕墙采取外遮阳措施，尤其是南方办公建筑和宾馆更要重视遮阳。
大量的调查和测试表明，太阳辐射通过窗进入室内的热量是造成夏季室内过热的主要原因。日本、美国、欧洲以及香港等国家和地区都把提高窗的热工性能和阳光控制作为夏季防热以及建筑节能的重点，窗外普遍安装有遮阳设施。我国现有的窗户传热系数普遍偏大，空气渗透严重，而且大多数建筑无遮阳设施。因此，在第4.2.2条的几个表中对外窗和透明幕墙的遮阳系数应作出明确的规定。当窗和透明幕墙设有外部遮阳时，表中的遮阳系数应该是外部遮阳系数和玻璃（或其他透明材料）遮阳系数的乘积。
以夏热冬冷地区6层砖混结构试验建筑为例，南向四层一房间大小为6.1m（进深）× 3.9m（宽）×2.8m（高），采用1.5m×1.8m单框铝合金窗在夏季连续空调时，计算不同负荷逐时变化曲线，可以看出通过实体墙的传热量仅占整个墙面传热量的30%，通过窗的传热量所占比例最大，而且在通过窗的传热中，主要是太阳辐射得热，温差传热部分并不大，如图4.2.5-1、图4.2.5-2所示。因此，应该把窗的遮阳作为夏季节能措施一个重点来考虑。
由于我国幅员辽阔，南北方如广州、武汉、北京等地区、东西部如上海、重庆、西安、兰州、乌鲁木齐等地气候条件各不相同，因此在附录B中对外窗和透明幕墙遮阳系数的要求也有所不同。
夏季，南方水平面太阳辐射强度可高达1000W/m2以上，在这种强烈的太阳辐射条件下，阳光直射到室内，将严重地影响建筑室内热环境，增加建筑空调能耗。因此，减少窗的辐射传热是建筑节能中降低窗口得热的主要途径。应采取适当遮阳措施，防止直射阳光的不利影响。而且夏季不同朝向墙面辐射日变化很复杂，不同朝向墙面日辐射强度和峰值出现的时间不同，因此，不同的遮阳方式直接影响到建筑能耗的大小。

在严寒地区，阳光充分进入室内，有利于降低冬季采暖能耗。这一地区采暖能耗在全年建筑总能耗中占主导地位，如果遮阳设施阻挡了冬季阳光进入室内，对自然能源的利用和节能是不利的。因此，遮阳措施一般不适用于北方严寒地区。
在夏热冬冷地区，窗和透明幕墙的太阳辐射得热在夏季增大了空调负荷，冬季则减小了采暖负荷，应根据负荷分析确定采取何种形式的遮阳。一般而言，外卷帘或外百叶式的活动遮阳实际效果比较好。

4.2.6 强制性条文。夏季屋顶水平面太阳辐射强度最大，屋顶的透明面积越大，相应建筑的能耗也越大，因此对屋顶透明部分的面积和热工性能应予以严格的限制。
由于公共建筑形式的多样化和建筑功能的需要，许多公共建筑设计有室内中庭，希望在建筑的内区有一个通透明亮，具有良好的微气候及人工生态环境的公共空间。但从目前已经建成工程来看，大量的建筑中庭的热环境不理想且能耗很大，主要原因是中庭透明材料的热工性能较差，传热损失和太阳辐射得热过大。1988年8月深圳建筑科学研究所对深圳一公共建筑中庭进行现场测试，中庭四层内走廊气温达到40℃以上，平均热舒适值PMV≥2.63，即使采用空调室内也无法达到人们所要求的舒适温度。
对于那些需要视觉、采光效果而加大屋顶透明面积的建筑，如果所设计的建筑满足不了规定性指标的要求，突破了限值，则必须按本标准第4.3节的规定对该建筑进行权衡判断。权衡判断时，参照建筑的屋顶透明部分面积和热工性能必须符合本条的规定。

4.2.7 建筑中庭空间高大，在炎热的夏季，中庭内的温度很高。应考虑在中庭上部的侧面开设一些窗户或其他形式的通风口，充分利用自然通风，达到降低中庭温度的目的。必要时，应考虑在中庭上部的侧面设置排风机加强通风，改善中庭热环境。

4.2.8 公共建筑一般室内人员密度比较大，建筑室内空气流动，特别是自然、新鲜空气的流动，是保证建筑室内空气质量符合国家有关标准的关键。无论在北方地区还是在南方地区，在春、秋季节和冬、夏季的某些时段普遍有开窗加强房间通风的习惯，这也是节能和提高室内热舒适性的重要手段。外窗的可开启面积过小会严重影响建筑室内的自然通风效果，本条规定是为了使室内人员在较好的室外气象条件下，可以通过开启外窗通风来获得热舒适性和良好的室内空气品质。
近来有些建筑为了追求外窗的视觉效果和建筑立面的设计风格，外窗的可开启率有逐渐下降的趋势，有的甚至使外窗完全封闭，导致房间自然通风不足，不利于室内空气流通和散热，不利于节能。例如在我国南方地区通过实测调查与计算机模拟：当室外干球温度不高于28℃，相对湿度80%以下，室外风速在1.5m/s左右时，如果外窗的可开启面积不小于所在房间地面面积的8%，室内大部分区域基本能达到热舒适性水平；而当室内通风不畅或关闭外窗，室内干球温度26℃，相对湿度80%左右时，室内人员仍然感到有些闷热。人们曾对夏热冬暖地区典型城市的气象数据进行分析，从5月到10月，室外平均温度不高于28℃的天数占每月总天数，有的地区高达60%～70%，最热月也能达到10%左右，对应时间段的室外风速大多能达到1.5m/s左右。所以做好自然通风气流组织设计，保证一定的外窗可开启面积，可以减少房间空调设备的运行时间，节约能源，提高舒适性。为了保证室内有良好的自然通风，明确规定外窗的可开启面积不应小于窗面积的30%是必要的。

4.2.9 公共建筑的性质决定了它的外门开启频繁。在严寒和寒冷地区的冬季，外门的频繁开启造成室外冷空气大量进入室内，导致采暖能耗增加。设置门斗可以避免冷风直接进入室内，在节能的同时，也提高门厅的热舒适性。除了严寒和寒冷地区之外，其他气候区也存在着相类似的现象，因此也应该采取各种可行的节能措施。

4.2.10 公共建筑一般室内热环境条件比较好，为了保证建筑的节能，要求外窗具有良好的气密性能，以抵御夏季和冬季室外空气过多地向室内渗漏，因此对外窗的气密性能要有较高的要求。

4.2.11 目前国内的幕墙工程，主要考虑幕墙围护结构的结构安全性、日光照射的光环境、隔绝噪声、防止雨水渗透以及防火安全等方面的问题，较少考虑幕墙围护结构的保温隔热、冷凝等热工节能问题。为了节约能源，必须对幕墙的热工性能有明确的规定。这些规定已经体现在条文4.2.2中。
由于透明幕墙的气密性能对建筑能耗也有较大的影响，为了达到节能目标，本条文对透明幕墙的气密性也作了明确的规定。


4.3 围护结构热工性能的权衡判断

4.3 围护结构热工性能的权衡判断

4.3.1 公共建筑的设计往往着重考虑建筑外形立面和使用功能，有时难以完全满足第4章条款的要求，尤其是玻璃幕墙建筑的“窗墙比”和对应的玻璃热工性能很可能突破第4.2.2条的限制。为了尊重建筑师的创造性工作，同时又使所设计的建筑能够符合节能设计标准的要求，引入建筑围护结构的总体热工性能是否达到要求的权衡判断。权衡判断不拘泥于建筑围护结构各个局部的热工性能，而是着眼于总体热工性能是否满足节能标准的要求。

4.3.2 权衡判断是一种性能化的设计方法，具体做法就是先构想出一栋虚拟的建筑，称之为参照建筑，然后分别计算参照建筑和实际设计的建筑的全年采暖和空调能耗，并依照这两个能耗的比较结果作出判断。当实际设计的建筑的能耗大于参照建筑的能耗时，调整部分设计参数（例如提高窗户的保温隔热性能，缩小窗户面积等等），重新计算所设计建筑的能耗，直至设计建筑的能耗不大于参照建筑的能耗为止。
每一栋实际设计的建筑都对应一栋参照建筑。与实际设计的建筑相比，参照建筑除了在实际设计建筑不满足本标准的一些重要规定之处作了调整外，其他方面都相同。参照建筑在建筑围护结构的各个方面均应完全符合本节能设计标准的规定。

4.3.3 建筑形状、大小、朝向以及内部的空间划分和使用功能都与采暖和空调能耗直接相关，因此在这些方面参照建筑必须与所设计建筑完全一致。在形状、朝向、内部空间划分和使用功能等都确定的条件下，建筑的体形系数和外立面的窗墙面积比对采暖和空调能耗影响很大，因此参照建筑的体形系数和窗墙面积比分别符合第4.1.2条和第4.2.4条的规定是非常重要的。当所设计建筑的体形系数大于第4.1.2条的规定时，本条规定要缩小参照建筑每面外墙尺寸只是一种计算措施，并不真正去调整所设计建筑的体形系数。当所设计建筑的体形系数小于第4.1.2条的规定时，参照建筑不作体形系数的调整。当所设计建筑的窗墙面积比小于第4.2.4条的规定时，参照建筑也不作窗墙面积比的调整。

4.3.4 权衡判断的核心是对参照建筑和实际所设计的建筑的采暖和空调能耗进行比较并作出判断。用动态方法计算建筑的采暖和空调能耗是一个非常复杂的过程，很多细节都会影响能耗的计算结果。因此，为了保证计算的准确性，必须作出许多具体的规定。
需要指出的是，实施权衡判断时，计算出的并非是实际的采暖和空调能耗，而是某种“标准”工况下的能耗。本标准在规定这种“标准”工况时尽量使它接近实际工况。


5 采暖、通风和空气调节节能设计

5 采暖、通风和空气调节节能设计

5.1 一般规定

5.1.1 强制性条文。目前，有些设计人员错误地利用设计手册中供方案设计或初步设计时估算冷、热负荷用的单位建筑面积冷、热负荷指标，直接作为施工图设计阶段确定空调的冷、热负荷的依据。由于总负荷偏大，从而导致了装机容量偏大、管道直径偏大、水泵配置偏大、末端设备偏大的“四大”现象。其结果是初投资增高、能量消耗增加，给国家和投资人造成巨大损失，因此必须作出严格规定。国家标准《采暖通风与空气调节设计规范》GB 50019—2003中6.2.1条已经对空调冷负荷必须进行逐时计算列为强制性条文，这里再重复列出，是为了要求设计人员必须执行。

5.1.2 严寒地区，由于采暖期长，不论是从节省能耗或节省运行费用来看，通常都是采用热水集中采暖系统更为合适。
寒冷地区公共建筑的冬季采暖问题，关系到很多因素，因此要求结合实际工程通过具体的分析比较、优选确定。


5.2 采暖

5.2 采暖

5.2.1 国家节能指令第四号明确规定：“新建采暖系统应采用热水采暖”。实践证明，采用热水作为热媒，不仅对采暖质量有明显的提高，而且便于进行节能调节。因此，明确规定应以热水为热媒。

5.2.2 在采暖系统南、北向分环布置的基础上，各向选择2～3个房间作为标准间，取其平均温度作为控制温度，通过温度调控调节流经各向的热媒流量或供水温度，不仅具有显著的节能效果，而且，还可以有效的平衡南、北向房间因太阳辐射导致的温度差异，从根本上克服“南热北冷”的问题。

5.2.3 选择供暖系统制式的原则，是在保持散热器有较高散热效率的前提下，保证系统中除楼梯间以外的各个房间（供暖区），能独立进行温度调节。
由于公共建筑往往分区出售或出租，由不同单位使用；因此，在设计和划分系统时，应充分考虑实现分区热量计量的灵活性、方便性和可能性，确保实现按用热量多少进行收费。

5.2.4 散热器暗装在罩内时，不但散热器的散热量会大幅度减少；而且，由于罩内空气温度远远高于室内空气温度，从而使罩内墙体的温差传热损失大大增加。为此，应避免这种错误做法。
散热器暗装时，还会影响温控阀的正常工作。如工程确实需要暗装时（如幼儿园），则必须采用带外置式温度传感器的温控阀，以保证温控阀能根据室内温度进行工作。
实验证明：散热器外表面涂刷非金属性涂料时，其散热量比涂刷金属性涂料时能增加10%左右。
另外，散热器的单位散热量、金属热强度指标（散热器在热媒平均温度与室内空气温度差为1℃时，每1kg重散热器每小时所放散的热量）和单位散热量的价格这三项指标，是评价和选择散热器的主要依据，特别是金属热强度指标，是衡量同一材质散热器节能性和经济性的重要标志。

5.2.5 散热器的安装数量，应与设计负荷相适应，不应盲目增加。有些人以为散热器装得越多就越安全，殊不知实际效果并非如此；盲目增加散热器数量，不但浪费能源，还很容易造成系统热力失匀和水力失调，使系统不能正常供暖。
扣除室内明装管道的散热量，也是防止供热过多的措施之一。

5.2.6 公共建筑内的高大空间，如大堂、候车（机）厅、展厅等处的采暖，如果采用常规的对流采暖方式供暖时，室内沿高度方向会形成很大的温度梯度，不但建筑热损耗增大，而且人员活动区的温度往往偏低，很难保持设计温度。采用辐射供暖时，室内高度方向的温度梯度很小；同时，由于有温度和辐射照度的综合作用，既可以创造比较理想的热舒适环境，又可以比对流采暖时减少15%左右的能耗，因此，应该提倡。

5.2.7 量化管理是节约能源的重要手段，按照用热量的多少来计收采暖费用，既公平合理，更有利于提高用户的节能意识。设置水力平衡配件后，可以通过对系统水力分布的调整与设定，保持系统的水力平衡，保证获得预期的供暖效果。

5.2.8 本条的来源为《民用建筑节能设计标准》JGJ 26—95。但根据实际情况做了如下改动：
1 从实际情况来看，水泵功率采用在设计工况点的轴功率对公式的使用更为方便、合理，因此，将《民用建筑节能设计标准》JGJ 26—95中“水泵铭牌轴功率”修改为“水泵在设计工况点的轴功率”。
2 《民用建筑节能设计标准》JGJ 26—95中采用的是典型设计日的平均值指标。考虑到设计时确定供热水泵的全日运行小时数和供热负荷逐时计算存在较大的难度，因此在这里采用了设计状态下的指标。
3 规定了设计供/回水温度差△t的取值要求，防止在设计过程中由于△t区值偏小而影响节能效果。通常采暖系统宜采用95/70℃的热水；由于目前常用的几种采暖用塑料管对水温的要求通常不能高于80℃，因此对于系统中采用了塑料管时，系统的供/回水温度一般为80/60℃。考虑到地板辐射采暖系统的△t不宜大于10℃，且地板辐射采暖系统在公共建筑中采用得不是很普遍，因此本条不针对地板辐射采暖系统。


5.3 通风与空气调节

5.3 通风与空气调节

5.3.1 温、湿度要求不同的空调区不应划分在同一个空调风系统中是空调风系统设计的一个基本要求，这也是多数设计人员都能够理解和考虑到的。但在实际工程设计中，一些设计人员有时忽视了不同空调区在使用时间等要求上的区别，出现把使用要求不同（比如明显地不同时使用）的空调区划分在同一空调风系统中的情况，不仅给运行与调节造成困难，同时也增大了能耗，为此强调应根据使用要求来划分空调风系统。

5.3.2 全空气空调系统具有易于改变新、回风比例，必要时可实现全新风运行从而获得较大的节能效益和环境效益，且易于集中处理噪声、过滤净化和控制空调区的温、湿度，设备集中，便于维修和管理等优点。并且在商场、影剧院、营业式餐厅、展厅、候机（车）楼、多功能厅、体育馆等建筑中，其主体功能房间空间较大、人员较多，通常也不需要再去分区控制各区域温度，因此宜采用全空气空调系统。

5.3.3 单风管送风方式与双风管送风方式相比，不仅占用建筑空间少、初投资省，而且不会像双风管方式那样因为有冷、热风混合过程而造成能量损失，因此，当功能上无特殊要求时，应采用单风管送风方式。

5.3.4 变风量空调系统具有控制灵活、节能等特点，它能根据空调区负荷的变化，自动改变送风量；随着系统送风量的减少，风机的输送能耗相应减少。当全年内区需要送冷风时，它还可以通过直接采用低温全新风冷却的方式来节能。

5.3.5 风机的变风量途径和方法很多，考虑到变频调节通风机转速时的节能效果最好，所以推荐采用。本条文提到的风机是指空调机组内的系统送风机（也可能包括回风机）而不是变风量末端装置内设置的风机。对于末端装置所采用的风机来说，若采用变频方式时，应采取可靠的防止对电网造成电磁污染的技术措施。变风量空调系统在运行过程中，随着送风量的变化，送至空调区的新风量也相应改变。为了确保新风量能符合卫生标准的要求，同时为了使初调试能够顺利进行，根据满足最小新风量的原则，规定应在提供给甲方的设计文件中标明每个变风量末端装置必需的最小送风量。

5.3.6 空调系统设计时不仅要考虑到设计工况，而且应考虑全年运行模式。在过渡季，空调系统采用全新风或增大新风比运行，都可以有效地改善空调区内空气的品质，大量节省空气处理所需消耗的能量，应该大力推广应用。但要实现全新风运行，设计时必须认真考虑新风取风口和新风管所需的截面积，妥善安排好排风出路，并应确保室内必须保持的正压值。
应明确的是：“过渡季”指的是与室内、外空气参数相关的一个空调工况分区范围，其确定的依据是通过室内、外空气参数的比较而定的。由于空调系统全年运行过程中，室外参数总是处于一个不断变化的动态过程之中，即使是夏天，在每天的早晚也有可能出现“过渡季”工况（尤其是全天24h使用的空调系统），因此，不要将“过渡季”理解为一年中自然的春、秋季节。

5.3.7 本条文系参考美国采暖制冷空调工程师学会标准ASHRAE 62—2001“Ventilation for Acceptable Indoor Air Quality”中第6.3.1.1条的内容。考虑到一些设计采用新风比最大的房间的新风比作为整个空调系统的新风比，这将导致系统新风比过大，浪费能源。采用上述计算公式将使得各房间在满足要求的新风量的前提下，系统的新风比最小，因此本条规定可以节约空调风系统的能耗。
举例说明式（5.3.7）的用法：
假定一个全空气空调系统为下表中的几个房间送风：

5.3.8 二氧化碳并不是污染物，但可以作为室内空气品质的一个指标值。ASHRAE 62—2001标准的第6.2.1条中阐述了“如果通风能够使室内C02浓度高出室外在7×10-4m3/m3以内，人体生物散发方面的舒适性（气味）标准是可以满足的。”考虑到我国室内空气品质标准中没有采纳“室外C02浓度＋7×10-4m3/m3＝室内允许浓度”的定义方法，因此参照ASHRAE 62—2001的条文作了调整。当房间内人员密度变化较大时，如果一直按照设计的较大的人员密度供应新风，将浪费较多的新风处理用冷、热量。我国有的建筑已采用了新风需求控制（如上海浦东国际机场候机大厅）。要注意的是，如果只变新风量、不变排风量，有可能造成部分时间室内负压，反而增加能耗，因此排风量也应适应新风量的变化以保持房间的正压。

5.3.9 采用人工冷、热源进行预热或预冷运行时新风系统应能关闭，其目的在于减少处理新风的冷、热负荷，节省能量消耗；在夏季的夜间或室外温度较低的时段，直接采用室外温度较低的空气对建筑进行预冷，是节省能耗的一个有效方法，应该推广应用。

5.3.10 建筑物外区和内区的负荷特性不同。外区由于与室外空气相邻，围护结构的负荷随季节改变有较大的变化；内区则由于远离围护结构，室外气候条件的变化对它几乎没有影响，常年需要供冷。冬季内、外区对空调的需求存在很大的差异，因此宜分别设计和配置空调系统。这样，不仅可以方便运行管理，获得最佳的空调效果，而且还可以避免冷热抵消，节省能源的消耗，减少运行费用。
对于办公建筑来说，办公室内、外区的划分标准与许多因素有关，其中房间分隔是一个重要的因素，设计中需要灵活处理。例如，如果在进深方向有明确的分隔，则分隔处一般为内、外区的分界线；房间开窗的大小、房间朝向等因素也对划分有一定影响。在设计没有明确分隔的大开间办公室时，根据国外有关资料介绍，通常可将距外围护结构3～5m的范围内划为外区，其所包容的为内区。为了设计尽可能满足不同的使用需求，也可以将上述从3～5m的范围作为过渡区，在空调负荷计算时，内、外区都计算此部分负荷，这样只要分隔线在3～5m之间变动，都是能够满足要求的。

5.3.11 水环热泵空调系统具有在建筑物内部进行冷热量转移的特点。对于冬季的建筑供热来说实际上是利用了建筑内部的发热量，从而减少了外部供给建筑的供热量需求，是一种节能的系统形式。但其运行节能的必要条件是在冬季建筑内部有较为稳定、可观的余热。在实际设计中，应进行供冷、余热和供热需求的热平衡计算，以确定是否设置辅助热源及其大小，并通过适当的经济技术比较后确定是否采用此系统。

5.3.12 如果新风经过风机盘管后送出，风机盘管的运行与否对新风量的变化有较大影响，易造成浪费或新风不足。

5.3.13 由于屋顶传热量较大，或者当吊顶内发热量较大以及高大吊顶空间（吊顶至楼板底的高度超过1.0m）时，若采用吊顶内回风，使空调区域加大、空调能耗上升，不利于节能。

5.3.14 空调区域（或房间）排风中所含的能量十分可观，加以回收利用可以取得很好的节能效益和环境效益。长期以来，业内人士往往单纯地从经济效益方面来权衡热回收装置的设置与否，若热回收装置投资的回收期稍长一些，就认为不值得采用。时至今日，人们考虑问题的出发点已提高到了保护全球环境这个高度，而节省能耗就意味着保护环境，这是人类面临的头等大事。在考虑其经济效益的同时，更重要的是必须考虑节能效益和环境效益。因此，设计时应优先考虑，尤其是当新风与排风采用专门独立的管道输送时，非常有利于设置集中的热回收装置。
除了考虑设计状态下新风与排风的温度差之外，过渡季使用空调的时间占全年空调总时间的比例也是影响排风热回收装置设置与否的重要因素之一。过渡季时间越长，相对来说全年回收的冷、热量越小。因此，还应根据当地气象条件，通过技术经济的合理分析来决定。
根据国内对一些热回收装置的实测，质量较好的热回收装置的效率普遍在60%以上。

5.3.15 采用双向换气装置，让新风与排风在装置中进行显热或全热交换，可以从排出空气中回收55%以上的热量和冷量，有较大的节能效果，因此应该提倡。人员长期停留的房间一般是指连续使用超过3h的房间。

5.3.16 粗、中效空气过滤器的参数引自国家标准《空气过滤器》GB/T 14295—1993。
由于全空气空调系统要考虑到空调过渡季全新风运行的节能要求，因此对其过滤器应有同样的要求——满足全新风运行的需要。

5.3.17 在现有的许多空调工程设计中，由于种种原因一些工程采用了土建风道（指用砖、混凝土、石膏板等材料构成的风道）。从实际调查结果来看，这种方式带来了相当多的隐患，其中最突出的问题就是漏风严重，而且由于大部分是隐蔽工程无法检查，导致系统调试不能正常进行，处理过的空气无法送到设计要求的地点，能量浪费严重。因此作出较严格的规定。
在工程设计中，也会因受条件限制或为了结合建筑的需求，存在一些用砖、混凝土、石膏板等材料构成的土建风道、回风竖井的情况；此外，在一些下送风方式（如剧场等）的设计中，为了管道的连接及与室内设计配合，有时也需要采用一些局部的土建式封闭空腔作为送风静压箱。因此本条文对这些情况不作严格限制。
同时由于混凝土等墙体的蓄热量大，没有绝热层的土建风道会吸收大量的送风能量，会严重影响空调效果，因此对这类土建风道或送风静压箱提出严格的防漏风和绝热要求。

5.3.18 闭式循环系统不仅初投资比开式系统少，输送能耗也低，所以推荐采用。
在季节变化时只是要求相应作供冷/采暖空调工况转换的空调系统，采用两管制水系统，工程实践已充分证明完全可以满足使用要求，因此予以推荐。
规模（进深）大的建筑，由于存在负荷特性不同的外区和内区，往往存在需要同时分别供冷和供暖的情况，常规的两管制显然无法同时满足以上要求。这时，若采用分区两管制系统（分区两管制水系统，是一种根据建筑物的负荷特性，在冷热源机房内预先将空调水系统分为专供冷水和冷热合用的两个两管制系统的空调水系统制式），就可以在同一时刻分别对不同区域进行供冷和供热，这种系统的初投资比四管制低，管道占用空间也少，因此推荐采用。
采用一次泵方式时，管路比较简单，初投资也低，因此推荐采用。过去，一次泵与冷水机组之间都采用定流量循环，节能效果不大。近年来，随着制冷机的改进和控制技术的发展，通过冷水机组的水量已经允许在较大幅度范围内变化，从而为一次泵变流量运行创造了条件。为了节省更多的能量，也可采用一次泵变流量调节方式。但为了确保系统及设备的运行安全可靠，必须针对设计的系统进行充分的论证，尤其要注意的是设备（冷水机组）的变水量运行要求和所采用的控制方案及相关参数的控制策略。
当系统较大、阻力较高，且各环路负荷特性相差较大，或压力损失相差悬殊（差额大于50kPa）时，如果采用一次泵方式，水泵流量和扬程要根据主机流量和最不利环路的水阻力进行选择，配置功率都比较大；部分负荷运行时，无论流量和水流阻力有多小，水泵（一台或多台）也要满负荷配合运行，管路上多余流量与压头只能采用旁通和加大阀门阻力予以消耗，因此输送能量的利用率较低，能耗较高。若采用二次泵方式，二次水泵的流量与扬程可以根据不同负荷特性的环路分别配置，对于阻力较小的环路来说可以降低二次泵的设置扬程（举例来说，在空调冷、热水泵中，扬程差值超过50kPa时，通常来说其配电机的安装容量会变化一档；同时，对于水阻力相差50kPa的环路来说，相当于输送距离1OOm或送回管道长度在200m左右），做到“量体裁衣”，极大地避免了无谓的浪费。而且二次泵的设置不影响制冷主机规定流量的要求，可方便地采用变流量控制和各环路的自由启停控制，负荷侧的流量调节范围也可以更大；尤其当二次泵采用变频控制时，其节能效果更好。
冷水机组的冷水供、回水设计温差通常为5℃。近年来许多研究结果表明：加大冷水供、回水设计温差对输送系统减少的能耗，大于由此导致的设备传热效率下降所增加的能耗，因此对于整个空调系统来说具有一定的节能效益，目前有的实际工程已用到8℃温差，从其运行情况看也反映良好的节能效果。由于加大冷水供、回水温差需要设备的运行参数发生变化（不能按通常的5℃温差选择），因此采用此方法时，应进行技术经济的分析比较后确定。
采用高位膨胀水箱定压，具有安全、可靠、消耗电力相对较少、初投资低等优点，因此推荐优先采用。

5.3.19 通常，空调系统冬季和夏季的循环水量和系统的压力损失相差很大，如果勉强合用，往往使水泵不能在高效率区运行，或使系统工作在小温差、大流量工况之下，导致能耗增大，所以一般不宜合用。但若冬、夏季循环水泵的运行台数及单台水泵的流量、扬程与冬、夏系统工况相吻合，冷水循环泵可以兼作热水循环泵使用。

5.3.20 做好冷却水系统的水处理，对于保证冷却水系统尤其是冷凝器的传热，提高传热效率有重要意义。
在目前的一些工程设计中，只片面考虑建筑外立面美观等原因，将冷却塔安装区域用建筑外装修进行遮挡，忽视了冷却塔通风散热的基本安装要求，对冷却效果产生了非常不利的影响，由此导致了冷却能力下降，冷水机组不能达到设计的制冷能力，只能靠增加冷水机组的运行台数等非节能方式来满足建筑空调的需求，加大了空调系统的运行能耗。因此，强调冷却塔的工作环境应在空气流通条件好的场所。
冷却塔的“飘水”问题是目前一个较为普遍的现象，过多的“飘水”导致补水量的增大，增加了补水能耗。在补水总管上设置水流量计量装置的目的就是要通过对补水量的计量，让管理者主动地建立节能意识，同时为政府管理部门监督管理提供一定的依据。

5.3.21 空调系统的送风温度通常应以h-d图的计算为准。对于湿度要求不高的的舒适性空调而言，降低一些湿度要求，加大送风温差，可以达到很好的节能效果。送风温差加大一倍，送风量可减少一半左右，风系统的材料消耗和投资相应可减40%左右，动力消耗则下降50%左右。送风温差在4～8℃之间时，每增加1℃，送风量约可减少10%～15%。而且上送风气流在到达人员活动区域时已与房间空气进行了比较充分的混合，温差减小，可形成较舒适环境，该气流组织形式有利于大温差送风。由此可见，采用上送风气流组织形式空调系统时，夏季的送风温差可以适当加大。
采用置换通风方式时，由于要求的送风温差较小，故不受本条文限制。

5.3.22 分层空调是一种仅对室内下部空间进行空调、而对上部空间不进行空调的特殊空调方式，与全室性空调方式相比，分层空调夏季可节省冷量30%左右，因此，能节省运行能耗和初投资。但在冬季供暖工况下运行时并不节能，此点特别提请设计人员注意。

5.3.23 研究表明：置换通风系统是一种通风效率高，既带来较高的空气品质，又有利于节能的有效通风方式。置换通风是将经过处理或未经过处理的空气，以低风速、低紊流度、小温差的方式直接送入室内人员活动区的下部。置换通风型送风模式比混合式通风模式节能，根据有关资料统计，对于高大空间来说，其节约制冷能耗费20%～50%。
置换通风在北欧已经普遍采用。最早是用于工业厂房解决室内的污染控制问题，然后转向民用，如办公室、会议厅、剧院等，目前我国在一些建筑中已有所应用。

5.3.24 空气进行蒸发冷却时，一般都是利用循环水进行喷淋，由于不需要人工冷源，所以能耗较少，是一种节能的空调方式。在新疆、甘肃、宁夏、内蒙等地区，夏季空调室外计算湿球温度普遍较低，温度的日较差大，适宜采用蒸发冷却。
近几年，此项技术在西北地区得到了广泛应用，且取得了良好的节能效果；同时，在技术上已由单独直接蒸发冷却的一级系统，发展到间接与直接蒸发冷却相结合的二级系统，以及两级间接蒸发与直接蒸发冷却结合的三级系统，都取得了很好的效果。

5.3.25 在空气处理过程中，同时有冷却和加热过程出现，肯定是既不经济，也不节能的，设计中应尽量避免。对于夏季具有高温高湿特征的地区来说，若仅用冷却过程处理，有时会使相对湿度超出设定值，如果时间不长，一般是可以允许的；如果对相对湿度的要求很严格，则宜采用二次回风或淋水旁通等措施，尽量减少加热用量。但对于一些散湿量较大、热湿比很小的房间等特殊情况，如室内游泳池等，冷却后再热可能是需要的方式之一。
对于置换通风方式，由于要求送风温差较小，当采用一次回风系统时，如果系统的热湿比较小，有可能会使处理后的送风温度过低，若采用再加热显然不利于充分利用置换通风方式所带来的节能的优点。因此，置换通风方式适用于热湿比较大的空调系统，或者可采用二次回风的处理方式。

5.3.26 考虑到目前国产风机的总效率都能达到52%以上，同时考虑目前许多空调机组已开始配带中效过滤器的因素，根据办公建筑中的两管制定风量空调系统、四管制定风量空调系统、两管制变风量空调系统、四管制变风量空调系统的最高全压标准分别为900Pa、1000Pa、1200Pa、1300Pa，商业、旅馆建筑中分别为980Pa、1080Pa、1280Pa、1380Pa，以及普通机械通风系统600Pa，计算出上述Ws的限值。但考虑到许多地区目前在空调系统中还是采用粗效过滤的实际情况，所以同时也列出这类空调送风系统的单位风量耗功率的数值要求。在实际工程中，风系统的全压不应超过前述要求，实际上是要求通风系统的作用半径不宜过大，如果超过，则应对风机的效率应提出更高的要求。
对于规格较小的风机，虽然风机效率与电机效率有所下降，但由于系统管道较短和噪声处理设备的减少，风机压头可以适当减少。据计算，由于这个原因，小规格风机同样可以满足大风机所要求的Ws值。
由于空调机组中湿膜加湿器以及严寒地区空调机组中通常设有的预热盘管，风阻力都会大一些，因此给出了的单位风量耗功率（Ws）的增加值。
需要注意的是，为了确保单位风量耗功率设计值的确定，要求设计人员在图纸设备表上都注明空调机组采用的风机全压与要求的风机最低总效率。

5.3.27
1 本条引自《旅游旅馆建筑热工与空气调节节能设计标准》GB 50189—93，转引时，将原条文中的“水输送系数”（WTF），改用输送能效比（ER）表示，两者的关系为：ER＝1/WTF。
2 本条文适用于独立建筑物内的空调水系统，最远环路总长度一般在200～500m范围内。区域管道或总长度过长的水系统可参照执行，目的是为了降低管道的输配能耗。
3 考虑到在多台泵并联的系统中，单台泵运行时往往会超流量，水泵电机的配置功率会适当放大的情况，在输送能效比（ER）的计算公式中，采用水泵电机铭牌功率显然不能准确地反映出设计的合理性，因此这里采用水泵轴功率计算，公式中的效率亦采用水泵在设计工作点的效率。
4 考虑到冷水泵的扬程一般不超过36m，其效率为70%以上，供回水温差为5℃时，计算出冷水的ER＝0.0241。
5 考虑在两管制系统中，为了使自控阀门对供热时的控制性能有所保证，自控阀门的冷、热水设计流量值之比以不超过3:1为宜。热水供回水温差最大为15℃。
6 严寒地区按设计冷/热量之比平均为1:2考虑；寒冷地区和夏热冬冷地区按设计冷/热量之比平均为1:1考虑；夏热冬暖地区按设计冷/热量之比平均为2:1考虑。
7 在由于直燃机的水温差较小（与冷水温差差不多），因此这里明确两管制热水管道系统中的输送能效比值计算“不适用于采用直燃式冷热水机组作为热源的空调热水系统”。

5.3.28 本条文为空调冷热水管道绝热计算的基本原则，也作为附录C的引文。
附录C是建筑物内的空调冷热水管道绝热厚度表。该表是从节能角度出发，按经济厚度的原则制定的；但由于全国各地的气候条件差异很大，对于保冷管道防结露厚度的计算结果也会相差较大，因此除了经济厚度外，还必须对冷管道进行防结露厚度的核算，对比后取其大值。
为了方便设计人员选用，附录C针对目前空调水管道常使用的介质温度和最常用的两种绝热材料制定的，直接给出了厚度。如使用条件不同或绝热材料不同，设计人员应自行计算或按供应厂家提供的技术资料确定。
按照附录C的绝热厚度的要求，每100m冷水管的平均温升可控制在0.06℃以内；每100m热水管的平均温降也控制在0.12℃以内，相当于一个500m长的供回水管路，控制管内介质的温升不超过0.3℃（或温降不超过0.6℃），也就是不超过常用的供、回水温差的6%左右。如果实际管道超过500m，设计人员应按照空调管道（或管网）能量损失不大于6%的原则，通过计算采用更好（或更厚）的保温材料以保证达到减少管道冷（热）损失的效果。

5.3.29 风管表面积比水管道大得多，其管壁传热引起的冷热量的损失十分可观，往往会占空调送风冷量的5%以上，因此空调风管的绝热是节能工作中非常重要的一项内容。
由于离心玻璃棉是目前空调风管绝热最常用的材料，因此这里将它用作为制定空调风管绝热最小热阻时的计算材料。按国家玻璃棉标准，离心玻璃棉属2b号，密度在32～48kg/m3时，70℃时的导热系数≤0.046W/（m·K），一般空调风管绝热材料使用的平均温度为20℃，可以推算得到20℃时的导热系数为0.0377W/（m·K）。按管内温度15℃时，计算经济厚度为28mm，计算热阻是0.74（m2·K/W）；低温空调风管管内温度按5℃计算，得到导热系数为0.0366W/（m·K），计算经济厚度为39mm，计算热阻是1.08（m2·K/W）。如果离心玻璃棉导热系数性能好的话，导热系数可以达到0.033和0.031，厚度为24和33mm。

5.3.30 保冷管道的绝热层外的隔汽层是防止凝露的有效手段，保证绝热效果，保护层是用来保护隔汽层的。如果绝热材料本身就是具有隔汽性的闭孔材料，就可认为是隔汽层和保护层。


5.4 空气调节与采暖系统的冷热源

5.4 空气调节与采暖系统的冷热源

5.4.1 空调采暖系统在公共建筑中是能耗大户，而空调冷热源机组的能耗又占整个空调，采暖系统的大部分。当前各种机组、设备品种繁多，电制冷机组、溴化锂吸收式机组及蓄冷蓄热设备等各具特色。但采用这些机组和设备时都受到能源、环境、工程状况使用时间及要求等多种因素的影响和制约，为此必须客观全面地对冷热源方案进行分析比较后合理确定。
1 发展城市热源是我国城市供热的基本政策，北方城市发展较快，较为普遍，夏热冬冷地区少部分城市也在规划中，有的已在实施，具有城市或区域热源时应优先采用。我国工业余热的资源也存在潜力，应充分利用。
2 《中华人民共和国节约能源法》明确提出：“推广热电联产，集中供热，提高热电机组的利用率，发展热能梯级利用技术，热、电、冷联产技术和热、电、煤气三联供技术，提高热能综合利用率”。大型热电冷联产是利用热电系统发展供热、供电和供冷为一体的能源综合利用系统。冬季用热电厂的热源供热，夏季采用溴化锂吸收式制冷机供冷，使热电厂冬夏负荷平衡，高效经济运行。
3 原国家计委、原国家经贸委、建设部、国家环保总局联合发布的《关于发展热电联产的规定》（计基础[2000]1268号文）中指出：“以小型燃气发电机组和余热锅炉等设备组成的小型热电联产系统，适用于厂矿企业、写字楼、宾馆、商场、医院、银行、学校等分散的公用建筑。它具有效率高、占地小、保护环境、减少供电线路损和应急突发事件等综合功能，在有条件的地区应逐步推广”。分布式热电冷联供系统以天然气为燃料，为建筑或区域提供电力、供冷、供热（包括供热水）三种需求，实现天然气能源的梯级利用，能源利用效率可达到80%以上，大大减少S02、固体废弃物、温室气体、NOx和TSP的排放，减少占地面积和耗水量，还可应对突发事件确保安全供电，在国际上已经得到广泛应用。我国已有少量项目应用了分布式热电冷联供技术，取得较好的社会和经济效益。目前国家正在制定的《国家十一五规划》、《国家中长期能源规划》、《国家中长期科技规划》，都把分布式燃气热电冷联供作为发展的重点。
大量电力驱动空调的使用是导致高峰期电力超负荷的主要原因之一。同时由于空调负荷分布极不均衡、全年工作时间短、平均负荷率低，如果为满足高峰期电力需求大规模建设电厂，将会导致发输配电设备的利用率低、电网的技术和经济指标差、供电的成本提高。随着国家西气东输等天然气工程的建设，夏季天然气出现大量富余，北京冬季供气高峰和夏季低谷的供气量相差7～8倍。为平衡负荷，不得不投巨资建设调峰储气库，天然气输配管网和设施也必须按最大供应能力建设，在夏季供气低谷时，造成管网资源的闲置和浪费。可见燃气与电力都存在峰谷差的难题。但是燃气峰谷与电力峰谷有极大的互补性。发展燃气空调和楼宇冷热电三联供可降低电网夏季高峰负荷，填补夏季燃气的低谷，同时降低电力和燃气的峰谷差，平衡能源利用负荷，实现资源的优化配置，是科学合理地利用能源的双赢措施。
在应用分布式热电冷联供技术时，必须进行科学论证，从负荷预测、技术、经济、环保等多方面对方案做可行性分析。
4 当具有电、城市供热、天然气，城市煤气等能源中两种以上能源时，可采用几种能源合理搭配作为空调冷热源。如“电＋气”、“电＋蒸汽”等，实际上很多工程都通过技术经济比较后采用了这种复合能源方式，投资和运行费用都降低，取得了较好的经济效益。城市的能源结构若是几种共存，空调也可适应城市的多元化能源结构，用能源的峰谷季节差价进行设备选型，提高能源的一次能效，使用户得到实惠。
5 水源热泵是一种以低位热能作能源的中小型热泵机组，具有可利用地下水、地表水或工业废水作为热源供暖和供冷，采暖运行时的性能系数COP一般大于4，优于空气源热泵，并能确保采暖质量。水源热泵需要稳定的水量，合适的水温和水质，在取水这一关键问题上还存在一些技术难点，目前也没有合适的规范、标准可参照，在设计上应特别注意。采用地下水时，必须确保有回灌措施和确保水源不被污染，并应符合当地的有关保护水资源的规定。
采用地下埋管换热器的地源热泵可省去水质处理、回灌和设置板式换热器等装置。埋管换热器可以分为立式和卧式。我国对这一新技术还处于开发研究阶段，当前设计上还缺乏可靠的土壤热物性有关数据和正确的计算方法。在工程实施中宜由小型建筑起步，不断总结完善设计与施工的经验。

5.4.2 强制性条文。合理利用能源、提高能源利用率、节约能源是我国的基本国策。用高品位的电能直接用于转换为低品位的热能进行采暖或空调，热效率低，运行费用高，是不合适的。国家有关强制性标准中早有“不得采用直接电加热的空调设备或系统”的规定。近些年来由于空调，采暖用电所占比例逐年上升，致使一些省市冬夏季尖峰负荷迅速增长，电网运行日趋困难，造成电力紧缺。2003年夏季，全国20多个省、市不同程度出现了拉闸限电；入冬以后，全国大范围缺电现象愈演愈烈。而盲目推广电锅炉、电采暖，将进一步劣化电力负荷特性，影响民众日常用电，制约国民经济发展，为此必须严格限制。考虑到国内各地区的具体情况，在只有符合本条所指的特殊情况时方可采用。但前提条件是：该地区确实电力充足且电价优惠或者利用如太阳能、风能等装置发电的建筑。
要说明的是，对于内、外区合一的变风量系统，作了放宽。目前在一些南方地区，采用变风量系统时，可能存在个别情况下需要对个别的局部外区进行加热，如果为此单独设置空调热水系统可能难度较大或者条件受到限制或者投入较高。

5.4.3 强制性条文。本条中各款提出的是选择锅炉时应注意的问题，以便能在满足全年变化的热负荷前提下，达到高效节能要求。当前，我国多数燃煤锅炉运行效率低、热损失大。为此，在设计中要选用机械化、自动化程度高的锅炉设备，配套优质高效的辅机，减少炉膛未完全燃烧和排烟系统热损失，杜绝热力管网中的“跑、冒、滴、漏”，使锅炉在额定工况下产生最大热量而且平稳运行。利用锅炉余热的途径有：在炉尾烟道设置省煤器或空气预热器，充分利用排烟余热；尽量使用锅炉连续排污器，利用“二次汽”再生热量；重视分汽缸凝结水回收余压汽热量，接至给水箱以提高锅炉给水温度。燃气燃油锅炉由于新技术和智能化管理，效率较高，余热利用相对减少。

5.4.4 本条中各款提出的是选择锅炉时应注意的问题，以便能在满足全年变化的热负荷前提下，达到高效节能运行的要求。

5.4.5 强制性条文。随着建筑业的持续增长，空调的进一步普及，我国已成为冷水机组的制造大国。大部分世界级品牌都已在中国成立合资或独资企业，大大提高了机组的质量水平，产品已广泛应用于各类公共建筑。而我国的行业标准已显落后，成为高能耗机组的保护伞，影响部分国内机组的技术进步和市场竞争力，为此提出额定制冷量时最低限度的制冷性能系数（COP）值。由国家标准化管理委员会、国家发展和改革委员会主办，中国标准化研究院承办，全国能源基础与管理标准化技术委员会、中国家用电器协会、中国制冷空调工业协会和全国冷冻设备标准化技术委员会协办的“空调能效国家标准新闻发布会”已于2004年9月16日在北京召开，会议发布了国家标准《冷水机组能效限定值及能源效率等级》GB 19577—2004，《单元式空气调节机能效限定值及能源效率等级》GB 19576—2004等三个产品的强制性国家能效标准，这给本标准在确定能效最低值时提供了依据。能源效率等级判定方法，目的是配合我国能效标识制度的实施。能源效率等级划分的依据：一是拉开档次，鼓励先进，二是兼顾国情，以及对市场产生的影响，三是逐步与国际接轨。根据我国能效标识管理办法（征求意见稿）和消费者调查结果，建议依据能效等级的大小，将产品分成1、2、3、4、5五个等级。能效等级的含义1等级是企业努力的目标；2等级代表节能型产品的门槛（最小寿命周期成本）；3、4等级代表我国的平均水平；5等级产品是未来淘汰的产品。目的是能够为消费者提供明确的信息，帮助其购买的选择，促进高效产品的市场。以下摘录国家标准《冷水机组能效限定值及能源效率等级》GB 19577—2004中“表2能源效率等级指标”。

本标准确定表5.4.5中制冷性能系数（COP）值考虑了以下因素：国家的节能政策；我国产品现有与发展水平；鼓励国产机组尽快提高技术水平。同时，从科学合理的角度出发，考虑到不同压缩方式的技术特点，对其制冷性能系数分别作了不同要求。活塞/涡旋式采用第5级，水冷离心式采用第3级，螺杆机则采用第4级。至于确定名义工况时的参数，则根据国家标准《蒸气压缩循环冷水（热泵）机组工商业用和类似用途的冷水（热泵）机组》GB/T 18430.1—2001中的规定，即：1.使用侧：制冷进/出口水温12/7℃；2.热源侧（或放热侧）：水冷式冷却水进出口水温30/35℃，风冷式制冷空气干球温度35℃，蒸发冷却式空气湿球温度24℃；3.使用侧和水冷式热源侧污垢系数0.086m2·C/kW。

5.4.6、5.4.7 空调系统运行时，除了通过运行台数组合来适应建筑冷量需求和节能外，在相当多的情况下，冷水机组处于部分负荷运行状态，为了控制机组部分负荷运行时的能耗，有必要对冷水机组的部分负荷时的性能系数作出一定的要求。参照国外的一些情况，本标准提出了用IPLV来评价的方法。
蒸气压缩循环冷水（热泵）机组综合部分负荷性能系数计算的根据：取我国典型公共建筑模型，计算出我国19个城市气候条件下，典型建筑的空调系统供冷负荷以及各负荷段的机组运行小时数，参照美国空调制冷协会ARI 550/590—1998《采用蒸气压缩循环的冷水机组》标准中综合部分负荷性能IPLV系数的计算方法，对我国4个气候区分别统计平均，得到全国统一的IPLV系数值。
建议的部分负荷检测条件：水冷式蒸气压缩循环冷水（热泵）机组属制冷量可调节系统，机组应在100%负荷、75%负荷、50%负荷、25%负荷的卸载级下进行标定，这些标定点用于计算IPLV系数。
部分负荷额定性能工况条件应符合GB/T 18430.1—2001《蒸气压缩循环冷水（热泵）机组工商业用和类似用途的冷水（热泵）机组》标准中第4.6节、5.3.5条的规定。
当冷水机组无法依要求做出100%、75%、50%、25%冷量时，参见ARI 550/590—1998标准采取间接法，将该机部分负荷下的效率值描点绘图，点跟点之间再连成直线，再在线上用内插法求出标准负荷点。要注意的是，不宜将直线作外插延伸。

5.4.8 强制性条文。近几年单元式空调机竞争激烈，主要表现在价格上而不是在提高产品质量上。当前，中国市场上空调机产品的能效比值高低相差达40%，落后的产品标准已阻碍了空调行业的健康发展，本条规定了单元式空调机最低性能系数（COP）限值，就是为了引导技术进步，鼓励设计师和业主选择高效产品，同时促进生产厂家生产节能产品，尽快与国际接轨。表5.4.8中名义制冷量时能效比（EER）值，相当于国家标准《单元式空气调节机能效限定值及能源效率等级》GB 19576—2004中“表2能源效率等级指标”的第4级（见下表）。按照国家标准《单元式空气调节机能效限定值及能源效率等级》GB 19576—2004所定义的机组范围，此表暂不适用多联式空调（热泵）机组和变频空调机。

5.4.9 强制性条文。表5.4.9中的参数取自国家标准《蒸气和热水型溴化锂吸收式冷水机组》GB/T 18431和《直燃型溴化锂吸收式冷（温）水机组》GB/T 18362，在设计选择溴化锂吸收式机组时，其性能参数应优于其规定值。

5.4.10 本条提出了空气源热泵经济合理应用，节能运行的基本原则：
1 和水冷机组相比，空气源热泵耗电较高，价格也高。但其具备供热功能，对不具备集中热源的夏热冬冷地区来说较为适合，尤其是机组的供冷、供热量和该地区建筑空调夏、冬冷热负荷的需求量较匹配，冬季运行效率较高。从技术经济、合理使用电力方面考虑，日间使用的中、小型公共建筑最为合适；
2 在夏热冬暖地区使用时，因需热量小和供热时间短，以需热量选择空气源热泵冬季供热，夏季不足冷量可采用投资低、效率高的水冷式冷水机组补足，可节约投资和运行费用。
3 寒冷地区使用时必须考虑机组的经济性与可靠性，当在室外温度较低的工况下运行，致使机组制热COP太低，失去热泵机组节能优势时就不宜采用。

5.4.11 在大中型公共建筑中，冷水（热泵）机组的台数和容量的选择，应根据冷（热）负荷大小及变化规律而定，单台机组制冷量的大小应合理搭配，当单机容量调节下限的制冷量大于建筑物的最小负荷时，可选1台适合最小负荷的冷水机组，在最小负荷时开启小型制冷系统满足使用要求，这已在许多工程中取得很好的节能效果。提出空调冷负荷大于528kW以上的公共建筑（一般为3000～6000m2）时机组设置不宜少于2台，除可提高安全可靠性外，也可达到经济运行的目的。当特殊原因仅能设置1台时，应采用多台压缩机分路联控的机型。

5.4.12 目前一些采暖，空调用汽设备的凝结水未采取回收措施或由于设计不合理和管理不善，造成大量的热量损失。为此应认真设计凝结水回收系统，做到技术先进，设备可靠，经济合理。凝结水回收系统一般分为重力、背压和压力凝结水回收系统，可按工程的具体情况确定。从节能和提高回收率考虑，应优先采用闭式系统即凝结水与大气不直接相接触的系统。

5.4.13 一些冬季或过渡季需要供冷的建筑，当室外条件许可时，采用冷却塔直接提供空调冷水的方式，减少了全年运行冷水机组的时间，是一种值得推广的节能措施。通常的系统做法是：当采用开式冷却塔时，用被冷却塔冷却后的水作为一次水，通过板式换热器提供二次空调冷水（如果是闭式冷却塔，则不通过板式换热器，直接提供），再由阀门切换到空调冷水系统之中向空调机组供冷水，同时停止冷水机组的运行。不管采用何种形式的冷却塔，都应按当地过渡季或冬季的气候条件，计算空调末端需求的供水温度及冷却水能够提供的水温，并得出增加投资和回收期等数据，当技术经济合理时可以采用。


5.5 监测与控制

5.5 监测与控制

5.5.1 为了节省运行中的能耗，供热与空调系统应配置必要的监测与控制。但实际情况错综复杂，作为一个总的原则，设计时要求结合具体工程情况通过技术经济比较确定具体的控制内容。

5.5.2 对于间歇运行的空调系统，在保证使用期间满足要求的前提下，应尽量提前系统运行的停止时间和推迟系统运行的启动时间，这是节能的重要手段。

5.5.3 DDC控制系统从20世纪80年代后期开始进入我国，已经经过约20年的实践，证明其在设备及系统控制、运行管理等方面具有较大的优越性且能够较大的节约能源，大多数工程项目的实际应用过程中都取得了较好的效果。就目前来看，多数大、中型工程也是以此为基本的控制系统形式的。

5.5.4
1 目前许多工程采用的是总回水温度来控制，但由于冷水机组的最高效率点通常位于该机组的某一部分负荷区域，因此采用冷量控制的方式比采用温度控制的方式更有利于冷水机组在高效率区域运行而节能，是目前最合理和节能的控制方式。但是，由于计量冷量的元器件和设备价格较高，因此规定在有条件时（如采用了DDC控制系统时），优先采用此方式。同时，台数控制的基本原则是：（1）让设备尽可能处于高效运行；（2）让相同型号的设备的运行时间尽量接近以保持其同样的运行寿命（通常优先启动累计运行小时数最少的设备）；（3）满足用户侧低负荷运行的需求。
2 设备的连锁启停主要是保证设备的运行安全性。
3 目前绝大多数空调水系统控制是建立在变流量系统的基础上的，冷热源的供、回水温度及压差控制在一个合理的范围内是确保采暖空调系统的正常运行的前提，当供、回水温度过小或压差过大的话，将会造成能源浪费，甚至系统不能正常工作，必须对它们加以控制与监测。回水温度主要是用于监测（回水温度的高低由用户侧决定）和高（低）限报警。对于冷冻水而言，其供水温度通常是由冷水机组自身所带的控制系统进行控制，对于热水系统来说，当采用换热器供热时，供水温度应在自动控制系统中进行控制；如果采用其他热源装置供热，则要求该装置应自带供水温度控制系统。在冷却水系统中，冷却水的供水温度对制冷机组的运行效率影响很大，同时也会影响到机组的正常运行，故必须加以控制。机组冷却水总供水温度可以采用：（1）控制冷却塔风机的运行台数（对于单塔多风机设备）；（2）控制冷却塔风机转速（特别适用于单塔单风机设备）；（3）通过在冷却水供、回水总管设置旁通电动阀等方式进行控制。其中方法（1）节能效果明显，应优先采用。如环境噪声要求较高（如夜间）时，可优先采用方法（2），它在降低运行噪声的同时，同样具有很好的节能效果，但投资稍大。在气候越来越凉，风机全部关闭后，冷却水温仍然下降时，可采用方法（3）进行旁通控制。在气候逐渐变热时，则反向进行控制。
4 设备运行状态的监测及故障报警是冷、热源系统监控的一个基本内容。
5 当楼宇自控系统与冷冻机控制系统可实施集成的条件时，可以根据室外空气的状态，在一定范围内对冷水机组的出水温度进行再设定优化控制。
由于工程的情况不同，上述内容可能无法完全包含一个具体的工程中的监控内容（如一次水供回水温度及压差、定压补水装置、软化装置等等），因此设计人还要根据具体情况确定一些应监控的参数和设备。

5.5.5 机房群控是冷、热源设备节能运行的一种有效方式。例如：离心式、螺杆式冷水机组在某些部分负荷范围运行时的效率高于设计工作点的效率，因此简单地按容量大小来确定运行台数并不一定是最节能的方式；在许多工程中，采用了冷、热源设备大、小搭配的设计方案，这时采用群控方式，合理确定运行模式对节能是非常有利的。又如，在冰蓄冷系统中，根据负荷预测调整制冷机和系统的运行策略，达到最佳移峰、节省运行费用的效果，这些均需要进行机房群控才能实现。
由于工程情况的不同，这里只是原则上提出群控的要求和条件。具体设计时，应根据负荷特性、设备容量、设备的部分负荷效率、自控系统功能以及投资等多方面进行经济技术分析后确定群控方案。同时，也应该将冷水机组、水泵、冷却塔等相关设备综合考虑。

5.5.6 从节能的观点来看，较低的冷却水进水温度有利于提高冷水机组的能效比，因此尽可能降低冷却水温对于节能是有利的。但为了保证冷水机组能够正常运行，提高系统运行的可靠性，通常冷却水进水温度有最低水温限制的要求。为此，必须采取一定的冷却水水温控制措施。通常有三种做法：（1）调节冷却塔风机运行台数；（2）调节冷却塔风机转速；（3）供、回水总管上设置旁通电动阀，通过调节旁通流量保证进入冷水机组的冷却水温高于最低限值。在（1）、（2）两种方式中，冷却塔风机的运行总能耗也得以降低。
在停止冷水机组运行期间，当采用冷却塔供应空调冷水时，为了保证空调末端所必需的冷水供水温度，应对冷却塔出水温度进行控制。
冷却水系统在使用时，由于水分的不断蒸发，水中的离子浓度会越来越大。为了防止由于高离子浓度带来的结垢等种种弊病，必须及时排污。排污方法通常有定期排污和控制离子浓度排污。这两种方法都可以采用自动控制方法，其中控制离子浓度排污方法在使用效果与节能方面具有明显优点。

5.5.7
1 空气温、湿度控制和监测是空调风系统控制的一个基本要求。在新风系统中，通常控制送风温度和送风（或典型房间——取决于新风系统的加湿控制方式）的相对湿度。在带回风的系统中，通常控制回风（或室内）温度和相对湿度，如不具备湿度控制条件（如夏季使用两管制供水系统）时，舒适性空调的相对湿度可不作控制。在温、湿度同时控制的过程中，应考虑到人体的舒适性范围，防止由于单纯追求某一项指标而发生冷、热相互抵消的情况。当技术可靠时，可考虑夜间（或节假日）对室内温度进行自动再设定控制。
2 在大多数民用建筑中，如果采用双风机系统（设有回风机），其目的通常是为了节能而更多的利用新风（直至全新风）。因此，系统应采用变新风比焓值控制方式。其主要内容是：根据室内、外焓值的比较，通过调节新风、回风和排风阀的开度，最大限度的利用新风来节能。技术可靠时，可考虑夜间对室内温度进行自动再设定控制。目前也有一些工程采用“单风机空调机组加上排风机”的系统形式，通过对新风、排风阀的控制以及排风机的转速控制也可以实现变新风比控制的要求。
3 变风量采用风机变速是最节能的方式。尽管风机变速的做法投资有一定增加，但对于采用变风量系统的工程而言，这点投资应该是有保证的，其节能所带来的效益能够较快地回收投资。风机变速可以采用的方法有定静压控制法、变静压控制法和总风量控制法，第一种方法的控制最简单，运行最稳定，但节能效果不如后两种；第二种方法是最节能的办法，但需要较强的技术和控制软件的支持；第三种介于第一、二种之间。就一般情况来说，采用第一种方法已经能够节省较大的能源。但如果为了进一步节能，在经过充分论证控制方案和技术可靠时，可采用变静压控制模式。

5.5.8 设计二次泵系统的条件在前面已经有所要求，通常是一个规模较大的系统。二次泵采用变速控制方式比采用水泵台数控制的方法更节能，但没有自动控制系统是不可能按设计意图实现的。在此情况下，配备一套较为完善的水泵变速控制系统是非常必要的。通常采用的变频调速控制方法所增加的费用对于整个工程而言是微不足道的，而且回收周期也非常短，值得推广。
一般情况下，二次泵转速可采用定压差方式进行控制。压差信号的取得方法通常有两种：（1）取二次水泵环路中主供、回水管道的压力信号。由于信号点的距离近，该方法易于实施。（2）取二次水泵环路中各个远端支管上有代表性的压差信号。如有一个压差信号未能达到设定要求时，提高二次泵的转速，直到满足为止；反之，如所有的压差信号都超过设定值，则降低转速。显然，方法（2）所得到的供回水压差更接近空调末端设备的使用要求，因此在保证使用效果的前提下，它的运行节能效果较前一种更好，但信号传输距离远，要有可靠的技术保证。
当技术可靠时，也可采用变压差方式——根据空调机组（或其他末端设备）的水阀开度情况，对控制压差进行再设定，尽可能在满足要求的情况下降低二次泵的转速以达到节能的目的。

5.5.9 风机盘管采用温控阀是为了保证各末端能够“按需供水”，以实现整个水系统为变水量系统。因此，直接采用风速开关对室内温度进行控制的方式是不合适的。至于其温控阀是采用双位式还是可调式（前者投资较少，后者控制精度较高），应根据工程的实际要求确定。一般来说，普通的舒适性空调要求情况下采用双位阀即可，只有对室温控制精度要求特别高时，才采用可调式温控阀。

5.5.10 在以排除房间发热量为主的通风系统中，根据房间温度控制通风设备运行台数或转速，可避免在气候凉爽或房间发热量不大的情况下通风设备满负荷运行的状况发生，既可节约电能，又能延长设备的使用年限。

5.5.11 对于居住区、办公楼等每日车辆出入明显有高峰时段的地下车库，采用每日、每周时间程序控制风机启停的方法，节能效果明显。在有多台风机的情况下，也可以根据不同的时间启停不同的运行台数的方式进行控制。
采用CO浓度自动控制风机的启停（或运行台数），有利于在保持车库内空气质量的前提下节约能源，但由于C0浓度探测设备比较贵，因此适用于高峰时段不确定的地下车库在汽车开、停过程中，通过对其主要排放污染物CO浓度的监测来控制通风设备的运行。由于目前还没有关于地库空气质量的相关标准，因此建议采用CO浓度控制方式时，CO浓度取（3～5）×10-6m3/m3。

5.5.12 集中空调系统的冷量和热量计量和我国北方地区的采暖热计量一样，是一项重要的建筑节能措施。设置能量计量装置不仅有利于管理与收费，用户也能及时了解和分析用能情况，加强管理，提高节能意识和节能的积极性，自觉采取节能措施。目前在我国出租型公共建筑中，集中空调费用多按照用户承租建筑面积的大小，用面积分摊方法收取，这种收费方法的效果是用与不用一个样、用多用少一个样，使用户产生“不用白不用”的心理，使室内过热或过冷，造成能源浪费，不利于用户健康，还会引起用户与管理者之间的矛盾。公共建筑集中空调系统，冷、热量的计量也可作为收取空调使用费的依据之一，空调按用户实际用量收费是今后的一个发展趋势。它不仅能够降低空调运行能耗，也能够有效地提高公共建筑的能源管理水平。
我国已有不少单位和企业，对集中空调系统的冷热量计量原理和装置进行了广泛的研究和开发，并与建筑自动化（BA）系统和合理的收费制度结合，开发了一些可用于实际工程的产品。当系统负担有多栋建筑时，应针对每栋建筑设置能量计量装置；同时，为了加强对系统的运行管理，要求在能源站房（如冷冻机房、热交换站或锅炉房等）应同样设置能量计量装置。但如果空调系统只是负担一栋独立的建筑，则能量计量装置可以只设于能源站房内。
当实际情况要求并且具备相应的条件时，推荐按不同楼层、不同室内区域、不同用户或房间设置冷、热量计量装置的做法。