无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑隔声评价标准

Rating standard Of sound insulation in buildings

GB／T 50121—2005

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2005年10月1日

中华人民共和国建设部
公 告
第356号

建设部关于发布国家标准
《建筑隔声评价标准》的公告

现批准《建筑隔声评价标准》为国家标准，编号为GB／T 50121—2005，自2005年10月1日起实施。原《建筑隔声评价标准》GBJ 12l—88同时废止。
本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2005年7月15日

前 言

根据建设部建标[2002]85号文件((2001～2002年度工程建设标准制订、修订计划》下达的任务，本标准编制组对《建筑隔声评价标准》(GBJ 121—88)进行了修编。编制组首先根据近年来收集到的对隔声评价方面的意见，并参照ISO的相关标准以及其他一些已经发布实施的有关建筑构件隔声标准，提出征求意见稿，面向全国广泛地征求意见，随后提出送审稿，经专家审查通过。修编后使本标准具有良好的实用性，同时也和国际标准有较好的一致性。
本标准的主要技术内容是规定了将空气声隔声和撞击声隔声测量数据转换成单值评价量的方法，并根据按本标准规定的方法确定的空气声隔声和撞击声隔声的单值评价量对建筑物和建筑构件的隔声性能进行了分级。
本标准修编的主要内容是：
一、单值评价量的确定方法增加了数值计算法。
二、空气声隔声增加了粉红噪声和交通噪声两个频谱修正量。
三、在确定单值评价量时取消了对单个1／3倍频程不利偏差不大于8dB的限制(GBJ 121—88的第2．0．3条第三款和3．0．3条第三款)及单个倍频程不利偏差不大于5dB的限制(GBJ 121—88的附录一第四条)。
四、增加了对建筑物和建筑构件隔声性能的分级。
本标准由建设部负责管理，由北京市建筑设计研究院负责具体技术内容解释。在实施过程中如需要修改或补充之处，请将意见或有关资料寄送北京市建筑设计研究院(北京市南礼士路62号，研究所，邮编l00045)。
本标准主编单位、参编单位和主要起草人：
主编单位：北京市建筑设计研究院
参编单位：中同建筑科学研究院
中国科学院声学研究所
主要起草人：项端祈 王 峥 陈金京 谭 华 戴根华 林杰 薛长健


1 总 则

1．0．1 为了对建筑物和建筑构件的隔声性能进行评价，合理确定隔声性能等级，制定本标准。

1. 0．2 本标准适用于建筑物和建筑构件的空气声隔声和撞击声隔声的单值评价和性能分级。

1. 0．3 按本标准进行建筑物和建筑构件的空气声隔声和撞击声隔声评价，其所用原始数据的测量方法应按现行国家隔声测量标准执行。

1. 0．4 隔声评价除应符合本标准外，尚应符合其他有关国家现行标准、规范的规定。


2 术语、符号

2．O．1 测量量 measurement quantity
测量得到的一组1／3倍频程或倍频程的空气声隔声或撞击声隔声数据，单位dB。

2．O．2 计权 weighting
将一组测量量用一组基准数值进行整合后获得单值的方法。

2．O．3 单值评价量 single-number quantity
按本标准规定的方法将测量量计权后得出的单值，单位dB。

2．O．4 基准值 reference values
在确定单值评价量时用来对测量量进行计权的一组基准数值，单位dB。

2．O．5 空气声 air-borne sound
建筑中经过空气传播的噪声。

2．O．6 撞击声 impact sound
在建筑结构上撞击而引起的噪声。

2．O．7 不利偏差 unfavourable deviation
某一频带的测量量低于(空气声隔声)或高于(撞击声隔声)该频带基准值与单值评价量之和的分贝数，单位dB。

2．O．8 空气声隔声频谱修正量 spectrum adaptation term for air-borne sound insulation
考虑了噪声频谱特性后所要加到单值评价量上的修正值，单位dB。

2．O. 9 撞击声隔声频谱修正量 spectrum adaptation term for impact sound
考虑了标准撞击器与实际撞击声源所激发的楼板撞击声的频谱差异后要加到单值评价量上的修正值，单位dB。

2．O．10 撞击声改善量 impact sound improvement
楼板在铺设了面层后撞击声压级降低的值，单位dB。

2．O．11 基准楼板 reference floor
为了确定楼板面层撞击声改善量而提出的一种理想化楼板，其计权规范化撞击声压级为78dB。

2．O．12 光裸重质楼板 bare massive floor
未铺设任何表面材料的用混凝土等重质材料构筑的楼板。

2．O．13 基准面层 reference cover
为了计算楼板与面层综合撞击声隔声效果而提出的一种理想化面层，其计权撞击声改善量为19dB。


3 空气声隔声

3．1 空气声隔声的单值评价量与频谱修正量

3．1. 1 空气声隔声单值评价量的名称和符号与测量量有关。建筑构件与建筑物的空气声隔声测量量与单值评价量的对应关系应分别符合表3．1．1—1和表3．1．1-2的规定。


3．2 确定空气声隔声单值评价量的数值计算法

3．2．1 当测量量为X，且X用l／3倍频程测量时，其相应单值评价量XW必须为满足下式的最大值，精确到ldB：

5个倍频程；
Pi——不利偏差，按（3.2.1-2）式计算。


3．3 确定空气声隔声单值评价量的曲线比较法

3．3．1 当测量量用1／3倍频程测量时，应符合下列规定：
1 将一组精确到0．1dB的1／3倍频程空气声隔声测量量在坐标纸上绘制成一条测量量的频谱曲线。
2 将具有相同坐标比例的井绘有1／3倍频程空气声隔声基准曲线(图3．1．2—1)的透明纸覆盖在绘有上述曲线的坐标纸上，使横坐标相互重叠，并使纵坐标中基准曲线0dB与频谱曲线的一个整数坐标对齐。
3 将基准曲线向测量量的频谱曲线移动，每步1dB，直至不利偏差之和尽量的大，但不超过32．0dB为止。
4 此时基准曲线上0dB线所对应的绘有测量量频谱曲线的坐标纸上纵坐标的整分贝数，就是该组测量量所对应的单值评价量。

3．3．2 当测量量用倍频程测量时，应符合下列规定：
1 将一组精确到0．1dB的倍频程空气声隔声测量量在坐标纸上绘制成一条测量量的频谱曲线。
2 将按相同坐标比例的并绘有倍频程空气声隔声基准曲线(图3．1. 2-2)的透明纸覆盖在绘有上述曲线的坐标纸上，使横坐标相互重叠，并使纵坐标中基准曲线0dB与频谱曲线的一个整数坐标对齐。
3 将基准曲线向测量量的频谱曲线移动，每步ldB，直至不利偏差之和尽量的大，但不超过10．0dB为止。
4 此时基准曲线上0dB线所对应的绘有测量量频谱曲线的坐标纸上纵坐标的整分贝数，就是该组测量量所对应的单值评价量。


3．4 频谱修正量计算方法

3. 4．1 频谱修正量Cj必须按下式计算：

3．4．2 频谱修正量在计算时应精确到0．1dB，得出的结果应修约为整数。根据所用的频谱，其频谱修正量；
——C用于频谱l(A计权粉红噪声)；
Ctr用于频谱2(A计权交通噪声)。

3．4．3 当测量量是在扩展的频率范围[包括了50Hz、63Hz、80Hz和(或)4000Hz、5000Hz的1／3倍频程，或63Hz和(或)4000Hz的倍频程]测量时，应按照附录B规定的方法计算扩展频率范围内的频谱修正量。


3．5 结果表述

3．5. 1 根据本标准确定的结果应包括空气声隔声单值评价量和频谱修正量。

3．5．2 凡根据本标准确定的空气声隔声单值评价量，其名称必须在相应测量量的名称前冠以“计权”二字，其符号必须在相应测量量的符号后增加下角标w。

3．5．3 在对建筑构件空气声隔声特性进行表述时，应同时给出单值评价量和两个频谱修正量，具体形式是在单值评价量后的括号中示明两个频谱修正量，用分号隔开[如Rw-(C； Ctr)＝41(O；一5)dB]。

3．5．4 确定建筑构件空气声隔声单值评价量应使用1／3倍频程测量量。

3．5．5 在对建筑物空气声隔声特性进行表述时，应以单值评价量和一个频谱修正量之和的形式给出。

3．5．6 频谱修正量的选择宜按本标准附录A中的表A. 0. 1 进行。

3．5．7 在结果表述中应说明单值评价量是根据1／3倍频程还是倍频程测量量计算得出的。


4 撞击声隔声

4．1 撞击声隔声的单值评价量

4．1．1 撞击声隔声单值评价量的名称和符号与测量量有关。测量量与单值评价量的对应关系应满足表4．1．1—l和表4．1．1—2的要求。

4．1. 2 根据l／3倍频程或倍频程的测量量来确定单值评价量时所用的撞击声隔声基准值，必须符合表4．1．2及相应的基准曲线图4．1．2—1和图4．1．2—2的规定。


4．2 确定撞击声隔声单值评价量的数值计算法

4．2．1 当测量量为X，且X用l／3倍频程测量时，其相应单值评价量Xw，必须为满足下式的最小值，精确到1dB；


4．3 确定撞击声隔声单值评价量的曲线比较法

4．3．1 当测量重用1／3倍频程测量时，应符合下列规定：
1 将一组精确到0．1dB的1／3倍频程掩击声隔声测量量在坐标纸上绘制成一条测量量的频谱曲线。
2 将具有相同坐标比例的并绘有l／3倍频程撞击卢隔声基准曲线(图4．1. 2—1)的透明纸覆盖在绘有L述曲线的坐标纸上，使横坐标相互重叠，并使纵坐标中基准曲线0dB与频谱曲线的一个整数坐标对齐。
3 将基准曲线向测量星的频谱曲线移动，每步ldB，直至不利偏差之和尽量的大，但不超过32．0dB为止。
4 此时基准曲线上0dB线所对应的绘有测量量频谱曲线的坐标纸上纵坐标的整分贝数，就是废组测量景所对应的单值评价量。

4．3．2 当测量量用倍频程测量时，应符合下列规定：
将一组精确到0. ldB的倍频程撞击声隔声测量量在坐标纸上绘制成一条测量量的频谱曲线。
2 将按相同坐标比例的井绘响倍频程撞击声隔声基准曲线(图4．1．2—2)的透明纸覆盖在绘有上述曲线的坐标纸上，使横坐标相互重叠，并使纵坐标中基准曲线0dB与频谱曲线的一个整数坐标对齐。
3 将基准曲线向测量量的频谱曲线移动，每步ldB．直至不利偏差之和尽量的大，但不超过l0．0dB为止。
4 此时基准曲线上OdB线所对应的绘有测量量频谱曲线的坐标纸上纵坐标的整分贝数减去5dB，就是该组测量量所对应的单值评价量。


4．4 撞击声改善量的单值评价量

4．4．1 楼板面层撞击声改善量的单值评价量的名称和符号与测量量有关。测量量与单值评价量的对应关系应满足表4．4．1的要求。

Ln、r、w——在基准楼板铺设了测试面层时的计权规范化撞击声压级的计算值。


4．5 结果表述

4．5．1 凡按本标准确定的撞击声隔声单值评价量，其名称必须在相应测量量的名称前冠以“计权”二字，其符号必须在相应测量量的符号后增加下角标w。

4．5．2 在表述楼板面层的撞击声改善量时，应给出按本标准计算出的计权撞击声压级改善量△Lw，同时还应以图表的形式给出各频带的撞击声压级降低量。

4．5．3 表征建筑构件对实际声源的撞击声隔声性能时，宜按照附录C.1规定的方法计算撞击声隔声频谱修正量，结果应同时给出单值评价量和频谱修正量，并写成二者之和的形式，不应只给出二者之和的数值。

4．5．4 表征面层对实际声源的撞击声改善性能时，宜按照附录C.2规定的方法计算撞击声改善量的频谱修正量，结果应同时给出单值评价量和频谱修正量，并写成二者之和的形式，不应只给出二者之和的数值。

4．5．5 当将一个撞击声改善量已知的面层铺设在一个规范化撞击声压级已知的光裸重质楼板上时，其总的计权规范化撞击声压级应按附录D规定的步骤计算。


5 建筑构件和建筑物隔声性能的评价分级

5．1 空气声隔声性能分级

5．1. 1 建筑构件的空气声隔声性能宜分成9个等级，每个等级单值评价量的范围应符合表5．1．1的规定。

5. 1. 2 建筑物的内隔墙、楼板、外围护结构的空气声隔声性能宜分成9个等级，每个等级单值评价量的范围应符合表5．1．2的规定。


5．2 撞击声隔声性能分级

5．2．1 楼板构件的撞击声隔声性能宜分成8个等级，每个等级单值评价量的范围应符合表5．2．1的规定。

5. 2．2 建筑中分隔两个独立空间的楼板的撞击声隔声性能宜分成8个等级，每个等级单值评价量的范围应符合表5．2．2的规定。


附录A 空气声隔声频谱修正量的使用

A. 0．1 根据噪声源的不同，宜按照表A. 0．1来选择频谱修正量。


附录B 空气声隔声扩展频率范围的频谱修正量

B. 0．1 当空气声隔声测量是在扩展的频率范围进行时，应计算补充的频谱修正量。

B．0．2 扩展的l／3倍频程和倍频程的声压级频谱应满足表B. 0．2及相应的频谱曲线图B．0．2—l和图B. 0．2—2的规定。

B．O．3 扩展的1／3倍频程和倍频程的声压级频谱修正量应按照3．4节规定的方法计算，但频率范围和频谱值应采用表B. 0．2中规定的数值。

B．O．4 扩展的频谱修正量应说明频率范围。频率范围应在C和Ctr的下角标中标明。

B．O．5 在结果表述中，扩展的频谱修正量应技下述形式表明，如：


附录C 撞击声隔声频谱修正量的计算

C．1 撞击声隔声的频谱修正量

C. 1．1 表征建筑构件对实际声源的撞击声隔声性能时，宜在计权撞击声隔声量后加上撞击声隔声频谱修正量C1。

C. 1. 2 当撞击声压级为L时，其撞击声频谱修正量C1应按下式计算：

C. 1. 3 计算撞击声隔声频谱修正量应精确到0．1dB，并修约为整数。

C. 1. 4 当测量量是在扩展的频率范围内进行时，频谱修正量的计算宜延至扩展的频率范围，频谱修正量下角标内应将频率范围表示出来(如C1.50-2150或C1.63-3150)。

C. 1. 5 采用本评价方法，结果应同时给出撞击声隔声的单值评价量和频谱修正量，并将结果写成二者之和的形式，不应只给出二者之和的数值。

C．2 楼板面层撞击声改善量的频谱修正量

C. 2．1 表征面层对实际声源的撞击声隔声改善性能时，宜在计权撞击声改善量后加上撞击声改善量的频谱修正量Cj，△。

C. 2．2 撞击声改善量的频谱修正量CI，△应按下式计算：


附录D 光裸重质楼板铺设面层后计权规范化撞击声压级的计算方法

D．0．1 当将计权撞击声压级改善量为△Lw的面层铺设在一个规范化撞击声压级为Ln，0的光裸重质楼板上时，其总的计权规范化撞击声压级应按本附录规定的步骤计算。

D．0．2 基准面层撞击声改善量△Lr应满足表D．0．2的规定。

下式计算：


本标准用词说明

l 为了便于执行本标准条文时区别对待，对要求严格程度
不同的用词，说明如下：
1)表示很严格，非这样做不可的用词：
正面词采用”必须”；
反面词采用“严禁”。
2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，
反面词采用“不应”或“不得”。
3)表示稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”；
反面词采用“不宜”。
2 本标准中指明应按其他有关标准执行时，写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

建筑隔声评价标准

GB／T 50121—2005

条文说明


1 总 则

1．0．1 建筑物和建筑构件的隔声测量方法在GBJ 75—84《建筑隔声测量规范》和ISO 140《声学一建筑和建筑构件隔声测量》中已作了规定。但由于测量结果是一组随频率变化的数值，既不方便使用也很难进行比较。因此有必要规定一种方法，将这一组数值转换成一个能代表所测对象隔声性能的单值量，使得不同建筑物和建筑构件的隔声性能可以相互比较。国际标准ISO 717—1：1996和ISO 717—2：1996内已对这种转换方法作了规定，本标准的大部分技术内容来自ISO 717—l：1996和ISO 717—2：1996。

1. 0．2 考虑到一个建筑物或一个建筑构件除了用一个单值评价量来表征其具体隔声量外，还应对其基本的隔声性能有一个评定，所以本次修编增加了对建筑物和建筑构件隔声性能的分级，为编制其他与隔声有关的设计标准、产品标准时的引用提供了方便，也为对建筑物综合隔声性能的评价打下了基础。

1. 0．3 我国现行的建筑隔声测量标准为GBJ 75-84《建筑隔声测量规范》，即将颁布的标准为《声学一建筑物和建筑构件隔声测量》，使用者应按使用时国家当时现行的隔声测量标准执行。


3 空气声隔声

3．1 空气声隔声的单值评价量与频谱修正量

3．1．1 根据相关建筑隔声测量规范的规定，在不同的条件下，按不同的测量方法可以得到不同的测量量，在表3．1. 1—1和表3．1．1—2中列出了各种测量量的名称、符号以及对应单值评价量的名称和符号。这些测量量的具体含义在本标准中未作说明，请查阅上述规范和标准。为了方便查阅，在表中给出了各测量量的出处。
在原标准正文中只规定了1/3倍频程测量量的评价方法，而将倍频程测量量的评价方法放在附录中，其原因是在ISO 717-1：1996中没有倍频程测量量的评价方法，但考虑到在现场测量时，由于条件的限制经常会使用倍频程来进行测量，所以倍频程测量量的评价方法还是十分必要的，因此在原标准附录中增加了倍频程测量量的单值评价方法。ISO 717-1：1996在正文中同时给出了1／3倍频程和倍频程测量量的单值评价方法，但明确规定了在进行单值评价时哪些量只能使用1／3倍频程测量数据，哪些量可以使用倍频程测量数据，在本次修编中采用了ISO 717—1：1996的方法，表3．1. l—l列出了只能使用1／3倍频程测量数据的量，表3．3．1—2列出了可以使用1／3倍频程测量数据，也可以使用倍频程测量数据的量。

3．1．2 空气声隔声基准值和基准曲线的频率特性采用了ISO 717-1：1996的规定。原标准和世界上绝大多数国家的隔声评价标准都直接或间接地采用了此曲线。在ISO标准中参考曲线有一个绝对的位置，其500Hz的基准值为52dB，这主要是因为在以前的版本中计算隔声余量需要，同时也隐含了52dB为合格的意思。在717—1：1996中已经取消了隔声余量，而在本标准中也没有使用隔声余量这一评价方法。另外在我国的空气声隔声标准中也没有52dB为合格的规定，所以曲线的绝对位置就失去了意义。在修编中空气声隔声基准值和基准曲线采用了原标准中的形式，即规定500Hz的值为0dB，然后再按照ISO 717—l：1996规定的空气声隔声参考值和参考曲线的频率特性确定其他频带的值，使得这组数值更为简单明了，具有基准的作用，因此在本标准中称其为基准值和基准曲线，以便和ISO 717—1：1996中的参考值和参考曲线相区别。这样规定也便于进行数值计算法的表述。
在原标准中倍频程与 1／3倍频程采用了同一条基准曲线，本次修编中按照ISO 717—1：1996的规定分别规定了1／3倍频程和倍频程的基准值和基准曲线。

3．1．3 原标准中只有单值评价量，该单值评价量未考虑噪声源对建筑物和建筑构件实际隔声效果的影响。在本标准中根据ISO 717—l：1996的有关规定，引入了频谱修正量，以评价同一建筑物或建筑构件在不同声源的情况下的实际隔声效果，频谱修正量C和Ctr分别考虑了以生活噪声为代表的中高频成分较多的噪声源和以交通噪声为代表的中低频成分较多的噪声源对建筑物和建筑构件实际隔声性能的影响。通常室内和室外遇到的绝大部分噪声源的频谱特性在频谱1和频谱2之间，因此，频谱修正量C和Ctr可用来表征许多种类的噪声特性。关于频谱修正量使用的指导性规则在附录A给出。


3．2 确定空气声隔声单值评价量的数值计算法

3．2．1 在原标准中和ISO 717—l：1996中只规定了曲线比较法。但在原标准第2．0．5条规定；“空气声隔声的评价，也可采用与本标准所规定的比较法相等价的其他措施”，在条文说明中指出“其他措施主要即指计算法”。现在，计算机的使用非常普遍，在计算单值评价量时绝大多数是使用计算程序计算，而很少使用曲线比较法。但在编制计算程序时，首先要将曲线比较法转换成数学语言，这需要增加不少的工作量，同时也可能在转换的过程中出现不必要的错误．为了解决这个问题，在本次修编中增加了数值计算法，用数学语盲表述了确定单值评价量的方法，为使用者编制计算程序提供了方便。同时用数学语言来表述确定单值评价量的方法，更为严谨，不容易产生歧义和误解。数值计算法和曲线比较法是完全等效的，对于同一组测量量，得出的单值评价量应该是完全相同的。
在按本条规定的数值计算法计算单值评价量时，可先选取一个较大的整数值(根据经验可取测量量的平均值加5dB)作为Xw，计算16个1／a倍频程的不利偏差Pi之和，若大于32．OdB，则将该值减l，再计算不利偏差Pi之和，直到小于或等于32．0dB为止。也可以根据本条的计算方法编制计算程序，采用循环语句，确定单值评价量的值。

3．2．2 在按本条规定的数值计算法计算单值评价量时，可先选取一个较大的整数值(根据经验可取测量量的平均值加5dB)作为Xw，计算5个倍频程的不利偏差Pi之和，若大于l0．0dB，则将该值减l，再计算不利偏差Pi之和，直到小于或等于10．0dB为止。也可以根据本计算方法编制计算程序，采用循环语句，确定单值评价量的值。


3．3 确定空气声隔声单值评价量的曲线比较法

3．3．1—3．3．2 虽然在本次修编中增加了数值计算法，但作为原始的确定方法，还保留了曲线比较法。
在原标准中有对单个频带不利偏差不得大于8dB(1／3倍频程)和5dB(倍频程)的限制，而在ISO标准中则没有这个限制。原标准保留这个限制的主要目的是对轻墙，门提出更严格的要求。在ISO 717—1:1996中增加了频谱修正量，用频谱修正量来考虑噪声源对实际隔声性能的影响，同时也可以控制个别频带的隔声低谷，经过大量计算验证，这种方法对隔声低谷的限制更为严格。因此本次修编中采用了ISO 717-1：1996的规定，取消了对单个频带不利偏差不得大于8dB(1／3倍频程)和5dB(倍频程)的限制，在数值计博法中也是按没有这个限制进行规定的。
在原标准中要求测量量精确至0．5dB，而ISO 717—1：1996规定精确至0．1dB。由于本次修编增加了数值计算法，0．1dB的精度不会在计算时产生任何麻烦，而曲线比较法又必须和数值计算法完全一致，所以采用了ISO 717—l：1996中的规定，要求将测量量精确至0．1dB，同时在语言表述时也进行了相应的修改。


3．4 频谱修正量计算方法

3．4．1 在ISO 717—l：1996中将式(3．4．1)中右边的第一项定义为XAj，而频谱修正量表示为Cj＝XAJ一Xw，在本标准中为了避免在公式中引用公式，将XAj直接表示出来。

3．4．2 数值修约规则见GB 8170—87。


3．5 结果表述

3．5．1 原标准中由于没有频谱修正量，所以只需要用一个单值评价量就可以评价隔声效果。而在本次修编中引进了频谱修正量的概念，需要用单值评价量和一个频谱修正量才能对隔声效果进行评价，所以在结果表述中应包括单值评价量和频谱修正量。

3．5．2 例如当测量量为隔声量R时，其相应的甲值评价量为计权隔声量Rw；当测量量为标准化声压级差DnT时，其相应的单值评价量为计权标准化声压级差DnT，W。

3．5. 3 由于建筑构件在出厂时不可能确定其在实际使用时的噪声源的情况，也就无法确定使用哪一个频谱修正量合适，所以要求在结果表述中同时给出两个频谱修正量，在实际使用时可根据不同噪声源的特性选择一个频谱修正量对构件的空气声隔声性能进行评价。

3．5．4 对于建筑隔声来说，建筑构件的隔声性能是根本，因此对建筑构件的隔声性能应该有更严格的要求，另外，建筑构件的隔声测量一般是在实验室内进行的，有条件使用1／3倍频程测量，所以作了此条规定。

3．5．5 例如表示围护构件隔声性能时；Rtw+Ctr>45dB
表示内部分隔构件隔声性能时；DnT，w=54dB

3．5. 6 频谐修正量的选用主要是根据噪声源的特性，因此在附录A中给出了噪声源与频谱修正量的对应关系。

3，5．7 根据大量测量计算，使用l／3倍频程测量量与使用倍频程测量量计算得出的空气声隔声单值评价量之间约有±1dB的差值，因此应该予以说明。在原标准中要求用倍频程测量量得出的单值评价量必须在名称前冠以“倍频程”三字，在符号后缀以“(oct)”以示区别。在本此修编中考虑到许多量的名称和符号已经很长，如果再加上这些冠词和后缀后会很繁琐，难以辨识，所以没有采用上述规定，只要求在结果表述中加以说明即可。


4 撞击声隔声

4．1 撞击声隔声的单值评价量

4．1．1 见条文说明3．1．1条。

4．1．2 撞击声隔声基准值和基准曲线的频率特性采用了ISO 717—2：1996的规定，其理由同空气声隔声基准值和基准曲线的频率特性采用了ISO 717—l：1996的规定一样。见条文说明第2．1．2条。


4．2 确定撞击声隔声单值评价量的数值计算法

4．2．1 增加撞击声隔声单值评价量的数值计算法的理由与增加空气声隔声单值评价量的数值计算法的理由相同，见条文说明2．2．1条。
计算撞击声隔声单值评价量时可先选取一个较小的整数值(根据经验可取测量量的平均值减5dB)作为Xw，计算16个1／3倍频程的不利偏差Pi之和，若大于32．0dB，则将该值加l，再计算不利偏差Pi之和，直到小于或等于32．0dB为止。也可以根据本条的计算方法编制计算程序，采用循环语句，确定单值评价量的值。

4．2．2 计算单值评价量时可先选取一个较小的整数值(根据经验可取测量量的平均值减5dB)作为Xw，计算5个倍频程的不利偏差Pi之和，若大于10．0dB，则将该值加l，再计算不利偏差Pi之和，直到小于或等于10．0dB为止，然后再将该值再减5dB，即可求出单值评价量。也可以根据本条的计算方法编制计算程序，采用循环语句，确定单值评价量的值。


4．3 确定撞击声隔声单值评价量的曲线比较法

4．3．1 虽然在本次修编中增加了数值计算法，但作为原始的确定方法，还保留了曲线比较法。
在原标准中有对单个频带不利偏差不得大于8dB(1／3倍频程)和5dB(倍频程)的限制，而在ISO 717-2：1996中则没有这个限制。为了和国际标准保持一致，因此本次修编中采用了ISO 717—2：1996的规定，取消了对单个频带不利偏差不得大于8dB(1／3倍频程)和5dB(倍频程)的限制，在数值计算法中也是按没有这个限制进行规定的。
在原标准中要求测量量精确至0．5dB。而ISO 717—2 ：1996规定精确至0．1dB。由于本次修编增加了数值计算法，0．1dB的精度不会在计算时产生任何麻烦，而曲线比较法又必须和数值计算法完全一致，所以采用了ISO 717—2：1996中的规定，要求将测量量精确至0．1dB，同时在语言表述时也进行了相应的修改。

4．3．2 根据大量测量计算，使用1／3倍频程测量量与使用倍频程测量量计算得出的撞击声隔声单值评价量之间约有5dB左右的差值，所以ISO 717—2：1996规定，基准曲线上500Hz所对应的测量量频谱曲线的分贝数再减去5dB为单值评价量的值，在原标准中没有减去5dB的规定，为了和国际标准保持一致，采用了ISO 717-2：1996的规定，在数值计算法中也按这个规定进行的表述。


4．4 撞击声改善量的单值评价量

4．4．1 在符合GBJ 75-84和ISO 140—8规定的均匀混凝土楼板上测量面层的撞击声改善量时，其撞击声压级降低量(撞击声改善量)△L与光裸楼板的规范化撞击声压级Lu，0无关。然而，楼板在铺设和未铺设面层情况下的计权规范化撞击声压级的差值却在一定程度上与Lu，0有关。为得到可在务实验室之间进行相互比较的计权撞击声压级降低量△Lw值，应将 △L的测量值与基准楼板联系起来。

4，4．2 表4．4．2的值表征一个120mm厚均匀混凝土楼板在理想化条件下的规范化撞击声压级，但在实际情况下，频率高于1000Hz以后，声压级会下降。
表4．4．2中的数值精确到0．5dB，而不是0．1dB。

4．4．3 (4. 4. 3—2)式的原始形式应为

在ISO 140—8中定义的标准混凝土楼板上测得的面层撞击声压级降低量以及单值评价量△Lw，仅可用在类似的重质楼板(混凝土板、空心混靛上扳且类似扳)上，而不适用于其他构造类型的楼板。


4．5 结果表述

4．5．1 例如当测量量为规范化撞击声压级Lpu时，其相应的单值评价量为计权规范化撞击声压级Lpn，w。

4．5．2 对于面层来说，撞击声改善量的频谱特性在实际应用时很重要，因此要求在结果表述时在给出单值评价量的同时，还应给出各频带的撞击声改善量。


5 建筑构件和建筑物隔声性能的评价分级

5．1 空气声隔声性能分级

5．1. 1 为了实际应用时方便准确，不致引起歧义或混乱，本标准在进行建筑构件的空气声隔声性能分级时考虑到与已发布执行的有关标准保持必要的一致性。在GB／T 8485—2002《建筑外窗空气声隔声性能分级及检测方法》中将建筑外窗空气声隔声性能分为6个等级，见表1。

由于建筑构件包括门、窗、墙体、楼板等，而墙体和楼板等建筑构件比门窗的隔声量要商，为了使分级具有比较普遍的意义，所以在表1的基础上又增加了3个等级。
又因为在本标准中引入了表征噪声源影响的两个频谱修正量，所以在本标准中是按照3．5节规定的结果表述方法来进行分级。按照本标准进行分级时，同一建筑构件可能因为使用的环境不同(噪声糠不同)而引入不同的频谱修正量，从而得到不同的空气声隔声性能等级。

5．1. 2 根据大量的实验证明，一般建筑构件的隔声性能在实验室测量的数据与现场测量数据大约有5dB的差别，所以本标准中建筑物空气声隔声性能分级是在建筑构件空气声隔声性能分级的基础上在相同级别减少了5dB，这样既考虑了现场测量与实验室测量结果的差别，又考虑与建筑构件空气声隔声性能的分级保持一致性，以便于实际应用。
因为在一般建筑物中，内部两个空间之间的干扰噪声主要为生活噪声，一般用频谱修正量c来表征，而内部与外部之间的干扰噪声主要为交通噪声，一般用频谱修正量Ctr来表征，所以本标准中建筑物空气声隔声分级分为内部两个空间和内外两个空间两部分。


5．2 撞击声隔声性能分级

5．2．1 本标准撞击声隔声性能分级在级别的顺序和级差与空气声隔声性能分级保持相对的一致性，以便于应用。

5．2．2 根据大量的实验证明，一般建筑构件的撞击声隔声性能在实验室测量的数据与现场测量数据大约有5dB的差别，所以本标准中建筑物撞击声隔声性能分级是在建筑构件撞击声隔声性能分级的基础上在相同级别增加了5dB，这样既考虑了现场测量与实验室测量结果的差别，又考虑与建筑构件撞击声隔声性能的分级保持一致性，以便于实际应用。


附录A 空气声隔声频谱修正量的使用

A. 0．1 表A. 0．1可作为指导性规则使用，指导使用者在进行隔声评价时根据噪声源来选用频谱修正量。如果某种噪声的A计权声压级谱已知，那么可将它与表3．1．3中的数据及图3．1．3—1和图3．L 3—2作一比较，从而选定相应的频谱修正量。
通常，C近似为一l，但当隔声曲线在个别频带存在低谷时，C将小于一1。因此，在描述建筑构件的隔声性能时，应该同时给出单值评价量Xw和频谱修正量C的值。
一般说来，构造基本相同而制造厂商不同的窗，其Ctr的数值几乎相同，此时，可以单独用Xw来评价并比较其隔声性能。但是，在比较构造差别很大的窗时，Xw和Ctr都应予以考虑。


附录B 空气声隔声扩展频率范围的频谱修正量

B．O．1 如果空气声隔声是在扩展频率范围内测量的，采用本附录规定的频谱修正量可以更准确地说明建筑或建筑构件在扩展频率范围内的隔声件能。

B．O．2 表B. 0．2规定的声压级频谱与表3．1．3规定的频谱一样，是A计权的，并且总声压谱级已归一为0dB。

B．0．4 测量的频率范围是50～3150Hz、50～5000Hz或100～5000Hz时，其频谱l的修币量应分别表示成C50 3150 、C50 5000 或C100 5000 ，频谱2的修正量应分别表示成Ctr 50 3150 或Ctr 50 5000 或Ctr 100 5000 。

B．O．5 在此条中给出了计杈隔声量Rw的表述形式，其他扩展频率范围的节值评价量的表述形式相同。


附录C 撞击声隔声频谱修正量的计算

C．1 撞击声隔声的频谱修正量

C．1．1 在进行撞击声隔声测量时，声源为标准撞击器与试件撞击时产生的噪声。在实际生活中，许多撞击声噪声与标准撞击器产生的噪声的频率特性有很大的不同，所以仅用单值评价量来描述其隔声性能与实际的隔声效果有一定的差别。为了解决这个问题，引入了撞击声隔声频谱修正量。

C．1．2 公式(C. 1．2)中第一项的物理意义是各频带撞击声压级按能量叠加后得到的值，可用Lsum表示。

C．1．3 数值修约规则见 GB 8170-87。

C．1．5 与空气声隔声频谐修正量不同，撞击声隔声频谱修正量不是必须计算的。撞击声隔声单值评价量是表征建筑和建筑构件撞击声隔声性能的最基本的量，而频谱修正量起到重要的参考作用，所以在结果表述时必须分别明确地表示出其单值评价量和频谱修正量的具体数值。

C.2 楼板面层撞击声改善量的频谱修正量

C. 2．2 在ISO 717-1：1996中，计算GI，△的公式为

其中CI，r，0是符合4．4．2要求的基准楼板的撞击声改善量的频谱修正量，根据(C. 1. 2)式计算，其值为一10，所以在本标准中写成(C 2．2)式的形式。对于一个撞击声改善量为△Lp的面层，公式(C. 2．2)中CI，r可按以下步骤计算：
(1)根据(4. 4．3—1)式计算出Ln，r；
(2)根据4. 2或4．3规定的方法确定Ln.r.w；
(3)根据(C. 1．2)式计算出CI，r。


附录D 光裸重质楼板铺设面层后计权规范化撞击声压级的计算方法

D．0．1 当在一个楼板上铺设了一个面层时，如果已知楼板的规范化撞击声压级和面层的计权撞击声压级改善量，则可以通过计算得到其总的计权规范化撞击声压级，本附录就给出了这种计算方法。但本计算方法只适用于用混凝土等重质材料构筑的楼板，而不适用于轻型楼板。

D. 0 ．2 基准面层是为了计算而提出的一个假想面层，并不是实际存在的面层。

D. 0. 3 Ln，1是根据假想面层的数据和实际测量数据计算得出的，而不是完全根据实际测量数据计算得出的，因此称其为计算值。