无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


建筑隔声测量规范GBJ75－84

 众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑隔声测量规范

GBJ 75－84

    主编单位：同济大学

    批准部门：中华人民共和国国家计划委员会

    施行日期：1985年6月1日

                关于发布《建筑隔声测量规范》的通知

                    计标［1984］2592号

    根据原国家建委（81）建发设字第546号文的要求，由全国声学标准化技术委员会负责归口组织,具体由同济大学编制的《建筑隔声测量规范》，已经全国声学标准化技术委员会全体会议审查，现批准《建筑隔声测量规范》GBJ75—84为国家标准,自1985年6月1日起施行。

    本规范由同济大学负责具体解释等工作。

                                                     国家计划委员会

                                                     1984年12月17日

                        编制说明

    本规范是根据原国家基本建设委员会（81）建发设字546号文的要求，由全国声学标准化技术委员会负责归口组织,具体由同济大学编制的。

    在本规范的编制工作中，规范编制组在认真总结国家科委声学测试基地通过的《SC4.1隔声测试规范（试行）》（1964年）公布以来,国内建筑隔声测试工作经验的基础上，通过分析验证国际标准化组织发布的国际标准ISO140Ⅰ—Ⅷ《房屋内和房屋构件的隔声测量》，提出了规范初稿、发送全国有关单位征求意见。最后，经全国声学标准化技术委员会全体会议审查定稿。

    本规范共分六章和七个附录。其主要内容有：总则、建筑构件空气声隔声实验室测量、建筑物内两室之间空气声隔声现场测量、外墙面构件和外墙面空气声隔声现场测量、楼板撞击声隔声实验室测量和楼板撞击声隔声现场测量等。

    在本规范施行过程中，希各单位注意积累资料，总结经验。如发现需要修改或补充之处，请将意见和有关资料寄交我校，以供今后修订时参考。

                                                          同济大学

                                                          1984年8月

                              主要符号

    D 声压级差

     标准声压级差

     用交通噪声测量外墙隔声时的标准声压级差

     等效声压级

     撞击声压级

     规范化撞击声压级

     未作地面处理时的规范化撞击声压级

     标准化撞击声压级

　 [image] 撞击声隔声改善量

     室内平均声压级

     试件上平均表面速度级

    P 有效（方均根）声压

    Po 基准声压

    R 隔声量，传声损失

     表观隔声量，表观传声损失

    Rθ 声波从θ角方向入射到试件上的隔声量

    Rtr 用交通噪声测得的外墙隔声量

    ν 在试件某个位置上的法向表面速度有效（方均根）值

    νo 基准速度

     法向表面速度平方的空间平均值

    W 声功率（稳态值）

     构件K所辐射的声功率

    A接收室的吸声量

    Ao 接收室基准吸声量

    S 试件面积

    T 接收室混响时间

    T0 基准混响时间

    T1 积分时间

    V 接收室体积

    c 空气中声速

    n 测点数

    r 重复率

    s 方差的正的平方根

    σ标准偏差

    ρ空气密度

    ρc 空气特性阻抗

    σk 辐射效率

    η 损耗因数

    θ声波的入射角

    ν自由度（ν＝n－1）


第一章 总则

 众智软件 http://www.gisroad.com

第一章　总则

    第1.0.1条 为统一实验室和现场对空气声和撞击声隔声的测量方法和测量条件，使所测得的同一种构件的隔声性能尽可能地接近，具备相互可比的统一基础，便于建筑隔声的设计，特制订本规范。

    第1.0.2条 本规范适用于建筑中空气声和撞击声的实验室和现场隔声测量。

    第1.0.3条 建筑隔声测量除应执行本规范外，尚应遵守国家现行的有关标准规范。


第一节 一般规定

第二章　建筑构件空气声隔声的实验室测量

    第一节　一般规定

    第2.1.1条 本章适用于建筑物的墙、楼板、门和窗构件的空气声隔声的实验室测量。

    第2.1.2条 建筑构件空气声隔声的实验室测量，应达到下列目的：

    一、应能为建筑构件的隔声设计提供可比的和可重复的实验数据；

    二、应能将建筑构件按照它们的隔声特性进行分级分类。


第二节 测试量和计算量

第二节　测试量和计算量

    第2.2.1条 室内平均声压级应按下式计算：

    式中　 [image] ——室内平均声压级（分贝），（基准声压po取20微帕）；

           ——室内第i个测点上的声压级（分贝）；

          n——测点数。

    第2.2.2条 隔声量应按下式计算：

    式中R——隔声量（分贝）；

        W1——入射到试件上的声功率（瓦）；

        W2——通过试件传透的声功率（瓦）。

    注：W1和W2都应是稳态值。

    若声场是扩散的和声音只通过试件传透，无规入射的隔声量应按下式计算：

    式中R——隔声量（分贝）；

         ——声源室内的平均声压级（分贝）；

         ——接收室内的平均声压级（分贝）；

        S——试件面积（ [image] ），一般等于试件孔面积；

        A——接收室的吸声量（ [image] ）。

    注：如声场不是完全扩散的，则公式的计算值应为近似结果。

    第2.2.3条 表观隔声量应按下式计算：

    式中 [image] ——表观隔声量（分贝）；

        W1——入射到试件上的声功率（瓦）；

        W3——传透到接收室的全部声功率（瓦）

    注：传透到接收室的全部声功率W3通常由以下几部分声功率组成：

        ①直接传入隔墙并且直接从隔墙辐射的声功率

        ②直接传入隔墙但是由侧向结构辐射的声功率

        ③传入侧向结构但直接从隔墙辐射的声功率

        ④传入侧向结构并从侧向结构辐射的声功率

        ⑤通过漏洞、通风管等传声（作为空气声）的传透声功率

    若两房间声场是扩散的，表观隔声量应按下式计算：


第三节 实验室和试件

第三节　实验室和试件

    第2.3.1条 实验室应由两个相连的混响室构成；在两个混响室之间应有一个安装试件的洞口。实验室的房间应符合下列要求：

    一、测试房间的体积不应小于50 [image] ，两个房间的体积和形状不应完全相同，其体积相差不应小于10％；

    二、房间尺寸的比例应合理选择，诸尺寸中不应有两个是相等的，亦不应成整数比；

    三、必要时，在两个测试房间内均应安装扩散体；

    四、接收室内环境噪声应足够低，并应估计好声源室的输出功率和实验室内准备安装的试件隔声量；

    五、在测量隔声量的实验装置中，任何间接传声与通过试件的传声相比可予以忽略。但声源室和接收室之间的结构应采取有效的隔振措施，在两个房间的整个表面上宜覆盖一层降低声辐射的衬壁；

    六、接收室的低频混响时间应控制在2秒左右。

    第2.3.2条 试件洞口应符合下列要求：

    一、试件墙的面积取10平方米，试件楼板的面积宜取10～20平方米，墙与楼板的短边长度均不应小于2.3米；

    注：所考虑的最低频率的自由弯曲波波长小于试件最小尺寸的一半时，试件可采用较小的尺寸。

    二、窗、门及类似的构件，可采用较小的尺寸，装门的试件洞口应与实际建筑物中的条件相同，其下边位置应靠近实验室的地面；

    三、试件洞口的布置，应使装置的试件在其周边和墙板间的正常连接及密封状况尽可能类似于实际构造形式。其安装条件应在测试报告中说明。

    第2.3.3条 隔墙试件应符合下列要求：

    一、试件大小应根据本规范第2.3.2条规定的试件洞口大小确定；

    二、试件安装在声源室和接收室之间洞口内的位置应予说明；

    三、在具有抑制侧向结构声辐射的实验室内，对任何非直接通路的传声与通过试件的传声相比可予以忽略。

    注：①对于实验室本身应测量其表观隔声量最大值。具体方法是在试件洞口内装一个高隔声结构，测量其表观隔声量。若进一步改进这一结构的隔声特性，表观隔声量不再增加，即可认为此表观隔声量等于表观隔声量最大值。

    如一个试件的表观隔声量测量值 [image] 小于实验室表观隔声量最大值 [image] max 10分贝（ [image] max－ [image] ＞10分贝）,间接传声可忽略；该表观隔声量即为试件的隔声量。

    如试件表观隔声量与实验室表观隔声量最大值之差小于10分贝时（ [image] max－ [image] ＜10分贝），侧向传声的作用可按本规范附录二中所提出的方法之一进行校核。

     ②若试件小于试件洞口，应进行预备实验，证明通过周围隔墙传声的能量比通过试件传声的能量要小。但应采用本规范附录二中第一种方法进行校核。

    第2.3.4条 门和窗等测试构件应符合下列要求：

    一、应采取与本规范第2.3.3条相同的方法进行试验；

    二、若试件比试件洞口小，应将一个有足够隔声量的特制隔墙装在试件洞口内，试件放在特制的墙内。通过特制的隔墙和其它间接途径的传声与通过试件的传声相比，可予以忽略。

    三、对门、窗等构件的面积，应按构件单体开孔面积计算（包括可能用到的框架与密封装置）；

    四、安装门时，应使下部位置尽量接近实验室地面；

    五、若试件可以开、关，应按正常形式安装成能开启和关闭的，在实验之前应至少开、关十次。


第四节 实验方法和计算

第四节　实验方法和计算

    2.4.1条 声源室内声场的产生，应符合下列要求：

    一、所用声源应能发射稳定的声波，在所考虑的频率范围内应有一个连续的频谱，所采用的滤波器应为1/3倍频程带宽；

    二、声源的声功率应足够高，使接收室内任一个频带的声压级比环境噪声级至少高10分贝；

    三、若声源有两个或两个以上的扬声器同时工作时，这些扬声器则应安装在一个箱内，箱的最大尺寸不应超过0.7米,各扬声器应同相位驱动；

    四、扬声器箱的位置，应合理布置，并与试件有一定距离；通常应放在试件对面的墙角上，并且不应指向试件。

    第2.4.2条 平均声压级的测量，应符合下列要求：

    一、可采用多个固定的传声器位置或采用一个具有 [image] 积分的连续移动传声器来获得平均声压级。传声器位置在1/3倍频程中心频率高于500赫时可取3点，低于和等于500赫时可取6点；

    二、每个传声器位置上对每一频率用5秒的平均时间读取平均值；

    三、所有传声器位置离房间界面或扩散体应大于0.7米；

    四、如果室内声压级变化范围小于或等于6分贝，可直接以分贝值按算术平均计算平均声压级。如果室内声压级变化范围大于6分贝，则应按本规范第2.2.1条规定的方法计算。

    五、测量声压级用的声级计或其它测量仪器，应符合现行的国家标准《声级计的电声性能及测试方法》中2型或2型以上声级计的有关规定。

    第2.4.3条 测量的频率范围应符合下列要求：

    一、宜采用1/3倍频程频带的滤波器测量声压级.滤波器的频率特性应遵守现行的国家标准《声和振动分析用1和1/3倍频程滤波器》的规定。

    二、测量1/3倍频程时，应采用以下中心频率：

    100、125、160、200、250、315、400、500、630、800、1000、1250、1600、2000、2500和3150（赫）。

    第2.4.4条 接收室的吸声量的测量和计算，可采用下列方法之一：

    一、在公式（2.2.2-2）中包括的吸声量的修正项，可按现行的国家标准《混响室法吸声系数测量规范》的规定测量混响时间.传声器位置宜取3个，每个位置至少作2次混响时间分析。吸声量应按下式计算：

    式中A——接收室的吸声量（ [image] ）；

        V——接收室体积（ [image] ）；

        T60——混响时间（秒）。

    二、测量一个有足够稳定和已知输出功率的声源在该室内的平均声压级。

    第2.4.5条 在测量中，应考虑下列影响测量结果重复性的必要技术条件：

    一、扩散体的数目和大小；

    二、声源的位置；

    三、传声器和声源以及传声器和房屋界面之间的最小距离；

    四、传声器位置的数目或采用移动传声器时传声器的移动路径；

    五、读取声压级的平均时间；

    六、确定吸声量的方法，包括在每个测点上重复读数的次数。


第五节 结果表达

第五节　结果表达

    第2.5.1条 隔声量测量结果的精密度，应以所达到的重复率来表示。

    注：①所用测量方法应达到满意的重复率.有关重复率的说明及暂定数值要求,可按本规范附录二测量结果的精密度和精密度要求执行。

        ②不同单位应定期对同样试件进行比较测量，以检验他们的实验方法的重复率。

    第2.5.2条 试件空气声隔声性能的表达，应采用表格或曲线形式给出所有测量频率的隔声量。在纵座标以分贝为单位的声压级和横座标以频率为对数刻度的图上画出，频率比10∶1的长度应等于纵座标25分贝或50分贝的长度。

    第2.5.3条 实验报告宜包括下列内容：

    一、进行测量的单位名称；

    二、测试日期；

    三、画出试件剖面图和写明结构情况及安装条件，包括大小、厚度、单位面积质量、构件的养护时间等；

    四、两个混响室的体积；

    五、所用噪声源和滤波器的类型；

    六、按频率给出试件的隔声量；

    七、对测试方法和设备的细节作一简单说明；

    八、由于环境噪声（声或电的）而使某一频带的声压级不能有效地测出时，应给出该频带隔声量不低于多少分贝的下限值；

    九、从隔声特性曲线进行单值评价的估算时，应注明该值是根据实验室方法获得的测量结果。

    第2.5.4条 实验报告在必要时还应包括下列内容：

    一、若侧向传声已影响隔声量的测量结果，应给出表观隔声量最大值，且应注明侧向传声对结果的影响。空气声隔声的侧向传声测量可按附录三的规定进行。

    二、若需要测量试件的总损耗因数ηt，可采用表格或曲线形式给出所有频率的测量结果。


第一节 一般规定

第三章　建筑物内两室之间空气声隔声的现场测量

    第一节　一般规定

    第3.1.1条 本章适用于基本上达到扩散声场条件下，两邻室之间的内隔墙、楼板和门的空气声隔声性能的现场测量，以及确定对房屋使用者所提供的隔声效果。

    注：如果现场的声学条件很不扩散，则要求用加装扩散体的方法进行。

    第3.1.2条 按本方法测得的结果，应能用于比较两个房间之间的隔声性能，并将实际隔声效果与规定要求作比较。

    在确定为房屋使用者提供隔声效果时，宜采用标准声压级差。

    在确定房屋构件隔声特性时，宜采用表观隔声量。


第二节 测试量和计算量

第二节　测试量和计算量

    第3.2.1条 室内平均声压级的计算，应按本规范第2.2.1条进行。

    第3.2.2条 在两室中的一个房间内装有一个或多个声源时，两室间所产生的空间和时间平均的声压级差，应按下式计算：

    式中D——声压级差（分贝）；

         ——声源室内的平均声压级（分贝）；

         ——接收室内的平均声压级（分贝）；

    第3.2.3条 相应于接收室内某一混响时间基准值的标准声压级差，应按下式计算：

    式中 [image] ——标准声压级差（分贝）；

        T——接收室内的混响时间（秒）；

        T0——基准混响时间（秒），对于住宅To宜取0.5秒。

    注：如果两房间具有不同的体积，则 [image] 与传声方向有关。在给出结果时应同时注明传声方向。

    第3.2.4条 表观隔声量的计算，应按本规范第2.2.3条进行。

    注：①在计算门的表观隔声量时，面积Ｓ是指包括门框在内的总开孔面积。并须证明通过周围墙的传声可以忽略。

        ②在相邻房间公共墙有交错时，面积Ｓ是指两个房间所共有部分的隔墙面积。


第三节 实验安排

 众智软件 http://www.gisroad.com

第三节　实验安排

    第3.3.1条 在现场测量中，试件面积和房间体积及形状可不加限制。

    在相同尺寸的两小空室之间进行测量时，可在每个房间内加装扩散体。但这些扩散体应与建筑物有良好隔振，例如将扩散体放在弹性垫上。


第四节 实验方法和计算

第四节　实验方法和计算

    第3.4.1条 声源室内声场的产生，宜符合本规范第2.4.1条规定。但所采用的滤波器可为1/3倍频程或1倍频程带宽。

    如试件为楼板时，声源室应布置在楼下。

    第3.4.2条 平均声压级的测量，宜符合下例要求：

    一、可采用多个固定传声器位置或采用一个具有p2积分的连续移动传声器来获得平均声压级,通常传声器位置不宜少于无规分布的三点；

    二、每个传声器位置上，宜对每一频率用5秒的平均时间读取平均值；

    三、所有传声器位置离房间界面或扩散体应大于0.5米；

    四、当任何频带在接收室的声压级高出环境噪声级不到10分贝时，应即测量声源正在发声时接收室的声压级，及发声之前或之后的环境噪声级，并宜按表3.4.2加以修正。

    声压级读数的修正　　　　　　　　　　　　　　　　　　　　　　表3.4.2
声源工作时测得的声压级与 单独环境噪声级之间的差值 | 从声源工作时测得的声压级中减去的 修正项以获得仅由声源产生的声压级 （分贝）
＜3 3 4～5 6～9 ＞10 | 测量无效 3 2 1 0

    注：上述修正项应用于每一组读数上。

    第3.4.3条 测量的频率范围，应符合下列规定：

    一、宜采用1或1/3倍频程频带滤波器测量声压级。滤波器的频率特性应遵守现行的国家标准《声和振动分析用1和1/3倍频程滤波器》的规定。

    二、测量1/3倍频程时，应采用以下中心频率：

    100、125、160、200、250、315、400、500、630、800、1000、1250、1600、2000、2500、3150（赫）。

    三、测量1倍频程时应采用以下中心频率：

    125、250、500、1000、2000（赫）。

    第3.4.4条 吸声量的测量和计算，应采用本规范第2.4.4条所规定的方法进行。

    第3.4.5条 在测量中，应根据本规范第2.4.5条的规定，考虑影响测量结果重复性的必要技术条件。


第五节 结果表达

第五节　结果表达

    第3.5.1条 隔声量测量结果的精密度，应以所达到的重复率和复现率来表示。

    第3.5.2条 试件的表观隔声量或两室之间的标准声压级差的表达，应遵守本规范第2.5.2条的规定。

    第3.5.3条 实验报告宜包括下列内容：

    一、进行测量的单位名称；

    二、测试日期；

    三、建筑结构和实验装置的描述，如果沿试件表面有家具布置也应有说明或图示；

    四、两个房间的体积；

    五、所用噪声源和滤波器的类型；

    六、按频率给出两室之间试件的现场表观隔声量或标准声压级差，两者中取较适宜的一个表示；

    七、计算表观隔声量所用的试件面积；

    八、测试方法和装置细节的简单说明；

    九、由于环境噪声（声和电的），而使某一频带的声压级不能有效地测出时，应给出该频带隔声量不低于多少分贝的下值。


第一节 一般规定

第四章　外墙面构件和外墙面空气声隔声的现场测量

    第一节　一般规定

    第4.1.1条 本章适用于某些特定声学条件下外墙空气声隔声性能的现场测量，以及确定外墙给房屋使用者所提供的隔声效果。

    第4.1.2条 本章中所指试件系指装在外墙上的构件（例如窗）或是外墙本身（例如整个外墙面）。

    第4.1.3条 为了确定现有声学条件下的隔声效果，应按本章第二节采用交通噪声的方法进行测量。

    第4.1.4条 为了确定外墙的隔声性能，应按本章第三节采用扬声器噪声的方法进行测量。

    注：由于入射声性质不同，两种方法的结果不会完全一致。


第二节 交通噪声测量隔声

第二节　交通噪声测量隔声

    第4.2.1条 声场的产生，宜采用由不同方向且声强有变化地入射到试件上的现有交通噪声作为激发声源。

    第4.2.2条 在相同时刻测量试件两侧各频率的等效声压级来确定外墙的交通噪声隔声量时，应按下式计算：

    式中Rtr——交通噪声隔声量（分贝）；

         ，1——试件面前2米处包括试件反射效应在内的等效声压级（分贝）：

         ，2——接收室内平均的等效声压级（分贝）；

        S——试件面积（ [image] ），指从接收室内所看到的整个立面的面积；

        A——接收室的吸声量（ [image] ）。

    注：只有交通线路足够长而且直，保证入射声比较均匀地分布，仰角不超过50°时，方可采用式（4.2.2）。

    第4.2.3条 在不考虑外墙构造、表面面积或它相对于噪声源的位置，而只要求测量它所提供的隔声效果时,应采用交通噪声标准声压级差，其计算应按下式进行：

    式中　 [image] ——交通噪声标准声压级差（分贝）；

          T——接收室内实测混响时间（秒）；

          To——基准混响时间（秒），对于住宅To宜取0.5秒。

    第4.2.4条 等效声压级的测量，应符合下列要求：

    一、等效声压级应按下式计算：

    式中　 [image] ——等效声压级（分贝）；

          Lp——随时间变化的瞬时声压级；

          T——某段时间的总和。

    注：①等效声压级可采用一个适当的积分器或近似地用一个噪声统计分布分析器来测定。

    ②积分或统计的取样时间至少取5秒。

    二、等效声压级应同时在试件两边测量，例如用一个两通道磁带机记录声信号，并在同一时间间隔内计算这两个信号。

    三、测量室外等效声压级时，传声器应放在试件前面约2米处。

    注：若试件前有一个阳台，就不能用此法来确定试件的隔声量.至于包括阳台在内的总隔声效果,可采用将传声器放在阳台前2米处并采用式（4.2.2）来确定。

    四、测量等效声压级时，若将传声器放在紧靠外墙面时,传声器的轴应与试件平行。这时按式（4.2.2）或式（4.2.3）计算的交通噪声隔声量或交通噪声标准声压级差之值中应分别减去3分贝。

    五、接收室内的等效声压级应为空间与时间的平均值.这个平均值可采用多个固定传声器位置（通常取无规分布的6个位置）或一个用遥控可动传声器改变不同位置得到。传声器的位置离试件应大于1米，离房间其它界面应大于0.5米。

    第4.2.5条 测量的频率范围应采用本规范第3.4.3条的规定。

    第4.2.6条 接收室的吸声量的测量和计算，应按本规范第2.4.4条所规定的方法进行。

    第4.2.7条 在测量中，应考虑下列影响测量结果重复性的必要技术条件：

    一、室外

    1交通噪声源；

    2传声器相对于试件的位置。

    二、室内

    1在传声器和房屋界面特别是与试件表面之间的最小距离；

    2传声器位置的数目；

    3测量声压级时所采用的平均时间；

    4确定吸声量的方法，包括在每个位置上重复读数的次数。

    第4.2.8条 不同单位应定期对同样实验对象进行比较测量，以校核其实验方法的重复率和复现率。

    第4.2.9条 外墙对交通噪声的空气声隔声效果的表达，应遵守本规范第2.5.2条的规定。

    第4.2.10条 实验报告应包括下列内容：

    一、进行测量的单位名称；

    二、测试日期；

    三、试件的描述，包括剖面图和给出安装细节；

    四、说明交通情况和等效声压级 [image] 1；

    五、建筑物的有关平面图，并标出试件位置与车流线路的关系；

    六、接收室的体积和吸声量；

    七、确定等效声压级的方法，包括所用时间间隔和如果利用噪声分布分析仪时所用的分级宽度在内；

    八、所用滤波器的类型；

    九、按频率给出试件的交通噪声隔声量或交通噪声标准声压级差中的任一个，但应予说明；

    十、计算交通噪声隔声量时所用的外墙面积：

    十一、测试方法和设备细节的简要说明；

    十二、由于环境噪声（声和电的）而使某一频带的声压级不能有效地测出时，应给出该频带隔声量不低于多少分贝的下限值。


第三节 扬声器噪声测量隔声

第三节　扬声器噪声测量隔声

    第4.3.1条 声场的产生,宜采用从一个方向入射到试件上的扬声器发出的噪声作为激发声源。扬声器应放置在建筑物外面距试件一个合适距离处，其确定方法宜按附录六的规定进行。

    第4.3.2条 测量贴近试件前面的平均声压级和接收室内的平均声压级来确定外墙的扬声器噪声隔声量，其值宜按下式计算：

    式中　Rθ——在θ入射角下的隔声量（分贝）；

          θ——入射角，指向试件中心的扬声器轴和试件表面法线间的角度；

           ——贴近外墙试件表面但不考虑试件反射效应时的平均声压级（分贝）；

           ——接收室内的平均声压级（分贝）；

          S——试件面积（ [image] ）；

          A——接收室的吸声量（ [image] ）。

    第4.3.3条 现场实验中，外墙试件面积及接收室体积和形状可不加限制。

    第4.3.4条 声场的产生应符合下列要求：

    一、所用噪声在考虑的频率范围内应稳定而有连续的频谱；

    二、采用1或1/3倍频程带宽的滤波器；

    三、试件表面的局部声压级差异不应超过5分贝；

    四、测量应在45°入射角条件下进行。此外也可加测0°、15°、30°、60°、75°入射角时的隔声量。

    第4.3.5条 平均声压级的测量，应符合下列要求：

    一、贴近外墙面的平均声压级 [image] 应使用下列方法测量：在其它条件基本相同但没有测试墙的自由场内,按测量时相同的位置放置扬声器和传声器，然后测出相当于测试墙表面处的平均声压级 [image] 。

    注：若试件前面有一个阳台，可得到所给入射角条件下由试件和阳台提供的综合隔声效果。

    二、扬声器的声辐射在隔声测量与作声校准时不应有变化。

    注：这可采用一个传声器放在距扬声器约1米处的辐射轴上或测量扬声器输入电流来进行校核。

    三、接收室内的声压级应是一个空间与时间的平均,可采用多个固定的传声器位置（通常取无规分布的6个位置）或采用一个具有 [image] 积分的连续移动传声器来获得平均声压级.传声器位置离试件应大于1米,离房间其它界面应大于0.5米.每个传声器位置上宜对每一频率用5秒的平均时间读取平均值。

    四、接收室内任一个频带的声压级高出环境噪声级不到10分贝时,应立即测量声源正在发声时接收室的声压级及发声之前或之后的环境噪声级，并宜按表3.4.2加以修正。

    第4.3.6条 测量的频率范围，应符合本规范第3.4.3条规定。

    第4.3.7条 接受室的吸声量的测量和计算，应按本规范第2.4.4条所规定的方法进行。

    第4.3.8条 在测量中，应考虑下列影响测量结果重复性的必要技术条件：

    一、室外

    1扬声器相对于试件的位置；

    2扬声器的指向性；

    3入射角度；

    4扬声器的标准。

    二、室内

    1传声器和房间界面特别是与试件之间的最小距离；

    2传声器位置的数目，或采用移动式传声器时传声器的移动路径；

    3读取声压级的平均时间；

    4确定吸声量的方法，包括在每个位置上重复读数的次数。

    第4.3.9条 外墙用扬声器发声测得的空气声隔声效果的表达，应遵守本规范第2.5.2条的规定。

    隔声量应标明入射角度，例如45°入射角时的隔声量写作 [image] 。

    第4.3.10条 实验报告宜包括下列内容：

    一、进行测量的单位名称；

    二、测试日期；

    三、试件的描述，包括剖面图和给出安装细节；

    四、建筑物的有关平面图，并标出试件位置；

    五、接收室的体积和吸声量；

    六、扬声器的布置，包括入射声的角度θ和扬声器相对于试件的位置（即试件高度、扬声器至外墙面的距离和横向位移，或是仰角 [image] 和方位角β）；

    七、所用噪声和滤波器的类型；

    八、试件在一定入射角下的隔声量与频率的函数关系；

    九、计算一定入射角下隔声量所用到的试件面积；

    十、测试方法和设备细节的简要说明；

    十一、由于环境噪声（声和电的）而使某一频带的声压级不能有效地测出时，应给出该频带隔声量不低于多少分贝的下限值。


第一节 一般规定

  第五章　楼板撞击声隔声的实验室测量

    第一节　一般规定

    第5.1.1条 本章适用于采用标准撞击器对建筑物的楼板撞击声隔绝的实验室测量。

    第5.1.2条 按本章方法测得的结果应能用于比较楼板的撞击声隔声特性，并按照它们的隔声特性将楼板进行分类。

    第5.1.3条 本章适用于确定标准条件下楼板面层对降低撞击声效果的测量。


第二节 测试量和计算量

第二节　测试量和计算量

    第5.2.1条 室内平均声压级的计算，应按本规范第2.2.1条进行。

    第5.2.2条 当测试楼板用一个标准撞击声源激发时，由接收室内某一规定频带的平均声压级来确定该楼板的撞击声压级。

    第5.2.3条 规范化撞击声压级应按下式计算：

    式中　 [image] ——规范化撞击声压级（分贝）；

           ——接收室内的平均撞击声压级（分贝）；

          A——接收室的吸声量（ [image] ）；

          A0——等效吸声量，宜取10 [image] 。

    注：在不能确定所得结果是否有侧向传声时的所有情况下，标准化撞击声压级应采用L'pn表示。现场测量结果宜采用L'pn。

    第5.2.4条 在地板面层铺放之前和之后，接收室内对某一规定频带的平均声压级差，应按下式计算：

    式中△Lp——撞击声压级改善量（分贝）；

           ——接收室内未铺地面层时的规范化撞击声压级；

           ——铺地面层时的规范化撞击声压级。

    注：①如果测试时，接收室内的声吸收不变，可把撞击声压级改善量看作等于规范化撞击声压级改善量。

        ②对小尺寸地面层试件测试时，接收室内可只采用一个传声器位置。


第三节 实验室和试件

第三节 　实验室和试件

    第5.3.1条 接收室应符合下列要求：

    一、体积应大于50 [image] ；

    二、房间尺寸的比例应合理地选择，诸尺寸中不应有两个是相等的，亦不应成整数比；

    三、必要时，在测试的接收房间内应安装扩散体；

    四、接收室内环境噪声级应足够低，并应能测量出传来的撞击声。这时要考虑到撞击器的性能和实验室内待测试件的隔声性能。

    五、接收室和声源室之间空气声隔声应足够高,使接收室内测得的声场仅由撞击激发试验楼板所产生。即从声源室到接收室内的空气传声的声级，应至少比撞击传声的声级在每个频带都低10分贝。

    六、在具有抑制侧向结构辐射声音的实验室内，任何间接通路所传过的声音与通过试件所传过的声音相比，可予以忽略。

    注：作为面层的撞击声压级改善量测量时，声源室的大小和形状可不作严格规定。

    第5.3.2条 试件洞口应符合下列要求：

    一、楼板的试件洞口面积宜在10 [image] 到20 [image] 之间；

    二、短边的长度不宜小于2.3米。

    注：如测量楼板面层的撞击声压级改善量时，则试件洞口可不需采取特别措施。

    第5.3.3条 楼板试件应符合下列要求：

    一、试件大小应按本规范第5.3.2条规定的试件洞口大小确定；

    二、试件大小和组成部件宜接近现场楼板实际装置的大小；

    三、宜采取类似实际结构的条件来安装试件，在试件周围和试件内部的节点,应仔细模拟常用的连接与密封方法。安装条件应在实验报告中说明。

    四、铺放试验地面面层的楼板应为120±20毫米厚的钢筋混凝土板，并应是均质的和厚薄一致的。楼板面积从接收室看应至少10 [image] 。在声源室一边，铺放Ⅰ类面层的允许试件面积，应距楼板边界至少0.5米；

    五、实验楼板的表面应相当平整，在200毫米水平距离之内平整度应达到±毫米，且应足够的坚硬以保证撞击器的撞击。如果地面上做一层找平层，则所有各点应完全粘接，并应不碎、不裂和不因受撞击而成粉末。

    第5.3.4条 地面面层的试验样品大小，根据地面面层的类型，可略大于撞击器或与房间尺寸相同。地面面层的试验样品,可按下列要求分类：

    一、Ⅰ类（小样品）包括柔软面层（塑料、橡皮、软木、席垫或它们的组合）,可散铺或粘贴到楼板表面.报告中应明确说明装置方法.

    二、Ⅱ类（大样品）包括硬的均匀表面材料或至少一层是硬的复合地面层。铺放这种地面层时可在加负载下进行测试。在此情况下,平均负载应是100千克/ [image] （图5.3.4）。

    三、Ⅲ类（卷材）包括从墙到墙铺满楼板的柔软面层，应采用大样品进行测试，但不需加负载。

    四、当材料没有合适类型可归类时，宜由测试实验室决定采用小的或大的样品进行测试。

    图5.3.4 Ⅱ类楼板面层的典型负载布置示意图

    注：载重可采用每个近似50千克的混凝土块。其大小为290×290×280毫米。A是由4个50×50毫米的脚支持的，共负载6个重块，B代表2个重叠的重块。
    第5.3.5条 地面面层试验样品的安装，应符合下列要求：

    一、粘贴的面层应仔细铺放，并应作整个表面粘贴；若分格粘贴小块时,应确切说明所用方法；用量和敞露时间应按照所用粘结材料制造厂的说明书施工。报告上应说明粘贴类型及敞露时间。

    二、实验前应保证固化时间。如混凝土浮筑面层，应在常规养护时间（通常为三周）以后进行测试。

    三、根据不同类型地面层材料决定样品的大小及数目。对Ⅰ类材料，应铺放三个样品,宜取自同一来源的不同生产线上。每个样品应足够大，足以放下整个撞击器。

    对Ⅱ类和Ⅲ类材料，应满铺从墙到墙的整个楼板表面，或面积不应少于10 [image] ，其中短边长度不应小于2.3米。

    四、应测量和写明楼板表面的中心温度及声源室的空气温度。楼板温度宜为18～25℃。

    第5.3.6条 实验采用的标准撞击声源——撞击器，应符合下列要求：

    一、撞击器应有5个锤子，排列在一直线上，两锤的中心距离应为10厘米；

    二、连续两次撞击之间的时间应是100±5毫秒，每个锤子的有效质量应是0.5千克（公差±2.5％）；

    三、在平的地面上每锤应有等于4厘米无摩擦的自由下落距离（公差±2.5％）；

    四、撞击楼板的锤头部分应是黄铜或钢制的、直径为3厘米的圆柱体，其顶端宜为50厘米半径的球面；

    五、必要时锤头可粘合一个橡皮头，其外形应和黄铜或钢的锤头一样。这个橡皮层一面为平面，另一面为曲面，其最大厚度应为5毫米，曲面部分应粘在或硫化在金属锤头上；

    橡胶的组成应符合表5.3.6的要求，其硫化时间在140℃（290千帕）下应为45分钟；

    六、撞击器的支脚与锤子直线间的距离，不应小于10厘米。

    锤头橡胶的组成 　　　　　　　　　　　　　　　　　　　　　　表5.3.6

配料 | 质量比
天然橡胶 氧 化 锌 硬 脂 酸 炭 黑 苯基－β－萘胺 硫化加速剂 二苯基胍 硫 | 100 15 2 40 1 1.2 0.4 3


第四节 实验方法和计算

第四节　实验方法和计算

    第5.4.1条 撞击声应由符合本规范第5.3.6条的撞击器产生。

    在光裸楼板上或在浮筑楼板上,测量时间宜相当短,以保证表面不被破坏。在一个弹性面层上撞击时,应在噪声级达到稳定时开始测量。

    第5.4.2条 撞击声压级的测量，应按下列规定进行：

    一、接收室内的撞击声压级应为空间和时间的平均值,这个平均值可采用多个固定传声器位置（对每个撞击器位置宜采用一个或一个以上的传声器位置）或一个具有 [image] 积分的连续移动传声器来获得；

    二、指示仪表应能读出有效声压或相应的声压级；在每个传声器位置上的每个频带用5秒的平均时间读取平均值；

    注：若使用声级计,应该符合现行的国家标准《声级计的电声性能及测试方法》中2型或2型以上声级计的规定,并宜采用“慢档”测量.

    三、包括传声器在内的全部测量系统在每一系列测量前，应进行校准；

    注：在平面行波声场中校准的声级计，必须加上扩散声场修正。

    四、接收室内任一频带的声压级高出环境噪声级不到10分贝时,应立即测量声源正在发声时接收室内的声压级及发声之前或之后的环境噪声级，并宜按表3.4.2加以修正。

    第5.4.3条 测量的频率范围，应遵守本规范第2.4.3条的规定。

    第5.4.4条 接收室的吸声量的测量和计算，应按本规范第2.4.4条所规定的方法进行。

    第5.4.5条 撞击器的位置应符合下列规定：

    一、撞击器在楼板试件上应至少放置4个不同的位置；

    二、对各向异性的楼板结构（如有梁或肋等）,一排锤的连线应与梁或肋的方向成45°角。撞击器位置与楼板边界和各撞击器位置之间的距离应不小于0.5米；

    三、撞击器若放在一个弹性很好的面层上，在撞击器支脚下面宜采用一个硬垫，以保证锤有4厘米的下降量。

    第5.4.6条 测量楼板面层的撞击声压级改善量时，撞击器应放在面层样品之上，锤接触样品的位置应至少距样品边100毫米。

    一、对Ⅰ类材料。撞击器应放在面层样品上和样品两侧的光裸实验楼板上，并尽量靠近。一排锤的轴线，应平行于样品的长方向（图5.4.6）。

    图5.4.6 Ⅰ类地面材料样品的典型实验布置示意图

    注：小圈分别标记撞击器锤头应当撞击光裸楼板或者面层样品的位置。

    对每种地面面层样品来说,相应的光裸楼板撞击声压级是在所铺样品两侧的两个撞击器位置上测定的声压级的算术平均值。

    二、对Ⅱ类和Ⅲ类材料，撞击器应先后放在光裸楼板和全部铺满楼板面层的楼板上，撞击器位置不应靠近楼板边缘（0.5米以外）或房间角上。

    每组测量（光裸楼板和铺面层的楼板）的撞击器位置应尽量多些.以达到可靠平均值所必需的数量。但在任何情况下位置数目不应少于3点。

    第5.4.7条 在测量中，应考虑下列影响测量结果重复性的必要技术条件：

    一、扩散体的数目和大小；

    二、撞击器的位置；

    三、传声器和房间界面之间的最小距离；

    四、传声器位置的数目或采用移动传声器时传声器的移动路径；

    五、读取声压级的平均时间；

    六、确定吸声量的方法，包括在每个测点上重复读数的次数。


第五节 结果表达

第五节　结果表达

    第5.5.1条 对试件撞击声隔声性能的表达，应采用表格或曲线形式给出所有测量频率的归一化撞击声压级。曲线图的格式，应遵守本规范第2.5.2条的规定。

    第5.5.2条 所用测量方法应达到满意的重复性。

    注：重复率的暂定数值，宜符合本规范附录四的要求。

    第5.5.3条 实验报告宜包括下列内容：

    一、进行测量的单位名称；

    二、测试日期；

    三、楼板结构和安装条件的说明，包括尺寸和侧向结构的剖面图；

    四、接收室的体积；

    五、所用滤波器的类型；

    六、按频率给出楼板试件的归一化撞击声压级；

    七、所用锤头的类型（用或不用橡皮头）；

    八、由于环境噪声（声和电的）或空气声的透射而使某一频带的声压级不能有效地测出时.应给出该频带撞击声压级不高于多少分贝的限值；

    九、如测量中受到侧向传声的影响而成为L'pn时，可按附录四的规定进行。并应详细说明侧向传声测量结果中包括了哪些部分传声。


第一节 一般规定

第六章　楼板撞击声隔声的现场测量

    第一节　一般规定

    第6.1.1条 本章适用于采用标准撞击器对建筑物内两室之间楼板撞击声隔声的现场测量,以及确定楼板对房屋使用者所提供的隔声效果。

    第6.1.2条 按本章方法测得的结果应能用于比较两室之间楼板撞击声隔声特性，并将实际撞击声隔声效果与规定要求进行比较。

    第6.1.3条 在确定建筑物构件的撞击声隔声特性时，宜采用归一化撞击声压级。

    在确定建筑物对居住者所提供的隔声效果时，宜采用标准化撞击声压级。


第二节 测试量和计算量

第二节　测试量和计算量

    第6.2.1条 室内平均声压级的计算，应按本规范第2.2.1条进行。

    第6.2.2条 撞击声压级的确定，应按本规范第5.2.2条进行。

    第6.2.3条 规范化撞击声压级的计算，应按本规范第5.2.3条进行。

    第6.2.4条 标准化撞击声压级应按下式计算：

    式中 L'pnT——标准化撞击声压级（分贝）。

    第6.2.5条 撞击声压级改善量的计算，应按本规范第5.2.4条进行。


第三节 实验安排

 众智软件 http://www.gisroad.com

第三节　实验安排

    第6.3.1条 测试用标准撞击声源即撞击器的规格，应符合本规范第5.3.6条的规定。

    第6.3.2条 在现场测量中，试件面积和房间体积及形状可不加限制。


第四节 实验方法和计算

第四节　实验方法和计算

    第6.4.1条 撞击声的产生，应符合本规范第5.4.1条的规定。

    第6.4.2条 撞击声压级的测量，应按本规范第5.4.2条的规定进行。

    第6.4.3条 测量的频率范围，应符合本规范第3.4.3条的规定。

    第6.4.4条 接收室的吸声量的测量和计算，应采用本规范第2.4.4条规定的方法进行。

    第6.4.5条 撞击器的位置，应符合本规范第5.4.5条的规定。

    第6.4.6条 在测量中，应考虑到本规范第5.4.7条所指明的影响测量结果重复性的必要技术条件。


第五节 结果表达

第五节　结果表达

    第6.5.1条 对试件撞击声隔声性能的表达，应采用表格或曲线形式，给出所有测量频率的归一化撞击声压级结果。

    对建筑物使用者所提供的撞击声隔声效果的表达，应采用表格或曲线形式，给出所有测量频率的标准化撞击声压级结果。

    曲线图的格式，应遵守本规范第2.5.2条的规定。

    第6.5.2条 实验报告宜包括下列内容：

    一、进行测量的单位名称；

    二、测试日期；

    三、楼板结构和安装条件的说明，包括尺寸和侧向结构的剖面图；

    四、接收室的体积；

    五、所用滤波器的类型；

    六、按频率给出楼板试件的归一化现场撞击声压级或标准化现场撞击声压级，选择合理的一种列出；

    七、测试方法和装置细节的简单说明，包括所用锤头类型（用或不用橡皮头）；

    八、由于环境噪声（声或电的）或空气声的透射而使某一频带的声压级不能有效地测出时.应给出该频带撞击声压级不高于多少分贝的限值；

    九、若测量侧向传声，可按附录四的规定进行，并应尽量详细说明侧向传声测量结果中包括了哪些部分传声。


附录一 名词解释

  附录一　名词解释

现用名词 | 曾用名词 | 说明
空气声 |  | 建筑物中经过空气传播来的噪声
室内平均声压级 |  | 某一声音的声压平方的空间或（和）时间等的平均值与基准声压（20微帕）平方比的常用对数乘以10，以分贝计。对声压平均的方式应同时指明。空间平均有重要影响。通常是在除去声源直射区域或界面（墙等）近场有显著影响（例如离墙1/4波长之内）部分以外的整个房间内进行
隔声量 | 传声损失 | 墙或间壁一面的入射声能与另一面的透射声能相差的分贝数。通常取空气声入射到试件上的声功率W1对通过试件传透的声功率W2之比的常用对数乘上10
表观隔声量 | 表观传声损失 | 空气声入射到试件上的声功率W1对传透到接收室的全部声功率W3之比的常用对数乘上10
声压级差 |  | 两室中的一个房间内装有一个或多个声源时，两室间所产生的按空间和时间平均的声压级差
标准声压级差 |  | 相应于接收室内某一混响时间基准值（0.5秒）的声压级差
侧向传声 |  | 空气声或撞击声自声源室不经过共同间壁（墙或楼板等）而传到接收室的情况
等效声压级 |  | 在指定时间内某一稳态声具有与随时间变化的噪声相同的方均声压，则这一稳态声的声级就是此时间变化噪声的等效（连续）声压级
交通噪声隔声量 |  | 以街道上繁忙交通噪声作为声源，测量外墙构件两侧各频率的等效声压级而得出的隔声量
撞击声 |  | 在固体上撞击而引起的噪声。尤其指楼板下室内的噪声。脚步声是最常听到的撞击声
撞击声压级 |  | 测试楼板被一个标准撞击声源——撞击器激发时，在楼下接收室内某一规定频带的平均声压级
规范化撞击声压级 |  | 撞击声压级加上一个用分贝计的修正项，它等于接收室实测等效吸声面积和基准等效吸声面积（10 [image] ）之比的常用对数乘以10
标准化撞击声压级 |  | 在现场（常指住宅内）测得的撞击声压级加上一个用分贝计的修正项，它等于接收室实测混响时间与基准混响时间（0.5秒）之比的常用对数乘以10
撞击声压级的改善量 |  | 在地板面层铺放之前和之后接收室内对某一规定频带的平均声压级差值
平均表面速度级 |  | 试件法向方均表面速度的平均对基准速度（10米/秒）平方之比的常用对数乘以10
平均值的正确度 |  | 指真值（期望值）和采用本实验方法作大量取样而得出的平均结果间的一致程度。影响结果的实验误差中，系统误差部分越小，这个方法的准确度越高
精密度 |  | 在规定条件下采用本测试方法取得的几次结果之间的一致程度
重复率 |  | 定性地说，在同样条件下（同一实验员、同一仪器和同一实验室在很短的时间间隔内进行）对同一试件用同样实验方法所得多次结果之间的一致程度。定量地说，当规定某一机率时，期望上述条件下两次测试结果（一对）间的绝对差值要低于某一数值
复现率 |  | 定性地说，同一试件在不同条件下（不同的实验员、不同仪器、不同的实验室和不同的时间）用同样的实验方法所得结果之间的一致程度。定量地说，不同实验室中由不同实验员对同一试件用规定实验方法，所得两次测试结果（一对）间的绝对差值要低于某一数值
方差 |  | 定性地说，一系列随机结果对它们的平均值的离散程度。定量地说，对一组给定的结果，其每个结果对算术平均值的差值的平方总和除以自由度数目。对接连作n次（不分组）观测值的简单事例中，按下式计算方差： 式中：S2是方差真值的估计值； n是观测xi的次数； 是平均真值的估计值
标准偏差 |  | 方差的正的平方根ｓ，ｓ是标准偏差真值σ的估计值
自由度 |  | 自由度数目v等于方差表达式中所包含的独立项数目。在接连n次（不分组）观测值的简单事例中v＝n-1
置信度 |  | 表达问题真实性的机率。本标准中，用95％置信度
损耗因数 |  | 是一个无量纲量，用它可量度结构被阻尼到何种程度


附录二 测量结果的精密度和精密度要求

  附录二　测量结果的精密度和精密度要求

    为了与现代统计学方法一致，这里采用整个结果的重复性和复现性这两个概念.而不用构成测量结果各个量值的偏差。前者提供了一种校核和说明测量结果的精密度的简单方法。

    一、按常规测试时，在许多情况下对一个试件可只进行一次测试.此结果中无法给出具有一定置信度的可靠性数据。为了考虑到可靠性，就要作两次测试。并对照测试方法的重复率ｒ来校核其结果的差值。如它们的差值小于或等于r，实验者可认为是在可以控制的条件下工作，就取这两个结果的平均值来作为待测量的估计值。

    一个机构进行常规声学测试之前,应对实验方法与实验装置所能产生的可靠而可重复的结果的可能性进行校核。这些校核工作应经常重复，特别在实验方法和实验装置有改变的时候。

    建议不同的实验机构进行合作以校核彼此结果的系统重复率。

    二、重复率的校核

    作为给定条件下空气声和撞击声隔声测量的重复率的标准校核方法，应采取下列步骤：

    1将6次完整测量结果（例如空气隔声量R或标准声压级差DnT等情况）的系列分成成对的组而不改变系列的原始次序。

    2按附表2.1的要求对每一对中两个结果的差，按所有频率进行比较，如有任一频率超出这些数值.全部结果作废，校核方法再全部重做一次。如果第二次还达不到上述指标，可认为实验方法和实验装置不合适，应加以改进使之达到所需的重复率。

    3在进行重复率校核测量时，实验方法的细节不要完全重复，例如用完全相同的传声器、扬声器或撞击器位置.否则所得r值不能代表实际情况下的结果。这些影响因素应有一些变化，使影响重复率的量（即房间的平均声压级）具有独立而又有代表性的取样。

    对空气声隔声量R和撞击声压级 [image] 要求的重复率r　　　　　　　　附表2.1
1/3倍频程频带中心频率（赫） | 空气声r（分贝） | 撞击声r（分贝）
100 125 160 200 250 315 400 500 630 800 1000 1250 1600 2000和以上 | 5 5 5 5 3 2 2 2 1 1 1 1 2 2 | 3 2 2 2 2 2 2 2 1 1 1 1 1 1

    三、重复率的综合确定

    1在给定实验条件下得到的重复率r与在同样条件下从大量测试得出的标准偏差σ的关系式宜为

    对于足够大数量的结果，r可用以下近似式

    式中，t是从学生分布得出的因数，取置信度95％和适当的自由度，见附表2.2。s是方差S2的正的平方根，是标准偏差σ的估计值。

    2按照此法要在一个实验室内确定重复率是很费力的，因为考虑到需要大约35个自由度才能算出足够准确的ｓ值。

    3若在不同实验室内对相同结构的各个试件进行大量测试，可以得出标准方法下更可靠的s值。此时,用以计算重复率r的s值可按下式计算：

    式中sj——第j个实验室从nj个陆续（不分组）的结果算出的值；

        K——参加的实验室数目。

    4实验室的数目和每个实验室内结果的数目应选得使自由度（由上式中平方根内分母所给出）至少为35。因此，每一个实验室至少需要5次测量结果。确定ｓ的实验条件应尽可能与本标准方法一致。

    置信度95％时计算重复率r的因数t　　　　　　　　　　　　　　　附表2.2
自由度个数 v | t | 自由度个数 v | t | 自由度个数 v | t
1 2 3 4 5 6 7 8 9 10 | 12.706 4.303 3.182 2.776 2.571 2.447 2.365 2.306 2.262 2.228 | 11 12 13 14 15 16 17 18 19 20 | 2.201 2.179 2.160 2.145 2.131 2.120 2.110 2.101 2.093 2.086 | 21 22 23 24 25 26 27 28 29 30 40 60 120 ∞ | 2.080 2.074 2.069 2.064 2.060 2.056 2.052 2.048 2.045 2.042 2.021 2.000 1.980 1.960


附录三 空气声侧向传声的测量侧向传声可采用下面两个方法之一进行测量。

附录三　空气声侧向传声的测量

    侧向传声可采用下面两个方法之一进行测量。

    一、在试件两侧可各加装一柔性层（例如在独立分开的框架上钉13毫米石膏板）,附加板离试件距离应使该层与空腔所组成的系统的共振频率远低于所考虑的频率范围。空腔内还应填充吸声材料。这样使（1）直接传入隔墙并直接从隔墙辐射 [image],（2）直接传入隔墙但由侧向结构辐射 [image] 和（3）传入侧向结构但直接从隔墙辐射 [image] 的三部分声能受到抑制.于是测得的表观隔声量由传入侧向结构并从侧向结构辐射的声 [image] 所决定，在实验室条件下假设W1（缝的）是可以忽略的.在某些特定侧向表面上附加柔性层后有可能鉴别出主要侧向传声途径。

    二、通过测量接收室内试件和侧向构件表面振动的平均速度级来确定。

    1平均速度级可按下式计算：

    式中 [image] ——试件或侧向构件表面平均速度级（分贝）（基准速度V0取10-9

米/秒）；

         ——试件上第i个位置上的有效法向表面速度级；

        n——测点数。

    2测量平均速度级所用振动换能器应很好地贴附在试件表面上，其质量阻抗与表面上的点阻抗相比应足够低。

    3若试件或侧向构件的临界频率比之要考虑的频率范围低，在接收室内第K个构件所辐射的声功率，可按下式计算：

    式中Wk——构件k所辐射的声功率（瓦）；

        Sk——构件k的面积（ [image] ）；

         ——法向表面速度方均值的空间平均；

        σk——辐射效率，在临界频率以上大概是一个纯数1；

        ρc——空气的特性阻抗。

    4若侧向构件辐射的功率是用此法确定，则可用此测量值按下式来计算总的侧向隔声量：

    式中 [image] ——通过直接传入隔墙但由侧向结构辐射和直接传入侧向结构并由它辐射这两条途径而得出两室之间的隔声量；

          W1——入射到试件上的声功率（瓦）；

           ——直接传入隔墙但由侧向结构向邻室辐射的声功率（瓦）；

           ——直接传入侧向结构并由它向邻室辐射的声功率（瓦）。


附录四 撞击声侧向传声的测量

附录四　撞击声侧向传声的测量

    1通过测量接收室内楼板试件和侧向构件表面振动的平均速度级来确定。平均速度级可按下式计算：

    式中　 [image] ——墙或平顶试件表面速度级（分贝），基准速度V0取 [image] 米/秒；

           ——墙或平顶试件上第i个位置上的法向表面速度级（分贝）；

          n——测点数目。

    2测量平均速度级所用振动换能器应很好地贴附在试件表面上，其质量阻抗与表面上的点阻抗相比应足够低。

    3若试件或侧向构件的临界频率比之要考虑的频率范围低，在接收室内第k个构件所辐射的声功率，可按（附3－2）式计算。

    4接收室内第K个侧向构件所辐射的平均声压级，可按下式计算：

    式中　 [image] ——第k个侧向构件所辐射的平均声压级（分贝）；

           ——第k个侧向构件的平均表面速度级（分贝）；

          Sk——第k个侧向构件的面积（ [image] ）

          A——接收室的吸声量（ [image] ）。

    5所有侧向构件合成的声压级，可按下式计算：

    式中　 [image] ——所有侧向构件合成的声压级（分贝）；

           ——第k个侧向构件所辐射的平均声压级（分贝）。


附录五 用“开—关”方法在现场测量外墙构件的空气声隔声

  附录五　用“开—关”方法在现场测量外墙构件的空气声隔声

    门或窗之类试件的隔声量可采用只在接收室内测量开启或关闭试件（如门或窗）时的声压级来获得,这种被称为“开—关”测量方法只适用于可开启的试件，且外墙隔声量显著地比试件高时的情况。

    1采用扬声器作为噪声源的方法所确定的外墙构件隔声量，可按下式计算：

    式中　 [image] ——用扬声器作声源的“开—关”试件方法确定的外墙构件隔声量（分贝）；

           ——试件开启和关闭时室内的声压级（分贝）；

           ——试件开启和关闭时室内测得的混响时间（秒）。

    2修正项 [image] （分贝）是考虑到接收室内当试件开启时等效吸声面积有了改变。

    3若这个影响用一个标准声源产生的平均声压级来计算，修正项应改为 [image] （分贝）。

    式中A开和A关是室内当试件开启和关闭时的吸声量（ [image] ）。

    4 若试件中只有一部分（不小于试件总面积 [image] ）是可以打开的，则应在（附5－1）式中另加一个修正项
       （分贝）。式中S开为试件能够打开的那部分面积（ [image] ）。


附录六 测量外墙空气声隔声时扬声器的位置

附录六　测量外墙空气声隔声时扬声器的位置

    1扬声器放在地上Q点（附图6－1），其与试件的相对位置，可由试件的高度h、扬声器和外墙立面的距离d和横向距离b确定

    2入射声的角度θ应按下式计算：

    3在现场为了满足要求的入射角度，在给定高度h和横向距离b时，扬声器需要离墙的距离d应按下式计算：

    4在给定高度h和距离d时，横向距离b应按下式计算：

    5扬声器相对于试件的位置，可分别由仰角φ和方位角β来表示：

    入射角θ可按下式计算：

    附图6－1扬声器相对于试件的位置


附录七 本规范用词说明

附录七　本规范用词说明

    （一）执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

    1．表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2．表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3．表示允许稍有选择，在条件许可时，首先应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    （二）条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”,非必须按所指定的标准和规范执行的写法为“可参照……”。


附加说明

 众智软件 http://www.gisroad.com

附加说明

    本规范主要起草人：同济大学　　王季卿