无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


工业企业噪声控制设计规范 GBJ 87-85

众智软件 http://www.gisroad.com

中华人民共和国国家标准

工业企业噪声控制设计规范

GBJ 87-85

主编部门：北京市基本建设委员会

批准部门：中华人民共和国国家计划委员会

施行日期：1986年7月1日

关于发布《工业企业噪声控制设计规范》的通知

计标〔１９８６〕０７号

根据原国家建委（７８）建发设字第５６２号通知的要求，由北京市劳动保护科学研究所会同有关单位共同编制的《工业企业噪声控制设计规范》已经全国声学标准化技术委员会会同有关部门会审。现批准《工业企业噪声控制设计规范》ＧＢＪ８７—８５为国家标准，自一九八六年七月一日起施行。

本规范具体解释等工作由北京市劳动保护科学研究所负责。

国家计划委员会

1985年12月17日

编制说明

本规范是根据原国家基本建设委员会（７８）建发设字第５６２号文件，由北京市劳动保护科学研究所为主编单位，会同十二个单位共同编制的。

在规范编制过程中，编制组在全国范围内进行了较广泛的调查测试工作，收集了国内外有关资料，并就噪声的各种效应进行了必要的专题试验研究工作，组织实施了典型行业的噪声控制工程。在广泛征求了全国有关单位的意见之后，经全国审查会议和全国声学标准化技术委员会审查定稿。

本规范共分七章和三个附录。主要内容包括：工业企业中各类地点的噪声控制设计标准以及设计中为达到这些标准所应采取的措施。

鉴于本规范系初次编制，在施行过程中，请各单位结合工程实践，认真总结经验，注意积累资料。如发现需要修改和补充之处，请将意见和资料寄交北京市劳动保护科学研究所。

北京市基本建设委员会

1985年12月


第一章 总则

第一章 总则

第１．０．１条 为防止工业噪声的危害，保障职工的身体健康，保证安全生产与正常工作，保护环境，特制订本规范。

第１．０．２条 本规范适用于工业企业中的新建、改建、扩建与技术改造工程的噪声（脉冲声除外）控制设计。新建、改建和扩建工程的噪声控制设计必须与主体工程设计同时进行。

第１．０．３条 对于生产过程和设备产生的噪声，应首先从声源上进行控制，以低噪声的工艺和设备代替高噪声的工艺和设备；如仍达不到要求，则应采用隔声、消声、吸声、隔振以及综合控制等噪声控制措施。

第１．０．４条 工业企业噪声控制设计，应对生产工艺、操作维修、降噪效果进行综合分析，积极采用行之有效的新技术、新材料、新方法，以降低成本，提高效能，力求获得最佳的经济效益。

第１．０．５条 对于少数生产车间及作业场所，如采取相应噪声控制措施后其噪声级仍不能达到噪声控制设计标准时，则应采取个人防护措施。对这类生产车间及作业场所，噪声控制设计应根据车间的噪声级以及所采取的个人防护装置的插入损失值进行。

第１．０．６条 工业企业噪声控制设计，除执行本规范规定外，尚应符合国家现行的其它有关标准规范的规定。


第二章 工业企业噪声控制设计标准

第二章 工业企业噪声控制设计标准

第２．０．１条 工业企业厂区内各类地点的噪声Ａ声级，按照地点类别的不同，不得超过表２．０．１所列的噪声限制值。

第２．０．２条 工业企业由厂内声源辐射至厂界的噪声Ａ声级，按照毗邻区域类别的不同，以及昼夜时间的不同，不得超过表２．０．２所列的噪声限制值。


第三章 工业企业总体设计中的噪声控制

第三章 工业企业总体设计中的噪声控制

第一节 一般规定

第３．１．１条 工业企业噪声控制设计应包括：环境影响报告书中噪声环境影响的预估，环境保护篇章中噪声部分的编写，施工图设计中各种噪声控制设施的设计，以及建设项目竣工后，对于未能满足噪声控制设计目标要求的部分作出必要的修改与补充设计。

编写环境影响报告书，可根据建设项目的主要声源特性，以及类似企业的噪声环境影响状况，作出建设项目噪声环境影响的预估。有条件时，可根据声源特性及噪声传播衰减规律，作出工业企业各车间、各功能区及至厂界或厂外生活区的噪声环境的预断评价。

第３．１．２条 工业企业总体设计中的噪声控制应包括：厂址选择，总平面设计，工艺、管线设计与设备选择，间布置中的噪声控制。


第二节 厂址选择

第二节 厂址选择

第３．２．１条 产生高噪声的工业企业，应在集中工业区选择厂址，不得在噪声敏感区域（如居民区、医疗区、文教区等）选择厂址。

第３．２．２条 对外部噪声敏感的工业企业，应根据其正常生产运行的要求，避免在高噪声环境中选择厂址，并应远离铁路、公路干线，飞机场及主要航线。

第３．２．３条 产生高噪声的工业企业的厂址，应位于城镇居民集中区的当地常年夏季最小风频的上风侧；对噪声敏感的工业企业的厂址，应位于周围主要噪声源的当地常年夏季最小风频的下风侧。

第３．２．４条 工业企业的厂址选择，应充分利用天然缓冲地域


第三节 总平面设计

第三节 总平面设计

第３．３．１条 工业企业的总平面布置，在满足工艺流程与生产运输的要求的前提下，应符合下列规定：

一、结合功能分区与工艺分区，应将生活区、行政办公区与生产区分开布置，高噪声厂房（如高炉、空压机站、锻压车间、发动机试验台站等）与低噪声厂房分开布置。 工业企业内的主要噪声源应相对集中，并应远离厂内外要求安静的区域。

二、主要噪声源设备及厂房周围，宜布置对噪声较不敏感的，较为高大的，朝向有利于隔声的建筑物、构筑物。在高噪声区与低噪声区之间，宜布置辅助车间，仓库、料场、堆场等。

三、对于室内要求安静的建筑物，其朝向布置与高度应有利于隔声。

四、在交通干线两侧布置生活、行政设施等建筑物，应与交通干线保持适当距离。

第３．３．２条 工业企业的立面布置，应充分利用地形、地物隔挡噪声；主要噪声源宜低位布置，噪声敏感区宜布置在自然屏障的声影区中。

第３．３．３条 工业企业的交通运输设计，应在保证各种使用功能要求的前提下，满足下列要求：

一、交通运输线路不宜穿过人员稠密区。

二、在生活区及其他噪声敏感区中布置道路，宜采用尽端式布置等减少交通噪声影响的措施。

三、铁路站场的设置，应充分利用周围的建筑物、构筑物隔声。对用喇叭式扬声器（高音喇叭）指挥作业的扩音点，还应考虑扬声器指向性的影响，不得将声音最强的方向指向噪声敏感区。

第３．３．４条 当工业企业总平面设计中采用以上各条措施后，仍不能达到噪声设计标准时，宜设置隔声用的屏障或在各厂房、建筑物之间保持必要的防护间距。


第四节 工艺、管线设计与设备选择

第四节 工艺、管线设计与设备选择

第３．４．１条 工业企业的工艺设计，在满足生产要求的前提下，应符合下列规定：

一、减少冲击性工艺。在可能条件下，以焊代铆，以液压代冲压，以液动代气动。

二、避免物料在运输中出现大高差翻落和直接撞击。

三、采用较少向空中排放高压气体的工艺。

四、采用操作机械化（包括进、出料机械化）和运行自动化的设备工艺，实现远距离监视操作。

第３．４．２条 工业企业的管线设计，应正确选择输送介质在管道内的流速；管道截面不宜突变；管道连接宜采用顺流走向；阀门宜选用低噪声产品。 管道与强烈振动的设备连接，应采用柔性连接；有强烈振动的管道与建筑物、构筑物或支架的连接，不应采用刚性连接。辐射强噪声的管道，宜布置在地下或采取隔声、消声处理措施。

第３．４．３条 工业企业设计中的设备选择，宜选用噪声较低、振动较小的设备。主要噪声源设备的选择，应收集和比较同类型设备的噪声指标。

第３．４．４条 工业企业设计中的设备选择，应包括噪声控制专用设备的选择。


第五节 车间布置

第五节 车间布置

第３．５．１条 在满足工艺流程要求的前提下，高噪声设备宜相对集中，并应尽量布置在厂房的一隅。如对车间环境仍有明显影响时，则应采取隔声等控制措施。

第３．５．２条 有强烈振动的设备，不宜布置于楼板或平台上。

第３．５．３条 设备布置，应考虑与其配用的噪声控制专用设备的安装和维修所需的空间


第四章 隔声设计

第四章 隔声设计

第一节 一般规定

第４．１．１条 隔声设计适用于可将噪声控制在局部空间范围内的场合。

对声源进行的隔声设计，可采用隔声罩的结构型式；对接收者进行的隔声设计，可采用隔声间（室）的结构型式；对噪声传播途径进行的隔声设计，可采用隔声墙与隔声屏障（或利用路堑、土堤、房屋建筑等）的结构型式。必要时也可同时采用上述几种结构型式。

第４．１．２条 对于车间内独立的强噪声源，应按操作、维修及通风冷却的要求，采用相应型式的隔声罩，如固定密封型隔声罩、活动密封型隔声罩，以及局部开敞式隔声罩等。

隔声罩降噪量的设计，可按表４．１．１规定的范围选取。

第４．１．３条 当不宜对声源作隔声处理，而又允许操作管理人员不经常停留在设备附近时，隔声设计应采取控制、监督、观察、休息用的隔声间（室）。

隔声间（室）的设计降噪量，可在２０～５０ｄＢ的范围内选取。

第４．１．４条 对于工人多、强噪声源比较分散的大车间，可设置隔声屏障或带有生产工艺孔洞的隔墙，将车间在平面上划分为几个不同强度的噪声区域。

隔声屏障的设计降噪量，可在１０～２０ｄＢ范围内选取；对高频声源，隔声屏的设计降噪量可选取较高值。

第４．１．５条 在可能条件下，车间的隔声处理也可在竖向上划分不同强度的噪声区域。对于带有较强振动的强噪声源，宜设置地面层上开有生产工艺孔洞的地下室。

第４．１．６条 对于组合隔声构件，墙、楼板、门窗等的隔声量设计，宜符合下列公式的要求：

Ｓ１τ１＝Ｓ２τ２＝……＝Ｓｉτｉ （４．１．６）

式中Ｓ１、Ｓ２、……Ｓｉ——各分构件的面积（m2 ）；
τ１、τ２、……τｉ——各分构件的透射系数。

第４．１．７条 进行隔声设计，必须注意孔洞与缝隙的漏声。对于构件的拼装节点、电缆孔、管道的通过部位以及一切施工上容易忽略的隐蔽声通道，应作密封或消声处理，并给出施工说明和详细大样图。


第二节 隔声设计程序和方法

第二节 隔声设计程序和方法

第４．２．１条 隔声设计，应按下列步骤进行：

一、由声源特性和受声点的声学环境估算受声点的各倍频带声压级；

二、确定受声点各倍频带的允许声压级；

三、计算各倍频带的需要隔声量；

四、选择适当的隔声结构与构件。

第４．２．２条 对于室内只有一个声源的情形，估算受声点各倍频带的声压级，应首先查找、估算或测量声源１２５～４０００Ｈｚ六个倍频带的功率级，然后根据声源特性和声学环境，按下式进行计算：公式

房间常数Ｒγ，应按下式计算：公式

对于多声源情况，可分别求出各声源在受声点产生的声压级，然后按声压级的合成法则计算受声点各倍频带的声压级。

第４．２．３条 受声点１２５～４０００Ｈｚ各倍频带的允许声压级，应根据本规范第二章对不同地点所规定的噪声限制值，按附表２．１确定。

第４．２．４条 各倍频带需要隔声量的计算，应按下式进行：

Ｒ＝Ｌｐ－Ｌｐａ＋５ （４．２．３）

式中Ｒ——各倍频带的需要隔声量（ｄＢ）；
Ｌｐ——受声点各倍频带的声压级（ｄＢ）；
Ｌｐａ——受声点各倍频带的允许声压级（ｄＢ）。

第４．２．５条 隔声结构与隔声构件的确定，应能满足各频带需要隔声量的要求。

第４．２．６条 隔声罩或隔声间（室）的结构设计，必须有足够的吸声衬面。各倍频带的插入损失，应满足需要隔声量的要求，其值可按下式计算：

Ｄ＝Ｒ０ ＋１０ｌｇ(Ｒγ/Ｓ) （４．２．６）

式中Ｄ——各倍频带的插入损失（ｄＢ）；
Ｒ０——隔声构件各频带的固有隔声量（ｄＢ）；
Ｓ——隔声构件的透声面积（m2 ）。


第三节 隔声结构的选择与设计

第三节 隔声结构的选择与设计

第４．３．１条 隔声结构的设计，应首先收集隔声构件固有隔声量的实测数据。 单层均质构件（墙与楼板）的固有隔声量，可按质量定律的经验公式进行估算。 选用单层隔声构件，应防止吻合效应的影响。需要以较轻重量获得较高隔声量（如超过３０ｄＢ）时，隔声结构可选用复合结构。

第４．３．２条 双层结构的设计，应符合下列要求：

一、隔声结构的共振频率，宜设计在５０Ｈｚ以下；空气层的厚度，不宜小于５０ｍｍ。

二、吻合频率不宜出现在中频段。双层结构各层的厚度不宜相同，或采用不同刚度，或加阻尼。

三、双层间的连接，应避免出现声桥。双层结构的层与层之间、双层结构与基础之间，宜彼此完全脱开。

四、双层结构间宜填充多孔吸声材料。此时的平均隔声量可按增加５ｄＢ进行估算。

第４．３．３条 设计与选用隔声门窗，必须防止缝隙漏声，并应满足下列要求：

一、门扇和窗扇的隔声性能应与缝隙处理的严密性相适应。

二、门扇构造宜选用填充多孔材料（如矿棉、玻璃棉等）的夹层结构。多层复合结构的分层，不宜过多。门扇不宜过重，面密度宜控制在６０ｋｇ/m2 以内。

三、门缝宜采用斜企口密封；使用压紧密封条时，密封条必须柔软而富于弹性。企口道数不应超过两道，并应有压紧装置。

四、隔声窗的层数，可根据需要的隔声量确定。通常可选用单层或双层。需要隔声量超过２５ｄＢ而又没有开启要求时，可采用双层固定密封窗，并在两层间的边框上敷设吸声材料。特殊情况下（如需要隔声量超过４０ｄＢ时），可采用三层。

五、需要较高隔声性能的隔声门设计，可采用设置有两道门的声闸。声闸的内壁面，应具有较高的吸声性能。两道门宜错开布置。

第４．３．４条 隔声室的设计，应符合下列规定：

一、有大量自动化与各种测量仪表的中心控制室，或高噪声设备试车车间的试验控制室，宜采用以砖、混凝土等建筑材料为主的高性能隔声室。必要时，墙体与屋盖可采用双层结构，门窗等隔声构件宜采用带双道隔声门的门斗与多层隔声窗。围护结构的内表面应有良好的吸声设计。

二、隔声室的组合隔声量，可按下列公式计算：公式

三、为高噪声车间工人设置临时休息用的活动隔声间，体积不宜超过１４m3 ，以便必要时移动。其围护结构宜采用金属或非金属薄板的双层轻结构。通风设备可采用带简易消声器的排风扇。

第４．３．５条 隔声罩的设计，应遵守下列规定：

一、隔声罩宜采用带有阻尼的、厚度为０．５～２ｍｍ的钢板或铝板制作；阻尼层厚度不得小于金属板厚的１～３倍。

二、隔声罩内壁面与机械设备间应留有较大的空间，通常应留设备所占空间的１/３以上。各内壁面与设备的空间距离，不得小于１００ｍｍ。

三、罩的内侧面，必须敷设吸声层，吸声材料应有较好的护面层。

四、罩内所有焊接缝与拼缝，应避免漏声；罩与地面的接触部分，应注意密封和固体声的隔离。

五、设备的控制与计量开关，宜引到罩外进行操作，并设监视设备运行的观察窗。所有的通风、排烟以及生产工艺开口，均应设有消声器，其消声量应与隔声罩的隔声量相当。

第４．３．６条 隔声屏障的设置，应靠近声源或接收者。室内设置隔声屏时，应在接收者附近做有效的吸声处理。


第五章 消声设计

第五章 消声设计

第一节 一般规定

第５．１．１条 消声设计适用于降低空气动力机械（通风机、鼓风机、压缩机、燃气轮机、内燃机以及各类排气放空装置等）辐射的空气动力性噪声。

空气动力机械的噪声控制设计，除采用消声器降低空气动力性噪声外，尚应根据设计要求，配合相应的隔声、隔振、阻尼等综合措施来降低机械机体辐射的噪声。

第５．１．２条 空气动力机械进、排气口均敞开时（如通风空调用通风机、矿井通风机等），应在进、出风管适当位置装设消声器。

进（排）气口敞开的设备，应装设进（出）口消声器。

进、排气口均不敞开，但管道隔声差，且管道经过的空间对噪声环境要求高时，亦可装设消声器。

第５．１．３条 消声器的消声量，应根据消声要求确定。通常设计消声量，不宜超过５０ｄＢ。

第５．１．４条 设计消声器，必须考虑消声器的空气动力性能，计算相应的压力损失，把消声器的压力损失控制在机组正常运行许可的范围内。

第５．１．５条 设计消声器，应估算气流通过消声器产生的气流再生噪声，气流再生噪声对环境的影响不得超过该环境允许的噪声级。

第５．１．６条 消声器和管道中气流速度的选择，应符合下列规定：

对于空调系统，从主管道到使用房间的气流速度应逐步降低。主管道内气流速度不应超过１０ｍ/ｓ，消声器内气流速度应低于１０ｍ/ｓ。

鼓风机、压缩机、燃气轮机的进、排气消声器中，气流速度不宜超过３０ｍ/ｓ。

内燃机进、排气消声器中的气流速度；不宜超过５０ｍ/ｓ。

对于周围无工作人员的高压大流量排气放空消声器，气流速度不宜超过６０ｍ/ｓ。

第５．１．７条 消声器的设计，应保证其坚固耐用，并应使其体积大小与空气动力机械设备相适应。

对有特殊使用要求的空气动力设备（或系统），消声器还应满足相应的防潮、防火、耐高温、耐油污、防腐蚀等要求。


第二节 消声设计程序和方法

第二节 消声设计程序和方法

第５．２．１条 消声设计应按下列步骤进行：

一、确定空气动力机械（或系统）的噪声级和各倍频带声压级；

二、选定消声器的装设位置；

三、确定允许噪声级和各倍频带的允许声压级，计算所需消声量；

四、确定消声器的类型；

五、选用或设计适用的消声器。

第５．２．２条 需要消声的空气动力机械（或系统）的噪声级，以及６３～８０００Ｈｚ八个倍频带的声压级，可由测量、估算或查找资料的方法确定。

第５．２．３条 消声器的装设位置，应根据辐射噪声的部位和传播噪声的途径，按本规范第５．２．２条的规定选定。

第５．２．４条 允许噪声级和各倍频带的允许声压级，应根据本规范第二章规定的噪声限制值，由附表２．１确定。所需消声量，应将按第５．２．２条规定求出的噪声级与频带声压级，减去允许的噪声级与频带声压级计算得出。

第５．２．５条 消声器的类型，应根据所需消声量空气动力性能要求以及空气动力设备管道中的防潮、耐高温等特殊使用要求确定。

第５．２．６条 消声器的型号选择，应根据现有定型系列化消声器的性能参数确定。有条件时，也可自行设计符合要求的消声器。

第５．２．７条 工业企业中的通风空调消声设计，除考虑声源噪声以及消声器和各部件的消声量外，还应计算管道系统各部件产生的气流再生噪声。当气流再生噪声对环境的影响超过噪声限制值时，应降低气流速度或简化消声器结构。


第三节 消声器的选择与设计

第三节 消声器的选择与设计

第５．３．１条 当噪声呈中高频宽带特性时，消声器的类型，可采用阻性形式。阻性消声器的静态消声量，可按下式计算：公式

消声系数表５．３．１

第５．３．２条 设计阻性消声器，应防止高频失效的影响。其上限截止频率可按下式计算：

ｆ＝１．８５(Ｃ/Ｄ) （５．３．２）

式中Ｃ——声速，常温常压下可取３４０ｍ/ｓ；
Ｄ——消声器内通道宽度（ｍ）。

第５．３．３条 阻性消声器结构型式的选择，应遵守下列规定：

一、当管道直径不大于４００ｍｍ时，可选用直管式消声器。

二、当管道直径大于４００ｍｍ时，可选用片式消声器。片式消声器的片间距宜取１００～２００ｍｍ，片厚宜取５０～１５０ｍｍ；通常可使片厚与片距相等。片式消声器的Ａ声级消声量可按１５ｄＢ/ｍ估算；其阻力系数可取为０．８。

三、当需要获得比片式消声器更高的高频消声量时，可选用折板式消声器。折板式消声器适用于压力较高的高噪声设备（如罗茨鼓风机等）消声。折板式消声器消声片的弯折，应以视线不能透过为原则，折角不宜超过２０°；其Ａ声级消声量可按２０ｄＢ/ｍ估算，阻力系数可取为１．５～２．５。

四、当需要获得较大消声量和较小压力损失时，可选用消声通道为正弦波形、流线形、或菱形的声流式消声器。其阻力系数可在片式与折板式消声器之间选取。

五、在通风管道系统中，可利用沿途的箱、室设计室式消声器（即迷宫式消声器）。通常，用隔断分割的小室数宜取为３～５个。室式消声器内的流速宜小于５ｍ/ｓ。

六、对风量不大，风速不高的通风空调系统，可选用消声弯头。其气流速度宜小于８ｍ/ｓ。

第５．３．４条 当噪声呈明显低中频脉动特性时，或气流通道内不宜使用阻性吸声材料时（如空气压缩机进、排气口，发动机排气管道等），消声器的类型可选用扩张室式。扩张室式消声器的设计，应遵守下列规定：

一、扩张室式消声器的消声量，可用增加扩张比（室与管的截面积比）的方法提高；其消声频率特性，可用改变室长的方法来调节。

二、将几个扩张室串联使用来增大消声量时，各室长度不应相等。

三、为消除周期性通过频率的声波，应在室内插入长度分别等于室长的１/２与１/４的内接管。为保持良好的空气动力性能，内接管宜采用穿孔率不小于３０%的穿孔管连接起来。

四、扩张室式消声器的内管管径不宜过大，管径超过４００ｍｍ时，可采用多管式。

第５．３．５条 当噪声呈低中频特性时，消声器的类型可采用共振式。共振式消声器的设计，应遵守下列规定：

一、单通道共振式消声器，其通道直径不宜超过２５０ｍｍ。对大流量系统可采用多通道，每一通道宽度可取１００～２００ｍｍ。

二、共振消声器的共振器，各部分尺寸（长、宽、高）都应小于共振频率波长的１/３；穿孔应集中在共振腔中部均匀分布；穿孔部分长度不宜超过共振频率波长的１/１２。

第５．３．６条 对于下列情形，消声器的类型可选择微穿孔金属板式：

一、消声器需在高温条件下使用；

二、消声器需经受较高速度的气流冲击；

三、消声器需经受短时间的火焰喷射；

四、消声器的压力损失必须控制在很小的值；

五、消声器不宜使用多孔吸声材料而又需要在宽频带范围内具有比较高的消声量。

管式或片式微穿孔板消声器在流速较低时，其压力损失可忽略不计。当流速为１５ｍ/ｓ时，管式消声器的压力损失可粗略取为１０Ｐａ。

第５．３．７条 高温、高压、高速排气放空噪声的消声设计，一般可采用节流减压、小孔喷注及节流减压小孔喷注复合等排气放空消声器。排气放空消声器的设计，应遵守下列规定：

一、节流减压消声器的节流级数，应根据驻压比确定，一般可取２～５级。对超高压的情况，也可多至８级。

二、小孔喷注消声器的孔径宜为１～３ｍｍ，孔中心距应大于孔径的５倍。总开孔面积应大于原排气口面积的１．５～２倍。

三、节流减压小孔喷注复合消声器可由１～２级节流减压加一级小孔喷注组成。


第六章 吸声设计

第六章 吸声设计

第一节 一般规定

第６．１．１条 吸声设计适用于原有吸声较少、混响声较强的各类车间厂房的降噪处理。

降低以直达声为主的噪声，不宜采用吸声处理为主要手段。

第６．１．２条 吸声处理的Ａ声级降噪量，可按表６．１．２预估。

吸声降噪量预估表表６．１．２

第６．１．３条 吸声降噪效果并不随吸声处理面积成正比增加；进行吸声设计，必须合理地确定吸声处理面积。

第６．１．４条 进行吸声设计，必须满足防火、防潮、防腐、防尘等工艺与安全卫生要求；同时，还应兼顾通风、采光、照明及装修要求，注意埋件设置，做到施工方便，坚固耐用。


第二节 吸声设计程序和方法

第二节 吸声设计程序和方法

第６．２．１条 吸声设计应按下列步骤进行：

一、确定吸声处理前室内的噪声级和各倍频带的声压级；

二、确定降噪地点的允许噪声级和各倍频带的允许声压级，计算所需吸声降噪量；

三、计算吸声处理后应有的室内平均吸声系数；

四、确定吸声材料（或结构）的类型、数量与安装方式。

第６．２．２条 车间厂房吸声处理前的室内噪声级，以及１２５～４０００Ｈｚ六个倍频带的声压级，可实测得出，也可按公式４．２．２计算或由图６．２．１查得。

用公式４．２．２计算室内声压级时，室内吸声处理前的平均吸声系数 [image] （或总吸声量Ａ１）可由计算求得，也可通过测量房间混响时间求得。

图６．２．１室内相对声压级查算曲线

第６．２．３条 降噪地点的允许噪声级和１２５～４０００Ｈｚ六个倍频带的允许声压级，应根据本规范第二章的规定，由附表２．１确定。所需吸声降噪量可将室内吸声处理前的声压级减去允许声压级得出。

第６．２．４条 吸声处理后的室内平均吸声系数，应根据所需吸声降噪量以及吸声处理前室内平均吸声系数，按下列公式计算（或由附表２．２查得）：公式

采用室内总吸声量计算，应按下式进行：

△ Ｌｐ＝１０ｌｇ（Ａ２/Ａ１） （６．２．４－２）

采用室内混响时间计算，应按下式进行： 

△ Ｌｐ＝１０ｌｇ（Ｔ１/Ｔ２） （６．２．４－３）

式中Ｌｐ——吸声降噪量（ｄＢ）；
——吸声处理前、后的室内平均吸声系数；
Ａ１，Ａ２——吸声处理前、后的室内总吸声量（m2 ）；
Ｔ１，Ｔ２——吸声处理前、后的室内混响时间（Ｓ）。

注：公式６．２．４可适用于 [image] ≤０．５的场合。

第６．２．５条 吸声材料（或吸声结构）的种类、数量与安装方式，应根据吸声处理后所需的室内平均吸声系数（或总吸声量、混响时间）的要求，按本章第三节的有关规定确定。

第６．２．６条 吸声设计的效果，可采用吸声降噪量及室内工作人员的主观感觉效果来评价。通常，吸声降噪量应通过实测或计算吸声处理前后室内相应位置的噪声水平（Ａ、Ｃ声级及１２５～４０００Ｈｚ六个倍频带声压级）来求得，也可通过测量混响时间、声级衰减等方法求得吸声降噪量。


第三节 吸声构件的选择与设计

第三节 吸声构件的选择与设计

第６．３．１条 吸声构件的设计与选择，应符合因地制宜、就地取材的原则，并应遵守下列规定：

一、中高频噪声的吸声降噪设计，一般可采用２０～５０ｍｍ厚的常规成型吸声板；当吸声要求较高时，可采用５０～８０ｍｍ厚的超细玻璃棉等多孔吸声材料，并加适当的护面层。

二、宽频带噪声的吸声降噪设计，可在多孔材料后留５０～１００ｍｍ的空气层，或采用８０～１５０ｍｍ厚吸声层。

三、低频噪声的吸声降噪设计，可采用穿孔板共振吸声结构，其板厚通常可取为２～５ｍｍ，孔径可取为３～６ｍｍ，穿孔率宜小于５。

四、室内湿度较高，或有清洁要求的吸声降噪设计，可采用薄膜复面的多孔材料或单、双层微穿孔板吸声结构，微穿孔板的板厚及孔径均应不大于１ｍｍ，穿孔率可取０．５～３，总腔深可取５０～２００ｍｍ。

第６．３．２条 吸声处理方式的选择，应遵守下列规定：

一、所需吸声降噪量较高、房间面积较小的吸声设计，宜对天花板、墙面同时作吸声处理（如单独的风机房，隔声控制室等）。

二、所需吸声降噪量较高，车间面积较大时，尤其是扁平状大面积车间的吸声设计，一般可只作平顶吸声处理。

三、声源集中在车间局部区域而噪声影响整个车间时的吸声设计，应在声源所在区域的天花板及墙面作局部吸声处理，且宜同时设置隔声屏障。

四、吸声降噪设计，通常应采用空间吸声体的方式。吸声体面积宜取房间平顶面积的４０%左右，或室内总表面积的１５%左右。空间吸声体的悬挂高度宜低些，离声源宜近些。


第七章 隔振设计

第七章 隔振设计

第一节 一般规定

第７．１．１条 隔振降噪设计适用于产生较强振动或冲击，从而引起固体声传播及振动辐射噪声的机器设备的噪声控制。当振动对操作者、机器设备运行或周围环境产生影响与干扰时，也应进行隔振设计。

第７．１．２条 对隔振要求较高的车间或设备，应远离振动较强的机器设备或其他振动源（如铁路、公路干线）。

第７．１．３条 隔振装置及支承结构型式，应根据机器设备的类型、振动强弱、扰动频率等特点以及建筑、环境和操作者对噪声振动的要求等因素确定。

第７．１．４条 各类场所的隔振设计目标值，应根据本规范第二章规定的噪声限制值的要求确定；其振动值尚应符合国家现行的有关振动标准的规定。


第二节 隔振设计程序和方法

第二节 隔振设计程序和方法

第７．２．１条 隔振降噪设计应按下列步骤进行：

一、确定所需的振动传递比（或隔振效率）；

二、确定隔振元件的荷载、型号、大小和数量；

三、确定隔振系统的静态压缩量、频率比以及固有频率；

四、验算隔振参量，估计隔振设计的降噪效果。

第７．２．２条 隔振设计所需的振动传递比（或隔振效率），应根据实测或估算得到的需隔振设备或地点的振动水平及机器设备的扰动频率，设备型号规格、使用工况以及环境要求等因素确定。简单隔振系统（质量弹簧系统）的振动传递比，可按下式计算：

第７．２．３条 隔振元件的荷载、型号大小和数量的确定，应遵守下列规定：

一、隔振元件承受的荷载，应根据设备（包括机组和机座）的重量、动态力的影响以及安装时的过载等情况确定；

二、设备重量均匀分布时，每个隔振元件的荷载可将设备重量除以隔振元件数目得出。隔振元件的型号和大小可据此确定；

三、设备重量不均匀分布时，各个隔振元件的选择，也可采用机座（混凝土块或支架），并根据重心位置来调整支承点；

四、隔振元件的数量，一般宜取４～６个。

第７．２．４条 隔振系统静态压缩量、频率比以及固有频率的确定，应遵守下列规定：

一、静态压缩量应根据振动传递比（或隔振效率）、设备稳定性及操作方便等要求确定；

二、频率比中的扰动频率，通常可取为设备最低扰动频率。频率比应大于１．４１，通常宜取２．５～４；严禁采用接近于１的频率比；

三、隔振系统的固有频率可根据扰动频率及频率比确定，并可按下式估算：

第７．２．５条 隔振参量的验算在隔振系统确定之后进行，通常应包括振动传递比或隔振效率、静态压缩量、动态系数等参数的验算；同时尚应包括对隔振的降噪效果作出的估计。 对于楼板上的隔振系统，其楼下房间内的降噪量可用下式估算：

△ ＬＰ≈△ＬＶ≈２０ｌｇ(１/Ｔｒ) （７．２．５）

式中△ＬＰ——隔振前、后楼下房间内声压级的改变量（ｄＢ）；
△ＬＶ——隔振前、后楼板振动速度级的改变量（ｄＢ）。

第７．２．６条 下列情况的隔振设计，应进行更为详细周密的计算与选择：

一、隔振效率需要非常高（如η>９７）；

二、冲击和周期性振动联合产生强迫运动；

三、多向隔振。


第三节 隔振元件的选择与设计

第三节 隔振元件的选择与设计

第７．３．１条 隔振元件（包括隔振垫层和隔振器）的选择，应遵守下列规定：

一、固有频率为１～８Ｈｚ的振动隔绝，可选用金属弹簧隔振器、空气弹簧隔振器；

二、固有频率为５～１２Ｈｚ的振动隔绝，可选用剪切型橡胶隔振器、橡胶隔振垫（２～５层）或玻璃纤维板（５０～１５０ｍｍ厚）；

三、固有频率为１０～２０Ｈｚ的振动隔绝，可选用橡胶隔振垫（１层）、金属橡胶隔振器或金属丝棉隔振器；

四、固有频率大于１５Ｈｚ的振动隔绝，可选用软木，或压缩型橡胶隔振器；

五、隔振元件的品种规格，可根据有关产品的技术性能参数选择确定。

第７．３．２条 隔振系统的布置，应符合下列要求：

一、隔振系统的布置，宜采用对称方式，各支点承受的荷载应相等；

二、对于机组（如风机、泵、柴油发电机等）不组成整体的情况，隔振元件对机组的支承必须通过公共机座实现。机组的公共机座应具有足够的刚度；

三、对于需要降低固有频率，提高隔振效率的情况，隔振元件可串联使用；

四、小型（或轻型）机器设备的隔振元件，可直接设置在地坪或楼板上，通常不必另做设备基础和地脚螺栓；

五、重心高的机器，或承受偶然碰撞的机器，可采用横向稳定装置，但不得造成振动短路。

第７．３．３条 采用弹性连接，应符合下列要求：

一、下列管道系统的振动隔绝，应采用弹性连接：

１．风机送回风管的隔振，可采用帆布接头，橡胶软管以及隔振吊钩（或支架）；
２．泵、冷冻机、气体压缩机等管道系统的隔振，应采用橡胶软管。输送介质温度过高、压力过高或者化学活性大的管道系统，则应采用金属软管；
３．电机等设备的电气管线，应采用软管线；
４．穿越楼板或墙的管道，应采用弹性材料隔开。

二、软管的位置，应设置在振源附近和振动运动较小之处；

三、穿过隔振元件的螺栓，必须采用软垫圈和软套管与隔振元件相连结。

第７．３．４条 隔振机座应设置在机器设备与隔振元件之间，通常宜由型钢或混凝土块构成。需要制作安装方便且自重较轻的隔振机座应采用钢机架。需要刚性好、隔振系统重心低、系统的固有频率低且隔振量大的机座，宜采用混凝土制作。混凝土机座重量不得小于机器重量，通常应有机器重量的２倍；对往覆式机器等，则宜取机器重量的３～５倍。锻床、冲床等冲击机器的隔振机座重量，应由传至机座的动力和机器的容许运动来决定。


附录一 本规范名词解释

附录一 本规范名词解释


附录二 倍频带允许声压级查算表和室内吸声降噪量估算表

附录二 倍频带允许声压级查算表和室内吸声降噪量估算表

（一）倍频带允许声压级查算表

根据本规范第二章所列噪声Ａ声级限制值，可由附表２．１查得八个倍频带的允许声压级。

（二）室内吸声降噪量估算表

根据吸声处理前、后室内各频带平均吸声系数 [image] 与 [image] ，可由附表２．２查得吸声降噪量。


附录三 本规范用词说明

附录三 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待：

１．表示很严格，非这样做不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时，首先应这样做的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其它有关标准和规范执行的写法为，“应按……执行”或“应符合……要求或规定。”非必须按所指定的标准和规范执行的写法为“可参照……”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：北京市劳动保护科学研究所

参加单位：中国建筑科学研究院 中国科学院声学研究所 上海工业建筑设计院 上海民用建筑设计院 上海化工设计院 冶金工业部重庆钢铁设计研究院 冶金工业部北京钢铁设计研究总院 机械工业部设计研究总院 电子工业部第十一设计研究院 航空工业部第四规划设计研究院 化学工业部第四设计院 中国环境科学研究院

主要起草人：方丹群 陈 潜 孙家其 孙凤卿 董金英 吴大胜 张敬凯 陈道常 章奎生 徐之江 梁其和 穆惕乾 周光源 杨臣钧 肖净岚 李芳年 陈律华 朱汝洲 刘惠媛 江珍泉 冯瑀正 封根泉 虞仁兴 戚 丹