无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


工业企业噪声测量规范GBJ 122-88

众智软件 http://www.gisroad.com

中华人民共和国国家标准

工业企业噪声测量规范

GBJ 122-88

主编部门：首都规划建设委员会办公室

批准部门：中华人民共和国国家计划委员会

施行日期：1988年12月1日

编制说明

本规范是根据国家计委计综〔１９８５〕１号文的要求，由全国声学标准化委员会归口组织，具体由北京市劳动保护科学研究所负责编制的。

在本规范的编制过程中，编制单位调查研究了国内有关单位的实践经验和研究成果，收集并分析了国外同类测量标准及有关技术资料，对一些重要内容进行了理论分析和实验验证工作，提出了规范征求意见稿；广泛征求了国内各有关单位的意见，并召开了座谈会，经反复修改提出了送审稿。经全国声学标准化技术委员会建筑声学分委员会讨论同意，最后，由全国声学标准化技术委员会审查定稿。

本规范共四章及二个附录。内容包括：测量条件、生产环境的噪声测量和非生产场所的噪声测量。 在本规范施行过程中，希各单位注意积累资料，认真总结经验，如发现有需要修改或补充之处，请将意见和有关资料寄交北京市劳动保护科学研究所（北京市陶然亭路儒福里４１号）以供今后修订时参考。

首都规划建设委员会办公室

１９８８年３月１８日


第一章 总则

第一章 总则

第１．０．１条 为统一工业企业所有生产环境和非生产环境的噪声测量方法，便于对工业企业噪声进行评价和控制设计，特制订本标准。

第１．０．２条 本标准适用于工业企业生产环境、非生产环境与厂界的稳态噪声和除脉冲噪声以外的非稳态噪声测量。

第１．０．３条 工业企业噪声测量除应执行本规范外，尚应遵守国家现行的有关标准规范。


第二章 噪声测量条件

第二章 噪声测量条件

第一节 测量仪器

第２．１．１条 噪声测量，应使用２型或性能优于２型的声级计或性能相当的其它声学仪器。测量等效Ａ声级应使用积分声级计；无积分声级计时亦可使用上述声级计。噪声测量所用仪器的性能，应符合现行国家标准《声级计的电声性能与测试方法》的规定；积分声级计，应符合ＩＥＣ８０４—８５《积分平均声级计》的规定。

第２．１．２条 噪声测量前后必须对声级计进行声校准，若前、后两次校准值相差等于或大于２ｄＢ，测量值无效。校准用的声压级校准器，应按ＪＪＧ１７６—８４《声压级校准器试行检定规程》的要求定期检定；声级计应按现行国家标准《标准噪声源》定期检定。 声学测量及校准仪器每２年至少检定一次。


第二节 测量的量

第二节 测量的量

第２．２．１条 稳态噪声应测量Ａ声级，需要时可测量Ｃ声级。

第２．２．２条 非稳态噪声，应测量日等效Ａ声级。


第三节 读取测量值的方法

第三节 读取测量值的方法

第２．３．１条 测量稳态噪声应使用声级计“慢档”时间特性，一次测量应取５ｓ内的平均读数。

第２．３．２条 测量非稳态噪声应使用声级计“慢档”时间特性，并应根据噪声变化特性确定测量时间，在测量时间内测得的数据，应能代表日等效Ａ声级。对周期性变化的噪声，测量时间应等于噪声变化周期的整数倍，最短不得少于一个变化周期。使用非积分声级计测量等效Ａ声级时，应按附录二的规定取值。


第四节 环境条件

第四节 环境条件

第２．４．１条 室外测量时，传声器应加防风罩，风速等于或大于６ｍ/ｓ时，应停止测量。

第２．４．２条 测量过程中，应避免或减少振动、电磁场、温度和湿度等环境因素的干扰。


第三章 生产环境的噪声测量

第三章 生产环境的噪声测量

第一节 设备运行状况

第３．１．１条 噪声测量时，生产设备必须处于正常工作状态，并维持运行状态不变。


第二节 测点位置

第二节 测点位置

第３．２．１条 测点的选择，应能切实反映车间各个操作岗位的噪声水平。

第３．２．２条 在按工艺流程设计的厂房、车间内，或工种分工明显的生产环境，测点应包括各工种的操作岗位与操作路线。

第３．２．３条 在工种分区不明显的车间，测点应选择典型工种的操作岗位。

第３．２．４条 在需要了解车间其余区域噪声分布时，可在工人为观察或管理生产而经常活动的范围，如通道、休息场所等处选择噪声测点。

第３．２．５条 在测点上传声器，应置于人耳位置高度。测量时，传声器应指向影响较大的声源；若难于判别声源方位，则应将传声器竖直向上。


第三节 噪声测量记录

第三节 噪声测量记录

第３．３．１条 工业企业生产环境噪声测量，宜按附录—附表１．１所列内容填写。

第３．３．２条 需要时，生产环境噪声测量应给出车间噪声分布图


第四章 非生产场所的噪声测量

第四章 非生产场所的噪声测量

第一节 非生产场所的室外噪声测量

第４．１．１条 工业企业非生产场所室外噪声测量的测点，应沿生产车间和非生产性建筑物外侧选取。对于生产车间测点应距车间外侧３～５ｍ，对于非生产性建筑物，测点应距建筑物外侧１ｍ。

第４．１．２条 传声器应置于测点上距地面高１．２ｍ处，传声器应指向影响较大的声源


第二节 非生产场所的室内噪声测量

第二节 非生产场所的室内噪声测量

第４．２．１条 办公室、设计室、会议室、医室、托儿所、仓库等室内噪声测量，一般应在室内居中位置附近选３个测点取其平均值。

第４. ２. ２条 传声器应置于测点上距地面高１．２ｍ处，传声器应指向影响较大的声源。

第４．２．３条 测量噪声时，室内声学环境（门与窗的启与闭，打字机、空调器等室内声源的运行状态），应符合正常使用条件


第三节 厂界的噪声测量

第三节 厂界的噪声测量

第４．３．１条 厂界的噪声，应按现行国家标准《城市环境噪声测量方法》的规定进行测量。


第四节 噪声测量的记录

第四节 噪声测量的记录

第４．４．１条 工业企业非生产环境的噪声测量，应按附表１．２所列内容填写。


附录一工业企业噪声测量记录表

附录一工业企业噪声测量记录表


附录二 等效Ａ声级测量方法

附录二 等效Ａ声级测量方法

一、定义及表示方法 公式

二、等效Ａ声级的测量

（一）使用积分声级计或声剂量仪应按本标准第三章规定的测点，测量日等效Ａ声级。

（二）在没有积分声级计或噪声剂量仪的情况下，可使用普通声级计按以下方法测量并计算等效Ａ声级：

１．一般对于无规噪声的等效声级测量，应按等时采样的方法，在典型生产过程中使用声级计慢档每隔５秒钟读取一个瞬时Ａ声级，连续取１００个数据，记入附表２．１；并按附表２．１所列序处理数据。

２．附表２．１使用要求：

（１）采样测量的结果应登记在“声级等时采样记录”格内；每读取一个数据，在其相应声级Ｌｊ的左侧划一直线，一个声级累积出现５次则以５条直线┼┼┼标记，以便于统计其出现的总次数：

（２）计算100.1Lj ；

（３）计算部分暴露指数 n j100.1Lj ；

（４）计算合成暴露指数Σｎｊ100.1Lj ；

（５）按下式计算等效Ａ声级；

３．对于有规律的变化噪声的等效Ａ声级的测量，亦可采用采样的办法。采样时间间隔τ的选定，应使测量时间（１００τ）等于噪声变化周期Ｔ的整数倍，可按下式计算：

τ＝(ｎＴ/１００) ｎ＝１．２．３．４（附２．３）

若噪声变化周期较短（在数秒至１分钟之内），则可按下式确定采样间隔。
τ＝１１Ｔ/１０（附２．４）

４．对于间歇噪声，可采用稳态噪声测量方法，测量并记录间歇噪声的Ａ声级及其作用时间，将间歇噪声的声级区分为有限个整数并将Ａ声级及其相应的累积作用时间列入附表２．２。等效Ａ声级，可按附２．５公式计算。


附录三 本规范用词说明

附录三 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

１．表示很严格，非这样作不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样作的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时，首先应这样作的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：北京市劳动保护科学研究所

参加单位：中国科学院声学研究所 清华大学 华东建筑设计院

主要起草人：孙家麒