无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


驻波管法吸声系数与声阻抗率测量规范 GBJ 88-85

众智软件 http://www.gisroad.com

中华人民共和国国家标准

驻波管法吸声系数与声阻抗率测量规范

GBJ 88-85

主编单位：同济大学

批准部门：中华人民共和国国家计划委员会

施行日期：1986年6月1日

关于发布《驻波管法吸声系数与声阻抗率测量规范》的通知

计标〔１９８６〕０４号

根据原国家建委（８１）建发设字第５４６号通知的要求，由全国声学标准化技术委员会负责归口组织，具体由同济大学会同有关单位编制《驻波管法吸声系数与声阻抗率测量规范》，已经全国声学标准化技术委员会会审。现批准《驻波管法吸声系数与声阻抗率测量规范》ＧＢＪ８８—８５为国家标准，自一九八六年六月一日起施行。 本规范具体解释等工作由同济大学负责。

国家计划委员会

1985年12月31日

编制说明

本规范是根据原国家基本建设委员会（８１）建发设字５４６号文的要求，由全国声学标准化技术委员会委托同济大学负责编制的。

在本规范的编制过程中，编制单位调查研究了国内有关单位的实践经验和研究成果，收集并分析了国外同类测量标准及有关技术资料，对一些重要内容作了较系统的对比试验以及相应的理论分析，提出了规范征求意见稿。广泛征询了国内各有关单位的意见，并召开了座谈会，经反复修改提出了送审稿。经全国声学标准化技术委员会建筑声学分委员会讨论同意，最后由全国声学标准化技术委员会审查定稿。

本规范共五章及七个附录。内容包括：测量设备、测量方法、测量范围和测量要求。 在本规范施行过程中，希各单位注意积累资料，认真总结经验，如发现有需要修改或补充之处，请将意见和有关资料寄交同济大学声学研究所，以供今后修订时参考。

同济大学

1985年12月


第一章 总则

第一章 总则

第 １．０．１条 为了统一驻波管测量，便于测量数据的相互比较，特制订本规范。

第１．０．２条 本规范适用于吸收空气声的吸声材料和吸声构件。采用驻波管测量法向入射时的吸声系数和法向声阻抗率。


第二章 测量基本设备

第二章 测量基本设备

第一节 测量装置

第２．１．１条 驻波管测量的设备，应由驻波管、声源系统、探测器及输出指示装置等部分所组成，如图２．１．１所示。

第２．１．２条 待测试件和声源装置应分别置于驻波管的两端。试件表面应与驻波管轴线互相垂直。


第二节 驻波管

第二节 驻波管

第２．２．１条 驻波管管内的横截面，一般应采用圆形或正方形。截面面积应均匀，其偏差不应大于０．２％。

第２．２．２条 驻波管的管壁，应以密实而且刚硬的材料制成。管壁的内表面应平滑，且无微细缝隙。

第２．２．３条 驻波管可划分为两段：一为试件段，供装置试件用；另一为测试段，为驻波管主体。两段的横截面和壁厚必须完全相同，且应同轴连接。 如试件段与驻波管主体为整体结构，管壁上供装卸试件用的通道，必须采用厚实的盖板予以严密封闭；盖板应良好固定，其隔声性能应优于或接近管壁的隔声性能。 如试件段为筒式可装卸结构，开口端的端面必须平整，且能与驻波管的主体严密结合。闭口端的底板，应以１０毫米以上的厚实材料制成，底板与侧壁间应紧配，并应能在试件筒内平滑移动，试件筒与驻波管主体间应相对固定，管道连接部位的外侧应另加套管严密封闭。试件典型装置的要求，可按附录一执行。

第２．２．４条 驻波管长度与圆截面内径或方截面边长的比值，宜在１０～１５范围内。

第２．２．５条 驻波管应安装在地面或台架上。采用可装卸的试件筒时，试件筒应另加支承装置。


第三节 声源系统

第三节 声源系统

第２．３．１条 声源系统，应由声频信号发生器、功率放大器、扬声器等部分组成。

第２．３．２条 扬声器应装置在与驻波管相连通的箱体内。箱体的壁面，应用厚实材料制成；壁面与扬声器间，应衬垫隔振材料；箱体内，应充填吸声材料。

第２．３．３条 扬声器箱可直接装置在驻波管的末端，也可装在４５°或９０°弯头上。箱体与驻波管应严密结合，并应衬垫隔振材料，在连接部位，通道截面积应没有突变。

第２．３．４条 扬声器必须以纯音信号激发。激发信号，一般由声频信号发生器发生后应经功率放大再馈送至扬声器。信号的频率，应采用１/３倍频程系列的中心频率。

第２．３．５条 在测试期间，纯音信号的幅值和频率，应保持稳定。同一次测量中，信号幅值的漂移，不应大于０．２分贝；频率的漂移，不应大于０．５％。

第２．３．６条 信号的频率，应能精确测量；其准确度，应优于１％。 注：如果只测吸声系数时，其准确度可适当降低。


第四节 探测器

第四节 探测器

第２．４．１条 探测器主体为一可移动的传声器。传声器可直接装置在驻波管内，也可借助探管装置在管外。探测器在管内装置部分的截面积总和，不应大于驻波管截面积的５％。

第２．４．２条 探测器除受声面外，必须隔离其他一切与外部相通的传声通道。探测器的受声面，必须与驻波管轴线互相垂直。

第２．４．３条 探测器的声学中心，应能沿驻波管轴线移动；偏离轴线的距离与圆截面内径或方截面边长的相对比值，不应大于１０％。探测器的声学中心的相对位置，应预先加以标定，一般可符合附录二的要求。

第２．４．４条 探测器应附有标尺或传动读数装置，与测量频率上限相对应的波长相比较，距离测量的准确度应优于１％。

第２．４．５条 探测器装设的传声器部分，必须采取隔振措施，并应保证在移动探测器过程中不会与驻波管管壁或扬声器作刚性接触。

第２．４．６条 采用探管探测时，探管的壁厚，不宜小于管径的１/８。探管与传声器间，应作隔振处理。


第五节 输出指示装置

第五节 输出指示装置

第２．５．１条 输出的指示装置，一般应由信号放大器、衰减器、滤波器和指示器等部分所组成。

第２．５．２条 接收信号自探测器馈送至输出指示装置的电缆，必须采用屏蔽电缆。

第２．５．３条 在测试期间，信号放大器的工作状态，应保持稳定。同一次测量中，放大器增益的漂移，不应大于０．２分贝。在正常工作状态，放大器的失真度，不应大于３％。

第２．５．４条 衰减器应能连续地或分档地改变信号的相对强弱。分档的衰减器，应预先标定，其测量的准确度，应优于０．２分贝。

第２．５．５条 滤波器对偏离中心频率为一倍频程的频率，衰减量应增大３０分贝以上。当探测器在驻波管内声压级极大处时，接收信号经过放大、滤波后，其谐频成份应比基频成份低５０分贝以上。

第２．５．６条 指示器应附有读数装置，并应能精确测量接收信号相对比值或相应的级差；其测量的准确度，应优于２％或０．２分贝。

第２．５．７条 指示器的读数装置，可根据指示器指示量的大小直接读数（如指针的偏转角度、接收信号电平的高低等）；也可借助经标定的衰减器，改变接收信号的强弱，使它在指示器上指示给定值，然后根据衰减器衰减量进行读数。

第２．５．８条 指示器的指示，应能随接收信号的变化迅速地相应变化；采用声级计指示并读数时，一般不宜用“慢档”测量。


第三章 测量方法

第三章 测量方法

第一节 一般要求

第３．１．１条 驻波管的测量，必须先后在声压极大和声压极小两处进行，然后作相对比较。一般应先将探测器移动到声压极大处进行调试，再把探测器移动到声压极小处进行测量。在移动过程中，声源和接收系统的实验条件，必须保持不变。

第３．１．２条 驻波管中声压极大值与极小值间的相对比值，即驻波比，由相应接收信号的电压相对比值来确定。

第３．１．３条 探测器的声学中心处在试件表面位置时，应把探测器的位置读数作为测量移动距离的起点，一般可遵守附录二的规定。探测器的声学中心移动到声压第一极小处时的位置读数，应为试件表面至声压第一极小的距离；该距离宜以声波半波长为单位来表示，相应值即为相位因子，可按下式计算： （３．１．３）

第３．１．４条 测量相对法向声阻抗率，应观察并记录室温。宜按下式确定空气中的声速： （３．１．４）

第３．１．５条 对于给定的频率，宜按下式确定声波半波长：
（３．１．５）


无标题文档

第二节 吸声系数的测量

第３．２．１条 测试件的吸声系数，应测出各给定频率的驻波比或其倒数。吸声系数可根据下式计算：

第３．２．２条 测量时如直接读出的是声压极大值与极小值间声压级之差，则吸声系数可根据下式计算：（３．２．２）

第３．２．３条 驻波比或其倒数、声压级差与吸声系数，也可按附录三查得。


第三节 法向声阻抗率的测量

第三节 法向声阻抗率的测量

第３．３．１条 法向声阻抗率一般为复量，宜以空气特性阻抗为单位来表示，即宜以法向声阻抗率与空气特性阻抗的相对比值来表示，相应值即为相对法向声阻抗率，可按下式计算：
（３．３．１－１）（３．３．１－２）

第３．３．２条 测量试件的法向声阻抗率，应在按上节规定测量吸声系数的同时，按第３．１．３条规定测量声压第一极小的位置，求出相应的相位因子，然后按下列公式进行计算：
（３．３．２－１）（３．３．２－２）（３．３．２－３）
（３．３．２－４）


第四章 测量范围

第四章 测量范围

第一节 吸声系数测量范围

第４．１．１条 驻波管装置能正常测量的吸声系数范围，应根据空管驻波比确定。空管驻波比为以刚硬反射面代替试件时测得的驻波比，通常以相应的声压级差来表示。在给定的测量频率，空管驻波比与对试件测量所得的相应值相比较，至少应高５分贝。

第４．１．２条 在正常测量频率的范围内，驻波管装置能正常测量的最低吸声系数，可遵守表４．１．２的规定。在测量频率的范围内，驻波管的空管驻波比起伏较大时，可将频段细分，然后进行分段评价

。


第二节 测量频率范

第二节 测量频率范围

第４．２．１条 测量频率的上限，应根据驻波管截面的形状和几何尺寸确定。在正常测量情况下，测量频率的上限，可按下列公式计算：
（４．２．１－１）（４．２．１－２）

第４．２．２条 当探测器装置符合第２．４．３条规定的要求时，测量频率的上限，可按下列公式计算： （４．２．２－１）

第４．２．３条 测量频率的下限，应根据驻波管测试段的有效长度确定。在正常测量情况下，应保证驻波管内至少有一个声压极大和一个声压极小。测量频率的下限，可按下式计算： （４．２．３）

第４．２．４条 在很低频率，如在驻波管内不能测到一个声压极大，但仍可测到一个声压极小，可按附录四的方法进行测量，容许使用的测量频率下限，可扩展到一个倍频程左右。


第五章 测量要求

第五章 测量要求

第一节 试件的制备与安装

第５．１．１条 试件应从待测吸声材料或吸声结构中随机取样而得。同一批材料或结构中至少应制备三个试件。

第５．１．２条 试件截面的形状和面积，应与驻波管截面相同。对于较大试件，可用若干相同的单元组合而成。采用试件筒时，也可使用面积大于驻波管截面的薄板状试件，不过这时必须保证试件外侧的严密封闭。典型试件的装置可遵守附录一的规定。

第５．１．３条 试件的表面应平整。对于松散材料，应有透声的护面装置，其透声面积应占总面积的３０％以上。对于尖劈形吸声结构，应在结构顶端取一假想平面作为试件表面。

第５．１．４条 试件应可靠地固定在驻波管内，试件侧面紧贴管壁，但不应受挤压而使它变形。必要时试件的侧面与管壁间的缝隙，应采取适当的密封措施。

第５．１．５条 当要求试件具有刚性背面时，试件背面必须平整并与驻波管底板紧贴。底板与驻波管侧壁间应密闭。

第５．１．６条 当要求试件背后留有空腔时，应使试件背面和底板间的空气层保持给定的厚度。


第二节 测量程序

第二节 测量程序

第５．２．１条 进行测量前，应先完成下列准备工作：

一、按第二章各条规定的要求，对驻波管测量设备各部分进行检查。

二、按第４．２．１条至第４．２．４条规定确定测量频率的范围，选取１/３倍频程系列一系列测量频率。如有需要，可加入一些中间频率。

三、作空管测量，测出空管驻波比，按第４．１．１条或第４．１．２条的规定确定可正常测量的最低吸声系数。

四、按照附录二的方法，确定探测器的起始位置。

五、按第５．１．１条至第５．１．６条的规定，制备并安装待测试件。

第５．２．２条 测量试件的吸声系数，应按下列规定进行：

一、探测器移到声压极大处时，应调节信号强度，使读数指示满刻度。

二、当探测器移到声压极小处时，必须待指示稳定在极小值上才能进行读数。

三、对于给定测量频率，声压极小值应取三次测量平均值。当相应吸声系数值的最大偏差超过０．０２时，应增加测量２～３次，然后取平均。在一般情况下，平均值宜取二位小数，当吸声系数大于０．９６时，可取三位小数。

四、对于较高频率，声压第一极小值与第二、第三极小值可能有所不同，管道衰减引起极小值的变化，可按附录五的方法进行修正。

第５．２．３条 测量试件法向声阻抗率，应按下列规定进行：

一、按第５．２．２条的规定，测量试件的吸声系数或其相应的驻波比。

二、探测器移到声压第一极小处时，读取试件表面至声压第一极小间距离。对于给定测量频率，距离读数应取三次测量平均值。当读数最大偏差与波长相比较超过１％时，应增加测量２～３次，然后取平均值。

三、按第３．１．４条和第３．１．５条的规定，确定半波长，然后按第３．１．３条的规定，求出相位因子。

四、按第３．３．３条和第３．３．４条的规定，用空气特性阻抗为单位，计算试件的相对法向声阻抗率的模和辐角。

五、如有需要，可按第３．３．５条的规定，计算相对法向声阻率和声抗率。


第三节 测量误差

第三节 测量误差

第５．３．１条 测量结果的误差，可采用所得平均值的标准偏差表达。

第５．３．２条 按第５．２．２条的规定，测量试件吸声系数的误差不应大于０．０１。

第５．３．３条 按第５．２．３条的规定，测量试件相位因子的误差不应大于１％。

第５．３．４条 按第５．２．３条的规定，测量试件相对法向声阻抗率模的相对误差，可由下式计算：（５．３．４）

第５．３．５条 按第５．２．３条的规定，测量试件法向声阻抗率辐角的测量误差，可由下式计算： （５．３．５）

第５．３．６条 按第５．３．２条至第５．３．５条规定的测量误差，一般不应包括吸声材料或吸声结构本身不均匀性所产生的影响。对同一批试件测量所得结果的标准偏差超出上述规定所得的测量误差时，应以各试件实测数据间的标准偏差作为测量结果不确定度的评价。


第四节 测量结果的表达

第四节 测量结果的表达

第５．４．１条 测量结果采用表格或曲线的形式给出所有测量频率的实测数据和计算结果。

第５．４．２条 实验报告，一般应包括下列内容：

一、吸声材料或吸声构件的名称及制造单位；

二、试件规格（包括几何尺寸、结构及材料容重等）；

三、试件安装情况；

四、测量频率及其相应的实测数据和计算结果；

五、测量时的温度和湿度；

六、测量日期；

七、测量单位名称和测量人员姓名。


附录一 试件典型装置

附录一 试件典型装置


附录二 探测器声学中心的相对位置

附录二 探测器声学中心的相对位置

探测器实际探测到的声压位置，并不在探测器受声面（探管口或传声器表面）上，而在其前面一小段距离处，该处即为探测器的声学中心，如附图２．１中Ａ所示。声学中心至探测器受声面的距离δ为与受声面几何寸有关的修正值。

末端的修正值δ，可根据空管实验加以确定。即在空管中以刚硬反射面代替试件，对于给定频率，测出探测器受声面从与刚硬反射面接触处至声压第一极小处间的距离Ｘ，末端的修正值δ，可由下式计算： （附２．１）

式中λ为声波波长，可根据本规范第３．１．４条和第３．１．５条的规定求出，也可根据探测器由声压第一极小至第二极小的移动距离测出半波长，再进行计算。 在测量频率的范围内，上述测量步骤，应对几个不同的频率进行，然后取平均。

如果实验标定有困难，也可根据下面的半经验半理论公式进行计算： （附２．２）

对于圆形受声面，ｒ取为半径；对于方形受声面，ｒ取为二分之一边长。 在实际测量时，应先使探测器受声面与刚硬反射面接触，然后将探测器移过一定的距离Ｘ。当距离Ｘ与末端的修正值相等时，探测器的声学中心Ａ处在反射面上。这时，应把相应的探测器位置读数作为测量探测器移动距离的起点。


附录三 驻波比（ｓ）与其倒数（ｎ）

附录三 驻波比（ｓ）与其倒数（ｎ）
声压级差（Ｌ）和吸声系数（α）间的关系表


附录四 测量频率下限的扩展

附录四 测量频率下限的扩展

当测量频率很低时，往往只能找到一个声压极小而找不到声压极大。但这时如果把所能找到的最大声压（例如在试件表面附近）作为声压极大看待，称为“表观声压极大”，然后按通常的方法测定驻波比表观值ｓ′（或吸声系数表观值α′），以及相位因子ｂ值。可根据下式计算出驻波比真实值ｓ： （附４．１）（附４．２）（附４．３）

借助列线图（附图４．１），可在一定的精度范围内，由实验确定的α′值以及ｂ值求出ａ值，然后可进一步求出相对法向声阻抗率。


附录五 管道衰减引起极小值的变化

附录五 管道衰减引起极小值的变化

声波沿管道传播时有轻微的自然衰减，对驻波产生的总效果是使各个声压极小值随试件距离而增加，而极大值的变化一般可忽略不计。对于较高的测量频率，这种极小值的变化对测量结果的影响应加以考虑。 设试件声压反射系数的真实值为γＰ考虑管道衰减时，测得的表观值为γ′Ｐ可得：


附录六 计算法向声阻抗率图线

附录六 计算法向声阻抗率图线

用驻波管测量吸声材料或吸声结构的相对法向声阻抗率时，应先由实验测定吸声系数ａ（或声压级差Ｌ）以及相位因子ｂ，然后根据公式（３．３．２—１）、（３．３．２—２）和（３．３．２—３）、（３．３．２—４）进行计算。在一定精度范围内，借助图线也可直接得到相对法向声阻抗率的计算结果。

常用的计算图线有两类：一类以Ｓｍｉｔｈ图线为代表，在声阻抗率的复平面上绘制两组互相正交的曲线族，一族为等Ｌ线，另一族为等ｂ线，借助这两族等值线组成的曲线坐标，可确定实验点在复平面上的位置，从而可求出相对法向声阻率和声抗率（参见附图６．１和附图６．２）。另一类以列线图为代表，利用ａ（或Ｌ）、ｂ与相对法向声阻抗率的模ζ和辐角Φ的函数关系，设计成Ｗ形的双列线图，由实验值可分别在ａ刻度和ｂ刻度上确定两点（附图６．３中的（１）、（２）点），作通过这两点的直线，与ζ刻度及Φ刻度相交，根据交点〔附图６．３中的（３）及（４）点〕可以求出相对法向声阻抗率的模及辐角。（参见附图６．４）在图中，下方为主图（以脚标１表示），右上方为局部放大图（以脚标２表示），适用ａ为大值时情况；左上方也为局部放大图（以脚标３表示），适用于ａ为小值时情况。当ｂ＞０．５时，Φ取正值，当ｂ＜０．５时，Φ取负值。


附录七 本规范用词说明

附录七 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待：
１．表示很严格，非这样作不可的用词： 正面词采用“必须”； 反面词采用“严禁”。
２．表示严格，在正常情况下均应这样作的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。
３．表示允许稍有选择，在条件许可时，首先应这样作的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其他有关标准和规范执行的写法为，“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为，“可参照……”。


附加说明

附加说明

本规范主编单位和主要起草人名单

主编单位：同济大学

主要起草人：赵松龄