无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


混响室法吸声系数测量规范 GBJ 47-83

众智软件 http://www.gisroad.com

中华人民共和国国家标准

混响室法吸声系数测量规范

GBJ 47-83

（试 行）

主编部门：中华人民共和国广播电视部

批准部门：中华人民共和国国家经济委员会

试行日期：1983年6月1日

    关于颁发《混响室法吸声系数测量规范》的通知

    经基（83）04号

    根据原国家建委（81）建发设字546号通知的要求，由全国声学标准化技术委员会归口组织，并由广播电视部会同有关单位共同编制的《混响室法吸声系数测量规范》，已经全国声学标准化技术委员会全体会议审查。现批准《混响室法吸声系数测量规范》GBJ47－83为国家标准，自一九八三年六月一日起试行。

    本规范由广播电视部管理，其具体解释等工作，由广播电视部设计院负责。

    国家经济委员会

1983年1月5日

  编制说明

    本规范系由我部会同中国科学院声学研究所、中国建筑科学研究院、清华大学、南京大学和同济大学等单位共同编制而成。

    在编制过程中，通过调查研究，系统总结了我国混响室法吸声系数测量的经验，进行了一定的试验研究，并参考了国际标准化组织有关这方面的材料，广泛地征求了全国各有关单位的意见，最后经全国声学标准化技术委员会全体会议审查定稿。

    在本规范试行过程中，希各单位注意积累资料，总结经验。如发现需要修改和补充之处，请将意见和有关资料寄给我部设计院。

    广播电视部

  1982年12月


第一章 总则

第一章　总则

第１．０．１条 　　为统一各实验室的测量方法和测量条件，使各实验室所测得的同一种构造（或物体）的吸声系数尽可能地接近，特制定本规范。
第１．０．２条 　　本规范适用于混响室内测量吸声材料的吸声系数和单个物体的吸声量。


第二章 测量装置

第二章 测量装置

第一节 混响室

第２．１．１条 混响室的体积应大于２００立方米。

注：对于已有的体积小于２００立方米的混响室，其下限频率应按下式确定：

式中ｆ——混响室的下限频率（赫）；
ｖ——混响室体积（m3 ）。

第２．１．２条 混响室的形状可选择矩形或由不平行以及不规则界面组成的其他形状。房间的诸尺寸中不应有两个是相等的，亦不应成整数比。 室内最大线度（ｌｍａｘ）不应大于１．９Ｖ1/3 （对于矩形房间，最大线度即为主对角线）。

第２．１．３条 混响室应采取有效的扩散措施使其衰变声场达到足够地扩散。无论房间的形状如何，宜采用悬挂或固定墙面扩散体或旋转扩散体。悬挂扩散体的数量及规格可按附录二确定。 用旋转扩散体或固定扩散体时，也应达到悬挂扩散体同样的效果。

第２．１．４条 体积为２００立方米的混响室，在未装入试件时，各频段的吸声量应小于表２．１．４中的数值。

各频段的吸声量表２．１．４

第２．１．５条 混响室空室吸声量的频率特性应为平滑的没有明显的峰或谷的曲线（即：任何一个１/３倍频程的吸声量与其相邻的两个１/３倍频程的吸声量的平均值之差不应大于１５％）。


第二节 声源设备

第二节 声源设备

第２．２．１条 混响室内用于发声的扬声器或扬声器组，应尽可能的无指向性。测量３００赫以下的各频段时，应变换一次扬声器的位置。 两位置间的距离应大于３米。也可用等效、分离的两个声源或用两组独立的声源系统轮换发声。

第２．２．２条 声源信号频带噪声的宽度应为１/３倍频程。 对全频段的各频带可采用宽带噪声和计算机控制的实时分析仪同时测量。空室时室内声源的平均声压级谱大体上应为粉红噪声或白噪声，相邻两个１/３倍频程的声压级差应小于６分贝。

第２．２．３条 衰变前稳态声源信号的声级与背景噪声级之差不应小于４０分贝。 切断声源前稳态信号的持续时间不应短于该频段的混响时间。


第三节 接收设备

第三节 接收设备

第２．３．１条 接收设备应包括传声器、放大器、滤波器及记录设备。传声器应尽可能地无指向性。 测量频带宽度应为１/３倍频程。 记录设备应适合于记录至少为３００分贝/秒的衰变率。


第四节 被测试件

第四节 被测试件

第２．４．１条 平面试件应为一整体。试件面积应为１０～１２平方米。若混响室的体积小于２００立方米或大于２５０立方米时，试件面积可按（Ｖ/２００)2/3 的倍数改变。

第２．４．２条 平面试件形状为矩形时，其长宽比值应为０．６～１．０。

第２．４．３条 平面试件边缘应采用反射性框架封闭。框架应紧密地贴在室内一界面上。框架与其他任一界面的距离不应小于１米。框架的厚度不应大于２０毫米。 对试件背后有较大空腔的构造（如天棚）测量时，其侧面应采用反射面封闭，并应垂直试件表面。

第２．４．４条 被测单个物体（如人、座椅、空间吸声体等），宜按使用条件布置。人或座椅等应设置在地面上，但与其他任何界面及传声器的距离应大于１米；空间吸声体也应按同样的原则处理。

第２．４．５条 以单个物体为试件时，测得的吸声量的改变量应为１～１２平方米。

第２．４．６条 被测单个物体的边缘（单个的或组合的），宜按使用条件来处理。若测量人及座椅时，应采用反射性材料封闭，其高度应为１米。


第三章 测量方法

第三章 测量方法

第一节 混响时间的测量

第３．１．１条 混响时间的测量应对以下中心频率的１/３倍频程序列进行测量：表

第３．１．２条 混响时间的测量应至少有三个传声器的测点，每个测点之间的距离应大于所测频段最低中心频率的波长（λ）的１/２。每个传声器测点都应远离声源、被测试件和边界面（包括扩散板），这些距离的最小值应分别为：２米、１米、１米。

第３．１．３条 用于计算混响时间的衰变曲线，应在稳态声级以下５～２５分贝范围内成直线性。混响时间应为该线段之平均斜率。所取线段的底端应比背景噪声至少高１５分贝，并应注意不要过分延伸２０分贝的直线性范围至非直线性部分。

第３．１．４条 按直线性的衰变曲线来处理的折线形衰变曲线时，应满足以下条件：每一段不应小于１０分贝；将每段延长后各自量得的斜率的差不应大于１０％。 不符合要求的衰变曲线应从计算中排除。

第３．１．５条 每一个１/３倍频程的混响时间应由每一个传声器或扬声器位置的每一次激发的所得结果求得算术平均值。空室的混响时间（Ｔ６０－１）和放入材料后的混响时间（Ｔ６０－２）都应计算到小数点两位。 每一个１/３倍频程所测的衰变曲线数不应少于表３．１．５的规定，衰变曲线应符合本规范第３．１．３条和第３．１．４条的要求。

衰变曲线条数允许值表３．１．５

若被测试件在低频段的吸声系数较大时，应适当增加测量的曲线数。也可采用符合上述要求数目的曲线条数自动重叠读出平均值。

第３．１．６条 在测量空室混响时间和放入材料的混响时间期间，室内的温度和相对湿度的变化应满足表３．１．６的要求。

测量期间温、湿度变化差值表３．１．６


第二节 吸声系数和吸声量的计算

第二节 吸声系数和吸声量的计算

第３．２．１条 吸声系数和吸声量由各频段的混响时间应按下列公式计算：公式

第３．２．２条 当试件的体积大于混响室体积的１/１００时，３．２．１公式中混响室体积应加以修正。


第四章 结果表达

第四章 结果表达

第４．０．１条 测量报告应包括以下内容：

一、测量单位名称；

二、测量日期；

三、试件规格、面积及在混响室中的位置，必要时画图表示；

四、混响室的形状、扩散处理措施以及测量传声器的位置数和扬声器位置数；

五、混响室的尺寸、体积及内总表面积；

六、室温及相对湿度；

七、吸声系数图表；

八、本实验室重复性的ｒ，其计算可按附录三。

第４．０．２条 测得的混响室法吸声系数αｓ或单个物体的吸声量（Ａ）可采用图形或表格的形式来表达。表格中应给出由１００赫至５０００赫１/３倍频程序列中各频率的结果。对平面试件应给出其吸声系数；对单个物体应给出其吸声量（米2 /个）；对于特定组合的单个物体，应给出整个组合的吸声量（米2 / 组）。

第４．０．３条 吸声系数应四舍五入到０．０５；吸声量应四舍五入到０．１平方米。

第４．０．４条 图形中各点应采用直线联结。横座标为以对数尺度表示的频率。纵座标上由αｓ＝０至αｓ＝１或由Ａ＝０至Ａ＝１０米2 的距离与横座标上５个倍频程间隔的距离之比应为２∶３。测点结果中若出现了突出的峰或谷而又不能用试件的性能来说明时，应注明这些疑点。


附录一 名词解释

附录一 名词解释


附录二 悬挂扩散体数量的确定

附录二 悬挂扩散体数量的确定

( —）扩散板为吸声系数很小的略呈凸面的薄板，每块单面面积为０．８～３平方米；其面密度应大于５公斤/米2 。

（二）悬挂扩散板的数量应按以下步骤确定：

１．将高吸声系数的试件（５００赫～４０００赫的吸声系数αｓ＞０．９）放入未装扩散体的混响室中，测量其吸声系数；

２．按５平方米（两面）的等级逐渐增加悬挂扩散体，并测量其吸声系数，随着扩散体的增加，αｓ将逐渐增大，趋向一稳定数值；

３．吸声系数趋于稳定值，扩散体的最小数量即为该混响室应该有的扩散体数。


附录三 重复性ｒ的定义及计算方法

附录三　重复性ｒ的定义及计算方法

（一）定义：用同样的试件，具有同样的测量条件，即：同一测量者、同一套测量设备、同一实验室，在较短的时间间隔内进行两次测量，这两次测量结果的绝对差值以一确定的置信度落在ｒ值的区间内。

（二）方法：在短时期内，按本规范的规定测量同一试件，应至少测５次；测量条件应尽可能不变，特别应注意不改变试件的安装固定条件。

  重复性ｒ可按下式计算： 公式

给出本实验室的ｒ值，至少应测两种高吸声试件，最好对不同吸声系数的范围进行测量。

不同测量次数ｎ的ｔ值附表


附录四 本规范用词说明

附录四　本规范用词说明

(一）执行本规范条文时，要求严格程度的用词，说明如下，以便在执行中区别对待。

１．表示很严格，非这样作不可的用词：
正面词采用“必须”；
反面词采用“严禁”。

２．表示严格，在正常情况下均应这样作的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条文许可时，首先应这样作的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。

（二）条文中必须按指定的其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准、规范执行的写法为“可参照……”。