无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


厅堂混响时间测量规范 CBJ 76-84

众智软件 http://www.gisroad.com

中华人民共和国国家标准

厅堂混响时间测量规范

CBJ 76-84

主编单位：清华大学

批准部门：中华人民共和国国家计划委员会

施行日期：1985年6月1日

关于发布《厅堂混响时间测量规范》的通知

计标［１９８４］２４９６号

根据原国家建委（８１）建发设字第５４６号文的要求，由全国声学标准化技术委员会负责归口组织，具体由清华大学编制的《厅堂混响时间测量规范》，已经全国声学标准化技术委员会审查。现批准《厅堂混响时间测量规范》ＧＢＪ７６—８４为国家标准，自一九八五年六月一日起施行。本规范具体解释等工作由清华大学负责。

国家计划委员会

1984年12月4日

编制说明

本规范是根据原国家基本建设委员会（８１）建发设字５４６号文的要求。由全国声学标准化技术委员会负责归口组织，具体由清华大学编制的。

在本规范的编制过程中，进行了广泛的调查，认真总结了国内从事建筑声学工作的有关单位多年实践的经验及可行的测量方法，对不同类型的厅堂进行了一定的对比试验，并参考了国际标准化组织ＩＳＯ—３３８２《声学—会堂中混响时间的测量》等有关资料。提出了规范初稿，广泛地征求了国内各有关单位的意见，最后经全国声学标准化技术委员会审查定稿。

在本规范的施行过程中，希各单位注意积累资料，认真总结经验，如发现有需要修改或补充之处，请将意见和有关资料寄给我校，以供今后修改时参考。

清华大学

1984年10月8日


第一章 总则

第一章 总则

第１．０．１条 为统一厅堂混响时间的测量系统和测量方法，使不同单位测量的结果具备互相可比的统一基础，特制定本规范。

第１．０．２条 本规范适用于一般厅堂的混响时间的测量。

第１．０．３条 测量厅堂混响时间，除应执行本规范外，尚应遵守国家现行的其它有关标准或规范。


第二章 测量系统

第二章 测量系统

第一节 一般规定

第２．１．１条 被测厅堂应提供满场状况、排演状况和空场状况等三种被测状况。 对以上任何一种状况进行测量时，

厅堂的门、窗均应关闭，门窗帘应展开。


第二节 声源设备

第二节 声源设备

第２．２．１条 噪声讯号应尽可能通过一个１/１倍频程或１/３倍频程的滤波器产生。滤波器应符合现行的国家标准《声和振动分析用的１/１和１/３倍频程滤波器》的要求。

测量时用于发声的扬声器系统应是无指向性的。测量用声源（集中声源）应置于大幕线中心，离地面高度宜为１．５米处。

第２．２．２条 在混响时间较长（１０００赫以下大于１．５秒）的厅堂中，也可采用脉冲讯号（如讯号枪、爆竹和气球等）作声源，此时，要保证声讯号包括所有被测频带的宽度。

在被测频带范围内，声压级应符合本规范第２．２．４条的要求。

第２．２．３条 用交响乐作声源时，为测量所取的声讯号，其频带范围应包含被测频带的宽度，并应具有足够长的、不致影响衰变的停息时间。

注：乐器在音乐停止时应能立即阻尼，无法立即阻尼的乐器不应列入声源，特别是管乐器。

第２．２．４条 在所有测点上，衰变前各个被测频率的声压级，应比相应的背景噪声级高３５分贝。

第２．２．５条 测量同一厅堂的满场、空场或排演状况的混响时间，宜使用相同的声源。


第三节 接收设备

第三节 接收设备

第２．３．１条接收系统应包括传声器、测量放大器、１/３倍频程滤波器和记录仪器。接收系统的设备，宜符合下列要求：

一、传声器应是无指向性的。

二、记录系统宜采用声级记录仪（电平记录仪）。记录时，所选用的记录仪的笔速，不得影响衰变特性，并应调节记录仪的纸速使衰变曲线的斜度接近４５°。

记录系统亦可采用与声级记录仪（电平记录仪）性能相当的能直接读出混响时间数字的记录仪器。

如采用录声机（录音机）记录声衰变，录声机（录音机）的录放系统则应在本规范要求的频率范围内具有线性频率特性，其信噪比不应少于４０分贝。

测量用的录声机（录音机），应符合现行的国家标准GB2019-80《磁带录音机基本参数和技术要求》中盘式二级、盒式三级的规定。


第三章 测量方法

第三章 测量方法

第一节 测量频率

第３．１．１条 测量混响时间所选取的频率，不应少于以下６个倍频程中心频率：

125 250 500 1000 2000 4000（赫）

如有必要，应增加频率间隔为１/３倍频程的中心频率。

频率的选用应符合现行的国家标准GB3240-82《声学测量中的常用频率》。


第二节 测点选择

第二节 测点选择

第３．２．１条 测量厅堂的混响时间的测点数，满场时不应少于３个，空场时不应少于５个。对于非对称性厅堂，应适当增加测点。

第３．２．２条 所选择的测点应有代表性。对于对称性厅堂，测点必须在偏离纵向中心线１．５米的纵轴上及侧座内选取。

测点位置的选择，应包括池座前部约１/３处，挑台下以及侧座，但应避免在直达声场内。对于有楼座的厅堂，应有楼座区域的测点。满场时的测点位置应尽量与空场时的测点相重合。如有必要应加测舞台测点；对有明显耦合的厅堂，应在耦合变异外加测点，其结果不计入全场平均。

第３．２．３条 测点距离地面高度应为２．３米，与墙面的距离，应大于所测频带下限中心频率的半波长。


第三节 记录数目与选值

第三节 记录数目与选值

第３．３．１条 每一测点对于每一测量频率的有效混响时间衰变曲线不应少于三条。

第３．３．２条 衰变曲线的衰变范围不应少于３５分贝，在该范围的衰变曲线应从起始水平以下５分贝到２５分贝呈直线形，并应由此直线的斜率决定混响时间。

当衰变曲线呈折线形状时，应取前折，即自起始水平以下５分贝到１５分贝内呈直线形部分，并应由此决定混响时间，按此规定所取的混响时间应在报告中说明。在绘制混响时间频率特性曲线时，该点应以空心圆表示，以与其它之值有所区别。

对于在某些测点或在某些频率下，测得的所有曲线均为非直线形的弯曲曲线时，亦应在报告中加以讨论说明，

必要时，应附衰变曲线。所求得之值，不应参与全场平均。


第四章 结果表达

第四章 结果表达

第一节 混响时间的表达形式

第４．１．１条 按测点对每一测量频率求出混响时间的平均值和标准偏差，应按所述的倍频程中心频率列成混响时间频率特性表。

对混响时间分布较均匀的厅堂，亦可按全场每一测量频率的平均值给出相应的混响时间频率特性和标准偏差，平均值应按数字修约规则计算到小数点第二位。

第４．１．２条 用曲线图形表达混响时间时，应按现行的国家标准《绘制频率特性曲线和极座标图的标度和尺寸》的要求，在横座标给出对数标度的频率，纵座标以线性标度表示时间。

１个倍频程与１秒的刻度比应为３∶４，并应取１０倍程（即频率比为１０∶１）之长度为５厘米，图中各点应采用直线连接。


第二节 测量报告内容

第二节 测量报告内容

第４．２．１条 混响时间测量报告应包括下列内容；并应按本规范附录二的要求编写。

一、测量厅堂所在地及名称；

二、测量项目、测量单位、测量日期和主要测量者；

三、厅堂体积、每座容积和内表面积；

四、座椅数量和材料类型，如果是软椅，应说明材料类型；测量时翻起或平放；满场时应说明观众占座情况。

五、乐池敞开或封闭，防火幕或大幕挂起或放下；

六、按比例绘出厅堂的平面和纵剖面简图，并标明测点位置；

七、厅堂内各界面材料的布置与内装修情况（包括舞台幕帘、各门窗帘的质量、舞台、反射罩与乐池状况）以及测量时的放置状况；

八、测量时室内的温度和相对湿度；

九、声源类别或声源设备、仪器的类别、型号和置放位置，如果是乐队应给出具体人数或占地面积，并说明舞台陈设和舞台反射罩情况；

十、所用记录仪器的类别和型号，如采用录声机（录音机）记录，应予具体说明；

十一、测量的混响时间频率特性表和频率特性曲线；

十二、测量方框图。

测量方框图

混响时间频率特性曲线


附录一 名词解释

附录一 名词解释


附录二 混响时间测量报告

附录二 混响时间测量报告


附录三 本规范用词说明

附录三 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

１．表示很严格，非这样作不可的用词，正面词采用“必须”；反面词采用“严禁”。

２．表示严格，在正常情况下均应这样作的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时，首先应这样作的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。

附加说明

本规范主要起草人：清华大学 谭恩慈