无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


体育馆声学设计及测量规程 JGJ/T131-2000

众智软件 http://www.gisroad.com

中华人民共和国行业标准

体育馆声学设计及测量规程

Code for acoustical design and measurement

of gymnasium

JGJ/T 131-2000

J42-2000

主编单位:中国建筑科学研究院
批准部门:中华人民共和国建设部
施行日期:2001年3月1日

关于发布行业标准《体育馆声学设计及测量规程的通知》

建标号[2000] 222号

根据建设部《关于印发一九九二年工程建设行业标准制订、修订项目计划（建设部部分第一批）的通知》（建标[1999]227号)的要求，由中国建筑科学研究院主编的《体育馆声学设计及测量规程》，经审查，批准为推荐性行业标准，编号JGJ/T131-2000,自2001年3月1日起施行.

本标准由建设部建筑工程标准技术归口单位中国建筑科学研究院负责管理,中国建筑科学研究院负责具体解释,建设部标准定额研究所组织中国建筑工业出版社出版.

中华人民共和国建设部
2000年10月11日

前言

根据建设部建标[1992]227号文的要求,编制组在深入调查研究,认真总结实践经验,并广泛征求意见的基础上,制定了本规程。
本规程的主要内容是：1总则；2建筑声学设计；3噪声控制；4扩声设计；4声学测量等。
本规程由建设部建筑工程标准技术归口单位中国建筑科学研究院归口管理，授权由主编单位负责具体解释。
本规程主编单位是：中国建筑科学研究院（地址北京北三环东路30号；邮政编码100013）.
本规程参编单位是：北京市建筑设计研究院 广播电影电视部设计院 东南大学
本规程主要起草人员是：林杰 项端祈 骆学聪 柳孝图 徐春 王峥 陈建华 付秀章


1 总 则

1 总 则

1.0.1 为保证体育馆的比赛大厅及有关房间满足使用功能要求的听闻环境，测量体育馆的声学特性，检验体育馆声学工程的质量，制定本规程。

1.0.2 本规程适用于新建、改建、扩建体育馆的声学设计和声学测量。

1.0.3 体育馆的声学设计应从建筑方案设计阶段开始。体育馆的建筑声学设计、扩声设计和噪声控制设计应协调同步进行。

1.0.4 体育馆声学设计和声学测量除应执行本规程的规定外，尚应符合国家现行有关强制性标准的规定。


2 建筑声学设计

2 建筑声学设计

2.1 一般要求

2.1.1 体育馆比赛大厅内的建筑声学条件应以保证语言清晰为主。

2.1.2 比赛大厅内观众席和比赛场地不得出现回声、颤动回声和声聚焦等音质缺陷。

2.1.3 确定比赛大厅建筑声学处理方案时，应考虑建筑结构形式、观众席和比赛场地配置、扬声器设置以及防火、耐潮等要求。在处理比赛大厅内吸声、反射声和避免声缺陷等问题时，应把自然声源、扩声扬声器作为主要声源。


2.2 混响时间

2.2 混响时间

2.2.1 综合体育馆比赛大厅满场500-1000Hz混响时间及各频率混响时间相对于500-1000Hz混响时间的比值宜采用表2.2.1-1、表2.2.1-2规定的指标。

表2.2.1-1 综合体育馆比赛大厅满场500-1000Hz混响时间

比赛大厅容积（m3 ） | <40000 | 40000-80000 | >80000
混响时间（s） | 1.2-1.4 | 1.3-1.6 | 1.5-1.9

表2.2.1-2 各频率混响时间相对于500-1000Hz混响时间的比值

频率（Hz） | 125 | 250 | 2000 | 4000
比值 | 1.0-1.3 | 1.0-1.15 | 0.9-1.0 | 0.8-1.0

2.2.2 游泳馆比赛厅满场500-1000Hz混响时间及各频率混响时间相对于500-1000Hz混响时间的比值宜采用表2.2.2和本规程表2.2.1-2规定的指标。

表2.2.2 游泳馆比赛厅满场500-1000Hz混响时间

每座容积（m3/座） | ≤25 | ＞25
混响时间（s） | ＜2.0 | ＜2.5

2.2.3 有花样滑冰表演功能的溜冰馆，其比赛厅混响时间可按容积大于8000m3的综合体育馆比赛大厅的混响时间设计。冰球馆、速滑馆、网球馆、田径馆等专项体育馆比赛厅的混响时间可按游泳馆比赛厅混响时间设计。

2.2.4 混响时间应按公式（2.2.4）分别对125Hz、250Hz、500Hz、1000Hz、4000Hz六个频率进行计算，计算值取到小数点后一位。


2.3 吸声与反射处理

2.3 吸声与反射处理

2.3.1 比赛大厅的上空应设置吸声材料或吸声构造。

2.3.2 比赛大厅四周的玻璃窗应设有吸声效果的窗帘。

2.3.3 比赛大厅的山墙或其他大面积墙面应做吸声处理。

2.3.4 比赛场地周围的矮墙、看台栏板宜设置吸声构造，或控制倾斜角度和造型。


3 噪声控制

3 噪声控制

3.1 一般要求和室内背景噪声限值

3.1.1 比赛大厅和有关用房的噪声控制设计应从总体设计、平面布置以及建筑物的隔声、吸声、消声、隔振等方面采取措施。

3.1.2 比赛大厅和有关用房的背景噪声不得超过相应的室内背景噪声限值。

3.1.3 体育馆噪声对环境的影响应符合现行国家标准《城市区域环境噪声标准》GB3096的规定。

3.1.4 当体育馆比赛大厅、贵宾休息室、扩声控制室、电视评论员室和扩声播音室无人占用时，在通风、空调、调光等设备正常运转条件下，室内背景噪声限值宜符合表3.1.4的规定。

表3.1.4 体育馆比赛大厅等房间的室内背景噪声限值

房间种类 | 室内背景噪声限值
比赛大厅 | NR-35
贵宾休息室 | NR-30
扩声控制室 | NR-35
电视评论员室 | NR-30
扩声播音室 | NR-30


3.2 噪声控制和其他声学要求

3.2 噪声控制和其他声学要求

3.2.1 比赛大厅宜利用休息廊等隔绝外界噪声干扰。休息廊宜作吸声降噪处理。

3.2.2 贵宾休息室围护结构的计权隔声量应根据其环境噪声情况确定。

3.2.3 电视评论员室之间的隔墙应有必要的计权隔声量；电视评论员室的混响时间在频率125-4000Hz的频率范围内不应大于0.5s；电视评论员室内表面应做吸声处理。

3.2.4 通往比赛大厅、贵宾休息室、扩声控制室、电视评论员室、扩声播音室等房间的送、回风管道均应采取消声、降噪和减振措施。风口处不宜有引起再生噪声的阻挡物。

3.2.5 空调机房、锅炉房等各种设备用房应远离比赛大厅、贵宾休息室等有安静要求的用房。当其与主体建筑相连时，则应采取有效的降噪、隔振措施。


4 扩声设计

4 扩声设计

4.1 一般要求

4.1.1 扩声系统应保证比赛大厅及有关技术用房内有足够的声压级，声音应清晰、声场应均匀。

4.1.2 根据使用要求，体育馆扩声系统应包括可能同时独立使用的以下部分或全部子系统：
1）观众席的扩声系统;
2) 比赛场地的扩声系统;
3) 运动员、教练员、裁判、医务等人员休息、练习、工作场所的检录呼叫系统；
4）观众休息等房间的音乐、广播系统；
5）馆外入口附近的广播系统；
6）其他系统（如游泳馆的水下扩声系统、体操比赛的音乐重放系统等）。

4.1.3 比赛大厅扩声系统的扩声特性指标可按表4.1.3的规定分三级。观众席扩声系统的扩声特性指标应按表4.1.3的规定选用；比赛场地扩声系统的扩声特性指标可与观众席同级或降低一级（不含流动式返送系统的扩声特性）。

4.1.4 比赛大厅扩声系统宜采用固定安装与流动设置相结合的方案。

4.1.5 游泳馆、田径馆等专项体育馆比赛厅扩声系统的扩声特性指标，可根据使用要求选取二级或三级。


4.2 传声器与扬声器系统的设置

4.2 传声器与扬声器系统的设置

4.2.1 根据使用要求，在主席台、比赛场地四周、裁判席、检录处、安全消防值班处和插播通知处应设扩声传声器插座；扩声传声器宜采用有利于抑制声反馈、低阻抗平衡输出的传声器。

表4.1.3 扩声特性指标

等级 | 特性指标
 | 最大声压级 | 传输频率特性 | 传声增益 | 声场不均匀度 | 系统噪声
一级 | 105dB | 以125-4000Hz平均声 压级为0dB,在此频带内允许± 4dB的变化(1/3倍频程测量);63-125Hz和4000-8000Hz的允许变化范围由图4.1.3-1确定 | 125-4000Hz平均不小于-10dB | 中心频率为1000Hz、4000Hz（1/3倍频程带宽）时，大部分区域不均匀度不大于8dB | 扩声系统不 产生明显可觉 察的噪声干扰（如交 流噪声等）
二级 | 98dB | 以250-4000Hz平均声压级为0dB，在此频带内允许 [image] dB的变化（1/3倍频程测量）：100-250Hz和4000-6300Hz的允许变化范围由图4.1.3-2确定 | 250-4000Hz平均不小于-12dB | 中心频率为1000Hz、4000Hz（1/3倍频程带宽）时，大部分区域不均匀度不大于10dB | 扩声系统不 产生明显可觉 察的噪声干扰（如交 流噪声等）
三级 | 90dB | 以250-4000Hz平均声压级为0dB，在此频带内允许 [image] dB的变化（1/3倍频程测量） | 250-4000Hz平均不小于-14dB | 中心频率为1000Hz、4000Hz（1/3倍频程带宽）时，大部分区域不均匀度不大于8dB | 扩声系统不 产生明显可觉 察的噪声干扰（如交 流噪声等

注：表中所列扩声特性指标只供固定安装系统设计时采用。

4.2.2 主扩声扬声器与可能设置主扩声传声器处之间的距离应大于主扩声扬声器的临界距离。主扩声扬声器与可能设置主扩声传声器处之间的距离和主扩声扬声器的指向性应避免由主扩声扬声器直接返送到可能设置主扩声传声器处的声音干扰比赛大厅内声场。

注：临界距离系指声场中平均直达声能密度与平均混响声能密度相等的点到声源中心的距离。

4.2.3 扩声扬声器系统的特性及配置应符合本规程第4.1.2条和第4.1.3条的规定，应使直达声覆盖均匀。

4.2.4 扬声器系统应明装。当暗装时，必须保证扬声器系统的声辐射不受阻挡。应安装牢固，不得因振动而产生噪声。

4.2.5 扩声设备之间的互连应符合现行国家标准《声系统设备互连的优选配接值》GB14197的规定。


4.3 扩声控制室

4.3 扩声控制室

4.3.1 扩声控制室的技术要求应符合下列规定：
1）应设带活窗扇的观察窗； 窗的尺寸和位置应保证调音员正常工作时对主席台、裁判席、比赛场地和部分观众席有良好的视野；
2）面积应满足设备布置和正常检修的需要。地面宜铺设架空地板，或设置有盖电缆地沟；
3）室内应做吸声处理；
4）宜设置设备室，以放置正常工作时发出干扰噪声的设备（如带冷却风扇的功放及设备机柜、电源变压器等）。设备室与扩声控制室之间宜有20dB的隔声能力;

5) 宜设扩声播音室,室内应做吸声处理。

4.3.2 扩声设备工作接地，应设独立的接地母线，并应单点接地。接地电阻必须小于4Ω

4.3.3 扩声设备的电源宜与可控硅调光设备的电源分开。

4.3.4 扩声控制室与比赛场地之间宜留若干对管线。


5 声学测量

5 声学测量

5.1 一般要求

5.1.1 体育馆建成后，应进行声学测量并提出声学测试报告书。竣工文件应包括最终声学测试结果。

5.1.2 声学测量应在扩声系统电气指标正常的条件下进行。测量项目应包括混响时间、背景噪声、最大声压级、传输频率特性、传声增益和声场不均匀度。

5.1.3 在进行各项声学特性指标的测量时，可对观众席测点和比赛场地测点测得的数据分别加以处理。

5.1.4 在不同测量频率或位置上测得的声压级，当用计算法求平均声压级（或平均特性）时，差值都不大于9dB则可取算术平均值，否则应取能量平均值。

5.1.5 测量比赛大厅内声学特性指标的同时，应用音乐和语言节目对比赛大厅内有代表性的位置作主观试听，结合测量结果和听感进行必要的调整。


5.2 测量仪器

5.2 测量仪器

5.2.1 噪声信号发生器应符合现行国家标准《厅堂扩声特性测量方法》GB4959的有关规定。

5.2.2 测试功率放大器应符合现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定。

5.2.3 测试传声器应符合现行国家标准《测试传声器技术条件》GB3661的规定。

5.2.4 1/3或1/1oct带通滤波器应符合现行国家标准《声和振动分析用1/1或1/3倍频程滤波器》GB3241的规定。

5.2.5 声级计应符合现行国家标准《声级计电、声性能及测量方法》GB 3785中Ⅰ型声级计的规定。

5.2.6 电平记录仪应符合现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定。

5.2.7 录音机应符合现行国家标准 《磁带录音机基本参数和技术要求》中规定的优于盘式C级或盒式B级指标。

5.2.8 声频电压表应符合现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定。

5.2.9 测试扬声器应符合现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定


5.3 测量条件

5.3 测量条件

5.3.1 测量前，扩声设备应按设计要求在比赛大厅内安装完毕，并调整扩声系统，使之处于正常工作状态。有系统均衡器时应在测量前调整到系统最佳补偿状态。

5.3.2 测量时，比赛大厅的门、窗、窗帘的状态均应与实际使用时的状态一致。

5.3.3 测量时，扩声系统中调音台的音调调节器应置于“平直”位置。

5.3.4 测量混响时间时，测点处的信噪比应大于35dB;测量传输频率特性、传声增益、最大声压级、声场不均匀度时，测点处的信噪比应大于15dB。

5.3.5 测量混响时间可在空场、满场条件下分别进行。其他声学特性的测量可在空场条件下进行。

5.3.6 测点的选取应符合下列规定：

1）所有测点与墙面的距离均应大于1.5m。在观众席（含主席台、裁判席、活动观众席）区，测点距地面高度应为1.2m。在比赛场地区，测点距地面高度应为1.6m。
2）对于对称的比赛大厅，测点可在比赛大厅的1/2区域或1/4区域内（包括对称轴线附近，偏离对称轴线1.5m内）选取；对于非对称的比赛大厅，测点应在整个比赛大厅内选取。测点分布应均匀并具代表性。
3）传输频率特性、传声增益、最大声压级的测点数，在观众席区宜选测量区域内座席数的千分之五，且不得少于8点；在比赛场地内，不应少于3点。
4）声场不均匀度的测点数，在观众席区宜选测量区域内座席数的六十分之一；在比赛场地内不应少于5点。
5）混响时间、背景噪声的测点数，在观众席区不应少于6点，在比赛场地内不应少于3点。


5.4 测量方法

5.4 测量方法

5.4.1 测量传输频率特性时,仪器可按图5.4.1联接.并应按现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定进行。

5.4.2 测量传声增益时，仪器可按图5.4.2联接。测量时，传声器应置于设计所定的使用点上，测试扬声器应置于传声器前0.5m。当设计所定的使用点不明确时，传声器可置于主席台第一排中点，还可增加比赛场地上的使用点（主席台中线上，距主席台2/3比赛场地宽度）。测量传声增益应按现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定进行。

5.4.3 测量最大声压级时，可按现行国家标准《厅堂扩声特性测量方法》GB4959中规定的窄带噪声法或宽带噪声法进行。测量结果中应注明所使用的方法。用窄带噪声法测量时，仪器可按本规程图5.4.1联接；用宽带噪声法测量时，仪器可按图5.4.3进行联接。

5.4.4 测量声场不均匀度时，仪器可按本规程图5.4.1联接。并应按现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定进行。

5.4.5 测量背景噪声时，仪器可按图5.4.5联接。并应按现行国家标准《厅堂扩声特性测量方法》GB4959 中的有关规定进行,测点的选取应按本规程第5.3.6条的规定进行.

5.4.6 测量混响时间时,仪器可按图5.4.6联接.并应按现行国家标准《厅堂扩声特性测量方法》GB4959 中的有关规定进行，测点的选取应按本规程第5.3.6条的规定进行。


本规程用词说明

本规程用词说明

1. 为便于在执行本规程条文时区别对待,对于要求严格程度不同的用词说明如下:
1) 表示很严格,非这样做不可的:
正面词采用“必须”；
反面词采用“严禁”。
2）表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。
3）表示允许稍有选择，在条件许可时，首先应这样做的：
正面词采用“宜”
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2.条文中指明应按其他有关标准执行的写法为:“应按......执行”或“应符合......规定”。