无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


建筑照明设计标准 GB 50034—2004

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑照明设计标准

Standard for lighting design of buildings

GB 50034—2004

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2004年12月1日

中华人民共和国建设部

公告

第247号

建设部关于发布国家标准《建筑照明设计标准》的公告

现批准《建筑照明设计标准》为国家标准，编号为GB 50034—2004，自2004年12月1日起实施。其中，第6.1.2、6.1.3、6.1.4、6.1.5、6.1.6、6.1.7条为强制性条文，必须严格执行。原《工业企业照明设计标准》（GB 50034—92）和《民用照明设计标准》（GBJ 133—90）同时废止。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2004年6月18日

前言

本标准系在原国家标准《民用建筑照明设计标准》GBJ 133—90和《工业企业照明设计标准》GB 50034—92的基础上，总结了居住、公共和工业建筑照明经验，通过普查和重点实测调查，并参考了国内外建筑照明标准和照明节能标准经修订、合并而成。其中照明节能部分是由国家发展和改革委员会环境和资源综合利用司组织主编单位完成的。

本标准由总则、术语、一般规定、照明数量和质量、照明标准值、照明节能、照明配电及控制、照明管理与监督共八章和二个附录组成。主要规定了居住、公共和工业建筑的照明标准值、照明质量和照明功率密度。

本标准将来可能需要局部修订，有关局部修订的信息和条文内容将刊登在《工程建设标准化》杂志上。

本标准以黑体字标志的强制性条文，必须严格执行。

本标准由建设部负责管理和对强制性条文的解释，中国建筑科学研究院负责具体技术内容的解释。本标准在执行过程中，如发现需修改和补充之处，请将意见和有关资料寄送中国建筑科学研究院建筑物理研究所（北京市车公庄大街19号，邮编：100044）。

本标准主编单位、参编单位和主要起草人名单。

主编单位：中国建筑科学研究院

参编单位：
中国航空工业规划设计研究院
北京建筑工程学院
北京市建筑设计研究院
华东建筑设计研究院有限公司
中国建筑东北设计研究院
中国建筑西北设计研究院
中国建筑西南设计研究院
广州市设计院
中国电子工程设计院
佛山电器照明股份有限公司
浙江阳光集团股份有限公司
华星光电实业有限公司
广州市九佛电器实业有限公司
飞利浦（中国）投资有限公司
通用（中国）电气照明有限公司
索恩照明（广州）有限公司

主要起草人：
赵建平 张绍纲 李景色 任元会 李德富 汪 猛 李国宾 王金元 杨德才 钟景华 徐建兵 周名嘉 张建平 刘 虹 姚 萌 钟信财 杭 军 柴国生 钟学周 姚梦明 顾 峰 宁 华


1 总则

1 总则

1.0.1 为了在建筑照明设计中，贯彻国家的法律、法规和技术经济政策，符合建筑功能，有利于生产、工作、学习、生活和身心健康，做到技术先进、经济合理、使用安全、维护管理方便，实施绿色照明，制订本标准。

1.0.2 本标准适用于新建、改建和扩建的居住、公共和工业建筑的照明设计。

1.0.3 建筑照明设计除应遵守本标准外，尚应符合国家现行有关强制性标准和规范的规定。


2 术语

2 术语


3 一般规定

3 一般规定

3.1 照明方式和照明种类

3.1.1 按下列要求确定照明方式：
1 工作场所通常应设置—般照明；
2 同一场所内的不同区域有不同照度要求时，应采用分区一般照明；
3 对于部分作业面照度要求较高，只采用一般照明不合理的场所，宜采用混合照明；
4 在一个工作场所内不应只采用局部照明。

3.1.2 按下列要求确定照明种类：
1 工作场所均应设置正常照明。
2 工作场所下列情况应设置应急照明：
1）正常照明因故障熄灭后，需确保正常工作或活动继续进行的场所，应设置备用照明；
2）正常照明因故障熄灭后，需确保处于潜在危险之中的人员安全的场所，应设置安全照明；
3）正常照明因故障熄灭后，需确保人员安全疏散的出口和通道，应设置疏散照明。
3 大面积场所宜设置值班照明。
4 有警戒任务的场所，应根据警戒范围的要求设置警卫照明。
5 有危及航行安全的建筑物、构筑物上，应根据航行要求设置障碍照明。


3.2 照明光源选择

3.2 照明光源选择

3.2.1 选用的照明光源应符合国家现行相关标准的有关规定。

3.2.2 选择光源时，应在满足显色性、启动时间等要求条件下，根据光源、灯具及镇流器等的效率、寿命和价格在进行综合技术经济分析比较后确定。

3.2.3 照明设计时可按下列条件选择光源：
1 高度较低房间，如办公室、教室、会议室及仪表、电子等生产车间宜采用细管径直管形荧光灯；
2 商店营业厅宜采用细管径直管形荧光灯、紧凑型荧光灯或小功率的金属卤化物灯；
3 高度较高的工业厂房，应按照生产使用要求，采用金属卤化物灯或高压钠灯，亦可采用大功率细管径荧光灯；
4 一般照明场所不宜采用荧光高压汞灯，不应采用自镇流荧光高压汞灯；
5 一般情况下，室内外照明不应采用普通照明白炽灯；在特殊情况下需采用时，其额定功率不应超过1OOW。

3.2.4 下列工作场所可采用白炽灯：
1 要求瞬时启动和连续调光的场所，使用其他光源技术经济不合理时；
2 对防止电磁干扰要求严格的场所；
3 开关灯频繁的场所；
4 照度要求不高，且照明时间较短的场所；
5 对装饰有特殊要求的场所。

3.2.5 应急照明应选用能快速点燃的光源。

3.2.6 应根据识别颜色要求和场所特点，选用相应显色指数的光源。


3.3 照明灯具及其附属装置选择

3.3 照明灯具及其附属装置选择

3.3.1 选用的照明灯具应符合国家现行相关标准的有关规定。

3.3.2 在满足眩光限制和配光要求条件下，应选用效率高的灯具，并应符合下列规定：
1 荧光灯灯具的效率不应低于表3.3.2-1的规定。

2 高强度气体放电灯灯具的效率不应低于表3.3.2-2的规定。

3.3.3 根据照明场所的环境条件，分别选用下列灯具：
1 在潮湿的场所，应采用相应防护等级的防水灯具或带防水灯头的开敞式灯具；
2 在有腐蚀性气体或蒸汽的场所，宜采用防腐蚀密闭式灯具。若采用开敞式灯具，各部分应有防腐蚀或防水措施；
3 在高温场所，宜采用散热性能好、耐高温的灯具；
4 在有尘埃的场所，应按防尘的相应防护等级选择适宜的灯具；
5 在装有锻锤、大型桥式吊车等振动、摆动较大场所使用的灯具，应有防振和防脱落措施；
6 在易受机械损伤、光源自行脱落可能造成人员伤害或财物损失的场所使用的灯具，应有防护措施；
7 在有爆炸或火灾危险场所使用的灯具，应符合国家现行相关标准和规范的有关规定；
8 在有洁净要求的场所，应采用不易积尘、易于擦拭的洁净灯具；
9 在需防止紫外线照射的场所，应采用隔紫灯具或无紫光源。

3.3.4 直接安装在可燃材料表面的灯具，应采用标有 [image] 标志的灯具。

3.3.5 照明设计时按下列原则选择镇流器：
1 自镇流荧光灯应配用电子镇流器；
2 直管形荧光灯应配用电子镇流器或节能型电感镇流器；
3 高压钠灯、金属卤化物灯应配用节能型电感镇流器；在电压偏差较大的场所，宜配用恒功率镇流器；功率较小者可配用电子镇流器；
4 采用的镇流器应符合该产品的国家能效标准。

3.3.6 高强度气体放电灯的触发器与光源的安装距离应符合产品的要求。


3.4 照明节能评价

3.4 照明节能评价

3.4.1 本标准采用房间或场所一般照明的照明功率密度（简称LPD）作为照明节能的评价指标。常用房间或场所的照明功率密度应符合第6章的规定。

3.4.2 本标准规定了照明功率密度的现行值和目标值。现行值从本标准实施之日起执行，目标值执行日期由主管部门决定。


4 照明数量和质量

4 照明数量和质量

4.1 照度

4.1.1 照度标准值应按0.5、1、3、5、10、15、20、30、50、75、100、150、200、300、500、750、1000、1500、2000、3000、5000lx分级。

4.1.2 本标准规定的照度值均为作业面或参考平面上的维持平均照度值。各类房间或场所的维持平均照度值应符合第5章的规定。

4.1.3 符合下列条件之一及以上时，作业面或参考平面的照度，可按照度标准值分级提高一级。
1 视觉要求高的精细作业场所，眼睛至识别对象的距离大于500mm时；
2 连续长时间紧张的视觉作业，对视觉器官有不良影响时；
3 识别移动对象，要求识别时间短促而辨认困难时；
4 视觉作业对操作安全有重要影响时；
5 识别对象亮度对比小于0.3时；
6 作业精度要求较高，且产生差错会造成很大损失时；
7 视觉能力低于正常能力时；
8 建筑等级和功能要求高时。

4.1.4 符合下列条件之一及以上时，作业面或参考平面的照度，可按照度标准值分级降低一级。
1 进行很短时间的作业时；
2 作业精度或速度无关紧要时；
3 建筑等级和功能要求较低时。

4.1.5 作业面邻近周围的照度可低于作业面照度，但不宜低于表4.1.5的数值。

4.1.6 在照明设计时，应根据环境污染特征和灯具擦拭次数从表4.1.6中选定相应的维护系数。

4.1.7 在一般情况下，设计照度值与照度标准值相比较，可有－10%～＋10%的偏差。


4.2 照度均匀度

4.2 照度均匀度

4.2.1 公共建筑的工作房间和工业建筑作业区域内的一般照明照度均匀度，不应小于0.7，而作业面邻近周围的照度均匀度不应小于0.5。

4.2.2 房间或场所内的通道和其他非作业区域的一般照明的照度值不宜低于作业区域一般照明照度值的1/3。

4.2.3 在有彩电转播要求的体育场馆，其主摄像方向上的照明应符合下列要求：
1 场地垂直照度最小值与最大值之比不宜小于0.4；
2 场地平均垂直照度与平均水平照度之比不宜小于0.25；
3 场地水平照度最小值与最大值之比不宜小于0.5；
4 观众席前排的垂直照度不宜小于场地垂直照度的0.25。


4.3 眩光限制

4.3 眩光限制

4.3.1 直接型灯具的遮光角不应小于表4.3.1的规定。

4.3.2 公共建筑和工业建筑常用房间或场所的不舒适眩光应采用统一眩光值（UGR）评价，按附录A计算，其最大允许值宜符合第5章的规定。

4.3.3 室外体育场所的不舒适眩光应采用眩光值（GR）评价，按附录B计算，其最大允许值宜符合表5.2.11-3的规定。

4.3.4 可用下列方法防止或减少光幕反射和反射眩光：
1 避免将灯具安装在干扰区内；
2 采用低光泽度的表面装饰材料；
3 限制灯具亮度；
4 照亮顶棚和墙表面，但避免出现光斑。

4.3.5 有视觉显示终端的工作场所照明应限制灯具中垂线以上等于和大于65°高度角的亮度。灯具在该角度上的平均亮度限值宜符合表4.3.5的规定。


4.4 光源颜色

4.4 光源颜色

4.4.1 室内照明光源色表可按其相关色温分为三组，光源色表分组宜按表4.4.1确定。

4.4.2 长期工作或停留的房间或场所，照明光源的显色指数（Ra）不宜小于80。在灯具安装高度大于6m的工业建筑场所，Ra可低于80，但必须能够辨别安全色。常用房间或场所的显色指数最小允许值应符合第5章的规定。


4.5 反射比

4.5 反射比

4.5.1 长时间工作的房间，其表面反射比宜按表4.5.1选取。


5 照明标准值

5 照明标准值

5.1 居住建筑

5.1.1 居住建筑照明标准值宜符合表5.1.1的规定。


5.2 公共建筑

5.2 公共建筑

5.2.1 图书馆建筑照明标准值应符合表5.2.1的规定。

5.2.2 办公建筑照明标准值应符合表5.2.2的规定。

5.2.3 商业建筑照明标准值应符合表5.2.3的规定。

5.2.4 影剧院建筑照明标准值应符合表5.2.4的规定。

5.2.5 旅馆建筑照明标准值应符合表5.2.5的规定。

5.2.6 医院建筑照明标准值应符合表5.2.6的规定。

5.2.7 学校建筑照明标准值应符合表5.2.7的规定。

5.2.8 博物馆建筑陈列室展品照明标准值不应大于表5.2.8的规定。

5.2.9 展览馆展厅照明标准值应符合表5.2.9的规定。

5.2.10 交通建筑照明标准值应符合表5.2.10的规定。

5.2.11 体育建筑照明标准值应符合下列规定：
1 无彩电转播的体育建筑照度标准值应符合表5.2.11-1的规定；

2 有彩电转播的体育建筑照度标准值应符合表5.2.11-2的规定；
3 体育建筑照明质量标准值应符合表5.2.11-3的规定。


5.3 工业建筑

5.3 工业建筑

5.3.1 工业建筑一般照明标准值应符合表5.3.1的规定。


5.4 公用场所

5.4 公用场所

5.4.1 公用场所照明标准值应符合表5.4.1的规定。

5.4.2 应急照明的照度标准值宜符合下列规定：
1 备用照明的照度值除另有规定外，不低于该场所一般照明照度值的10%；
2 安全照明的照度值不低于该场所一般照明照度值的5%；
3 疏散通道的疏散照明的照度值不低于0.5lx。


6 照明节能

6 照明节能

6.1 照明功率密度值

6.1.1 居住建筑每户照明功率密度值不宜大于表6.1.1的规定。当房间或场所的照度值高于或低于本表规定的对应照度值时，其照明功率密度值应按比例提高或折减。

6.1.2 办公建筑照明功率密度值不应大于表6.1.2的规定。当房间或场所的照度值高子或低于本表规定的对应照度值时，其照明功率密度值应按比例提高或折减。

6.1.3 商业建筑照明功率密度值不应大于表6.1.3的规定。当房间或场所的照度值高于或低于本表规定的对应照度值时，其照明功率密度值应按比例提高或折减。

6.1.4 旅馆建筑照明功率密度值不应大于表6.1.4的规定。当房间或场所的照度值高于或低于本表规定的对应照度值时，其照明功率密度值应按比例提高或折减。

6.1.5 医院建筑照明功率密度值不应大于表6.1.5的规定。当房间或场所的照度值高于或低子本表规定的对应照度值时，其照明功率密度值应按比例提高或折减。

6.1.6 学校建筑照明功率密度值不应大于表6.1.6的规定。当房间或场所的照度值高于或低子本表规定的对应照度值时，其照明功率密度值应按比例提高或折减。

6.1.7 工业建筑照明功率密度值不应大于表6.1.7的规定。当房间或场所的照度值高子或低子本表规定的对应照度值时，其照明功率密度值应按比例提高或折减。

6.1.8 设装饰性灯具场所，可将实际采用的装饰性灯具总功率的50%计入照明功率密度值的计算。

6.1.9 设有重点照明的商店营业厅，该楼层营业厅的照明功率密度值每平方米可增加5W。


6.2 充分利用天然光

6.2 充分利用天然光

6.2.1 房间的采光系数或采光窗地面积比应符合《建筑采光设计标准》GB/T 50033的规定。

6.2.2 有条件时，宜随室外天然光的变化自动调节人工照明照度。

6.2.3 有条件时，宜利用各种导光和反光装置将天然光引入室内进行照明。

6.2.4 有条件时，宜利用太阳能作为照明能源。


7 照明配电及控制

7 照明配电及控制

7.1 照明电压

7.1.1 一般照明光源的电源电压应采用220V。1500W及以上的高强度气体放电灯的电源电压宜采用380V。

7.1.2 移动式和手提式灯具应采用Ⅲ类灯具，用安全特低电压供电，其电压值应符合以下要求：
1 在干燥场所不大于50V；
2 在潮湿场所不大于25V。

7.1.3 照明灯具的端电压不宜大于其额定电压的105%，亦不宜低于其额定电压的下列数值：
1 一般工作场所——95%；
2 远离变电所的小面积一般工作场所难以满足第1款要求时，可为90%；
3 应急照明和用安全特低电压供电的照明——90%。


7.2 照明配电系统

7.2 照明配电系统

7.2.1 供照明用的配电变压器的设置应符合下列要求：
1 电力设备无大功率冲击性负荷时，照明和电力宜共用变压器；
2 当电力设备有大功率冲击性负荷时，照明宜与冲击性负荷接自不同变压器；如条件不允许，需接自同一变压器时，照明应由专用馈电线供电；
3 照明安装功率较大时，宜采用照明专用变压器。

7.2.2 应急照明的电源，应根据应急照明类别、场所使用要求和该建筑电源条件，采用下列方式之一：
1 接自电力网有效地独立于正常照明电源的线路；
2 蓄电池组，包括灯内自带蓄电池、集中设置或分区集中设置的蓄电池装置；
3 应急发电机组；
4 以上任意两种方式的组合。

7.2.3 疏散照明的出口标志灯和指向标志灯宜用蓄电池电源。安全照明的电源应和该场所的电力线路分别接自不同变压器或不同馈电干线。备用照明电源宜采用本章7.2.2所列的第1或第3种方式。

7.2.4 照明配电宜采用放射式和树干式结合的系统。

7.2.5 三相配电干线的各相负荷宜分配平衡，最大相负荷不宜超过三相负荷平均值的115%，最小相负荷不宜小于三相负荷平均值的85%。

7.2.6 照明配电箱宜设置在靠近照明负荷中心便于操作维护的位置。

7.2.7 每一照明单相分支回路的电流不宜超过16A，所接光源数不宜超过25个；连接建筑组合灯具时，回路电流不宜超过25A，光源数不宜超过60个；连接高强度气体放电灯的单相分支回路的电流不应超过30A。

7.2.8 插座不宜和照明灯接在同一分支回路。

7.2.9 在电压偏差较大的场所，有条件时，宜设置自动稳压装置。

7.2.10 供给气体放电灯的配电线路宜在线路或灯具内设置电容补偿，功率因数不应低于0.9。

7.2.11 在气体放电灯的频闪效应对视觉作业有影响的场所，应采用下列措施之一：
1 采用高频电子镇流器；
2 相邻灯具分接在不同相序。

7.2.12 当采用Ⅰ类灯具时，灯具的外露可导电部分应可靠接地。

7.2.13 安全特低电压供电应采用安全隔离变压器，其二次侧不应做保护接地。

7.2.14 居住建筑应按户设置电能表；工厂在有条件时宜按车间设置电能表；办公楼宜按租户或单位设置电能表。

7.2.15 配电系统的接地方式、配电线路的保护，应符合国家现行相关标准的有关规定。


7.3 导体选择

7.3 导体选择

7.3.1 照明配电干线和分支线，应采用铜芯绝缘电线或电缆，分支线截面不应小于1.5mm2。

7.3.2 照明配电线路应按负荷计算电流和灯端允许电压值选择导体截面积。

7.3.3 主要供给气体放电灯的三相配电线路，其中性线截面应满足不平衡电流及谐波电流的要求，且不应小于相线截面。

7.3.4 接地线截面选择应符合国家现行标准的有关规定。


7.4 照明控制

7.4 照明控制

7.4.1 公共建筑和工业建筑的走廊、楼梯间、门厅等公共场所的照明，宜采用集中控制，并按建筑使用条件和天然采光状况采取分区、分组控制措施。

7.4.2 体育馆、影剧院、候机厅、候车厅等公共场所应采用集中控制，并按需要采取调光或降低照度的控制措施。

7.4.3 旅馆的每间（套）客房应设置节能控制型总开关。

7.4.4 居住建筑有天然采光的楼梯间、走道的照明，除应急照明外，宜采用节能自熄开关。

7.4.5 每个照明开关所控光源数不宜太多。每个房间灯的开关数不宜少于2个（只设置1只光源的除外）。

7.4.6 房间或场所装设有两列或多列灯具时，宜按下列方式分组控制：
1 所控灯列与侧窗平行；
2 生产场所按车间、工段或工序分组；
3 电化教室、会议厅、多功能厅、报告厅等场所，按靠近或远离讲台分组。

7.4.7 有条件的场所，宜采用下列控制方式：
1 天然采光良好的场所，按该场所照度自动开关灯或调光；
2 个人使用的办公室，采用人体感应或动静感应等方式自动开关灯；
3 旅馆的门厅、电梯大堂和客房层走廊等场所，采用夜间定时降低照度的自动调光装置；
4 大中型建筑，按具体条件采用集中或集散的、多功能或单一功能的自动控制系统。


8 照明管理与监督

8 照明管理与监督

8.1 维护与管理

8.1.1 应以用户为单位计量和考核照明用电量。

8.1.2 应建立照明运行维护和管理制度，并符合下列规定：
1 应有专业人员负责照明维修和安全检查并做好维护记录，专职或兼职人员负责照明运行；
2 应建立清洁光源、灯具的制度，根据标准规定的次数定期进行擦拭；
3 宜按照光源的寿命或点亮时间、维持平均照度，定期更换光源；
4 更换光源时，应采用与原设计或实际安装相同的光源，不得任意更换光源的主要性能参数。

8.1.3 重要大型建筑的主要场所的照明设施，应进行定期巡视和照度的检查测试。


8.2 实施与监督

8.2 实施与监督

8.2.1 程设计阶段，照明设计图应由设计单位按本标准自审、自查。

8.2.2 建筑装饰装修照明设计应按本标准审查。

8.2.3 施工阶段由工程监理机构按设计监理。

8.2.4 竣工验收阶段应按本标准规定验收。


附录A 统一眩光值（UGR）

附录A 统一眩光值（UGR）

A.0.1 照明场所的统一眩光值（UGR）计算
1 UGR应按A.0.1公式计算：

2 A.0.1式中的各参数应按下列公式和规定确定：

A.0.2 统一眩光值（UGR）的应用条件
1 UGR适用于简单的立方体形房间的一般照明装置设计，不适用于采用间接照明和发光天棚的房间；
2 适用于灯具发光部分对眼睛所形成的立体角为0.1sr＞ω＞0.0003sr的情况；
3 同一类灯具为均匀等间距布置；
4 灯具为双对称配光；
5 坐姿观测者眼睛的高度通常取1.2m，站姿观测者眼睛的高度通常取1.5m；
6 观测位置一般在纵向和横向两面墙的中点，视线水平朝前观测；
7 房间表面为大约高出地面0.75m的工作面、灯具安装表面以及此两个表面之间的墙面。


附录B 眩光值（GR）

附录B 眩光值（GR）

B.0.1 室外体育场地的眩光值（GR）计算
1 GR的计算应按B.0.1公式计算：

2 B.0.1式中的各参数应按下列公式确定：

B.0.2 眩光值（GR）的应用条件
1 本计算方法用于常用条件下，满足照度均匀度的室外体育场地的各种照明布灯方式；
2 用于视线方向低于眼睛高度；
3 看到的背景呈被照场地；
4 眩光值计算用的观察者位置可采用计算照度用的网格位置，或采用标准的观察者位置；
5 可按一定数量角度间隔（5°……45°）转动选取一定数量观察方向。


本标准用词说明

本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用语说明如下：
1）表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2）表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，
反面词采用“不应”或“不得”。
3）表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，
反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的，采用“可”。

2 标准条文中，“条”、“款”之间承上启下的连接用语，采用“符合下列规定”、“遵守下列规定”或“符合下列要求”等写法表示。


条文说明

中华人民共和国国家标准

建筑照明设计标准

GB 50034-2004

条文说明


1 总则

1 总则

1.0.1 制订本标准的目的和原则。

1.0.2 本标准的适用范围。

1.0.3 本标准与其他标准和规范的关系。


2 术语

2 术语

本章编列了本标准引用的术语，共47条，绝大多数术语引自行业标准——《建筑照明术语标准》JGJ/T 119—98。


3 一般规定

3 一般规定

3.1 照明方式和照明种类

3.1.1 本条规定了确定照明方式的原则。
1 为照亮整个场所，除旅馆客房外，均应设一般照明。
2 同一场所的不同区域有不同照度要求时，为节约能源，贯彻照度该高则高和该低则低的原则，应采用分区一般照明。
3 对于部分作业面照度要求高，但作业面密度又不大的场所，若只装设一般照明，会大大增加安装功率，因而是不合理的，应采用混合照明方式，即增加局部照明来提高作业面照度，以节约能源，这样做在技术经济方面是合理的。
4 在一个工作场所内，如果只设局部照明往往形成亮度分布不均匀，从而影响视觉作业，故不应只设局部照明。

3.1.2 本条规定了确定照明种类的原则。
1 所有工作场所均应设置在正常情况下使用的室内外照明。
2 本条规定了应急照明的种类和设计要求。
1）备用照明是在当正常照明因故障熄灭后，可能会造成爆炸、火灾和人身伤亡等严重事故的场所，或停止工作将造成很大影响或经济损失的场所而设的继续工作用的照明，或在发生火灾时为了保证消防能正常进行而设置的照明。
2）安全照明是在正常照明发生故障，为确保处于潜在危险状态下的人员安全而设置的照明，如使用圆盘锯等作业场所。
3）疏散照明是在正常照明因故障熄灭后，为了避免发生意外事故，而需要对人员进行安全疏散时，在出口和通道设置的指示出口位置及方向的疏散标志灯和照亮疏散通道而设置的照明。
3 值班照明是在非工作时间里，为需要值班的车间、商店营业厅、展厅等大面积场所提供的照明。它对照度要求不高，可以利用工作照明中能单独控制的一部分，也可利用应急照明，对其电源没有特殊要求。
4 在重要的厂区、库区等有警戒任务的场所，为了防范的需要，应根据警戒范围的要求设置警卫照明。
5 在飞机场周围建设的高楼、烟囱、水塔等，对飞机的安全起降可能构成威胁，应按民航部门的规定，装设障碍标志灯。
船舶在夜间航行时航道两侧或中间的建筑物、构筑物或其他障碍物，可能危及航行安全，应按交通部门有关规定，在有关建筑物、构筑物或障碍物上装设障碍标志灯。


3.2 照明光源选择

3.2 照明光源选择

3.2.2 在选择光源时，不单是比较光源价格，更应进行全寿命期的综合经济分析比较，因为一些高效、长寿命光源，虽价格较高，但使用数量减少，运行维护费用降低，经济上和技术上可能是合理的。

3.2.3 本条是选择光源的一般原则。
1 细管径（≤26mm）直管形荧光灯光效高、寿命长、显色性较好，适用于高度较低的房间，如办公室、教室、会议室及仪表、电子等生产场所。
2 商店营业厅宜用细管径（≤26mm）直管形荧光灯代替较粗管径（＞26mm）荧光灯，以紧凑型荧光灯取代白炽灯，以节约能源。小功率的金属卤化物灯因其光效高、寿命长和显色性好，可用于商店照明。
3 高大的工业厂房应采用金属卤化物灯或高压钠灯。金属卤化物灯具有光效高、寿命长等优点，因而得到普遍应用，而高压钠灯光效更高，寿命更长，价格较低，但其显色性差，可用于辨色要求不高的场所，如锻工车间、炼铁车间、材料库、成品库等。
4 和其他高强气体放电灯相比，荧光高压汞灯光效较低，寿命也不长，显色指数也不高，故不宜采用。自镇流荧光高压汞灯光效更低，故不应采用。
5 因白炽灯光效低和寿命短，为节约能源，一般情况下，不应采用普通照明白炽灯，如普通白炽灯泡或卤钨灯等；在特殊情况下需采用时，应采用100W及以下的白炽灯。

3.2.4 本条规定可使用白炽灯的场所：
1 要求瞬时启动和连续调光的场所。除了白炽灯，其他光源要做到瞬时启动和连续调光较困难，成本较高。
2 防止电磁干扰要求严格的场所。因为气体放电灯有高次谐波，会产生电磁干扰。
3 开关灯频繁的场所。因为气体放电灯开关频繁时会缩短寿命。
4 照度要求不高、点燃时间短的场所。因为在这种场所使用白炽灯也不会造成大量电耗。
5 对装饰有特殊要求的场所。如使用紧凑型荧光灯不合适时，可以采用白炽灯。

3.2.5 应急照明采用白炽灯、卤钨灯、荧光灯，因在正常照明断电时可在几秒内达到标准流明值；对于疏散标志灯还可采用发光二极管（LED）。而采用高强度气体放电灯达不到上述的要求。

3.2.6 显色要求高的场所，应采用显色指数高的光源，如采用Ra大于80的三基色稀土荧光灯；显色指数要求低的场所，可采用显色指数较低而光效更高、寿命更长的光源。


3.3 照明灯具及其附属装置选择

3.3 照明灯具及其附属装置选择

3.3.2 本条规定了荧光灯灯具和高强度气体放电灯灯具的最低效率值，以利于节能。这些值是根据我国现有灯具效率制定的。在调查的荧光灯灯具中，带反射器开敞式的灯具效率大于75%的占84.6%；带透明罩的效率大于65%的占80%；带磨砂棱镜罩的灯具效率大于55%的占86%；带格栅的效率大于60%的占58%。对于高强气体放电灯灯具，带反射器开敞式的效率大于75%的占80%；带透光罩的效率大于60%的占62%。

3.3.3 本条为几种照明场所，分别规定了应采用的灯具，其依据是：
1 在有蒸汽场所当灯泡点燃时由于温度升高，在灯具内产生正压，而灯泡熄灭后，由于灯具冷却，内部产生负压，将潮气吸入，容易使灯具内积水。因此，规定在潮湿场所应采用相应等级的防水灯具，至少也应采用带防水灯头的开敞式灯具。
2 在有腐蚀性气体和蒸汽的场所，因各种介质的危害程度不同，所以对灯具要求不同。若采用密闭式灯具，应采用耐腐蚀材料制作，若采用带防水灯头的开敞式灯具，各部件应有防腐蚀或防水措施。
3 在高温场所，宜采用带散热构造和措施的灯具，或带散热孔的开敞式灯具。
4 在有尘埃的场所，应按防尘等级选择适宜的灯具。
5 在振动和摆动较大的场所，由于振动对光源寿命影响较大，甚至可能使灯泡自动松脱掉下，既不安全，又增加了维修工作量和费用，因此，在此种场所应采用防振型软性连接的灯具或防振的安装措施，并在灯具上加保护网，以防止灯泡掉下。
6 光源可能受到机械损伤或自行脱落，而导致人员伤害和财物损失的，应采用有保护网的灯具。如在生产贵重产品的高大工业厂房等场所。
7 在有爆炸和火灾危险的场所使用的灯具，应符合国家现行相关标准和规范等的有关规定。如《爆炸和火灾危险环境电力设计规范》。
8 在有洁净要求的场所，应安装不易积尘和易于擦拭的洁净灯具，以有利于保持场所的洁净度，并减少维护工作量和费用。
9 在博物馆展室或陈列柜等场所，对于需防止紫外线作用的彩绘、织品等展品，需采用能隔紫外线的灯具或无紫光源。

3.3.4 直接安装在可燃材料表面上的灯具，当灯具发热部件紧贴在安装表面上时，必须采用带有 [image] 标志的灯具，以免一般灯具的发热导致可燃材料的燃烧。

3.3.5 本条说明选择镇流器的原则：
1 采用电子镇流器，使灯管在高频条件下工作，可提高灯管光效和降低镇流器的自身功耗，有利于节能，并且发光稳定，消除了频闪和噪声，有利于提高灯管的寿命，目前我国的自镇流荧光灯大部分采用电子镇流器。
2 T8直管形荧光灯应配用电子镇流器或节能电感镇流器，不应配用功耗大的传统电感镇流器，以提高能效；T5直管形荧光灯（＞14W）应采用电子镇流器，因电感镇流器不能可靠起动T5灯管。
3 当采用高压钠灯和金属卤化物灯时，宜配用节能型电感镇流器，它比普通电感镇流器节能；这类光源的电子镇流器尚不够稳定，暂不宜普遍推广应用，对于功率较小的高压钠灯和金属卤化物灯，可配用电子镇流器，目前市场上有这种产品。在电压偏差大的场所，采用高压钠灯和金属卤化物灯时，为了节能和保持光输出稳定，延长光源寿命，宜配用恒功率镇流器。
4 采用的镇流器应符合该镇流器的国家能效标准的规定。

3.3.6 高强度气体放电灯的触发器，一般是与灯具装在一起的，但有时由于安装、维修上的需要或其他原因，也有分开设置的。此时，触发器与灯具的间距越小越好。当两者间距大时，触发器不能保证气体放电灯正常启动，这主要是由于线路加长后，导线间分布电容增大，从而触发脉冲电压衰减而造成的，故触发器与光源的安装距离应符合制造厂家对产品的要求。


3.4 照明节能评价

3.4 照明节能评价

3.4.1 目前美国、日本、俄罗斯等国家均采用照明功率密度（LPD）作为建筑照明节能评价指标，其单位为W/m2，本标准也采用此评价指标。其值应符合第6章的规定。

3.4.2 本标准规定了两种照明功率密度值，即现行值和目标值。现行值是根据对国内各类建筑的照明能耗现状调研结果、我国建筑照明设计标准以及光源、灯具等照明产品的现有水平并参考国内外有关照明节能标准，经综合分析研究后制订的。而目标值则是预测到几年后随着照明科学技术的进步、光源灯具等照明产品性能水平的提高，从而照明能耗会有一定程度的下降而制订的。目标值比现行值降低约为10%～20%。目标值执行日期由标准主管部门决定。


4 照明数量和质量

4 照明数量和质量

4.1 照度

4.1.1 本条规定了常用照度标准值分级，该分级与CIE标准《室内工作场所照明》S 008/E一2001的分级大体一致。在主观效果上明显感觉到照度的最小变化，照度差大约为1.5倍。为了适合我国情况，照度分级向低延伸到0.5lx，与原照明设计标准的分级一致。

4.1.2 本条规定照度标准值是指维持平均照度值，即规定表面上的平均照度不得低于此数值。它是在照明装置必须进行维护的时刻，在规定表面上的平均照度，这是为确保工作时视觉安全和视觉功效所需要的照度。

4.1.3～4.1.4 本标准修改了原标准的低、中、高的三种照度标准值，只规定一种标准值，与CIE新标准一致，但凡符合这两条所列的条件之一，作业面或参考平面的照度，可按照度标准值分级提高或降低一级。但不论符合几个条件，只能提高或降低一级。

4.1.5 作业面邻近周围（指作业面外0.5m范围之内）的照度与作业面的照度有关，若作业面周围照度分布迅速下降，会引起视觉困难和不舒适，为了提供视野内亮度（照度）分布的良好平衡，邻近周围的照度不得低于表4.1.5的数值。此表与CIE标准《室内工作场所照明》S 008/E一2001的规定完全一致。

4.1.6 为使照明场所的实际照度水平不低于规定的维持平均照度值，照明设计计算时，应考虑因光源光通量的衰减、灯具和房间表面污染引起的照度降低，为此应计入表4.1.6的维护系数。
1 因光源光通量衰减的维护系数，按照光源实际使用寿命达到其平均寿命70%时来确定。
2 灯具污染的维护系数的取值与灯具擦拭周期有关。美国、俄罗斯等国家规定擦拭周期为1～4次/年，本标准规定了2～3次/年。
3 维护系数是根据对50个照明场所的实测结果并综合以上因素而确定的，同时也和原标准规定的维护系数值相同。

4.1.7 考虑到照明设计时布灯的需要和光源功率及光通量的变化不是连续的这一实际情况，根据我国国情，规定了设计照度值与照度标准值比较，可有－10%～＋10%的偏差。此偏差只适用于装10个灯具以上的照明场所；当小于10个灯具时，允许适当超过此偏差。


4.2 照度均匀度

4.2 照度均匀度

4.2.1 作业面应尽可能地均匀照亮，根据现场的重点调研和设计普查，照度均匀度多数在0.7以上，人们感到满意。CIE标准《室内工作场所照明》S 008/E一2001中也规定了0.7，因此本标准规定一般照明的照度均匀度不应小于0.7。参照CIE标准规定，增加了作业面邻近周围的照度均匀度不应小于0.5的规定。

4.2.2 房间内的通道和其他非作业区域的一般照明的照度不宜低于作业区域一般照明照度的1/3的规定是参照原CIE标准29/2号出版物《室内照明指南》（1986）制订的。

4.2.3 有电视转播要求的体育场馆的照度均匀度是根据CIE出版物《体育比赛用的彩色电视和摄影系统的照明指南》No.83（1989）制订的。观众席前排的垂直照度一般是指主席台前各排坐席的照度。


4.3 眩光限制

4.3 眩光限制

4.3.1 为限制视野内过高亮度或对比引起的直接眩光，规定了直接型灯具的遮光角，其角度值等同采用CIE标准《室内工作场所照明》S 008/E一2001的规定。适用于常时间有人工作的房间或场所内。

4.3.2 各类照明场所的统一眩光值（UGR）是参照CIE标准《室内工作场所照明》S 008/E—2001的规定制订的。UGR最大允许值应符合第5章的规定，照明场所的统一眩光值根据附录A计算。此计算方法采用CIE 117号出版物《室内照明的不舒适眩光》（1995）的公式。

4.3.3 室外体育场的眩光采用眩光值（GR）评价，GR最大允许值应符合5.2.11的规定，GR值按附录B计算，此计算方法采用CIE 112号出版物《室外体育和区域照明的眩光评价系统》（1994）的公式。

4.3.4 由特定表面产生的反射而引起的眩光，通常称为光幕反射和反射眩光。它将会改变作业面的可见度，往往是有害的，可采取以下的措施来减少光幕反射和反射眩光。
1 从灯具和作业面的布置方面考虑，避免将灯具安装在干扰区内，如灯安装在工作位置的正前上方40°以外区域。
2 从房间表面装饰方面考虑，采用低光泽度的表面装饰材料。
3 从灯具亮度方面考虑，应限制灯具表面亮度不宜过高。
4 从周围亮度考虑，应照亮顶棚和墙，以降低亮度对比，但避免出现光斑。

4.3.5 本条等同采用CIE标准《室内工作场所照明》S 008/E—2001的规定。


4.4 光源颜色

4.4 光源颜色

4.4.1 本条是根据CIE标准《室内工作场所照明》S 008/E—2001的规定制订的。光源的颜色外貌是指灯发射的光的表观颜色（灯的色品），即光源的色表，它用光源的相关色温来表示。色表的选择是心理学、美学问题，它取决于照度、室内和家具的颜色、气候环境和应用场所条件等因素。通常在低照度场所宜用暖色表，中等照度用中间色表，高照度用冷色表；另外在温暖气候条件下喜欢冷色表；而在寒冷条件下喜欢暖色表；一般情况下，采用中间色表。

4.4.2 本条是根据CIE标准《室内工作场所照明》S 008/E一2001的规定制订的。该标准的Ra取值为90、80、60、40和20。随着人们对颜色显现质量要求的提高，根据CIE标准的规定，在长期工作或停留的室内照明光源显色指数不宜低于80。但对于工业建筑部分生产场所的照明（安装高度大于6m的直接型灯具）可以例外，Ra可低于80，但最低限度必须能够辨认安全色。常用房间或场所的显色指数的最小允许值在第5章中规定。


4.5 反射比

4.5 反射比

4.5.1 本条规定的房间各个表面反射比是完全按照CIE标准《室内工作场所照明》S 008/E一2001的规定制订的。制订本规定的目的在于使视野内亮度分布控制在眼睛能适应的水平上，良好平衡的适应亮度可以提高视觉敏锐度、对比灵敏度和眼睛的视功能效率。视野内不同亮度分布也影响视觉舒适度，应当避免由于眼睛不断地适应调节引起视疲劳的过高或过低的亮度对比。


5 照明标准值

5 照明标准值

5.1 居住建筑

5.1.1 居住建筑的照明标准值是根据对我国六大区的35户新建住宅照明调研结果，并参考原国家标准《民用建筑照明设计标准》GBJ 133—90以及一些国家的照明标准，经综合分析研究后制订的。居住建筑的国内外照度标准值对比见表1。
1 根据实测调研结果，绝大多数起居室，在灯全开时，照度在100～200lx之间，平均照度可达152lx，而原标准一般活动为20～30～50lx，照度太低，美国标准又太高，日本最低，只有75lx，俄罗斯为100lx，根据我国实际情况，本标准定为100lx。而起居室的书写、阅读，参照美、日和原标准，本标准定为300lx，这可用混合照明来达到。
2 根据实测调研结果，绝大多数卧室的照度在100lx以下，平均照度为71lx，美国标准太高，日本标准一般活动太低，阅读太高，俄罗斯为100lx。根据我国实际情况，卧室的一般活动照度略低于起居室，取75lx为宜。床头阅读比起居室的书写阅读降低，取150lx。一般活动照明由一般照明来达到，床头阅读照明可由混合照明来达到。
3 原标准的餐厅照度太低，最高只有50lx，美国较低，而日本在200～500lx之间，根据我国的实测调查结果，多数在100lx左右，本标准定为150lx。
4 目前我国的厨房照明较暗，大多数只设一般照明，操作台未设局部照明。根据实际调研结果，一般活动多数在100lx以下，平均照度为93lx，而国外多在100～300lx之间，根据我国实际情况，本标准定为100lx。而国外在操作台上的照度均较高，在200～500lx之间，这是为了操作安全和便于识别之故。本标准根据我国实际情况，定为150lx，可由混合照明来达到。
5 原标准的卫生间一般照明照度太低，最高只有20lx，而国外标准在50～150lx之间，根据调查结果，多数为100lx左右，平均照度为121lx，故本标准定为100lx。至于洗脸、化妆、刮脸，可用镜前灯照明，照度可在200～500lx之间。
6 显色指数（Ra）值是参照CIE标准《室内工作场所照明》S 008/E—2001制订的，符合我国经济发展和生活水平提高的需要，同时，当前光源产品也具备这种条件。


5.2 公共建筑

5.2 公共建筑

5.2.1 图书馆建筑照明标准值是根据对我国六大区的46所图书馆照明调研结果，并参考原国家标准、CIE标准以及一些国家的照明标准经综合分析研究后制订的。图书馆建筑国内外照度标准值对比见表2。
1 所调查的阅览室大部分为省市图书馆和部分大学图书馆，半数以上阅览室照度在200～300lx之间，平均照度在339lx，而原标准高档照度为300lx，CIE标准为500lx，美国和俄罗斯均为300lx。根据视觉满意度实验，对荧光灯在300lx时，其满意度基本可以。又据现场评价，150～250lx基本满足视觉要求。根据我国现有情况，本标准一般阅览室定为300lx，国家、省市及重要图书馆的阅览室、老年阅览室、珍善本、舆图阅览室定为500lx。
2 根据陈列室、目录厅（室）、出纳厅的照度普查结果，半数以上平均为200lx，原标准高档为150lx，而国外标准在200～300lx之间，本标准定为300lx。
3 根据书库的调查结果，多数照度在150lx以下，除美国照度较高外，日本和俄罗斯在50～75lx之间。本标准定为50lx。
4 工作间的照度，调查结果多数平均在200～300lx之间，而原标准高档为300lx，考虑图书的修复工作需要，本标准定为300lx。
5 各房间统一眩光值（UGR）和显色指数（Ra）是参照CIE标准《室内工作场所照明》S 008/E—2001制订的。

5.2.2 办公建筑的照明标准值是根据对我国六大区的187所办公建筑照明调研结果，并参考原国家标准、CIE标准以及一些国家的照明标准经综合分析研究后制订的。办公建筑的国内外照度标准值对比见表3。
1 办公室分普通和高档两类，分别制订照度标准，这样做比较适应我国不同建筑等级以及不同地区差别的需要。根据调研结果，办公室的平均照度多数在200～400lx之间，平均照度为429lx，而原标准高档为200lx。从目前我国实际情况看，原标准值明显偏低，需提高照度标准。CIE、美国、日本、德国办公室照度均为500lx，只有俄罗斯为300lx，根据我国情况，本标准将普通办公室定为300lx，高档办公室定为500lx。
2 根据会议室、接待室、前台的照度调查结果，多数平均在200～400lx之间，平均照度为358lx，原标准高档为200lx，而CIE标准及一些国家多在300～500lx之间，本标准定为300lx。
3 根据营业厅的照度调查结果，多数为200～300lx之间，而美国为300～500lx，日本高达750～1500lx，本标准定为300lx。
4 设计室的照度与高档办公室的照度一致，本标准定为500lx。
5 根据文件整理、复印、发行室的照度调查结果，重点调查照度在250～350lx之间，平均为324lx。普查照度平均为200lx，而原标准高档为100lx，CIE标准为300lx，美国标准稍低为100lx，日本为300～750lx，本标准定为300lx。
6 资料、档案室的照度普查结果均小于150lx，CIE标准为200lx，日本为150～300lx，本标准定为200lx。
7 办公建筑各房间的统一眩光值（UGR）和显色指数（Ra）是参照CIE标准《室内工作场所照明》S 008/E—2001制订的。

5.2.3 商业建筑照明标准值是根据对我国六大区的90所商业建筑的照明调研结果，并参考原国家标准、CIE标准以及一些国家的照明标准经综合分析研究后制订的。商业建筑国内外照度标准值对比见表4。
1 由于商业建筑等级和地区的不同，将商店分为一般和高档两类，比较符合中国的实际情况。重点调研结果是多数商店照度均大于500lx，平均照度达678lx，因为调研的商店均为大型高档商店，而普查的照度多数小于500lx。CIE标准将营业厅按大小分类，大营业厅照度为500lx，小营业厅为300lx，而美、德、俄等国均为300lx，日本稍高，达500～750lx。据此，本标准将一般商店营业厅定为300lx，高档商店营业厅定为500lx。
2 根据中国实际情况，将超市分为二类，一类是一般超市营业厅，另一类是高档超市营业厅。根据调研结果，照度大多数在300～500lx，平均照度达567lx。而美国不分何种超市均定为500lx，日本在市内超市为750～1000lx，而在市郊超市为300～750lx，俄罗斯为400lx。本标准将一般超市营业厅定为300lx，而高档超市营业厅定为500lx。
3 收款台要进行大量现金及票据工作，精神集中，避免差错，照度要求较高，本标准定为500lx。
4 商店各营业厅的统一眩光值（UGR）和显色指数（Ra）是参照CIE标准《室内工作场所照明》S 008/E—2001制订的。

5.2.4 影剧院建筑照明标准值是根据对我国10所影剧院建筑照明调查结果，并参考原国家标准、CIE标准以及一些国家的照明标准经综合分析研究后制订的。影剧院建筑国内外照度标准值对比见表5。
1 影剧院建筑门厅反映一个影剧院风格和档次，且是观众的主要入口，其照度要求较高。根据调查结果，门厅照度在10～133lx之间，而CIE标准为100lx，日本为300～750lx，俄罗斯为500lx，照度差异较大，根据我国实际情况，本标准定为200lx。
2 影院和剧场观众厅照度稍有不同，剧场需看剧目单及说明书等，故需照度高些，影院比剧场稍低。根据调查，现有影剧场观众厅平均照度为103lx，CIE标准剧场为200lx，本标准对观众厅，剧场定为200lx，影院定为100lx。
3 影院和剧场的观众休息厅，根据调查结果，照度在40～200lx之间。原标准高档照度，影院为100lx，剧场为150lx。日本为150～300lx，俄罗斯为150lx。本标准将影院定为150lx，剧场定为200lx，以满足观众休息的需要。
4 排演厅的实测照度为310lx，原标准高档为200lx，照度较低。CIE标准为300lx，参照CIE标准的规定，本标准定为300lx。
5 化妆室的实测照度为509lx，原标准一般区域高档为150lx，化妆台高档为300lx，日本为300～750lx。本标准将一般活动区照度定为150lx，而将化妆台照度提高到500lx。
6 影剧院的统一眩光值（UGR）和显色指数（Ra）是参照CIE标准《室内工作场所照明》S 008/E—2001制订的。

5.2.5 旅馆建筑照明标准值是根据对我国六大区的62所旅馆建筑照明调查结果，并参考原国家标准、CIE标准以及一些国家的照明标准经综合分析研究后制订的。旅馆建筑国内外照度标准值对比见表6。
1 目前绝大多数宾馆客房无一般照明，按一般活动区、床头、写字台、卫生间四项制订标准。根据实测调查结果，绝大多数一般活动区照度小于50lx，平均照度只有37lx，原标准高档为50lx，而美国等一些国家为100～150lx，根据我国情况本标准定为75lx。床头的实测照度多数为100lx左右，平均照度为110lx，而原标准最高为100lx，稍低，本标准提高到150lx。写字台的实测照度多在100～200lx之间，而原标准高档为200lx，美国为300lx，日本为300～750lx；本标准定为300lx。卫生间的实测照度多数在100～200lx之间，原标准高档为100lx，而美国为300lx，日本为100～200lx，本标准定为150lx。
2 中餐厅重点实测照度多数在100～200lx之间，平均照度为186lx，而普查设计照度多数在200～300lx之间，原标准高档照度为100lx，照度偏低，CIE标准和德国为200lx，日本为200～300lx，本标准定为200lx。
3 西餐厅、酒吧间、咖啡厅照度，不宜太高，以创造宁静、优雅的气氛。实测照度均小于100lx。原标准高档为50lx，照度偏低，本标准定为100lx。
4 多功能厅重点实测照度多数在100～250lx之间，平均照度为149lx，而普查照度均在300～400lx之间，CIE标准、德国、俄罗斯均为200lx，而美国为500lx，日本为200～500lx，本标准取各国标准的中间值，定为300lx。
5 门厅、总服务台、休息厅是旅馆的重要枢纽，是人流集中分散的场所，重点调查照度约100lx左右，平均为121lx，而普查多数在200～300lx之间，原标准高档为150lx，而国外标准在100～300lx之间，结合我国实际情况，本标准将门厅、总服务台定为300lx，将休息厅定为200lx。
6 客房层走道实测照度多数小于50lx，平均为43lx，而国外多为50～100lx之间，本标准定为50lx。
7 旅馆建筑各房间的统一眩光值（UGR）和显色指数（Ra）是参照CIE标准《室内工作场所照明》S 008/E一2001制订的。

5.2.6 医院建筑照明标准值是根据对我国六大区的64所医院建筑照明调查结果，并参考《综合医院建筑设计规范》JGJ 49—88、CIE标准和一些国家的照明标准经综合分析研究后制订的。医院建筑的国内外照度标准值对比见表7。原标准无此项标准，为新增项目。
1 治疗室的实测照度大多数在100～200lx之间，平均照度为180lx，我国行标高档为100lx，而国际及国外的照度标准均在300～500lx之间，高的可达1000lx。考虑我国实际情况，提高到300lx，还是现实可行的，故本标准定为300lx。
2 化验室的实测照度大多数在200～300lx之间，平均照度为260lx，而国外标准多在500lx，考虑到化验的视觉工作精细，参照国外标准，本标准也定为500lx。
3 手术室一般照明实测照度多在200～300lx之间，我国行标高档为200lx，而国外平均在1000lx左右，美国高达3000lx以上，而本标准是采用国外的最低标准，定为750lx。
4 诊室的实测照度在100～200lx之间，平均为173lx，我国行标最高为150lx，而国外多数在300～500lx之间。对现有诊室照度水平，医生反映均偏低，故本标准提高到300lx。
5 候诊室的实测照度多数在100～200lx之间，平均为177lx，我国行标高档为100lx，而CIE标准为200lx，美国和日本为100～300lx之间，考虑候诊室可比诊室照度低一级，本标准定为200lx。挂号厅的照度与候诊室的照度相同。
6 病房的实测照度多数在100～200lx之间，平均为120lx，我国行标最高为100lx，而国外一般照明为100lx，只有在检查和阅读时要求照度为200～500lx，此时多可用局部照明来实现，本标准定为100lx。
7 护士站的实测照度多在100～200lx之间，平均为154lx，我国行标高档为150lx，护士人员反映偏低，医护人员多在此处书写记录，而国外多在300～500lx之间，本标准将照度提高到300lx。
8 药房的实测照度多在100～200lx之间，美国为500lx，日本为300～750lx，考虑到药房视觉工作要求较高，需较高的照度，才能识别药品名，本标准定为500lx。
9 重症监护室是医疗抢救重地，要求有很高的照度，以满足精细的医疗救护工作的需要，参照CIE标准，本标准定为500lx。
10 医院各房间的统一眩光值（UGR）和显色指数（Ra）是参照CIE标准《室内工作场所照明》S 008/E—2001制订的。

5.2.7 学校建筑照明标准值是根据对我国六大区的99所学校建筑的照明调查结果，并参考我国《中小学校建筑设计规范》GBJ 99—86、CIE标准以及一些国家的照明标准经综合分析研究后制订的。学校建筑的国内外照度标准值对比见表8。原标准无此项标准，为新增项目。
1 教室的实测照度多数在200～300lx之间，平均照度为232lx，实际照度和设计照度均较低，国标GBJ 99—86为150lx。而CIE标准规定普通教室为300lx，夜间使用的教室，如成人教育教室等，照度为500lx。美国为500lx，德国与CIE标准相同，日本教室为200～750lx。本标准参照CIE标准的规定，教室定为300lx，包括夜间使用的教室。
2 实验室的实测照度大多数在200～300lx之间，平均照度为294lx，国标GBJ 99—86为150lx，偏低，多数国家为300～500lx，本标准定为300lx。
3 美术教室的普查照度多在200～300lx之间，国标GBJ 99—86为200lx，国外标准多为500lx，因美术教室视觉工作精细，本标准定为500lx。
4 多媒体教室的普查照度多在200～300lx之间，国标GBJ 99—86为200lx，国外照度标准为400～500lx之间，考虑因有视屏视觉作业，照度不宜太高，本标准定为300lx。
5 目前还有部分教室无专用的黑板照明灯，必须专门设置。黑板垂直面的照度至少应与桌面照度相同，为保护学生视力，本标准将原国标GBJ 99—86的200lx，提高到500lx。
6 学校建筑各种教室的统一眩光值（UGR）和显色指数（Ra）是根据CIE标准《室内工作场所照明》S 008/E一2001制订的。

5.2.8 博物馆照明标准值是在对27所博物馆照明实测基础上，参照CIE标准和一些国家博物馆照明标准，以及采用我国行业标准《博物馆照明设计标准》而制订的。博物馆的国内外照度标准值对比见表9。原标准无此项标准，为新增项目。
1 博物馆行业标准，将对光特别敏感展品、对光敏感展品和对光不敏感展品的照度分别定为不超过50lx、150lx和300lx，此标准与CIE 1984年博物馆照明标准一致。本标准采用此照度值。
2 根据陈列室一般照明的照度低于展品照度的原则，一般照明的照度按展品照度的20%～30%选取。
3 根据CIE标准的规定，统一眩光值（UGR）应为19，对辨色要求高的展品，其显色指数（Ra）不应低于90，对于显色要求一般的展品显色指数（Ra）为80。

5.2.9 展览馆展厅的国内外照度标准值对比见表10。
1 展览馆展厅的照度，本次调查展厅数量少，调查结果说明不了普遍性问题。展厅照明标准，主要是参考日本、俄罗斯的照度标准制订的。根据不同建筑等级以及不同地区的差别，将展厅分为一般和高档二类。一般展厅定为200lx，而高档展厅定为300lx，至于本次实测的展厅是新建的属亚洲最大的广东省展览馆展厅，一般照明初始平均照度为615lx，维护系数按0.8计算，则维持平均照度约为492lx。该展览馆由日本公司设计执行的是日本标准，照度太高。目前，我国不宜采用此照度值。
2 根据CIE标准的规定展厅的统一眩光值（UGR）为22，而显色指数（Ra）为80。

5.2.10 交通建筑照明标准值是根据对我国六大区的28座机场、车站、汽车客运交通站的照明调查结果，并参考原国家标准、CIE标准以及一些国家照明标准经综合分析研究后制订的。本标准中机场建筑照明系新增加项目。交通建筑的国内外照度标准值对比见表11。
1 售票台台面，原标准为200lx，照度偏低，因工作精神集中，收现金、发票，本标准定为500lx。
2 问讯处的原标准高档为150lx，而CIE问讯处台面为500lx，根据我国情况，定为200lx。
3 候车（机、船）室的实测照度多数在150lx以上，原标准高档为150lx。CIE标准规定为200lx，而日本分为三级，A级为300～750lx，B级为150～300lx，C级为75～150lx。本标准将候车（机、船）室（厅）分为普通和高档二类，普通定为150lx，高档定为200lx。
4 中央大厅的实测照度较高，平均照度为463lx，而原标准最高为100lx。CIE标准规定为200lx，参照CIE标准规定，本标准定为200lx。
5 售票厅的重点实测照度半数大于200lx，平均照度为241lx，而普查只有125lx。原标准高档为150lx，CIE标准规定为200lx，美国为500lx，而日本分不同等级车站定照度标准，A级为300～750lx，B级为150～300lx。根据我国情况，参照CIE标准，本标准定为200lx。
6 海关、护照检查，原标准为200lx，参照CIE标准规定，本标准定为500lx。
7 安全检查的实测照度多数大于200lx，平均照度为321lx，CIE标准和美国均规定为300lx，本标准定为300lx。
8 换票和行李托运的实测照度为273lx，原标准高档为100lx，而CIE标准和美国规定均为300lx，本标准定为300lx。
9 行李认领、到达大厅和出发大厅的实测照度为197lx，而CIE标准为200lx，本标准参照CIE标准，定为200lx。
10 通道、连接区、扶梯的普查平均照度为175～190lx，原标准高档为30lx，照度太低，而CIE标准规定为150lx，日本150lx是三级中的中间值，本标准定为150lx。
11 本标准有棚站台定为75lx，无棚站台定为50lx，符合现今的实际情况。
12 交通建筑房间或场所的统一眩光值（UGR）和显色指数（Ra）是根据CIE标准《室内工作场所照明》S 008/E—2001制订的。

5.2.11 体育建筑的照明标准值是根据对我国一些主要城市的29座体育场馆的照明调查结果，并参考原国家标准、CIE标准以及一些国家的照明标准经综合分析研究后制订的。体育场馆的国内外照度标准值对比见表12。
本标准的表5.2.11-l和表5.2.11-2规定了各种运动项目所对应的照度标准值，实际上这些运动项目是在综合体育场馆进行的。我们测试的场馆是在全部开灯情况下进行。在实际设计时，均考虑了通过控制提供各种运动项目各种级别所需的照度值。在表5.2.11-1中所列的照度值是在参考原标准的高档值基础上做了小的调整。表5.2.11-2仍然采用原标准的照度值，这与CIE标准所规定的彩电转播时照度值一致。
1 根据调查结果，体育场的实测照度大多数在1000～2000lx之间，平均照度为1870lx。
2 体育馆实测照度半数以上为2000lx，平均照度为2387lx。
3 游泳馆实测照度多数在1000～2000lx之间，平均照度为1462lx。
4 训练馆实测照度全在1000～2000lx之间，平均照度为1416lx。
根据以上调查分析，我国现有的体育场馆照度均高于CIE彩电转播时标准规定的照度值，而本标准仍然采用CIE标准规定的彩电转播时的照度值，因为此值已可以满足各种运动项目比赛和训练所要求的照度。
本标准的表5.2.11-3规定了有无彩电转播的眩光值（GR）和显色指数（Ra）。
目前对室外体育场的眩光评价可按CIE出版物《室外体育场和广场照明的眩光评价系统》No.112（1994）的额定眩光值（GR）执行，眩光值（GR）不应小于50。而对体育馆的室内眩光评价尚无规定。
关于显色指数，彩电转播的比赛场馆要求显色指数（Ra）不小于80，当今大型国际和国内比赛要求显色指数（Ra）甚至不宜小于90。而对于非彩电转播的场馆的显色指数（Ra）不应小于65。


5.3 工业建筑

5.3 工业建筑

5.3.1 工业建筑的照明标准值是根据对全国六大区的机械、电子、纺织、制药等16大类工业建筑645个房间或场所的照明调查结果，并参考原国家标准《工业企业照明设计标准》GB 50034—92、CIE标准以及一些国家的照明标准经综合分析研究后制订的。
1 各类工业场所调查数据和国内外标准
各类工业场所调查照度值和国内外标准值对比见表13。

2 主要修订原则
1）近十多年来我国国民经济持续发展，当前有需要也有条件适当提高照度水平。
2）根据标准制订的原则，有条件的尽量向国际标准靠近。国际照明委员会（CIE）于2001年新颁布的《室内照明工作场所的照明》CIE S 008/E—2001比较符合或接近我国当前的实际状况，可以作为参考。
3 主要依据
1）根据本次标准修订中进行的普查和重点调查取得的资料；
2）参照CIE《室内工作场所照明》S 008/E—2001国际标准；
3）考虑原标准GB 50034—92的状况，适当参考德、美、日、俄等国的标准。
4 本标准主要变化和特点
1）取消GB 50034—92按视觉作业特性划分十个等级的方法，改为直接规定作业场所或房间的照度值，比较直观，便于应用。
2）变更了原标准规定一般照明照度值和混合照明照度值的办法，本标准只规定一般照明照度值，对需要增设局部照明的场所，按需要另增加照度，并规定需要局部照明时，其增加照度按一般照明照度的1.0～3.0倍选取。原因：一是按CIE新标准的方式；二是考虑工程设计中主要是设计和计算一般照明，而局部照明很少计算，通常是按作业需要配置和调整，或者由生产设备配套，所以规定一般照明照度更为实用。
3）将原标准规定的每个场所给出三档照度值，统一定为一个照度值，是按CIE新标准的方式。同时，规定了按一定条件可以提高或降低一级照度的条款。
4）原标准规定了视觉作业十个等级的照度，在附录中列出了机械工业和通用场所的具体照度标准。本标准由于取消了十个等级的照度标准，将我国工业较常见的机电、电子及信息产业、纺织、钢铁、化工石油、造纸、制药等15个代表性行业及通用工业场所，共16类的代表性房间或场所制订了照度标准值。其他未涉及的工业和已列入的15个行业的其他房间则由行业照明标准确定。
5）部分作业场所，由于其作业精细程度和其对照明要求差异很大，本标准规定了两档或多档不同精度的照度值，以适应不同行业、不同作业精度和不同企业规模的需要，供工程设计时按实际要求确定。
5 关于质量标准
UGR和Ra标准值与原标准的方式不同，按不同房间或场所规定了UGR和Ra质量标准值。UGR和Ra值主要是参考CIE标准《室内工作场所照明》S 008/E—2001制订的。


5.4 公用场所

5.4 公用场所

5.4.1 本条所指的公用场所是指公共建筑和工业建筑的公用场所，它们的照度标准值是参考原国家标准、CIE标准以及一些国家标准经综合分析研究后制订的。除公用楼梯、厕所、盥洗室、浴室的照度比CIE标准的照度值有所降低外，其他均与CIE标准的规定照度相同，电梯前厅是参照CIE标准自动扶梯的照度值制订的。此外，将门厅、走廊、流动区域、楼梯、厕所、盥洗室、浴室、电梯前厅，根据不同要求，分为普通和高档二类，便于应用和节约能源。公用场所国内外照度标准值对比见表14。

5.4.2 备用照明、安全照明和疏散照明的照度标准值是参照原《工业企业照明设计标准》GB 50034—92和《建筑防火设计规范》制订的。


6 照明节能

6 照明节能

6.1 照明功率密度值

6.1.1 本条规定了居住建筑的照明功率密度值。当符合第4.1.3和第4.1.4条的规定，照度标准值进行提高或降低时，照明功率密度值应按比例提高或折减。居住建筑的照明功率密度值是按每户来计算的。居住建筑国内外照明功率密度值对比见表15。

根据调查结果，约半数住户LPD在5～10W/m2之间，户平均为8.93W/m2，北京市《绿色照明工程技术规程》DBJ 01—607—2001（以下简称北京市绿照规程）为7W/m2，台湾的调查结果为7W/m2，本标准现行值定为7W/m2，目标值定为6W/m2。

6.1.2 本条为强制性条文，规定了办公建筑照明的功率密度值。当符合第4.1.3和第4.1.4条的规定，照度标准值进行提高或降低时，照明功率密度值应按比例提高或折减。办公建筑国内外照明功率密度值对比见表16。

由表16可知：
1 将办公室分为普通办公室和高档办公室两种类型是符合我国国情的，而且更加有利于节能。重点调查对象多为高档办公室，其平均照明功率密度为20W/m2，本标准为了节能，将高档办公室定为18W/m2，目标值定为15W/m2。从调查结果看，半数被调查办公室在10～18W/m2之间，本标准将普通办公室定为11W/m2，目标值定为9W/m2。
2 从调查结果看，半数的会议室在10～18W/m2之间，而美国接近17W/m2，日本为20W/m2，根据我国的照度水平及调查结果，本标准定为11W/m2，目标值定为9W/m2。
3 国外营业厅的照明功率密度均较高，在26～35W/m2之间，而我国的调查结果多数小于1OW/m2，考虑到我国的照度水平及调查结果，本标准定为13W/m2，目标值定为11W/m2。
4 文件整理、复印和发行室，只有俄罗斯有相应标准，且其值较高为25W/m2，本标准和我国的照度水平相对应，定为11W/m2，目标值定为9W/m2。
5 档案室多数在10～18W/m2之间，根据所规定照度，本标准定为8W/m2，目标值定为7W/m2。

6.1.3 本条为强制性条文，规定了商业建筑的照明功率密度值。当符合第4.1.3和第4.1.4条的规定，照度标准值进行提高或降低时，照明功率密度值应按比例提高或折减。商业建筑国内外照明功率密度值对比见表17。

由表17可知，商业建筑照明重点调查的照明功率密度平均为30.7W/m2，日本为20W/m2，美国为22.6W/m2，俄罗斯为25W/m2，北京市为30W/m2。本标准结合我国情况，为节约能源，高档商店营业厅定为19W/m2，目标值定为16W/m2；一般商店营业厅定为12W/m2，目标值定为1OW/m2；因超市净高较高，一般超市营业厅定为13W/m2，目标值为11W/m2；高档超市营业厅定为20W/m2，而目标值定为17W/m2。

6.1.4 本条为强制性条文，规定了旅馆建筑的照明功率密度值。当符合第4.1.3和第4.1.4条的规定，照度标准值进行提高或降低时，照明功率密度值应按比例提高或折减。旅馆建筑国内外照明功率密度值对比见表18。

由表18可知：
1 客房照明功率密度平均约为12W/m2，日本和北京标准均为15W/m2，只有美国很高，约为27W/m2，根我国实际情况，本标准定为15W/m2，而目标值定为13W/m2。
2 中餐厅调查结果平均为17～20W/m2之间，而多数在10～15W/m2之间，根据我国实际情况，本标准定为13W/m2，而目标值定为11W/m2。
3 多功能厅调查结果平均为23W/m2，因只考虑一般照明，本标准定为18W/m2，而目标值定为15W/m2。
4 客房层走廊调查结果为平均5.8W/m2，日本为1OW/m2，而北京为6W/m2，本标准定为5W/m2，而目标值定为4W/m2。
5 门厅参考国外标准，本标准定为15W/m2，而目标值定为13W/m2。

6.1.5 本条为强制性条文，规定了医院建筑的照明功率密度值。当符合第4.1.3和第4.1.4条的规定，照度标准值进行提高或降低时，照明功率密度值应按比例提高或折减。医院建筑国内外照明功率密度值对比见表19。

由表19可知：
1 治疗室和诊室的照明功率密度重点调查结果约半数在5～1OW/m2之间，而普查约半数在10～15W/m2之间，平均值约为12W/m2，北京市定为15W/m2，美国稍高些为17W/m2；日本诊室最高为30W/m2，治疗室为20W/m2，根据我国实际情况定为11W/m2是可行的。目前多数低于此水平，照度水平较低，而目标值定9W/m2。
2 化验室重点调查结果平均为11W/m2，而普查平均为15W/m2，多数医疗人员反映较暗，应提高照度到500lx，故相应的功率密度，定为18W/m2，而目标值定为15W/m2。
3 手术室调查结果平均为20W/m2，日本、美国及北京市的标准均很高，考虑到本标准所对应的照度及所规定的功率密度均为一般照明，故定为30W/m2，而目标值定为25W/m2。
4 候诊室调查结果多数在1OW/m2以下，平均值约9～14W/m2之间，考虑其照度应低于诊室照度，本标准定为8W/m2，而目标值定为7W/m2。
5 病房的照明功率密度多数在1OW/m2以下，平均值为6～7W/m2，美国、日本和北京市的标准稍高些，本标准定为6W/m2，而目标值定为5W/m2。
6 护士站大多数的照明功率密度在15W/m2以下，平均值为9～11W/m2，本标准定为11W/m2，而目标值定为9W/m2。
7 药房多数的照明功率密度在20W/m2以下，而美国和日本分别为25W/m2和30W/m2，考虑到药房需有500lx的水平照度，从而提供较高的垂直照度，故本标准定为20W/m2，而目标值定为17W/m2。
8 重症监护室的照度为300lx，本标准定为11W/m2，而且标值定为9W/m2。

6.1.6 本条为强制性条文，规定了学校建筑的照明功率密度值。当符合第4.1.3和第4.1.4条的规定，照度标准值进行提高或降低时，照明功率密度值应按比例提高或折减。学校建筑国内外照明功率密度值对比见表20。

由表20可知：
1 根据调查，我国大多数教室照明功率密度均在15W/m2以下。多数教室照度较低，达到300lx的教室很少。美国为17W/m2、日本为20W/m2、俄罗斯为20W/m2，这些国家教室的照度约为500lx，考虑到我国照度为300lx，将教室定为11W/m2，目标值定为9W/m2。阅览室照明功率密度与教室相同。
2 实验室的照明功率密度调查结果，多数在15W/m2以下，平均为10.7～13W/m2，而美国、日本及俄罗斯在20～30W/m2之间，本标准考虑到实验室与普通教室照度标准相同，故定为11W/m2，目标值定为9W/m2。
3 美术教室的照明功率密度调查结果多数在20W/m2以下，实际照度应为500lx，故本标准定为18W/m2，目标值定为15W/m2。
4 多媒体教室的照度要求较低，功率密度多数在15W/m2以下，故功率密度定为11W/m2，目标值定为9W/m2。

6.1.7 本条为强制性条文，规定了工业建筑的通用房间或场所、机电工业、电子和信息产业的房间或场所的照明功率密度（LPD）值。当符合第4.1.3和第4.1.4条的规定，照度标准值进行提高或降低时，照明功率密度值应按比例提高或折减。制订的主要依据是：
1 对全国六大区，各类工业建筑共计645个房间或场所普查和重点实测调查的数据，进行平均值计算和分析，折算到对应照度作为主要依据。
2 对原国标GB 50034—92中附录六“室内照明目标能效值（建议性）”的数据，设定了相应条件，经计算求出与本标准相应照度的LPD值作为主要参考。
3 参考了美、俄等国的相关标准。
在制订各类场所的LPD值时，进行了典型的计算分析，考虑了合理使用的光源、灯具及场所防护要求、维护系数等状况，并留有适当的余地。
鉴于典型计算分析中，房间的室形指数按1或大于1取值；当室形指数小于1时，利用系数将有所下降，因此可将规定的LPD值适当增加。
工业建筑各类场所国内外照明功率密度值对比见表21。

6.1.8 有些场所为了加强装饰效果，安装了枝形花灯、壁灯、艺术吊灯等装饰性灯具，这种场所可以增加照明安装功率。增加的数值按实际采用的装饰性灯具总功率的50%计算LPD值，这是考虑到装饰性灯具的利用系数较低，所以假定它有一半左右的光通量起到提高作业面照度的效果。设计应用举例如下：
设某场所的面积为100m2，照明灯具总安装功率为2000W（含镇流器功耗），其中装饰性灯具的安装功率为800W，其他灯具安装功率为1200W。按本条规定，装饰性灯具的安装功率按50%计入LPD值的计算则该场所的实际LPD值应为：

6.1.9 商店营业厅设有重点照明的，应增加其LPD允许值，可按该层营业厅全面积增加5W/m2，以便于实施。


6.2 充分利用天然光

6.2 充分利用天然光

6.2.1 本条指明房间的天然采光应符合《建筑采光设计标准》GB/T 50033的规定。

6.2.2 室内天然采光随室外天然光的强弱变化，当室外光线强时，室内的人工照明应按照人工照明的照度标准，自动关掉一部分灯，这样做有利于节约能源和照明电费。

6.2.3 在技术经济条件允许条件下，宜采用各种导光装置，如导光管、光导纤维等，将光引入室内进行照明。或采用各种反光装置，如利用安装在窗上的反光板和棱镜等使光折向房间的深处，提高照度，节约电能。

6.2.4 太阳能是取之不尽、用之不竭的能源，虽一次性投资大，但维护和运行费用很低，符合节能和环保要求。经核算证明技术经济合理时，宜利用太阳能作为照明能源。


7 照明配电及控制

7 照明配电及控制

7.1 照明电压

7.1.1 按我国电力网的标准电压，一般照明光源采用220V电压：对于大功率（1500W及以上）的高强度气体放电灯有220V及380V两种电压者，采用380V电压，以降低损耗。

7.1.2 按国际电工委员会（IEC）关于安全特低电压（SELV）的规定。

7.1.3 对照明器具实际端电压的规定。这个规定是为了避免电压偏差过大，因为过高的电压会导致光源使用寿命的降低和能耗的过分增加；过低的电压将使照度过分降低，影响照明质量。本条规定的电压偏差值与国标《供配电系统设计规范》GB 50052—95的规定一致。


7.2 照明配电系统

7.2 照明配电系统

7.2.1 照明安装功率不大，电力设备又没有大功率冲击性负荷，共用变压器比较经济：但照明最好由独立馈电线供电，以保持相对稳定的电压。照明安装功率大，采用专用变压器，有利于电压稳定，以保证照度的稳定和光源的使用寿命。

7.2.2 本条规定的几类电源符合应急照明的可靠性要求。应根据建筑物的使用要求和实际电源条件选取。在具备有接自电网的第二电源时，优先采用此方式，比较经济，且持续时间长；当为消防和（或）生产、使用需要，设置应急发电机组时，宜采用此电源，持续时间可以较长，但转换时间较长，不能作为安全照明电源；当不具备以上两种电源条件时，应采用蓄电池组，其可靠性高，转换快，但持续时间较短。
蓄电池组，可以是灯具内装（或灯具旁），也可以是集中或分区集中设置的蓄电池装置，包括EPS或UPS等装置。
对于重要场所，也可采用以上三种方式中任意两种的组合。

7.2.3 用蓄电池作疏散标志的电源，能保证其可靠性。安全照明要求转换时间快，应采用电力网线路或蓄电池，而不应接自发电机组；接自电力网时，至少应和需要安全照明地点的电力设备分开。备用照明通常需要较长的持续工作时间，其电源接自电力网或发电机组为宜。

7.2.4 配电系统的常规接线方式。

7.2.5 使三相负荷比较均衡，以使各相电压偏差不致差别太大。

7.2.6 为了减少分支线路长度，以降低电压损失。

7.2.7 限制每分支回路的电流值和所接灯数，是为了使分支线路或灯内发生短路或过负载等故障时，断开电路影响的范围不致太大，故障发生后检查维修较方便。

7.2.8 插座回路应装设剩余电流动作保护器，所以和照明灯分接于不同分支回路，以避免不必要的停电。

7.2.9 保持灯的电压稳定，可以使光源的使用寿命比较长，同时使照度相对稳定。

7.2.10 由于气体放电灯配电感镇流器时，通常其功率因数很低，一般仅为0.4～0.5，所以应设置电容补偿，以提高功率因数。有条件时，宜在灯具内装设补偿电容，以降低照明线路电流值，降低线路能耗和电压损失。

7.2.11 气体放电灯在工频电流下工作，将产生频闪效应，对某些视觉作业带来不良影响。通常将邻近灯分接在三相，至少分接于两相，可以降低频闪效应。对于采用高频电子镇流器的气体放电灯，则消除了频闪效应。

7.2.12 按灯具分类标准的规定。

7.2.13 用安全特低电压（SELV）时，其降压变压器的初级和次级应予隔离。二次侧不作保护接地，以免高电压侵入到特低电压（50V及以下）侧，而导致不安全。

7.2.14 分户计算电量，有利于节电。

7.2.15 配电系统的接地、等电位联结，以及配电线路的保护等要求，均应符合国标《低压配电设计规范》GB 50054的有关规定。


7.3 导体选择

7.3 导体选择

7.3.1 照明线路采用铜芯，有利于保证用电安全、提高可靠性，同时可降低线路电能损耗。

7.3.2 选择导线截面的基本条件。

7.3.3 气体放电灯及其镇流器均含有一定量的谐波，特别是使用电子镇流器，或者使用电感镇流器配置有补偿电容时，有可能使谐波含量较大，从而使线路电流加大，特别是3次谐波以及3的奇倍数次谐波在三相四线制线路的中性线上叠加，使中性线电流大大增加，所以规定中性线导体截面不应小于相线截面，并且还应按谐波含量大小进行计算。

7.3.4 常规要求。


7.4 照明控制

7.4 照明控制

7.4.1 在白天自然光较强，或在深夜人员很少时，可以方便地用手动或自动方式关闭一部分或大部分照明，有利于节电。分组控制的目的，是为了将天然采光充足或不充足的场所分别开关。

7.4.2 体育场馆等公共场所应有集中控制，以便由工作人员专管或兼管，用手动或自动开关灯；可以采用分组开关方式或调光方式控制，按需要降低照度，有利于节电。

7.4.3 保证旅客离开客房后能自动切断电源，以满足节电的需要。

7.4.4 这类场所在夜间走过的人员不多，深夜更少，但又需要有灯光，采用声光控制等类似的开关方式，有利于节电。本条和国标《住宅设计规范》GB 50096-1999的规定一致。

7.4.5 每个开关控制的灯数宜少一些，有利于节能，也便于维修。一般说，较小房间每开关可控1～2支灯泡（管）；中等房间每开关可控3～4支灯泡，大房间每开关可控4～6支灯泡。

7.4.6 控制灯列与窗平行，有利于利用天然光：按车间、工序分组控制，方便使用，可以关闭不需要的灯光；报告厅、会议厅等场所，是为了在使用投影仪等类设备时，关闭讲台和邻近区段的灯光。

7.4.7 对于一些高档次建筑和智能建筑或其中某些场所，有条件时，可采用调光、调压或其他自控措施，以节约电能。


8 照明管理与监督

8 照明管理与监督

8.1 维护与管理

8.1.1 以用户为单位分别计量和考核用电，这是一项有效的节能措施。

8.1.2 建立照明运行维护和管理制度，是有效的节能措施。有专人负责，按照标准规定清扫光源和灯具。按原设计或实际安装的光源参数定期更换。

8.1.3 大型、重要建筑的物业管理部门，对重点场所，应定期巡视、测试或检查照度，以确保使用效果和各项节能措施的落实。


8.2 实施与监督

8.2 实施与监督

8.2.1～8.2.4 设计单位自审自查、指定机构按本标准审查设计、施工监理和竣工验收是贯彻实施本标准的四个重要环节。首先设计单位的设计图由本单位指定技术负责人自审；照明施工图提交专门的审图机构审查；施工阶段，由工程监理机构监理；竣工验收阶段，由法定检测部门按本标准规定检测后，予以验收。


附录A 统一眩光值（UGR）

附录A 统一眩光值（UGR）

室内照明的不舒适眩光评价指标是根据国际照明委员会（CIE）的117号出版物《室内照明的不舒适眩光》（1995）编制的。其技术报告的英文名称为“Discomfort Glare in Interior Lighting”。本附录引用了该出版物的UGR计算公式。


附录B 眩光值（GR）

附录B 眩光值（GR）

室外体育场的眩光评价指标是根据国际照明委员会（CIE）的112号出版物《室外体育和区域照明的眩光评价系统》（1994）编制的。该出版物的英文名称为“Glare Evaluation System for Use Within Outdoor Sports and Area Lighting”。本附录引用该出版物的GR计算公式。