无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


建筑采光设计标准 GB/T 50033--2001

 众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑采光设计标准

Standard for daylighting design of buildings

GB/T 50033--2001

    主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期：2001年11月1日

                关于发布国家标准《建筑采光设计标准》的通知

                            建标[2001]172 号

    根据国家计委《关于印发一九九三年工程建设标准定额制订、修订计划的通知》(计综合[1993]110 号)的要求，由建设部会同有关部门共同对《工业企业采光设计标准》GB 50033-91 进行了修订，现更名为《建筑采光设计标准》，经有关部门会审，批准为国家标准，编号为GB/T 50033-2001，自2001 年11月1日起施行，原《工业企业采光设计标准》GB 50033-91同时废止。

    本标准由建设部负责管理，中国建筑科学研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

                                                    中华人民共和国建设部

                                                     2001年7月31日

前　言

    本标准是在国家标准《工业企业采光设计标准》GB 50033-91 的基础上，总结了居住和公共建筑采光的经验，通过实测调查，并参考了国内外的建筑采光标准而制订的。

    本标准由总则、术语和符号、采光系数标准、采光质量、采光计算五章和五个附录组成。主要规定了利用天然采光的居住、公共和工业建筑的采光系数、采光质量和计算方法及其所需的计算参数。

    本标准在执行过程中如发现需修改和补充之处，请将意见和有关资料寄送中国建筑科学研究院建筑物理研究所(北京市车公庄大街19号，邮编100044)。

    本标准主编单位、参加单位和主要起草人名单

    主编单位：中国建筑科学研究院

    参加单位：中国航空工业规划设计研究院
              清华大学
              建设部建筑设计院
              重庆建筑大学

    主要起草人：林若慈、张绍纲、李长发、詹庆旋、刘福顺、杨光璿


1 总则

1 总则

    1.0.1 为了在建筑采光设计中，贯彻国家的技术经济政策，充分利用天然光，创造良好光环境和节约能源，制订本标准。

    1.0.2 本标准适用于利用天然采光的居住、公共和工业建筑的新建工程，也适用于改建和扩建工程的采光设计。

    1.0.3 采光设计应做到技术先进、经济合理，有利于生产、工作、学习、生活和保护视力。

    1.0.4 采光设计除应符合本标准外，尚应符合国家现行有关强制性标准、规范的规定。


4 采光质量

4、采光质量

    4.0.1 顶部采光时，Ⅰ～Ⅳ级采光等级的采光均匀度不宜小于 0.7。为保证采光均匀度不小于0.7的规定，相邻两天窗中线间的距离不宜大于工作面至天窗下沿高度的2倍。

    4.0.2 采光设计时应采取下列减小窗眩光的措施：

    1、作业区应减少或避免直射阳光；

    2、工作人员的视觉背景不宜为窗口；

    3、为降低窗亮度或减少天空视域，可采用室内外遮挡设施；

    4、窗结构的内表面或窗周围的内墙面，宜采用浅色饰面。

    4.0.3 对于办公、图书馆、学校等建筑的房间，其室内各表面的反射比宜符合表4.0.3的规定。

    4.0.4 采光设计，应注意光的方向性，应避免对工作产生遮挡和不利的阴影，如对书写作业，天然光线应从左侧方向射入。

    4.0.5 当白天天然光线不足而需补充人工照明的场所，补充的人工照明光源宜选择接近天然光色温的高色温光源。

    4.0.6 对于需识别颜色的场所，宜采用不改变天然光光色的采光材料。

    4.0.7 对于博物馆和美术馆建筑的天然采光设计，宜消除紫外辐射、限制天然光照度值和减少曝光时间。

    4.0.8 对具有镜面反射的观看目标，应防止产生反射眩光和映像。


5 采光计算

5 采光计算

    5.0.1 在建筑方案设计时，对于Ⅲ类光气候区的普通玻璃单层铝窗采光，其采光窗洞口面积可按表5.0.1 所列的窗地面积比估算。建筑尺寸对应的窗地面积比，可按本标
准附录B 的规定取值。

    注：计算条件：民用建筑：Ⅰ－Ⅳ级为清洁房间，取 [image] j = 0.5；

                            V 级为一般污染房间，取 [image] j = 0.3。

                  工业建筑：Ⅰ级为清洁房间，取 [image] j = 0.5；

                            Ⅱ和Ⅲ级为清洁房间，取 [image] j = 0.4；

                            IV 级为一般污染房间，取 [image] j = 0.4

                            V 级为一般污染房间，取 [image] j = 0.3。

    非Ⅲ类光气候区的窗地面积比应乘以表3.1.4 的光气候系数K。

    5.0.2 采光设计时，宜进行采光系数计算，采光计算点应符合本标准附录B 的规定，采光系数值可按下列公式计算：

    1 顶部采光：

    式中 Cd——天窗窗洞口的采光系数，可按本标准第5.0.5 条的规定取值；

         Kτ——顶部采光的总透射比；

         Kρ——顶部采光的室内反射光增量系数，可按本标准附录D表D-1的规定取值；

         Kg——高跨比修正系数，可按本标准附录D表D-2 的规定取值。

    注：1.在Ⅰ、Ⅱ、Ⅲ类光气候区(不包含北回归线以南的地区)，应考虑晴天方向系数　　　　 (Kf)，其值可按本标准附录D表D-3的规定取值。

        2.当矩形天窗有挡风板时，应考虑其挡光折减系数(Kd)，其值宜取0.6。

        3.当平天窗采用采光罩采光时，应考虑采光罩井壁的挡光折减系数(Kj)，可按本
          标准附录D图D和表D-4 的规定取值。

    2 侧面采光：

    式中 C'd——侧窗窗洞口的采光系数，可按本标准第5.0.5条的规定取值；

         K'τ——侧面采光的总透射比；

         K'ρ——侧面采光的室内反射光增量系数，可按本标准附录D表D-5的规定取值　　　　　　　　；

         Kw ——侧面采光的室外建筑物挡光折减系数，可按本标准附录D 表D-6 的规定
                取值；

         Kc ——侧面采光的窗宽修正系数，应取建筑长度方向一面墙上的窗宽总和与建
                筑长度之比。

    注：1.在Ⅰ、Ⅱ、Ⅲ类光气候区(不包含北回归线以南的地区)，应考虑晴天方向系数　　　　(Kf)，可按本标准附录D表D-3的规定取值。

        2.侧面采光时，窗下沿距工作面高度hx>1m时,采光系数的最低值应为窗高等于窗
         上沿高度(hs)和窗下沿高度(hx)的两个窗的采光系数的差值(图5.0.5-3)。

        3.侧面采光口上部有宽度超过1m以上的外挑结构遮挡时，其采光系数应乘以0.7
         的挡光折减系数。

        4.侧窗窗台高度大于或等于0.8m时，可视为有效采光口面积。

    5.0.3 采光的总透射比可按下列公式确定：

                    Kτ =τ·τc·τw·τj 　　　　 (5.0.3-1)

                    K'τ =τ·τc·τw　　　　　　 　(5.0.3-2)

    式中 Kτ——顶部采光的总透射比；

         K'τ——侧面采光的总透射比；

         ——采光材料的透射比，可按本标准附录D表D-7的规定取值；

         c ——窗结构的挡光折减系数，可按本标准附录D表D-8的规定值；

         w ——窗玻璃的污染折减系数，可按本标准附录D表D-9的规定取值；

         j ——室内构件的挡光折减系数，可按本标准附录D表D-10的规定取值。

    5.0.4 顶部采光和侧面采光的室内反射光增量系数，应根据室内各表面饰面材料的
反射比确定。室内各表面饰面材料反射比的加权平均值，可按下式确定：

    式中 　　　　 　　 [image] j ——室内各表面反射比的加权平均值；

         p、 [image] q、 [image] d、 [image] c ——分别为顶棚、墙面、地面饰面材料和普通玻璃窗的反射
                              比，可按本标准附录D表D-11的规定取值；

           Ap、Aq、Ad、Ac ——分别为顶棚、墙、地面和窗洞口的面积。

    5.0.5 窗洞口的采光系数应符合下列规定：

    1 顶部采光

    顶部采光的采光简图如图5.0.5-1所示。其天窗窗洞口的采光系数Cd，可按天窗窗洞口面积Ac与地面面积Ad之比(简称窗地比)和建筑长度l确定(图5.0.52)。

                              图 5.0.5-1 顶部采光简图

           b—建筑宽度（跨度或进深）； hc—窗高； dc—窗间距；　　　　 　　　　　 　hs—工作面至窗上沿高度，即 hx+hc； hx—工作面至窗下沿高度

    注：图5.0.5-1适用于高跨比hx/b=0.5 的多跨厂房，其他高跨比的多跨厂房应乘以高跨比修正系数。

    2 侧面采光

    侧面采光的采光简图如图5.0.5-3所示。其带形窗洞(∑bc=l)的采光系数 [image] 可按计算点至窗口的距离与窗高之比B/hc和开间宽l确定(图5.0.5-4)。 非带形窗洞的采光系数尚应乘以窗宽修正系数。


2.1 术语

2 术语和符号

2.1 术语

    2.1.1 参考平面，假定工作面 reference surface

    测量或规定照度的平面(工业建筑取距地面1m 民用建筑取距地面0.8m)。

    2.1.2 工作面 working plane

    在其表面上进行工作的参考平面。

    2.1.3 室外照度 exterior illuminance

    在全阴天天空的漫射光照射下，室外无遮挡水平面上的照度。

    2.1.4 房间典型剖面 typical section of room

    房间内具有代表性的采光剖面，该剖面应位于房间中部或主要工作所在区域。

    2.1.5 采光系数 daylight factor

    在室内给定平面上的一点，由直接或间接地接收来自假定和已知天空亮度分布的天空漫射光而产生的照度与同一时刻该天空半球在室外无遮挡水平面上产生的天空漫射光照度之比。

    2.1.6 采光系数标准值 standard value of daylight factor

    室内和室外天然光临界照度时的采光系数值。

    2.1.7 采光系数最低值 minimum value of daylight factor

    侧面采光时，房间典型剖面和假定工作面交线上采光系数最低一点的数值。

    2.1.8 采光系数平均值 average value of daylight factor

    顶部采光时，房间典型剖面和假定工作面交线上采光系数的平均值。

    2.1.9 识别对象 recognized object

    识别的物体或细部(如需要识别的点、线、伤痕、污点等)。

    2.1.10 窗地面积比 ratio of glazing to floor area

    窗洞口面积与地面面积之比。

    2.1.11 室外天然光临界照度 critical illuminance of exterior daylight

    全部利用天然光进行采光时的室外最低照度。

    2.1.12 室内天然光临界照度 critical illuminance of interior daylight

    对应室外天然光临界照度时的室内天然光照度。

    2.1.13 光气候 daylight climate

    由太阳直射光、天空漫射光和地面反射光形成的天然光平均状况。

    2.1.14 光气候系数 daylight climate coefficient

    根据光气候特点，按年平均总照度值确定的分区系数。

    2.1.15 晴天方向系数 orientation coefficient of clear sky

    晴天不同朝向对室内采光影响的系数。

    2.1.16 采光均匀度 uniformity of daylighting

    假定工作面上的采光系数的最低值与平均值之比。

    2.1.17 亮度对比 luminance contrast

    视野中目标和背景的亮度差与背景亮度的对比。


2.2 符号

2.2 符号

2.2.1 照度

    1 En——在全阴天空漫射光照射下，室内给定平面上的某一点由天空漫射 　　　　　　光所产生的照度；

    2 Ew——在全阴天空漫射光照射下，与室内某一点照度同一时间、同一地　　　　　　点，在室外无遮挡水平面上由天空漫射光所产生的室外照度；

    3 E1——室外天然光临界照度；

    4 Eq——室外天然光年平均总照度。

2.2.2 采光系数

    1 C——采光系数；

    2 Cmin——采光系数最低值；

    3 Cav——采光系数平均值；

    4 Cd——天窗窗洞口的采光系数；

    5 C'd ——侧窗窗洞口的采光系数；

    6 K——光气候系数。

2.2.3 计算系数

    1 Kτ——顶部采光的总透射比；

    2 Kρ——顶部采光的室内反射光增量系数；

    3 Kg——高跨比修正系数；

    4 Kd——矩形天窗的挡风板挡光折减系数；

    5 Kj——平天窗采光罩的井壁挡光折减系数；

    6 Kf——晴天方向系数；

    7 K'τ——侧面采光的总透射比；

    8 K'ρ——侧面采光的室内反射光增量系数；

    9 Kw——侧面采光的室外建筑物挡光折减系数；

    10 Kc——侧面采光的窗宽修正系数；

    11 τ——采光材料的透射比；

    12 τc——窗结构的挡光折减系数；

    13 τw——窗玻璃的污染折减系数；

    14 τj——室内构件的挡光折减系数；

    15 [image] ——材料的反射比；

    16 [image] j——室内各表面反射比的加权平均值；

    17 [image] p——顶棚饰面材料的反射比；

    18 [image] q——墙面饰面材料的反射比；

    19 [image] d——地面饰面材料的反射比；

    20 [image] c——普通玻璃窗的反射比；

    21 Tr——窗透光折减系数。

2.2.4 几何特征

    1、Ap——顶棚面积；

    2、Aq——墙面面积；

    3、Ad——地面面积；

    4、Ac——窗洞口面积；

    5、b——建筑宽度，通常是指房屋进深或跨度；

    6、bc——窗宽；

    7、B——计算点至窗的距离；

    8、d——识别对象的最小尺寸；

    9、Dc——窗间距；

    10、Dd——窗对面遮挡物与窗的距离；

    11、hc——窗高；

    12、hx——工作面至窗下沿高度；

    13、hs——工作面至窗上沿高度；

    14、Hd——窗对面遮挡物距工作面的平均高度；

    15、l——建筑长度或侧窗采光时的开间宽；

    16、P——采光系数的计算点。


3.1 一般规定

3、采光系数

    3.1 一般规定

    3.1.1 本标准应以采光系数C 作为采光设计的数量指标。

    室内某一点的采光系数，可按下式计算：
     （3.1.1）
    式中 En——在全阴天空漫射光照射下，室内给定平面上的某一点由天空漫射光所产
               生的照度(lx)；

         Ew——在全阴天空漫射光照射下，与室内某一点照度同一时间、同一地点，在　　　　　　　 室外无遮挡水平面上由天空漫射光所产生的室外照度(lx)。

    3.1.2 采光系数标准值的选取应符合下列规定：

    1、侧面采光应取采光系数的最低值Cmin；

    2、顶部采光应取采光系数的平均值Cav；

    3、对兼有侧面采光和顶部采光的房间，可将其简化为侧面采光区和顶部采光区，并分别取采光系数的最低值和采光系数的平均值。

    3.1.3 视觉作业场所工作面上的采光系数标准值，应符合表3.1.3 的规定。

    表3.1.3 　　　　　　　视觉作业场所工作面上的采光系数标准值

    注：表中所列采光系数标准值适用于我国Ⅲ类光气候区。采光系数标准值是根据室
        外临界照度为5000lx制定的。亮度对比小的Ⅱ、Ⅲ级视觉作业，其采光等级可
        提高一级采用。

    3.1.4 光气候分区应按本标准附录A确定。各光气候区的光气候系数K 应按表3.1.4
采用。所在地区的采光系数标准值应乘以相应地区的光气候系数K。

    3.1.5 对于Ⅰ、Ⅱ采光等级的侧面采光和矩形天窗采光的建筑，当开窗面积受到限
制时，其采光系数值可降低到Ⅲ级，所减少的天然光照度应用人工照明补充，但由天然
采光和人工照明所形成的总照度不宜超过原等级规定的照度标准值的1.5倍。

    3.1.6 在采光设计中应选择采光性能好的窗作为建筑采光外窗，其透光折减系数Tr
应大于0.45。建筑采光外窗采光性能的检测可按现行国家标准《建筑外窗采光性能分级及
其检测方法》执行。

    3.1.7 在建筑设计中应为擦窗和维修创造便利条件。

    3.1.8 采光设计的实际效果的检验，应按现行国家标准《采光测量方法》执行。


3.2 各类建筑的采光系数

3.2 各类建筑的采光系数

3.2.1 居住建筑的采光系数标准值应符合表3.2.1 的规定。

3.2.2 办公建筑的采光系数标准值应符合表3.2.2 的规定。

    3.2.3 学校建筑的采光系数标准值必须符合表3.2.3 的规定。

    3.2.4 图书馆建筑的采光系数标准值应符合表3.2.4 的规定。

    3.2.5 旅馆建筑的采光系数标准值应符合表3.2.5 的规定。

    3.2.6 医院建筑的采光系数标准值应符合表3.2.6 的规定。

    3.2.7 博物馆和美术馆建筑的采光系数标准值应符合表3.2.7 的规定。

    注：表中的展厅是指对光敏感的展品展厅侧面采光时其照度不应高于50lx；顶部采光
时其照度不应高于75lx；对光一般敏感或不敏感的展品展厅采光等级宜提高一级或二级。

3.2.8 工业建筑的采光系数标准值应符合表3.2.8 的规定。


附录A 中国光气候分区

 众智软件 http://www.gisroad.com

    注：按年平均总照度（klx） Ⅰ、Eq≥28 　Ⅱ、26≤Eq<28 　Ⅲ、24≤Eq<26 　Ⅳ、22≤Eq<24 　Ⅴ、Eq<22

    本图上中国国界线系按照中国地图出版社1989年出版的《中华人民共和国地图》绘制。


附录B 计算点的确定

附录B 计算点的确定

B.0.1 侧面采光计算点应按下列规定确定

    1 单侧采光应取假定工作面与房间典型剖面交线上距对面内墙面1m点上的数值；多跨建筑的边跨为侧窗采光时，计算点应定在边跨与邻近中间跨的交界处；

    2 对称双侧采光应取假定工作面与房间典型剖面交线中点上的数值；

    3 非对称双侧采光的计算点，可按单侧窗求出主要采光面侧窗的计算点 P，并以此计算另一面侧窗的洞口尺寸。当与设计基本相符时，可取P点作为计算点(图B.0.1)。

B.0.2 顶部采光计算点应按下列规定确定

    1 多跨连续矩形天窗其天窗采光分区计算点可定在两跨交界的轴线上；单跨或边跨时，计算点可定在距外墙内面1m处。

    2 多跨连续锯齿形天窗其天窗采光的分区计算点可定在两相邻天窗相交的界线上(图B.0.2-2)。

    3 平天窗采光的分区计算点，可按下列规定确定(图B.0.2-3)：

    (1)中间跨、屋脊两侧设平天窗时，采光分区计算点可定在跨中或两跨交界的轴线上。

    (2)中间跨屋脊处设平天窗时，采光计算点可定在两跨交界轴线上。

    B.0.3 兼有侧面采光和顶部采光的分区计算点，可按本标准表5.0.1 所列的窗地面积比确定(图B.0.3)。

    当以侧窗采光为主时，采光计算点以侧面采光计算点来控制；当侧面采光不满足宽度Bx时，应由顶部采光补充，其不满足区域所需的窗洞口面积可按本标准表5.0.1所列的窗地面积比确定。


附录C 建筑尺寸对应的窗地面积比

 众智软件 http://www.gisroad.com

附录C 建筑尺寸对应的窗地面积比

    表C-1 　　　　　　　　　　　　　　　　　　　　　　　　　　单侧窗窗地面积比

    注：表中数值为窗洞口面积与地面面积之比，当进深（跨度）大于本表数值时，可按比例关系求其窗地面积比。例如：24.0m进深（跨度）时，可用12.0m的窗地面积比除2。


附录D 采光计算参数

 众智软件 http://www.gisroad.com


附录E 本标准用词说明

附录E 本标准用词说明

    E.0.1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    1 表示很严格，非这样做不可的用词：

      正面词采用“必须”；

      反面词采用“严禁”。

    2 表示严格，在正常情况下均应这样做的用词：

      正面词采用“应”；

      反面词采用“不应”或“不得”。

    3 表示允许稍有选择，在条件许可时首先应这样做的用词：

      正面词采用“宜”；

      正面词采用“不宜”。

    表示有选择，在一定条件下可以这样做的，采用“可”。

    E.0.2 标准条文中，“条”、“款”之间承上启下的连接用语，采用“符合下列规定”、“遵守下列规定”或“符合下列要求”等写法表示。