无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

固定消防炮灭火系统设计规范

Code of design for fixed fire monitor extinguishing systems

GB 50338-2003

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

实行日期：2003年8月1日

中华人民共和国建设部公告

第140号

建设部关于发布国家标准
《固定消防炮灭火系统设计规范》的公告

现批准《固定消防炮灭火系统设计规范》为国家标准，编号为GB 50338——2003，自2003年8月1日起实施。其中，第3.0.1、4.1.6、4.2.1、 4.2.2、4.2.4、4.2.5、4.3.1(1)(2)(4)、4.3.3、4.3.4、4.3.6、4.4.1(1)(2)(4)、4.4.3、4.4.4(1)(2)(3)、4.4.6、4.5.1、4.5.4、5. 1.1、5.1. 3、5.3.1、5.4.1、5.4.4、5.6.1、5.6.2、5.7.1、5.7.3、6.1.4、6.2.4条(款)为强制性条文，必须严格执行。

本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○三年四月十五日

前言

本规范是根据中华人民共和国建设部建标L1997]108号文《关于印发一九九七年工程建设国家标准制订修订计划的通知》要求，由公安部上海消防研究所、浙江省公安厅消防局、交通部第三航务工程勘察设计院、中石化上海金山石油化工设计院等单位共同编制。

本规范的编制，遵照国家有关基本建设方针和“预防为主、防消结合”的消防工作方针，在总结我国消防炮灭火系统科研、工程应用现状及经验教训的基础上，广泛征求国内有关科研、设计、产品生产、消防监督、工程施工单位等部门的意见，同时参考美国、英国、日本等发达国家的相关标准条文，最后经有关部门共同审查定稿。

固定消防炮灭火系统是用于保护面积较大、火灾危险性较高而且价值较昂贵的重点工程的群组设备等要害场所，能及时、有效地扑灭较大规模的区域性火灾的灭火威力较大的固定灭火设备，在消防工程设计上有其特殊要求。

本规范共分六章，包括总则、术语和符号、系统选择、系统设计、系统组件、电气等。

经授权负责本规范具体解释的单位是公安部上海消防研究所。全国各地区、各行业在执行本规范的过程中若遇到问题，可直接与设在该研究所的《规范》管理组联系。鉴于本规范在我国系首次制订，希望各单位在执行过程中，注意总结经验，积累资料，若发现本规范及条文说明中有需要修改之处，请将修改建议和有关参考资料直接函寄公安部上海消防研究所科技处或《规范》管理组(地址：上海市杨浦区民京路918号，邮编：200438，电话：021—65234584，021—65230430)。

本规范主编单位、参编单位和主要起草人：

主编单位：公安部上海消防研究所
参编单位：浙江省公安厅消防局 交通部第三航务工程勘察设计院 中石化上海金山石油化工设计院
主要起草人：闵永林 唐祝华 朱力平 王永福 沈纹 李建中 陆菊红 朱立强 林南光 邵海龙 潘左阳


1 总则

1 总则

1．0．1 为了合理地设计固定消防炮灭火系统，减少火灾损失，保护人身和财产安全，制订本规范。

1．0．2 本规范适用于新建、改建、扩建工程中设置的固定消防炮灭火系统的设计。

1．0．3 固定消防炮灭火系统的设计，必须遵循国家的有关方针、政策，密切结合保护对象的功能和火灾特点，做到安全可靠、技术先进、经济合理、使用方便。

1．0．4 当设置固定消防炮灭火系统的工程改变其使用性质时，应校核原设置系统的适用性。当不适用时，应重新设计。

1．0．5 固定消防炮灭火系统的设计，除执行本规范外，尚应符合国家现行的有关强制性标准、规范的规定。


2 术语和符号

2 术语和符号

2．1 术语

2．1．1 固定消防炮灭火系统 fixed fire monitor extinguishing systems

由固定消防炮和相应配置的系统组件组成的固定灭火系统。
消防炮系统按喷射介质可分为水炮系统、泡沫炮系统和干粉炮系统。

2．1．2 水炮系统 water monitor extinguishing systems
喷射水灭火剂的固定消防炮系统，主要由水源、消防泵组、管道、阀门、水炮、动力源和控制装置等组成。

2．1．3 泡沫炮系统foam monitor extinguishing systerns
喷射泡沫灭火剂的固定消防炮系统，主要由水源、泡沫液罐、消防泵组、泡沫比例混合装置、管道、阀门、泡沫炮、动力源和控制装置等组成。

2．1．4 干粉炮系统 powder monitor extinguishing systems
喷射干粉灭火剂的固定消防炮系统，主要由干粉罐、氮气瓶组、管道、阀门、干粉炮、动力源和控制装置等组成。

2．1．5 远控消防炮系统(简称远控炮系统) remote-controlled fire monitor extinguishing systems(abbreviation：remote-controlled monitor systems)
可远距离控制消防炮的固定消防炮灭火系统。

2．1．6 手动消防炮灭火系统(简称手动炮系统) manual-controlled fire monitor extinguishing systems(abbreviation：manualcontrolled monitor systems)
只能在现场手动操作消防炮的固定消防炮灭火系统。

2．1．7 灭火面积 extinguishing area
一次火灾中用固定消防炮灭火保护的计算面积。

2．1．8 冷却面积 cooling area
一次火灾中用固定消防炮冷却保护的计算面积。

2．1．9 消防炮塔 fire monitor tower
用于高位安装固定消防炮的装置。


2.2 符号

2.2 符号

Q——系统供水设计总流量(L／s)；

Qp——泡沫炮的设计流量(L／s)；

Qs——水炮的设计流量(L／s)；

Qm——保护水幕喷头的设计流量(1／s)；

qp0——泡沫炮的额定流量(L／s)；

qs0——水炮的额定流量(L／s)；

P——消防水泵供水压力(MPa)；

P0——泡沫(水)炮的额定工作压力(MPa)；

P0——泡沫(水)炮的设计工作压力(MPa)；

?——单位管长沿程水头损失(MPa／m)；

h1——沿程水头损失(MPa)；

h2——局部水头损失(MPa)；

∑h——水泵出口至最不利点消防炮进口供水或供泡沫混合液管道水头总损失(MPa)；

Ds——水炮的设计射程(m)；

Ds0——水炮在额定工作压力时的射程(m)；

Dp——泡沫炮的设计射程(m)；

Dp0—泡沫炮在额定工作压力时的射程(m)；

Z——最低引水位至最高位消防炮进口的垂直高度(m)；

B——最大油舱的宽度(m)；

F冷却面积(m2)；

L——最大油舱的纵向长度(m)；

L1——计算管道长度(m)；

d——管道内径(m)；

fmax——最大油舱的面积(m2)；

Np——系统中需要同时开启的泡沫炮的数量(门)；

Ns——系统中需要同时开启的水炮的数量(门)；

Nm——系统中需要同时开启的保护水幕喷头的数量(只)

ζ—局部阻力系数；

υ——设计流速(m／s)。


3 系统选择

3 系统选择

3．0．1 系统选用的灭火剂应和保护对象相适应，并应符合下列规定：

1 泡沫炮系统适用于甲、乙、丙类液体、固体可燃物火灾场所；
2 干粉炮系统适用于液化石油气、天然气等可燃气体火灾场所；
3 水炮系统适用于一般固体可燃物火灾场所；
4 水炮系统和泡沫炮系统不得用于扑救遇水发生化学反应而引起燃烧、爆炸等物质的火灾。

3．0．2 设置在下列场所的固定消防炮灭火系统宜选用远控炮系统：

1 有爆炸危险性的场所；
2 有大量有毒气体产生的场所；
3 燃烧猛烈，产生强烈辐射热的场所；
4 火灾蔓延面积较大，且损失严重的场所；
5 高度超过8m，且火灾危险性较大的室内场所；
6 发生火灾时，灭火人员难以及时接近或撤离固定消防炮位的场所。


4 系统设计

4 系统设计

4.1 一般规定

4．1．1 供水管道应与生产、生活用水管道分开。

4．1．2 供水管道不宜与泡沫混合液的供给管道合用。寒冷地区的湿式供水管道应设防冻保护措施，干式管道应设排除管道内积水和空气的设施。管道设计应满足设计流量、压力和启动至喷射的时间等要求。

4．1．3 消防水源的容量不应小于规定灭火时间和冷却时间内需要同时使用水炮、泡沫炮、保护水幕喷头等用水量及供水管网内充水量之和。该容量可减去规定灭火时间和冷却时间内可补充的水量。

4．1．4 消防水泵的供水压力应能满足系统中水炮、泡沫炮喷射压力的要求。

4．1．5 灭火剂及加压气体的补给时间均不宜大于48h。

4．1．6 水炮系统和泡沫炮系统从启动至炮口喷射水或泡沫的时间不应大于5min，干粉炮系统从启动至炮口喷射干粉的时间不应大于2min。


4．2 消防炮布置

4．2 消防炮布置

4．2．1 室内消防炮的布置数量不应少于两门，其布置高度应保证消防炮的射流不受上部建筑构件的影响，并应能使两门水炮的水射流同时到达被保护区域的任一部位。

室内系统应采用湿式给水系统，消防炮位处应设置消防水泵启动按钮。
设置消防炮平台时，其结构强度应能满足消防炮喷射反力的要求，结构设计应能满足消防炮正常使用的要求。

4．2．2 室外消防炮的布置应能使消防炮的射流完全覆盖被保护场所及被保护物，且应满足灭火强度及冷却强度的要求。

1 消防炮应设置在被保护场所常年主导风向的上风方向；
2 当灭火对象高度较高、面积较大时，或在消防炮的射流受到较高大障碍物的阻挡时，应设置消防炮塔。

4．2．3 消防炮宜布置在甲、乙、丙类液体储罐区防护堤外，当不能满足4．2．2条的规定时，可布置在防护堤内，此时应对远控消防炮和消防炮塔采取有效的防爆和隔热保护措施。

4．2．4 液化石油气、天然气装卸码头和甲、乙、丙类液体、油品装卸码头的消防炮的布置数量不应少于两门，泡沫炮的射程应满足覆盖设计船型的油气舱范围，水炮的射程应满足覆盖设计船型的全船范围。

4．2．5 消防炮塔的布置应符合下列规定：

1 甲、乙、丙类液体储罐区、液化烃储罐区和石化生产装置的消防炮塔高度的确定应使消防炮对被保护对象实施有效保护；

2 甲、乙、丙类液体、油品、液化石油气、天然气装卸码头的消防炮塔高度应使消防炮的俯仰回转中心高度不低于在设计潮位和船舶空载时的甲板高度；消防炮水平回转中心与码头前沿的距离不应小于2.5m；

3 消防炮塔的周围应留有供设备维修用的通道。


4．3 水炮系统

4．3 水炮系统

4．3．1 水炮的设计射程和设计流量应符合下列规定：

1 水炮的设计射程应符合消防炮布置的要求。室内布置的水炮的射程按产品射程的指标值计算，室外布置的水炮的射程应按产品射程指标值的90％计算。

2 当水炮的设计工作压力与产品额定工作压力不同时，应在产品规定的工作压力范围内选用。

3 水炮的设计射程可按下式确定：

（4.3.1-1）

式中Ds——水炮的设计射程(m)；
Ds0——水炮在额定工作压力时的射程(m)；
Pe——水炮的设计工作压力(MPa)；
P0——水炮的额定工作压力(MPa)。

4 当上述计算的水炮设计射程不能满足消防炮布置的要求时，应调整原设定的水炮数量、布置位置或规格型号，直至达到要求。

5 水炮的设计流量可按下式确定：

（4.3.1-2）

式中Qs——水炮的设计流量(L／s)；
qs0——水炮的额定流量(L／s)。

4．3．2 室外配置的水炮其额定流量不宜小于30L／s。

4．3．3 水炮系统灭火及冷却用水的连续供给时间应符合下列规定：

1 扑救室内火灾的灭火用水连续供给时间不应小于1.0h；

2 扑救室外火灾的灭火用水连续供给时间不应小于2.0h；

3 甲、乙、丙类液体储罐、液化烃储罐、石化生产装置和甲、乙、丙类液体、油品码头等冷却用水连续供给时间应符合国家有关标准的规定。

4．3．4 水炮系统灭火及冷却用水的供给强度应符合下列规定：

1 扑救室内一般固体物质火灾的供给强度应符合国家有关标准的规定，其用水量应按两门水炮的水射流同时到达防护区任一部位的要求计算。民用建筑的用水量不应小于40L／s，工业建筑的用水量不应小于60L／s；

2 扑救室外火灾的灭火及冷却用水的供给强度应符合国家有关标准的规定；

3 甲、乙、丙类液体储罐、液化烃储罐和甲、乙、丙类液体、油品码头等冷却用水的供给强度应符合国家有关标准的规定；

4 石化生产装置的冷却用水的供给强度不应小于“16L／min·m2。

4．3．5 水炮系统灭火面积及冷却面积的计算应符合下列规定：

1 甲、乙、丙类液体储罐、液化烃储罐冷却面积的计算应符合国家有关标准的规定；
2 石化生产装置的冷却面积应符合《石油化工企业设计防火规范》的规定；
3 甲、乙、丙类液体、油品码头的冷却面积应按下式计算：

F＝3BL—fmax （4.3.5）

式中F——冷却面积(m2)；
B——最大油舱的宽度(m)；
L——最大油舱的纵向长度(m)；
fmax——最大油舱的面积(m2)。

4 其他场所的灭火面积及冷却面积应按照国家有关标准或根据实际情况确定。

4．3．6 水炮系统的计算总流量应为系统中需要同时开启的水炮设计流量的总和，且不得小于灭火用水计算总流量及冷却用水计算总流量之和。


4．4 泡沫炮系统

4．4 泡沫炮系统

4．4．1 泡沫炮的设计射程和设计流量应符合下列规定：

1 泡沫炮的设计射程应符合消防炮布置的要求。室内布置的泡沫炮的射程应按产品射程的指标值计算，室外布置的泡沫炮的射程应按产品射程指标值的90％计算。

2 当泡沫炮的设计工作压力与产品额定工作压力不同时，应在产品规定的工作压力范围内选用。

3 泡沫炮的设计射程可按下式确定。：

（4.4.1-1）

式中Dp——泡沫炮的设计射程(m)；
Dp0——泡沫炮在额定工作压力时的射程(m)；
Pe——泡沫炮的设计工作压力(MPa)；
P0——泡沫炮的额定工作压力(MPa)。

4 当上述计算的泡沫炮设计射程不能满足消防炮布置的要求时，应调整原设定的泡沫炮数量、布置位置或规格型号，直至达到要求。

5 泡沫炮的设计流量可按下式确定：

（4.4.1-2）

式中Qp——泡沫炮的设计流量(L／s)；
qp0——泡沫炮的额定流量(L／s)。

4．4．2 室外配置的泡沫炮其额定流量不宜小于48L／s。

4．4．3 扑救甲、乙、丙类液体储罐区火灾及甲、乙、丙类液体、油品码头火灾等的泡沫混合液的连续供给时间和供给强度应符合国家有关标准的规定。

4．4．4 泡沫炮灭火面积的计算应符合下列规定：

1 甲、乙、丙类液体储罐区的灭火面积应按实际保护储罐中最大一个储罐横截面积计算。泡沫混合液的供给量应按两门泡沫炮计算。

2 甲、乙、丙类液体、油品装卸码头的灭火面积应按油轮设计船型中最大油舱的面积计算。

3 飞机库的灭火面积应符合《飞机库设计防火规范》的规定。

4 其他场所的灭火面积应按照国家有关标准或根据实际情况确定。

4．4．5 供给泡沫炮的水质应符合设计所用泡沫液的要求。

4．4．6 泡沫混合液设计总流量应为系统中需要同时开启的泡沫炮设计流量的总和，且不应小于灭火面积与供给强度的乘积。混合比的范围应符合国家标准《低倍数泡沫灭火系统设计规范》的规定，计算中应取规定范围的平均值。泡沫液设计总量应为其计算总量的1.2倍。


4.5 干粉炮系统

4.5 干粉炮系统

4．5．1 室内布置的干粉炮的射程应按产品射程指标值计算，室外布置的干粉炮的射程应按产品射程指标值的90％计算。

4．5．2 干粉炮系统的单位面积干粉灭火剂供给量可按表4．5．2选取。

4．5．3 可燃气体装卸站台等场所的灭火面积可按保护场所中最大一个装置主体结构表面积的50％计算。

4．5．4 干粉炮系统的干粉连续供给时间不应小于60s。

4．5．5 干粉设计用量应符合下列规定：

1 干粉计算总量应满足规定时间内需要同时开启干粉炮所需干粉总量的要求，并不应小于单位面积干粉灭火剂供给量与灭火面积的乘积；干粉设计总量应为计算总量的1.2倍。

2 在停靠大型液化石油气、天然气船的液化气码头装卸臂附近宜设置喷射量不小于2000kg干粉的干粉炮系统。

4．5．6 干粉炮系统应采用标准工业级氮气作为驱动气体，其含水量不应大于0.005％的体积比，其干粉罐的驱动气体工作压力可根据射程要求分别选用1.4MPa、1.6MPa、1.8MPa。

4．5．7 干粉供给管道的总长度不宜大于20m。炮塔上安装的干粉炮与低位安装的干粉罐的高度差不应大于10m。

4．5．8 干粉炮系统的气粉比应符合下列规定：

1 当干粉输送管道总长度大于10m、小于20m时，每千克干粉需配给50L氮气。
2 当干粉输送管道总长度不大于10m时，每千克干粉需配给40L氮气。


4.6 水力计算

4.6 水力计算

4．6．1 系统的供水设计总流量应按下式计算：

Q＝∑Np·Qp＋∑Ns·Qs＋∑Nm·Qm (4．6．1)

式中Q——系统供水设计总流量(L／s)；
Np——系统中需要同时开启的泡沫炮的数量(门)；
Ns——系统中需要同时开启的水炮的数量(门)；
Nm——系统中需要同时开启的保护水幕喷头的数量(只)；
Qp——泡沫炮的设计流量(L／s)；
Qs——水炮的设计流量(L／s)；
Qm——保护水幕喷头的设计流量(L／s)。

4．6．2 供水或供泡沫混合液管道总水头损失应按下式计算：

∑h＝h1＋h2 (4．6．2—1)

式中∑h——水泵出口至最不利点消防炮进口供水或供泡沫混合液管道水头总损失(MPa)；
h1——沿程水头损失(MPa)；
h2——局部水头损失(MPa)。

h1＝i·L1 (4．6．2—2)

式中 i——单位管长沿程水头损失(MPa／m)；
L1——计算管道长度(m)。

(4．6．2—3)

式中υ--设计流速(m／s)；
d——管道内径(m)。

(4．6．2—4)

式中ζ——局部阻力系数：
υ——设计流速(m／s)。

4．6．3 系统中的消防水泵供水压力应按下式计算：

P＝0.01×Z＋∑h＋Pe (4．6．3)

式中P——消防水泵供水压力(MPa)；
Z——最低引水位至最高位消防炮进口的垂直高度(m)：
∑h ——水泵出口至最不利点消防炮进口供水或供泡沫混合液管道水头总损失(MPa)；
Pe——泡沫(水)炮的设计工作压力(MPa)。


5 系统组件

5 系统组件

5．1 一般规定

5．1．1 消防炮，泡沫比例混合装置、消防泵组等专用系统组件必须采用通过国家消防产品质量监督检验测试机构检测合格的产品。

5．1．2 主要系统组件的外表面涂色宜为红色。

5．1．3 安装在防爆区内的消防炮和其他系统组件应满足该防爆区相应的防爆要求。


5.2 消防炮

5.2 消防炮

5．2．1 远控消防炮应同时具有手动功能。

5．2．2 消防炮应满足相应使用环境和介质的防腐蚀要求。

5．2．3 安装在室外消防炮塔和设有护栏的平台上的消防炮的俯角均不宜大于50°，安装在多平台消防炮塔的低位消防炮的水平回转角不宜大于220°。

5．2．4 室内配置的消防水炮的俯角和水平回转角应满足使用要求。

5．2．5 室内配置的消防水炮宜具有直流—喷雾的无级转换功能 。


5.3 泡沫比例混合装置与泡沫液罐

5.3 泡沫比例混合装置与泡沫液罐

5．3．1 泡沫比例混合装置应具有在规定流量范围内自动控制混合比的功能。

5．3．2 泡沫液罐宜采用耐腐蚀材料制作；当采用钢质罐时，其内壁应做防腐蚀处理。与泡沫液直接接触的内壁或防腐层对泡沫液的性能不得产生不利影响。

5．3．3 贮罐压力式泡沫比例混合装置的贮罐上应设安全阀、排渣孔、进料孔、人孔和取样孔。

5．3． 4 压力比例式泡沫比例混合装置的单罐容积不宜大于10m3。囊式压力式泡沫比例混合装置的皮囊应满足存贮、使用泡沫液时对其强度、耐腐蚀性和存放时间的要求。


5.4 干粉罐与氮气瓶

5.4 干粉罐与氮气瓶

5．4．1 干粉罐必须选用压力贮罐，宜采用耐腐蚀材料制作；当采用钢质罐时，其内壁应做防腐蚀处理；干粉罐应按现行压力容器国家标准设计和制造，并应保证其在最高使用温度下的安全强度。

5．4．2 干粉罐的干粉充装系数不应大于1.0kg／L。

5．4．3 干粉罐上应设安全阀、排放孔、进料孔和人孔。

5．4．4 干粉驱动装置应采用高压氮气瓶组，氮气瓶的额定充装压力不应小于15MPa。干粉罐和氮气瓶应采用分开设置的型式。

5．4．5 氮气瓶的性能应符合现行国家有关标准的要求。


5.5 消防泵组与消防泵站

5.5 消防泵组与消防泵站

5．5．1 消防泵宜选用特性曲线平缓的离心泵。

5．5．2 自吸消防泵吸水管应设真空压力表，消防泵出口应设压力表，其最大指示压力不应小于消防泵额定工作压力的1.5 倍。消防泵出水管上应设自动泄压阀和回流管。

5．5．3 消防泵吸水口处宜设置过滤器，吸水管的布置应有向水泵方向上升的坡度，吸水管上宜设置闸阀，阀上应有启闭标志。

5．5．4 带有水箱的引水泵，其水箱应具有可靠的贮水封存功能。

5．5．5 用于控制信号的出水压力取出口应设置在水泵的出口与单向阀之间。

5．5．6 消防泵站应设置备用泵组，其工作能力不应小于其中工作能力最大的一台工作泵组。

5．5．7 柴油机消防泵站应设置进气和排气的通风装置，冬季室内最低温度应符合柴油机制造厂提出的温度要求。

5．5．8 消防泵站内的电气设备应采取有效的防潮和防腐蚀措施。


5.6 阀门和管道

5.6 阀门和管道

5．6．1 当消防泵出口管径大于300mm时，不应采用单一手动启闭功能的阀门。阀门应有明显的启闭标志，远控阀门应具有快速启闭功能，且密封可靠。

5．6．2 常开或常闭的阀门应设锁定装置，控制阀和需要启闭的阀门应设启闭指示器。参与远控炮系统联动控制的控制阀，其启闭信号应传至系统控制室。

5．6．3 干粉管道上的阀门应采用球阀，其通径必须和管道内径一致。

5．6．4 管道应选用耐腐蚀材料制作或对管道外壁进行防腐蚀处理。

5．6．5 在使用泡沫液、泡沫混合液或海水的管道的适当位置宜设冲洗接口。在可能滞留空气的管段的顶端应设置自动排气阀。

5．6．6 在泡沫比例混合装置后宜设旁通的试验接口。


5.7 消防炮塔

5.7 消防炮塔

5．7．1 消防炮塔应具有良好的耐腐蚀性能，其结构强度应能同时承受使用场所最大风力和消防炮喷射反力。消防炮塔的结构设计应能满足消防炮正常操作使用的要求。

5。7．2 消防炮塔应设有与消防炮配套的供灭火剂、供液压油、供气、供电等管路，其管径、强度和密封性应满足系统设计的要求。进水管线应设置便于清除杂物的过滤装置。

5．7．3 室外消防炮塔应设有防止雷击的避雷装置、防护栏杆和保护水幕；保护水幕的总流量不应小于6L／s。

5.7.4 泡沫炮应安装在多平台消防炮塔的上平台。


5．8 动力源

5．8 动力源

5．8．1 动力源应具有良好的耐腐蚀、防雨和密封性能。

5．8．2 动力源及其管道应采取有效的防火措施。

5．8．3 液压和气压动力源与其控制的消防炮的距离不宜大于30m。

5．8．4 动力源应满足远控炮系统在规定时间内操作控制与联动控制的要求。


6 电气

6 电气

6.1 一般规定

6．1．1 系统用电设备的供电电源的设计应符合《建筑设计防火规范》、《供配电系统设计规范》等国家标准的规定。

6．1. 2 在有爆炸危险场所的防爆分区，电器设备和线路的选用、安装和管道防静电等措施应符合现行国家标准《爆炸和火灾危险性环境电力装置设计规范》的规定。

6．1．3 系统电器设备的布置，应满足带电设备安全防护距离的要求，并应符合《电业安全规程》、《电器设备安全导则》等国家有关标准、规范的规定。

6．1．4 系统配电线路应采用经阻燃处理的电线、电缆。

6．1．5 系统的电缆敷设应符合国家标准《低压配电装置及线路设计规范》和《爆炸和火灾危险性环境电力装置设计规范》的规定。

6．1．6 系统的防雷设计应按《建筑物防雷设计规范》等有关现行国家标准、规范的规定执行。


6.2 控制

6.2 控制

6．2．1 远控炮系统应具有对消防泵组、远控炮及相关设备等进行远程控制的功能。

6．2．2 系统宜采用联动控制方式，各联动控制单元应设有操作指示信号。

6．2．系统宜具有接收消防报警的功能。

6．2．4 工 作消防泵组发生故障停机时，备用消防泵组应能自动投入运行。

6．2．5 远控炮系统采用无线控制操作时，应满足以下要求：

1 应能控制消防炮的俯仰、水平回转和相关阀门的动作；
2 消防控制室应能优先控制无线控制器所操作的设备；
3 无线控制的有效控制半径应大于100m；
4 1km 以内不得有相同频率、30m以内不得有相同安全码的无线控制器；
5 无线控制器应设置闭锁安全电路。


6.3 消防控制室

6.3 消防控制室

6．3．1 消防控制室的设计应符合现行国家标准《建筑设计防火规范》中消防控制室的规定，同时应符合下列要求：

1 消防控制室宜设置在能直接观察各座炮塔的位置，必要时应设置监视器等辅助观察设备；
2 消防控制室应有良好的防火、防尘、防水等措施；
3 系统控制装置的布置应便于操作与维护。

6．3．2 远控炮系统的消防控制室应能对消防泵组、消防炮等系统组件进行单机操作与联动操作或自动操作，并应具有下列控制和显示功能：

1 消防泵组的运行、停止、故障；
2 电动阀门的开启、关闭及故障；
3 消防炮的俯仰、水平回转动作；
4 当接到报警信号后，应能立即向消防泵站等有关部门发出声光报警信号，声响信号可手动解除，但灯光报警信号必须保留至人工确认后方可解除；
5 具有无线控制功能时，显示无线控制器的工作状态；
6 其他需要控制和显示的设备。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的用词：
正面词采用“必须”；反面词采用“严禁”。

2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；反面词采用“不应”或“不得”。

3)表示允许稍有选择，在条件许可时首先应这样做的用词：

正面词采用“宜”，反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

固定消防炮灭火系统设计规范

GB 50338—2003

条文说明


1 总则

1 总则

1．0．1 本条提出了制订国家标准《固定消防炮灭火系统设计规范》(以下简称《规范》)的目的，即正确、合理地进行固定消防炮灭火系统的工程设计，使其在发生火灾时能够快速、有效地扑灭火灾。

国产固定消防炮灭火系统的推广应用改变了我国重点工程消防炮设备长期依赖进口的局面，但在推广应用中还存在一些亟待解决的工程设计和监督管理等方面的问题。由于至今尚未发布该系统工程设计的国家规范，造成了该系统的工程设计和消防建审均无章可循，致使一些工程设计不尽合理和完善，直接影响了固定消防炮灭火系统的使用效果。建设部和公安部决定制订本规范的目的，也就是为了解决这些问题，旨在为固定消防炮灭火系统的工程设计提供国家技术法规，同时也为消防监督部门的监督和审查工作提供法律依据。

1．0．2 本条规定了《规范》的适用范围。

对于移动式的消防炮灭火装置，因其通常不属于一个完整的、成套的固定式灭火系统，因此可不按《规范》设计，但并不排除其参照《规范》进行工程设计的可能性。

1．0．3 本条主要规定了固定消防炮灭火系统在工程设计时必须遵循国家的有关方针、政策，针对大面积、大空间及群组设备等保护对象的区域性火灾的特点，合理地配置固定消防炮灭火系统，使该系统的工程设计达到安全可靠、技术先进、经济合理、使用方便。

1．0．4 本条是针对我国的某些已配置使用固定消防炮灭火系统的场所有可能改变使用性质的情况而制订的。例如，某些港口、码头等场所有可能在装卸油品、液化气、散装货物、集装箱等几种情况之间改变，亦可能混杂装卸。当改变其用途时，这些场所中的可燃物的种类、数量、危险性等随之改变，原配置的固定消防炮灭火系统的类型、规格、数量以及水、泡沫液、干粉等灭火剂的存贮量和消防泵组的规模等可能满足不了要求，应校核原设计、安装的固定消防炮灭火系统的适用性。

1．0．5 固定消防炮灭火系统工程设计涉及的专业较多，范围较广,《规范》只能规定固定消防炮灭火系统特有的技术要求。对于其他专业性较强而且已在某些相关的国家标准、规范中作出强制性规定的技术要求，《规范》不再作重复规定。相关的国家标准、规范有：固定消防炮灭火系统的供电电源设计应执行国家标准《建筑设计防火规范》和《供配电系统设计规范》；有爆炸危险的场所分区应执行《爆炸和火灾危险性环境电力装置设计规范》；系统的防雷设计应执行《建筑物防雷设计规范》等等。


2 术语和符号

2 术语和符号

2.1 术语

2．1．1～2．1．9 本节内容是根据国家建设部关于“工程建设国家标准管理办法”和“工程建设国家标准编写规定”中的有关要求编写的。主要拟定原则是：列入《规范》的术语是《规范》专用的，在其他规范、标准中未出现过的。在具体定义中，根据有关规定，在全面分析的基础上，突出特性，尽量做到定义准确、简明易懂。

本规范现列入九条术语，具体说明详见各术语的定义。


2.2 符号

2.2 符号

本节系根据本规范第4章系统设计的需求，本着简化和必要的原则，删去简单的、常规的计算公式与符号，列出了29个有关的流量参数、压力参数、射程参数、几何参数等的符号、名称及量纲，其内容可见本节和相关章节条文的定义和说明。


3 系统选择

3 系统选择

3．0．1 固定消防炮灭火系统选用的灭火剂应能扑灭被保护场所和被保护物有可能发生的火灾。例如，对A类火灾，若配置于粉炮系统，只能选用磷酸铵盐等A、B、C类干粉灭火剂，这是因为磷酸铵盐等于粉灭火剂不仅能扑灭B、C类火灾，而且能有效地扑灭A类火灾；扑救B、C类火灾的干粉炮系统可选用碳酸氢钠等B、C类干粉灭火剂和磷酸铵盐干粉灭火剂，两者均可使用。碳酸氢钠等干粉灭火剂只能扑灭B、C类火灾，不能有效地扑灭A类火灾。

1 国内外扑救甲、乙、丙类液体火灾最常用的是泡沫炮系统，其灭火效果较佳，亦较为经济。泡沫炮系统也适用于扑救固体可燃物质火灾。泡沫灭火剂的选择在国家标准《低倍数泡沫灭火系统设计规范》中已有明确的规定。

2 扑救液化石油气和液化天然气的生产、储运、使用装置或场所的火灾，通常选用干粉炮系统，可迅速、有效地扑灭一般的气体火灾。

3 在生产、储运、使用木材、纸张、棉花及其制品等一般固体可燃物质的场所，其可能发生的火灾基本属于A类火灾，通常选用水炮系统进行灭火。

4 以水和泡沫作为灭火介质的消防设备，当被误用于扑救某些特种危险品或设备火灾时，有可能发生化学反应从而引起燃烧或爆炸。因此，在消防炮灭火系统选型时应特别地加以注意。

3．0．2 在具有爆炸危险性的场所，可能产生大量有毒气体的场所，燃烧猛烈并产生强辐射热可能威胁人身安全的场所，容易造成火灾蔓延面积大且损失严重的场所，高度超过8m且火灾危险性较大的室内场所，发生火灾时消防人员难以及时接近或撤离固定消防炮位的场所等，若选用远控炮系统既能及时、有效地扑灭火灾，又可保障灭火人员的自身安全。当然，在上述场所之外的下列场所，诸如火灾规模较小的场所，无爆炸危险性的场所，热辐射强度较小不易威胁人身安全的场所，高度低于8m且火灾危险性较小的场所，消防人员容易接近且能及时到达或撤离固定消防炮位的场所等，选用手动炮系统则是可行的。


4 系统设计

4 系统设计

4.1 一般规定

4．1．1 本条规定了消防供水管道不得受生产、生活用水的影响，其目的是为了在火灾紧急情况下能保证消防炮的正常供水。

4．1．2 本条规定了消防水炮系统和泡沫炮系统不宜采用共用管道，以保证实现两种不同系统各自的设计要求。本条还规定了在寒冷地区对系统管网的防冻要求，以防止因冰冻而影响系统的正常功能。管道的设计，特别是管径的选定，需满足系统的设计流量、压力及时间的要求。

4．1．3 固定消防水炮系统和泡沫炮系统的消防水源不仅包括河水、江水、湖水和海水，而且还包括消防水池或消防水罐、水箱。本条规定了消防水源的容量需满足系统在规定的灭火时间和冷却时间内各种用水量之和的要求，以保证系统能达到设计规定的供给强度和供给时间的要求。

关于在规定灭火时间和冷却时间内需要“同时使用”消防炮数量的说明：在进行固定消防炮灭火系统的工程设计时，应根据《规范》关于消防炮应使被保护场所及被保护物完全得到保护的基本要求，确定需配置消防炮的型号、流量、数量和位置等。一般情况下，按上述要求配置消防炮的总流量大于实际灭火和冷却所需求的总流量，灭火时可根据发生火灾的不同部位选择开启固定消防炮灭火系统中的部分消防炮。设计时可根据固定消防炮灭火系统防护区内最大的一个保护对象的灭火和冷却需求来确定需要“同时开启”的消防炮的数量。

4．1．4 本条规定了消防炮系统管网设计对消防水泵供水压力的要求。

4．1．5 本条规定了灭火后系统恢复功能的时间上限，旨在使被保护的重点工程和要害场所在很短的时间内能重新处于系统的安全保护状态之下。

4．1．6 泡沫炮和水炮系统从启动至消防炮喷出泡沫、水的时间包括泵组的电机或柴油机启动时间，真空引水时间，阀门开启时间及灭火剂的管道通过时间等。干粉炮系统从启动至于粉炮喷出干粉的时间主要取决于从贮气瓶向干粉罐内充气的时间和干粉的管道通过时间。

本条规定泡沫炮和水炮系统从启动至消防炮喷出泡沫、水的时间不应大于5min，完全符合我国的消防主规范《建筑设计防火规范》的规定。干式管路和湿式管路的泡沫炮和水炮系统均应满足该要求。

干粉炮系统的驱动气体从高压氮气瓶经减压阀减压后向干粉罐内充气，干粉罐内充满氮气后，氮气驱动干粉罐内的干粉流向干粉管道、阀门，经干粉炮喷出。从系统启动到干粉炮喷出干粉的总的时间间隔大约需要90～110s，完全可在2min内完成喷射。


4.2 消防炮布置

4．2 消防炮布置

4．2．1 本条规定旨在使消防炮的射流不会受到室内大空间建筑物的上部构件的阻挡，使消防炮的射流能完全覆盖被保护对象。

在人群密集的室内公共场所，需保证至少要有两门水炮的水射流能同时到达室内大空间的任一部位，以达到完全保护该场所的消防实战需求。该布置原则与室内消火栓系统类同。

本条规定室内系统应采用湿式给水系统，且在消防炮位处应设置消防水泵启动按钮是根据《自动喷水灭火系统设计规范》的规定做出的。

设置消防炮平台时，其结构强度需满足承受消防炮喷射反力的要求，其结构设计需满足消防炮正常使用的要求。

4．2．2 作为提供区域性消防保护的室外消防炮系统应具有使其灭火介质的射流完全覆盖整个防护区的能力，并满足该区被保护对象的灭火和冷却要求。美国消防协会NFPA11规范3—6．3．1也规定了消防炮系统应根据被保护区域的总体范围进行工程设计的概念。

室外布置的消防炮的射流受环境风向的影响较大，应避免在侧风向，特别是逆风向时的喷射。因此，在工程设计时应将消防炮位设置在被保护场所的主导风向的上风方向。

本条同时规定了设置消防炮塔的具体条件。当诸如可燃液体储罐区、石化装置或大型油轮等灭火对象具有较高的高度和较大的面积时，或在消防炮的射流受到较高大的建筑物、构筑物或设备等障碍物阻挡，致使消防炮的射流不能完全覆盖灭火对象，不能满足要求时，应设置消防炮塔，消防炮塔的高度应满足使用要求。当消防炮的射流没有任何建筑物、构筑物或设备等障碍物阻挡，灭火对象的高度较低和面积较小，在地面布置的消防炮能完全满足要求时，可不设置消防炮塔。

4．2．3 某些大型油罐的直径在50m以上，高度超过20m，其罐壁距防护堤的距离较远，在这种情况下，防护堤外布置的消防炮往往难以满足4．2．2条的要求，若强行按照上述4．2．2条的要求进行工程设计时，消防炮的流量和压力将大幅度提高，整个系统的投资将显著增加，用户往往难以承受。此时若将具有防爆功能并采取隔热保护措施的消防炮布置在防护堤内则是可行的。当发生火灾时，及时有效地灭火是第一位的。

4．2．4 液化石油气、天然气码头，甲、乙、丙类液体、油品码头配置的消防炮的主要灭火对象是停靠码头的液化气船、油轮的主气舱、主油舱，本条规定主要是为了保证消防炮的布置数量至少不应少于两门，泡沫炮的射程应满足覆盖设计船型的油气舱范围，水炮的射程应满足覆盖设计船型的全船范围，以达到完全覆盖该场所规定保护范围的消防实战需求。

4．2．5 本条关于消防炮塔的布置要求系为了保证消防炮安装在合适的水平位置和垂直位置。

1 在甲、乙、丙类液体储罐区，液化烃储罐区和石化生产装置等场所室外布置的消防炮塔应有足够的高度，以保证消防炮能对被保护对象实施有效保护。消防炮塔设置得过低将会使消防炮的射流受风向、风速和火灾区热气流以及障碍物等的影响而降低灭火能力。

2 大多数甲、乙、丙类液体、油品码头和液化气码头的宽度均相当有限，消防炮大都距离油轮很近，一般不会超过8m，若消防炮低于油轮甲板的高度，则会形成喷射死角而难以对油轮的整个甲板平面进行消防保护。200L／s流量的泡沫炮，其炮口伸出水平回转中心的长度一般不超过2.3m，所以，本条关于2.5m间距的规定是为了限制泡沫炮的炮口不得伸出码头前沿，以免被停靠的油轮撞坏。

3 在消防炮塔的周围设置通道是为了方便设备维修。


4.3 水炮系统

4.3 水炮系统

4．3．1 按本规范第4．2．2条关于消防炮的布置应使其射流完全覆盖被保护场所及被保护物的要求，可初步设定水炮的数量、布置位置和规格型号，然后再根据系统周围环境和动力配套等条件进行校核与调整。

在工程设计中，考虑到室外布置的水炮的射程可能会受到风向、风力等因素的影响，因此，应按产品射程指标值的90％折算其设计射程。另外，在工程设计中，由于动力配套能力、管路附件、炮塔高度等各种因素的影响，水炮的实际工作压力有可能不同于产品的额定工作压力，此时水炮的设计流量与实际射程都会相应变化。其中流量变化与压力变化的平方根成正比。

不同规格的水炮在各种工作压力时的射程的试验数据列表如下：

由上表可以看出，水炮工作压力每提高0.2MPa，相应射程提高6～11m。而对同一型号的水炮，在规定的工作压力范围内，其射程的变化呈与压力变化的平方根成正比的变化规律。

4．3．2 用于保护室外的、火势蔓延迅速的区域性场所的消防水炮，需具备足够的灭火流量和射程。流量过小的消防水炮在室外环境中容易受到风向和风力等因素的影响而降低射程，满足不了灭火和冷却的使用要求。

4．3．3 关于水炮系统的灭火和冷却用水连续供给时间：

1 参照《自动喷水灭火系统设计规范》的中危险级民用建筑和厂房的持续喷水时间；

2 参照《建筑设计防火规范》的相关规定；

3 甲、乙、丙类液体贮罐，液化烃储罐，石化生产装置和甲、乙、丙类液体、油品码头冷却用水的连续供给时间需分别按照《石油化工企业设计防火规范》和《装卸油品码头设计防火规范》等的有关规定。

4．3．4 关于水炮系统的灭火和冷却用水供给强度：

1 参照《自动喷水灭火系统设计规范》的中危险级民用建筑和厂房的有关规定，同时规定民用建筑用水量不应小于40L／s，工业厂房等用水量不应小于60L／s；

2 参照《自动喷水灭火系统设计规范》的有关规定；

3 参照《石油化工企业设计防火规范》第七章相应条文的有关规定；

4 参照《自动喷水灭火系统设计规范》严重危险级的相应规定。

4．3．5 关于水炮系统的灭火面积和冷却面积：

1 参照《石油化工企业设计防火规范》第七章相应条文的有关规定；
2 参照《石油化工企业设计防火规范》的相关规定。相邻的石化生产装置的间距根据《建筑设计防火规范》的相关规定；
3 参照《装卸油品码头设计防火规范》第六章的有关条文。
4 对于其他场所，可以按照国内外有关标准、规范或根据实际情况进行工程设计。

4．3．6 本条规定系引用《石油化工企业设计防火规范》的相关规定。


4．4 泡沫炮系统

4．4 泡沫炮系统

4．4．1 按本规范第4．2．2条关于消防炮的布置应使其射流完全覆盖被保护场所及被保护物的要求，可初步设定泡沫炮的数量、布置位置和规格型号，然后再根据系统周围环境和动力配套等条件进行校核与调整。

在工程设计中，考虑到室外布置的泡沫炮的射程可能会受到风向、风力等因素的影响，因此，应按产品射程指标值的90％折算其设计射程。另外，在工程设计中，由于动力配套能力、管路附件、炮塔高度等各种因素的影响，泡沫炮的实际工作压力有可能不同于产品的额定工作压力，此时泡沫炮的设计流量与实际射程都会相应变化。其中流量变化与压力变化的平方根成正比。不同规格的泡沫炮在各种工作压力时的射程的试验数据列表如下：

由上表可以看出，在泡沫炮规定的工作压力范围内，其射程与压力的平方根呈正比的变化规律。

4．4．2 用于保护室外的、火势蔓延迅速的区域性场所的泡沫炮，需具备足够的灭火流量和射程。流量过小的泡沫炮在室外环境中容易受到风向和风力等因素的影响而降低射程，满足不了灭火和冷却的使用要求。

4．4．3 参照《石油化工企业设计防火规范》第三章和《装卸油品码头设计防火规范》第六章等国家规范相应条文的有关规定。

4．4．4 关于泡沫炮的灭火面积：

1 甲、乙、丙类液体储罐区的灭火面积应按实际保护储罐中最大一个储罐横截面积计算，但泡沫混合液的供给量按两门泡沫炮计算；
2 参照《装卸油品码头设计防火规范》的相关规定；
3 参照《飞机库设计防火规范》的有关规定；
4 对于生产、使用、储运液化石油气、天然气等其他场所，可以按照国内外有关标准、规范或根据实际情况进行工程设计。

4．4．5 各种泡沫液对水质都有具体要求，可根据泡沫液的产品质量标准或参阅其产品的使用说明书。

4．4．6 以往在泡沫炮灭火系统的工程设计中，仅根据6％和3％型泡沫液的混合比计算泡沫液的总贮量。6％型泡沫液的实际应用混合比为6％～7％，3％型泡沫液的实际应用混合比为3％～4％。以实际混合比的下限来计算则不能保证泡沫炮系统的灭火连续供给时间，因此，本条规定以实际应用混合比的平均值来计算泡沫液的总贮量则更具有合理性。

本条关于泡沫混合液设计总流量应满足系统中需同时开启的泡沫炮设计流量总和的规定系参照《低倍数泡沫灭火系统设计规范》的有关规定。

考虑到系统中泡沫液贮罐以及混合液输送管线中部分泡沫液不能完全利用，本条规定了泡沫液设计总量应为计算总量的1.2 倍，以保证泡沫混合液的连续供给时间。


4.5 干粉炮系统

4.5 干粉炮系统

4．5．1 在工程设计中，考虑到室外布置的干粉炮的射程可能会受到风向、风力等因素的影响，因此应按产品射程指标值的90％折算其设计射程。

4．5．2 本条对固定干粉炮灭火系统的单位面积干粉灭火剂供给量按干粉的种类不同做出了简单的统一规定，具有一定的可行性和可操作性。本条规定系依据我国多年的实践经验，而且该参数系列在国内使用多年，行之有效。

4．5．3 本条规定了干粉炮系统的灭火面积。大部分灭火对象诸如石化生产装置、液化气罐、液化气装卸臂等场所，应以保护对象的迎炮面的外表面积作为灭火面积。干粉炮系统的其他保护对象或场所的灭火面积可按有关的国家标准、规范的规定以及实际情况来确定。

4．5．4 关于干粉的连续供给时间不小于60s的规定系在保证单位面积干粉灭火剂供给量的前提下，为了达到彻底灭火或有效控火的目的，必须保持一定时间的干粉连续喷射。各种规格的干粉炮的喷射时间大体上在20～145s的范围内，为保证固定安装的干粉炮系统能有效扑灭其适用的区域性火灾，本条规定不小于60s的干粉连续供给时间较为合理；只要保证干粉的充装量即可行。

4．5．5 关于干粉设计用量：

1 关于干粉计算总量满足规定时间内需要同时开启干粉炮所需干粉总量的要求，且不小于单位面积干粉灭火剂供给量与灭火面积的乘积，干粉设计总量应为计算总量的1.2倍等的规定，是为了保证有足够的干粉灭火剂量和设计裕度，以便快速、有效地灭火，并尽量防止复燃。

2 日本保警安第114号“大型油轮及大型油码头的安全防火对策”第二章“大型液化气船及大型液化气码头的安全防火对策”规定：“A．在装油臂附近应设置能喷洒2t以上干粉的灭火设备； B．在液化气船靠近码头前沿进行装卸直到离岸期间，应配备具有能喷洒2t以上干粉的灭火设备的消防船”。目前，我国的大连新港油码头等处已设计、安装了能喷洒2t以上干粉的固定干粉炮灭火系统。

4．5．6 考虑到驱动气体的压力随温度变化的降压幅度以及安全因素，《规范》排除了使用CO2或燃烧废气作为驱动气体的设计选择，规定仅允许采用N2二氧化碳随着温度的变化其压力升降幅度太大，在高温时的高压可能危及设备和人身的安全，在低温时的低压则会明显降低干粉的有效喷射率，难以灭火；燃烧废气的产生装置需由干粉炮系统本身携带，而且必须有一个打火、反应、发烟的过程，在有爆炸危险的场所是不合适的。关于N2质量的规定，是依据《卤代烷1301灭火系统设计规范》GB 50163第4．1．3条的有关规定，美国NFPA17《干粉灭火系统》(2—7．2．3)也有类似规定。

干粉炮的喷射压力主要是为了保证干粉的有效喷射率和射程，最终保证及时灭火。根据国内外干粉炮产品技术参数，干粉炮的喷射压力一般为1.0MPa，只要保证干粉罐的工作压力，并适当限制干粉管道的总长即可满足干粉炮喷射压力的要求。

为保证及时和有效地扑灭较大规模的重点工程和要害场所的区域性火灾，本条推荐采用驱动气体工作压力(常温充N2)值分别为1.4MPa、1.6MPa和1.8MPa的干粉罐。

4．5．7 鉴于干粉的喷射过程是干粉和氮气混流的气—固两相流动，而且其管道摩擦阻力损失和阀件局部阻力损失的压力降均较大，为了保证干粉炮的炮口处具有足够的喷射压力，应限制干粉炮和干粉罐的间距。根据工程实践经验，在完全涵盖国产干粉炮喷射的范围，并适当留有一定的裕度的基础上，《规范》规定干粉炮的干粉管道总长度不应大于20m，其垂直管段不应大于l0m是合理、可行的。

4．5．8 干粉炮系统的气‐粉比，亦即干粉的配气量，是依据我国多年的实践经验，考虑到干粉的喷射推进力和清扫管道、炮筒内残留干粉的需求而确定的。例如，在1000L的干粉罐内充装了l000kg干粉，并配置了8只40L、压力为15MPa的N2瓶。经计算，其配气量为：

计算结果接近50L／kg。据此，《规范》关于在短管(＜10m)时，配气量为40L／kg；在长管(10～20m)时，配气量为50L／kg的规定，基本合理、可行，符合干粉的喷射要求。


4.6 水力计算

4.6 水力计算

4．6．1 本条规定了固定消防炮灭火系统供水设计总流量(包括泡沫炮、水炮等供水流量)的计算方法，其设计计算的举例如下：

某油品码头可停靠5万t级油轮，油品为甲类，油轮甲板在最高潮位时的高度为20m，油轮的最大宽度为20m，主油舱长×宽为50m×l8m，供水管道DN200、长500m；DNl50、长70m；泡沫混合液管道DN200、长500m；DN150、长60m。

1 泡沫炮选型计算：

主油舱面积：50×18＝900(m2)；
选用6％型氟蛋白泡沫灭火剂，灭火强度为8.0(L／min·m2)；
灭火用混合液流量：900×8／60＝120(L／s)；
根据泡沫炮的流量系列，可选120L／s的泡沫炮。

2 炮沫液贮存量计算：

灭火时间为40min，混合比以6.5％计；
灭火用泡沫液量：40×60×120×6.5％＝18720(L)；
管道充满所需泡沫液量：π／4×(22×5000十1.52×600)×6.5％＝1089.4(L)；
泡沫液贮存总量：(18720＋1089.4)×120％＝23771.3(L)。

3 冷却用水量计算：

冷却用水流量：(3×20×50-50×18)×2.5／60＝87.5(L／s)；
根据水炮的流量系列，应选100L／s的水炮。

4 消防水罐贮水量计算：

设计保护水幕同时开启2组，每组保护水幕喷头5只，每只流量3L／s。
保护水幕流量：2×5×3＝30(L／s)；
泡沫炮系统用水量：120×(100-6.5)％×40×60＋π／4×(22×5000＋1.52×600)＝286.04×103(L)。
冷却供水时间以6h计。
水炮和保护水幕用水量：(100＋30)×6×3600＝2808×103(L)；
供水管道容积：π／4×(22×5000＋1.52×700)＝16.93×103（L）
冷却供水量：(2808＋16.93)×120％×103＝3389.9×103(L)。

4．6．2 本条给出了系统供水或供泡沫混合液管道总水头损失的计算公式，与我国的其他相关规范一致。

4．6．3 本条给出了系统中消防水泵供水压力的计算公式，与我国的其他相关规范一致。


5 系统组织

5 系统组织

5.1 一般规定

5．1．1 固定消防炮灭火系统中采用的消防炮、炮沫比例混合装置、消防泵组等专用系统组件是固定消防炮系统实施区域灭火的主要设备，它们的性能好坏直接关系到灭火的成败。因此，专用系统组件的性能必须通过国家消防装备检测中心检验证明其符合国家产品质量标准。

5．1．2 实践证明，固定消防炮灭火系统的专用系统组件需统一其外表涂色的要求，否则容易和其他工艺设备发生混淆。一旦失火，消防人员的思想和行动都比较紧张，容易造成误操作。根据国内外的消防惯例，本条规定了统一涂色要求。

5．1．3 消防炮等专用系统组件的性能好坏直接关系到灭火的效果和人民生命财产的安全，因此，当其安装在防爆区场所时应满足防爆场所规定的防爆要求。


5.2 消防炮

5.2 消防炮

5．2．1 远控消防炮应能在现场操作，因此需同时具有手动功能。

5．2．2 消防炮的安装多数在室外，受日晒雨淋、有害气体、海水和海风等自然环境的影响，对消防炮的腐蚀非常严重，因此消防炮的制作应采用耐腐蚀材料或进行防腐蚀处理。

5．2．3、5．2．4 根据固定消防炮系统大量的国内外工程应用实践，《规范》对消防炮的俯角和水平回转角做出了适当的合理限制。消防炮的俯角过大有可能使炮塔或平台的护栏过低，甚至无法设置护栏，这种情况就会给安装、操作、维修人员的安全造成威胁。

5. 2. 5 在人群密集的公共场所一旦发生火灾，直流水射流的冲击力可能会对人员和设施造成伤害和损失，直流水炮在消防炮位附近也可能形成喷射死角，因此，推荐选用直流、喷雾两用消防水炮。


5.3 泡沫比例混合装置与泡沫液罐

5.3 泡沫比例混合装置与泡沫液罐

5．3．1 目前国产贮罐压力式泡沫比例混合装置的生产厂家有震旦消防设备总厂、浙江万安达消防器材厂、上海浦东特种消防设备厂等多家，且都通过了国家检测中心检验，在国内大量使用。根据固定消防炮灭火系统的技术特点和控制要求，《规范》推荐采用贮罐压力式泡沫比例混合装置，并根据泡沫比例混合装置生产厂家共同具有的产品性能，规定其应具有在规定的流量范围内自动控制混合比的功能，以便于操作和控制。

5．3．2 泡沫液罐是贮存泡沫液的压力容器，而泡沫液(蛋白、氟蛋白、水成膜、抗溶性泡沫液等)对金属均有不同程度的腐蚀作用，为了延长贮罐的寿命，使泡沫液在短时间内不会变质，故作此条规定。

5．3．3 由于泡沫液罐属压力容器类，所以应设安全阀和检修用的人孔。为了重复使用，还应设排渣孔、进料孔和取样孔。

5．3．4 本条对有、无皮囊的泡沫比例混合装置的单只泡沫液罐的容积均要求不宜大于10m3，是依据各厂多年生产和各地多项工程的实践经验，为安全、可靠而做出的规定。皮囊的质量直接关系到泡沫液的有效存贮时间，对固定泡沫炮灭火系统的各项性能亦有较大的影响，本条对皮囊的强度和耐用性作了规定。对于这些规定，我国的相关产品质量国家标准已有明确规定，而且国内各主要生产厂的产品质量均可达标，并有完善的技术措施予以保证。


5.4 干粉罐与氮气瓶

5.4 干粉罐与氮气瓶

5．4．1 干粉罐为压力容器，灭火介质为干粉，工作介质是N2。当系统工作时，容器会承受较大的气体压力，且各类干粉灭火剂对金属均有一定的腐蚀作用。基于以上原因，作本条规定。干粉罐的设计强度应按现行压力容器国家标准设计、制造，并应保证其在最高使用温度条件下的安全强度。

5．4．2 根据干粉的特点，气粉两相流动规律和现有产品的实际性能参数及我国各厂的实践经验，干粉的松密度通常能保证1L干粉罐的容积可充装1kg干粉，本条关于干粉充装密度不应大于1.0kg／L的规定是合理、可行的。

5．4．3 因干粉罐属压力容器，需重复使用，加料，检修，故作本条规定。

5．4．4 本条要求使用高压N2瓶组，并要求其与干粉罐分开设置，主要依据如下：

1 可避免干粉长时间受压和结块；
2 可避免干粉罐体长期受压而造成损坏或危害；
3 贮压式干粉罐内可不必留有较大的空间安置N2瓶。

5．4．5 氮气瓶系高压容器，有相应的产品质量国家标准，其制造和使用均应符合国家现行有关标准的规定。


5.5 消防泵组与消防泵站

5.5 消防泵组与消防泵站

5．5．1 根据工程实践经验，消防泵宜选用特性曲线平缓的离心泵。因为消防泵的流量在实际工作中有一定的变化，但作为系统的动力要求消防泵的工作压力不能变化太大，所以只有特性曲线平缓的离心泵才能满足要求。若采用特性曲线陡降的离心泵，则其流量变化较大，压力变化亦较大，既不能满足使用要求，又容易损伤其管道及配件。选用特性曲线平缓的离心泵，即使在闷泵的情况下，管路系统的压力也不至于变化过大，亦不会损坏管道及配件。

5．5．2 消防泵出口管上的压力表要指示泵的供水压力，其表盘上的压力显示应留有足够的量程；吸水管上要设真空压力表以指示泵的真空压力。考虑到系统调试的需要，在消防泵出口管上应设置泄压阀和回流管。

5. 5．3 为防止杂质堵塞水泵，在吸水口处要设过滤网；为防止水泵汽蚀影响水泵性能，吸水管应有向水泵方向上升的坡度。

5. 5．4 带有水箱的引水泵也称水环真空泵，它的作用原理是高速旋转的叶轮将水和气同时排出，排出的水靠自重回流到引水泵继续使用，也就是说水是它的工作介质，因而保证水箱的封存功能并在水箱内充有一定量的水是成功引水的前提条件。

5．5．5 系统联动控制时需要有消防泵出口压力信号，压力信号的取出口直接关系到信号的准确性和是否误操作。实践证明，压力信号取出口设置在水泵出口与单向阀之间是可行、有效的。

5．5．6 为了保证当某一台泵出现故障时系统能正常供水，且供水能力不低于任何单台泵的供水能力，故要求设置备用泵组。

5．5．7 柴油机的工作受温度的影响很大，我国地域辽阔，全国各地一年四季的温差变化很大，为了保证在其使用温度变化范围内柴油机均能正常工作，在设备选型时和工程设计时应满足其温度要求，特别是应满足冬季时最低室温的要求。

5．5．8 在消防泵站内安装的电气设备应采取有效的防潮措施，以防止水和水汽可能对电器设备造成的腐蚀、损坏，避免因电器设备发生故障而影响消防泵等消防动力、控制装置的正常使用。


5.6 阀门和管道

5.6 阀门和管道

5．6．1 当消防管道上的阀门口径较大，仅靠一个人的力量难以开启或关闭阀门时，不宜选用仅能手动的阀门。因为一旦发生火灾，消防泵要及时启动，如果消防泵启动起来后，泵出口管道上的阀门不能及时开启，那么，一方面影响出水，拖延扑救时间；另一方面易损坏消防泵，所以在这种情况下宜采用电动或气动或液动且具有手动启闭功能的阀门。阀门应有明显的启闭标志，否则一旦失火，灭火人员的心情必然紧张，容易发生误操作。远控炮系统的阀门应具有远距离控制功能，且启闭快速，密封可靠。

5. 6. 2 所有的阀门均应保证在任何开度下都能正常工作，因此，设置锁定装置和指示装置是必要的。

5．6．3 干粉管道内是气粉两相流，管道中的阀门要求启闭迅速，球阀是最理想的阀门。阀门通径与管道内径一致是为了减少两相流的阻力损失，防止干粉堵塞。美国标准NFPA17(2—9．1)规定；干粉管道及其管配件应采用钢管或铜管，禁用铸铁管。我国的《灭火手册》介绍：干粉管道上的阀门应采用球阀，并要求阀门的通径与管道内径一致，以防止造成阻粉或堵塞，并保证干粉在管道内的流动畅通无阻。震旦厂的2t干粉罐的出粉管内径为80mm，而其管道上的球阀通径亦为80mm。美国标准NFPA17(2—9．3)规定：干粉管道上的阀门应为快速打开型，以保证干粉无阻力地通过，且规定阀门应避免受到机械、化学或其他损伤。本规范的规定与上述国内外的标准和经验一致。

5．6．4 消防炮系统的管道可采用耐压、耐腐蚀材料制作，也可采用钢管焊接，但应进行防腐蚀处理。

5．6．5 泡沫液和海水对管道均具有较强的腐蚀性，使用后应用淡水冲洗；为了保证在供水(液)管路内不滞留空气，故应设自动排气阀。

5．6．6 在泡沫比例混合装置的下游处设置试验接口，主要是方便系统检测和调试，同时也是为了定期校准混合比，以保证其在原设定范围内。


5.7 消防炮塔

5.7 消防炮塔

5．7．1 消防炮系统的消防炮塔通常设置在室外，易锈蚀，应具有耐腐蚀性能，并能承受自然环境的风力、雨雪等作用，以及消防炮喷射时的反作用力。

消防炮塔是安装消防炮实施高位喷射灭火剂的主要设备之一，其结构设计应满足消防炮的正常操作使用的要求，不得影响消防炮的左右回转或上下俯仰等常规动作。

5. 7. 2 消防炮塔上所有的供给管道等配套设施均应满足系统设计和使用要求。

5．7．3 室外安装的消防炮塔一般离火场较近，且易受到自然灾害的影响，为了便于操作使用，保证人员安全，应设置避雷装置和防护栏杆，以减少火灾和雷击等对炮塔本身及安装在炮塔上的设备的损害，同时还需设置自身保护的水幕装置。

5．7．4 在通常情况下，消防炮塔为双平台，上平台安装泡沫炮，下平台安装水炮；也有三平台(或多平台)消防炮塔，上平台安装泡沫炮，中平台安装水炮，下平台安装干粉炮。这主要是根据泡沫、水、干粉等不同灭火剂各自的喷射特性以及泡沫炮的炮筒较长等因素决定的。为保证泡沫炮的喷射效果，将其放置在上平台是有利的、必要的。正是由于泡沫炮的炮筒较长，其仰角和俯角均较大，安装在层高间隔较小的下层平台有困难，故需安装在最上层平台。


5.8 动力源

5.8 动力源

5．8．1 动力源通常安装在室外现场，受自然环境的影响较大，为了保证消防炮系统的正常使用，要求动力源具有防腐蚀、防雨、密封性能。

5．8．2 因动力源往往离火源较近，其本身及其连接管道(如胶管等)需采取有效防火措施进行防火保护，以保证系统的远控功能。

5．8．3 限制动力源与其控制的消防炮的间距，一方面可保证系统运行的可靠性，另一方面可使动力源的规格不会太大，保证经济合理。

5. 8. 4 在规定的灭火剂连续供给时间内，动力源应能连续供给动力，满足调试要求和在紧急情况下使用以及远距离联动控制的要求。


6 电气

6 电气

6.1 一般规定

6．1．1 可靠的供电是消防炮系统正常工作的重要保证。消防炮系统属消防用电设备，其电负荷等级应按《建筑设计防火规范》、《供配电系统设计规范》等有关标准、规范的规定来划分，并按规定的不同负荷级别要求供电。《建筑设计防火规范》第10．1．3条规定：消防用电设备应采用单独的供电回路，并当发生火灾且已切断生产、生活用电时，应仍能保证消防用电，其配电设备应有明显标志。

6．1．2 消防炮系统不仅应用于火灾危险场所，还大量应用于油码头、气码头、油罐区、飞机库等有爆炸危险性的场所。为了防止电气设备和线路产生电火花而引起燃烧或爆炸事故，系统在该类场所使用时，要求系统的电气设备和安装满足防爆要求，对保证系统的运行安全是十分重要的。本条规定在上述有爆炸危险性的场所设计、使用本系统时，需符合现行国家标准《爆炸和火灾危险性环境电力装置设计规范》的规定。

6．1．3 消防炮系统的电气设备，牵涉的面较广，有低压电机、高压电机、柴油机动力机组等，供电方式有直流供电、交流供电等。为便于系统管理和系统维护，保证系统运行安全，本条规定必须执行国家的有关标准、规范。

6．1．4 系统配电线路的电源线、控制线等，除要求规格合适和连接可靠外，还要考虑发生火灾时系统配电线路的安全，本条规定应采用经阻燃处理的电线、电缆。

6．1．5 本条对消防炮系统的电缆敷设提出了要求，规定其应符合相关的国家标准、规范的要求。

6．1．6 消防炮系统在较多的应用场所需设置消防炮塔，因消防炮塔较高，所以系统需采取有效的防雷措施，以保证系统安全，并避免因雷击而引起人员伤亡和财产损失，这是十分重要的。本条规定系统的防雷设计应执行《建筑物防雷设计规范》。


6.2 控制

6.2 控制

6．2．1、6．2．2 远控炮系统中，消防泵组(包括电动机或柴油机泵组)，消防泵进、出水阀门，压力传感器，系统控制阀门，动力源，远控炮等均为被控设备，根据使用要求，被控设备之间存在一定的逻辑关系，若由人工来操作，其操作过程复杂，操作人员的安全会受到一定的威胁，对操作人员的素质要求也较高。发生火灾时，现场操作人员由于心情紧张，容易发生误操作。为使系统具有可靠性高、响应速度快、操作简单、避免发生误操作，采用联动控制方式实行远程控制，既可保证系统开通的可靠性，防止误操作，又可确保操作人员的安全。

联动控制单元操作指示信号的设置，是使操作者能确认其操作的正确与否，同时，还能指示该单元是否已被启动。

6．2．3 目前，感温、感烟、火焰探测器、远红外探测器等报警设备已日趋成熟。消防炮系统宜具有与这些设备相容的接口，以便于接收和处理这些设备发出的火警信号，使系统功能得到进一步的增强和完善。

6．2．4 根据《建筑设计防火规范》及国家其他有关标准、规范的规定，消防炮系统应设置备用泵组，备用泵组的设置使系统的可靠性进一步提高。为了使消防炮系统能迅速地喷射灭火剂，扑灭火灾，备用泵组的自投功能是必不可少的，它既能保证系统工作的可靠性，又能缩短启泵时间。

6．2．5 远控炮系统采用无线控制时，应注意以下问题：

1 当火灾产生的大量烟雾遮挡了控制室操作人员的视线时，操作人员可持无线遥控发射器离开控制室，在上风向操作遥控器，上下、左右控制消防炮，使炮口对准火源灭火，根据需要，也可用无线遥控器切换相应的消防炮灭火。

2 当进行无线控制操作时，消防控制室若认为现场操作不准确，有必要纠正消防炮的回转方向或启用其他消防炮时，在消防控制室应能优先对系统进行控制操作。

3 无线遥控的距离太近时，操作人员离火场太近不利于安全；若太远，其发射功率要加大，有可能影响其他通讯设备。根据若干工程的实践经验，操作人员在100m的距离处能清晰嘹望消防炮塔上的消防炮口的移动情况，安全也有保证。目前，小功率的无线遥控器的发射距离，可达到150m的距离。

4 在同一系统中可能使用多台无线遥控器，采用相同频率和安全码的无线遥控器有可能造成设备误动作。

5 闭锁安全电路能判断不合理的动作输出及零部件故障，进而停止内部直流供电及切断外部控制电源，可防止因外部不特定的干扰及内部零部件故障造成设备误动作。


6.3 消防控制室

6.3 消防控制室

6．3．1《建筑设计防火规范》和《人民防空工程设计防火规范》等现行国家标准、规范，对消防控制室的设置范围、建筑结构、耐火等级、设备位置等均已有明确规定。消防控制室应符合上述的国家规范的要求，并能便于直接嘹望各门消防炮的运作情况，使之操作方便。

1 若因地理位置、建筑物遮挡等客观原因，不便嘹望，可采用辅助嘹望设备，如望远镜、摄像系统、监视器等辅助手段，以便观察各门消防炮的动作。

2 消防控制室是消防炮系统扑救火灾时的控制中心和指挥中心，是整个系统能否正常运作的关键部位，因此，应具有良好的自身保护措施，防火、防尘、防水是最基本的要求。

3 控制室不宜过小，否则将影响值班人员的工作和设备维护，过大将造成浪费。本条从合理使用的角度对室内消防控制设备的布置提出了要求，在布置时应合理布置系统设备，并留有必需的维修空间。

6．3．2 消防控制室可对系统的主要设备进行集中控制与联动控制，因此，各种设备的操作信号均需反馈到消防控制室，并在消防控制室的控制盘上显示其动作信号，以方便火灾时的统一指挥，使消防控制室真正起到防火管理、警卫管理、设备管理、信息管理和灭火控制中心及指挥中心的作用。这样既可方便平时检查设备的运行和系统联动的情况，又能确保发生火灾时在消防控制室内能远程控制操作或自动操作。