干粉灭火系统设计规范 GB 50347-2004

众智软件 http://www.gisroad.com

中华人民共和国国家标准

室外给水设计规范

Code for design of outdoor water supply engineering

GB 50013－2006

主编部门：上海市建设和交通委员会

批准部门：中华人民共和国建设部

施行日期： 2006 年 6 月 1 日

中华人民共和国建设部公告

第 410 号

建设部关于发布国家标准《室外给水设计规范》的公告

现批准《室外给水设计规范》为国家标准，编号为 GB 50013－2006 ，自 2006 年 6 月 1 日起实施。其中，第 3.0.8、4.0.5、5.1.1、5.1.3、5.3.6、7.1.9、7.5.5、8.0.6、8.0.10、9.3.1、9.8.1、9.8.15、9.8.16、9.8.17、9.8.18、9.8.19、9.8.25、9.8.26、9.8.27、9.9.4、9.9.19、9.11.2 条为强制性条文，必须严格执行，原《室外给水设计规范》 GBJ 1386 及《工程建设标准局部修订公告》 (1997 年第 11 号 ) 同时废止。

本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○六年一月十八日

前言

本规范根据建设部《关于印发“二○○二～二○○三年度工程建设国家标准制定、修订计划”的通知》（建标 [2003]102 号），由上海市建设和交通委员会主编，具体由上海市政工程设计研究院会同北京市市政工程设计研究总院、中国市政工程华北设计研究院、中国市政工程东北设计研究院、中国市政工程西北设计研究院、中国市政工程中南设计研究院、中国市政工程西南设计研究院、杭州市城市规划设计研究院、同济大学、哈尔滨工业大学、广州大学、重庆大学，对原规范进行全面修订。本规范编制过程中总结了近年来给水工程的设计经验，对重大问题开展专题研讨，提出了征求意见稿，在广泛征求全国有关设计、科研、大专院校的专家、学者和设计人员意见的基础上，经编制组认真研究分析编制而成。

本规范修订的主要技术内容有：①补充制定规范的目的，体现贯彻国家法律、法规；②增加给水工程系统设计有关内容；③增加预处理、臭氧净水、活性炭吸附、水质稳定等有关内容；④增加净水厂排泥水处理；⑤增加检测与控制；⑥将网格絮凝、气水反冲、含氟水处理、低温低浊水处理推荐性标准中的主要内容纳入本规范； ⑦ 删去悬浮澄清池、穿孔旋流絮凝池、移动冲洗罩滤池的有关内容；⑧结合水质的提高，调整了各净水构筑物的设计指标和参数；⑨补充和修改了管道水力计算公式。

本规范中以黑体字标志的条文为强制性条文，必须严格执行。

本规范由建设部负责管理和对强制性条文的解释，上海市建设和交通委员会负责具体管理，上海市政工程设计研究院负责具体技术内容的解释。在执行过程中如有需要修改与补充的建议，请将相关资料寄送主编单位上海市政工程设计研究院《室外给水设计规范》国家标准管理组（邮编 200092，上海市中山北二路 901 号），以供修订时参考。

本规范主编单位、参编单位和主要起草人：

主编单位：上海市政工程设计研究院

参编单位：北京市市政工程设计研究总院 中国市政工程华北设计研究院 中国市政工程东北设计研究院 中国市政工程西北设计研究院 中国市政工程中南设计研究院 中国市政工程西南设计研究院 杭州市城市规划设计研究院 同济大学 哈尔滨工业大学 广州大学 重庆大学

主要起草人：戚盛豪 冯一军 吴一蘩 李 伟 杨 楠 金善功 徐 容 熊易华 万玉成 刘万里 张朝升 李国洪 陈守庆 姚左钢 聂福胜 蔡康发 于超英 刘莉萍 张 勤 杨文进 陈涌城 王如华 战 峰 许友贵 张德新 杨远东 陈树勤 徐扬纲 崔福义 邓志光 何纯提 李文秋 杨孟进 郄燕秋 徐承华 董 红


1 总 则

1.0.1 为使给水工程设计符合国家方针、政策、法律法规，统一工程建设标准，提高工程设计质量，满足用户对水量、水质、水压的要求，做到安全可靠、技术先进、经济合理、管理方便，制定本规范。

1.0.2 本规范适用于新建、扩建或改建的城镇及工业区永久性给水工程设计。

1.0.3 给水工程设计应以批准的城镇总体规划和给水专业规划为主要依据。水源选择、净水厂位置、输配水管线路等的确定应符合相关专项规划的要求。

1.0.4 给水工程设计应从全局出发，考虑水资源的节约、水生态环境保护和水资源的可持续利用，正确处理各种用水的关系，符合建设节水型城镇的要求。

1.0.5 给水工程设计应贯彻节约用地原则和土地资源的合理利用。建设用地指标应符合《城市给水工程项目建设标准》的有关规定。

1.0.6 给水工程应按远期规划、近远期结合、以近期为主的原则进行设计。近期设计年限宜采用 5～10 年，远期规划设计年限宜采用 10～20 年。

1.0.7 给水工程中构筑物的合理设计使用年限宜为 50 年，管道及专用设备的合理设计使用年限宜按材质和产品更新周期经技术经济比较确定。

1.0.8 给水工程设计应在不断总结生产实践经验和科学试验的基础上，积极采用行之有效的新技术、新工艺、新材料和新设备，提局供水水质，保障供水安全，优化运行管理，节约能源和资源，降低工程造价和运行成本。

1.0.9 设计给水工程时，除应按本规范执行外，尚应符合国家现行的有关标准的规定。

在地震、湿陷性黄土、多年冻土以及其他地质特殊地区设计给水工程时，尚应按现行的有关规范或规定执行。


2 术 语

2.0.1 给水系统 water supply system
由取水、输水、水质处理和配水等设施所组成的总体。

2.0.2 用水量 water consumption
用户所消耗的水量。

2.0.3 居民生活用水 demand in households
居民日常生活所需用的水，包括饮用、洗涤、冲厕、洗澡等。

2.0.4 综合生活用水 demand for domastic and public use
居民日常生活用水以及公共建筑和设施用水的总称。

2.0.5 工业企业用水 demand for industrial use
工业企业生产过程和职工生活所需用的水。

2.0.6 浇洒道路用水 street flushing demand，road watering
对城镇道路进行保养、清洗、降温和消尘等所需用的水。

2.0.7 绿地用水 green belt sprinkling，green plot sprinkling
市政绿地等所需用的水。

2.0.8 未预见用水量 unforeseen demand
给水系统设计中，对难于预测的各项因素而准备的水量。

2.0.9 自用水量 water consumption in water works
水厂内部生产工艺过程和其他用途所需用的水量。

2.0.10 管网漏损水量 leakage
水在输配过程中漏失的水量。

2.0.11 供水量 supplying water
供水企业所输出的水量。

2.0.12 日变化系数 daily variation coefficient
最高日供水量与平均日供水量的比值。

2.0.13 时变化系数 hourly variation coefficient
最高日最高时供水量与该日平均时供水量的比值。

2.0.14 最小服务水头 minimum service head
配水管网在用户接管点处应维持的最小水头。

2.0.15 取水构筑物 intake structure
取集原水而设置的各种构筑物的总称。

2.0.16 管井 deep well，drilled well
井管从地面打到含水层，抽取地下水的井。

2.0.17 大口井 dug well，open well
由人工开挖或沉井法施工，设置井筒，以截取浅层地下水的构筑物。

2.0.18 渗渠 infiltration gallery
壁上开孔，以集取浅层地下水的水平管渠。

2.0.19 泉室 spring chamber
集取泉水的构筑物。

2.0.20 反滤层 inverted layer
在大口井或渗渠进水处铺设的粒径沿水流方向由细到粗的级配沙砾层。

2.0.21 岸边式取水构筑物 riverside intake structure
设在岸边取水的构筑物，一般由进水间、泵房两部分组成。

2.0.22 河床式取水构筑物 riverbed intake structure
利用进水管将取水头部伸入江河、湖泊中取水的构筑物，一般由取水头部、进水管（自流管或虹吸管）、进水间（或集水井）和泵房组成。

2.0.23 取水头部 intake head
河床式取水构筑物的进水部分。

2.0.24 前池 suction intank canal
连接进水管渠和吸水池（井），使进水水流均匀进入吸水池（井）的构筑物。

2.0.25 进水流道 inflow runner
为改善大型水泵吸水条件而设置的联结吸水池与水泵吸入口的水流通道。

2.0.26 自灌充水 self-priming
水泵启动时靠重力使泵体充水的引水方式。

2.0.27 水锤压力 surge pressure
管道系统由于水流状态（流速）突然变化而产生的瞬时压力。

2.0.28 水头损失 head loss
水通过管（渠）、设备、构筑物等引起的能耗。

2.0.29 输水管（渠）delivery pipe
从水源地到水厂（原水输水）或当水厂距供水区较远时从水厂到配水管网（净水输水）的管（渠）。

2.0.30 配水管网 distribution system，pipe system
用以向用户配水的管道系统。

2.0.31 环状管网 loop pipe network
配水管网的一种布置形式，管道纵横相互接通，形成环状。

2.0.32 枝状管网 branch system
配水管网的一种布置形式，干管和支管分明，形成树枝状。

2.0.33 转输流量 flow feeding the reservoir in network
水厂向设在配水管网中的调节构筑物输送的水量。

2.0.34 支墩 buttress anchorage
为防止管内水压引起水管配件接头移位而砌筑的礅座。

2.0.35 管道防腐 corrosion prevention of pipes
为减缓或防止管道在内外介质的化学、电化学作用下或由微生物的代谢活动而被侵蚀和变质的措施。

2.0.36 水处理 water treatment
对水源水或不符合用水水质要求的水，采用物理、化学、生物等方法改善水质的过程。

2.0.37 原水 raw water
由水源地取来进行水处理的原料水。

2.0.38 预处理 pre-treatment
在混凝、沉淀、过滤、消毒等工艺前所设置的处理工序。

2.0.39 生物预处理 biological pre-treatment
主要利用生物作用，以去除原水中氨氮、异臭、有机微污染物等的净水过程。

2.0.40 预沉 pre-sedimentation
原水泥沙颗粒较大或浓度较高时，在凝聚沉淀前设置的沉淀工序。

2.0.41 预氧化 pre-oxidation
在混凝工序前，投加氧化剂，用以去除原水中的有机微污染物、臭味，或起助凝作用的净水工序。

2.0.42 粉末活，陛炭吸附 powdered activated carbon adsorption
投加粉末活性炭，用以吸附溶解性物质和改善臭、味的净水工序。

2.0.43 混凝剂 coagulant
为使胶体失去稳定性和脱稳胶体相互聚集所投加的药剂。

2.0.44 助凝剂 coagulant aid
为改善絮凝效果所投加的辅助药剂。

2.0.45 药剂固定储备量 standby reserve of chemical
为考虑非正常原因导致药剂供应中断，而在药剂仓库内设置的在一般情况下不准动用的储备量。

2.0.46 药剂周转储备量 current reserve of chemical
考虑药剂消耗与供应时间之间差异所需的储备量。

2.0.47 混合 mixing
使投入的药剂迅速均匀地扩散于被处理水中以创造良好反应条件的过程。

2.0.48 机械混合 mechanical mixing
水体通过机械提供能量，改变水体流态，以达到混合目的的过程。

2.0.49 水力混合 hydraulic mixing
消耗水体自身能量，通过流态变化以达到混合目的的过程。

2.0.50 絮凝 flocculation
完成凝聚的胶体在一定的外力扰动下相互碰撞、聚集，以形成较大絮状颗粒的过程。

2.0.51 隔板絮凝池 spacer flocculating tank
水流以一定流速在隔板之间通过而完成絮凝过程的构筑物。

2.0.52 机械絮凝池 machanical flocculating tank
通过机械带动叶片而使液体搅动以完成絮凝过程的构筑物。

2.0.53 折板絮凝池 folded-plate flocculating tank
水流以一定流速在折板之间通过而完成絮凝过程的构筑物。

2.0.54 栅条（网格）絮凝池 grid flocculating tank
在沿流程一定距离的过水断面中设置栅条或网格，通过栅条或网格的能量消耗完成絮凝过程的构筑物。

2.0.55 沉淀 sedimentation
利用重力沉降作用去除水中杂物的过程。

2.0.56 自然沉淀 plain sedimentation
不加注混凝剂的沉淀过程。

2.0.57 平流沉淀池 horizontal flow sedimentation tank
水沿水平方向流动的狭长形沉淀池。

2.0.58 上向流斜管沉淀池 tube settler
池内设置斜管，水流自下而上经斜管进行沉淀，沉泥沿斜管向下滑动的沉淀池。

2.0.59 侧向流斜板沉淀池 side flow lamella
池内设置斜板，水流由侧向通过斜板，沉泥沿斜板滑下的沉淀池。

2.0.60 澄清 clarification
通过与高浓度泥渣层的接触而去除水中杂物的过程。

2.0.61 机械搅拌澄清池 accelerator
利用机械的提升和搅拌作用，促使泥渣循环，并使原水中杂质颗粒与已形成的泥渣接触絮凝和分离沉淀的构筑物。

2.0.62 水力循环澄清池 circulator
利用水力的提升作用，促使泥渣循环，并使原水中杂质颗粒与已形成的泥渣接触絮凝和分离沉淀的构筑物。

2.0.63 脉冲澄清池 pulsator
处于悬浮状态的泥渣层不断产生周期性的压缩和膨胀，促使原水中杂质颗粒与已形成的泥渣进行接触凝聚和分离沉淀的构筑物。

2.0.64 气浮池 floatation tank
运用絮凝和浮选原理使杂质分离上浮而被去除的构筑物。

2.0.65 气浮溶气罐 dissolved air vessel
在气浮工艺中，使水与空气在有压条件下相互融合的密闭容器，简称溶气罐。

2.0.66 过滤 filtration
水流通过粒状材料或多孔介质以去除水中杂物的过程。

2.0.67 滤料 filtering media
用以进行过滤的粒状材料，一般有石英砂、无烟煤、重质矿石等。

2.0.68 初滤水 initial filtrated water
在滤池反冲洗后，重新过滤的初始阶段滤后出水。

2.0.69 滤料有效粒径 (d10）effective size of filtering media
滤料经筛分后，小于总重量 10％的滤料颗粒粒径。

2.0.70 滤料不均匀系数 (K80）uniformity coefficient of filtering media
滤料经筛分后，小于总重量 80％的滤料颗粒粒径与有效粒径之比。

2.0.71 均匀级配滤料 uniformly graded filtering media
粒径比较均匀，不均匀系数 (K80）一般为 1.3～1.4 ，不超过 1.6 的滤料。

2.0.72 滤速 filtration rate
单位过滤面积在单位时间内的滤过水量，一般以 m/h 为单位。

2.0.73 强制滤速 compulsory filtration rate
部分滤格因进行检修或翻砂而停运时，在总滤水量不变的情况下其他运行滤格的滤速。

2.0.74 冲洗强度 wash rate
单位时间内单位滤料面积的冲洗水量，一般以 L/(m2·s) 为单位。

2.0.75 膨胀率 percentage of bed-expansion
滤料层在反冲洗时的膨胀程度，以滤料层厚度的百分比表示。

2.0.76 冲洗周期（过滤周期、滤池工作周期）filter runs
滤池冲洗完成开始运行到再次进行冲洗的整个间隔时间。

2.0.77 承托层 graded gravel layer
为防止滤料漏入配水系统，在配水系统与滤料层之间铺垫的粒状材料。

2.0.78 表面冲洗 surface washing
采用固定式或旋转式的水射流系统，对滤料表层进行冲洗的冲洗方式。

2.0.79 表面扫洗 surface sweep washing
V 型滤池反冲洗时，待滤水通过 V 型进水槽底配水孔在水面横向将冲洗含泥水扫向中央排水槽的一种辅助冲洗方式。

2.0.80 普通快滤池 rapid filter
为传统的快滤池布置形式，滤料一般为单层细砂级配滤料或煤、砂双层滤料，冲洗采用单水冲洗，冲洗水由水塔（箱）或水泵供给。

2.0.81 虹吸滤池 siphon fliter
一种以虹吸管代替进水和排水阀门的快滤池形式。滤池各格出水互相连通，反冲洗水由未进行冲洗的其余滤格的滤后水供给。过滤方式为等滤速、变水位运行。

2.0.82 无阀滤池 valveless filter
一种不设阀门的快滤池形式。在运行过程中，出水水位保持恒定，进水水位则随滤层的水头损失增加而不断在虹吸管内上升，当水位上升到虹吸管管顶，并形成虹吸时，即自动开始滤层反冲洗，冲洗排泥水沿虹吸管排出池外。

2.0.83 V形滤池 V filter
采用粒径较粗且较均匀滤料，并在各滤格两侧设有 V形进水槽的滤池布置形式。冲洗采用气水微膨胀兼有表面扫洗的冲洗方式，冲洗排泥水通过设在滤格中央的排水槽排出池外。

2.0.84 接触氧化除铁 contact-oxidation for deironing
利用接触催化作用，加快低价铁氧化速度而使之去除的除铁方法。

2.0.85 混凝沉淀除氟 coagulation sedimentation for defluorinate
采用在水中投加具有凝聚能力或与氟化物产生沉淀的物质，形成大量胶体物质或沉淀，氟化物也随之凝聚或沉淀，再通过过滤将氟离子从水中除去的过程。

2.0.86 活性氧化铝除氟 activated aluminum process for defluorinate
采用活性氧化铝滤料吸附、交换氟离子，将氟化物从水中除去的过程。

2.0.87 再生 regeneration
离子交换剂或滤料失效后，用再生剂使其恢复到原型态交换能力的工艺过程。

2.0.88 吸附容量 adsorptioncapacity
滤料或离子交换剂吸附某种物质或离子的能力。

2.0.89 电渗析法 electrodialysis(ED)
在外加直流电场的作用下，利用阴离子交换膜和阳离子交换膜的选择透过性，使一部分离子透过离子交换膜而迁移到另一部分水中，从而使一部分水淡化而另一部分水浓缩的过程。

2.0.90 脱盐率 rate of desalination
在采用化学或离子交换法去除水中阴、阳离子过程中，去除的量占原量的百分数。

2.0.91 脱氟率 rate of defluorinate
除氟过程中氟离子去除的量占原量的百分数。

2.0.92 反渗透法 reverse osmosis(RO)
在膜的原水一侧施加比溶液渗透压高的外界压力，原水透过半透膜时，只允许水透过，其他物质不能透过而被截留在膜表面的过程。

2.0.93 保安过滤 cartridge filtration
水从微滤滤芯（精度一般小于 5μm) 的外侧进入滤芯内部，微量悬浮物或细小杂质颗粒物被截留在滤芯外部的过程。

2.0.94 污染指数 fouling index
综合表示进料中悬浮物和胶体物质的浓度和过滤特性，表征进料对微孔滤膜堵塞程度的一个指标。

2.0.95 液氯消毒法 chlorine disinfection
将液氯汽化后通过加氯机投入水中完成氧化和消毒的方法。

2.0.96 氯胺消毒法 chloramine disinfection
氯和氨反应生成一氯胺和二氯胺以完成氧化和消毒的方法。

2.0.97 二氧化氯消毒法 chlorine dioxide disinfection
将二氧化氯投加水中以完成氧化和消毒的方法。

2.0.98 臭氧消毒法 ozone disinfection
将臭氧投加水中以完成氧化和消毒的方法。

2.0.99 紫外线消毒法 ultraviolet disinfection
利用紫外线光在水中照射一定时间以完成消毒的方法。

2.0.100 漏氯（氨）吸收装置 chlorine(ammonia)absorption system
将泄漏的氯（氨）气体吸收并加以中和达到排放要求的全套装置。

2.0.101 预臭氧 pre-ozonation
设置在混凝沉淀或澄清之前的臭氧净水工艺。

2.0.102 后臭氧 post-ozonation
设置在过滤之前或过滤之后的臭氧净水工艺。

2.0.103 臭氧接触池 ozonation contact reactor
使臭氧气体扩散到处理水中并使之与水全面接触和完成反应的处理构筑物。

2.0.104 臭氧尾气 off-gas ozone
自臭氧接触池顶部尾气管排出的含有少量臭氧（其中还含有大量空气或氧气）的气体。

2.0.105 臭氧尾气消除装 off-gas ozone destructor
通过一定的方法降低臭氧尾气中臭氧的含量，以达到既定排放浓度的装置。

2.0.106 臭氧—生物活性炭处 ozone-biological activated carbon process
利用臭氧氧化和颗粒活性炭吸附及生物降解所组成的净水工艺。

2.0.107 活性炭吸附池 activated carbonad sorption tank
由单一颗粒活性炭作为吸附介质的处理构筑物。

2.0.108 空床接触时间 emptybedcontacttime(EBCT)
单位体积颗粒活性炭填料在单位时间内的处理水量，一般以 min 表示。

2.0.109 空床流速 superficial velocity
单位吸附池面积在单位时间内的处理水量，一般以 m/h 表示。

2.0.110 水质稳定处理 stabilization treatment of water quality
使水中碳酸钙和二氧化碳的浓度达到平衡状态，既不由于碳酸钙沉淀而结垢，也不由于其溶解而产生腐蚀的处理过程。

2.0.111 饱和指数 saturation index(Langelier index)
用以定性地预测水中碳酸钙沉淀或溶解倾向性的指数，用水的实际 pH 值减去其在碳酸钙处于平衡条件下理论计算的 pH 值之差来表示。

2.0.112 稳定指数 stability index(Lyzner index)
用以相对定量地预测水中碳酸钙沉淀或溶解倾向性的指数，用水在碳酸钙处于平衡条件下理论计算的 pH 值的两倍减去水的实际 pH 值之差表示。

2.0.113 调节池 adjusting tank
用以调节进、出水流量的构筑物。

2.0.114 排水池 drain tank
用以接纳。和调节滤池反冲洗废水为主的调节池，当反冲洗废水回用时，也称回用水池。

2.0.115 排泥池 sludge discharge tank
用以接纳和调节沉淀池排泥水为主的调节池。

2.0.116 浮动槽排泥池 sludgetankwithfloatingtrough
设有浮动槽收集上清液的排泥池。

2.0.117 综合排泥池 combined sludge tank
既接纳和调节沉淀池排泥水，又接纳和调节滤池反冲洗废水的调节池。

2.0.118 原水浊度设计取值 design turbidity value of raw water
用以确定排泥水处理系统设计规模即处理能力的原水浊度取值。

2.0.119 超量泥渣 supernumerary sludge
原水浊度高于设计取值时，其差值所引起的泥渣量（包括药剂所引起的泥渣量）。

2.0.120 干泥量 dry sludge
泥渣中干固体含量。

2.0.121 浓缩 thickening
降低排泥水含水量，使排泥水稠化的过程。

2.0.122 脱水 dewatering
对浓缩排泥水进一步去除含水量的过程。

2.0.123 干化场 sludge drying bed
通过土壤渗滤或自然蒸发，从泥渣中去除大部分含水量的处置设施。


3 给水系统

3.0.1 给水系统的选择应根据当地地形、水源情况、城镇规划、供水规模、水质及水压要求，以及原有给水工程设施等条件，从全局出发，通过技术经济比较后综合考虑确定。

3.0.2 地形高差大的城镇给水系统宜采用分压供水。对于远离水厂或局部地形较高的供水区域，可设置加压泵站，采用分区供水。

3.0.3 当用水量较大的工业企业相对集中，且有合适水源可利用时，经技术经济比较可独立设置工业用水给水系统，采用分质供水。

3.0.4 当水源地与供水区域有地形高差可以利用时，应对重力输配水与加压输配水系统进行技术经济比较，择优选用。

3.0.5 当给水系统采用区域供水，向范围较广的多个城镇供水时，应对采用原水输送或清水输送以及输水管路的布置和调节水池、增压泵站等的设置，作多方案技术经济比较后确定。

3.0.6 采用多水源供水的给水系统宜考虑在事故时能相互调度。

3.0.7 城镇给水系统中水量调节构筑物的设置，宜对集中设于净水厂内 ( 清水池 ) 或部分设于配水管网内 ( 高位水池、水池泵站 ) 作多方案技术经济比较。

3.0.8 生活用水的给水系统，其供水水质必须符合现行的生活饮用水卫生标准的要求；专用的工业用水给水系统，其水质标准应根据用户的要求确定。

3.0.9 当按直接供水的建筑层数确定给水管网水压时，其用户接管处的最小服务水头，一层为 10m ，二层为 12m ，二层以上每增加一层增加 4m 。

3.0.10 城镇给水系统设计应充分考虑原有给水设施和构筑物的利用。


4 设计水量

4.0.1 设计供水量由下列各项组成：

1 综合生活用水 ( 包括居民生活用水和公共建筑用水 ) ；
2 工业企业用水；
3 浇洒道路和绿地用水；
4 管网漏损水量；
5 未预见用水；
6 消防用水。

4.0.2 水厂设计规模，应按本规范第 4.0.1 条1～5 款的最高日水量之和确定。

4.0.3 居民生活用水定额和综合生活用水定额应根据当地国民经济和社会发展、水资源充沛程度、用水习惯，在现有用水定额基础上，结合城市总体规划和给水专业规划，本着节约用水的原则，综合分析确定。当缺乏实际用水资料情况下，可按表 4.0.3-1 和表 4.0.3-2 选用。

注： 1 特大城市指市区和近郊区非农业人口 100 万及以上的城市；大城市指市区和近郊区非农业人口 50 万及以上，不满 100 万的城市；中、小城市指市区和近郊区非农业人口不满 50 万的城市。
2 一区包括：湖北、湖南、江西、浙江、福建、广东、广西、海南、上海、江苏、安徽、重庆；二区包括：四川、贵州、云南、黑龙江、吉林、辽宁、北京、天津、河北、山西、河南、山东、宁夏、陕西、内蒙古河套以东和甘肃黄河以东的地区；三区包括：新疆、青海、西藏、内蒙古河套以西和甘肃黄河以西的地区。
3 经济开发区和特区城市，根据用水实际情况，用水定额可酌情增加。
4 当采用海水或污水再生水等作为冲厕用水时，用水定额相应减少。

4.0.4 工业企业用水量应根据生产工艺要求确定。大工业用水户或经济开发区宜单独进行用水量计算；一般工业企业的用水量可根据国民经济发展规划，结合现有工业企业用水资料分析确定。

4.0.5 消防用水量、水压及延续时间等应按国家现行标准《建筑设计防火规范》 GB 50016 及《高层民用建筑设计防火规范》 GB 50045 等设计防火规范执行。

4.0.6 浇洒道路和绿地用水量应根据路面、绿化、气候和土壤等条件确定。

浇洒道路用水可按浇洒面积以 2.0～3.0L/(m2·d) 计算；浇洒绿地用水可按浇洒面积以 1.0～3.0L/(m2·d) 计算。

4.0.7 城镇配水管网的漏损水量宜按本规范第 4.0.1 条的 1～3 款水量之和的 10％～12％计算，当单位管长供水量小或供水压力高时可适当增加。

4.0.8 未预见水量应根据水量预测时难以预见因素的程度确定，宜采用本规范第 4.0.1 条的 1～4 款水量之和的 8％～12％。

4.0.9 城镇供水的时变化系数、日变化系数应根据城镇性质和规模、国民经济和社会发展、供水系统布局，结合现状供水曲线和日用水变化分析确定。在缺乏实际用水资料情况下，最高日城市综合用水的时变化系数宜采用 1.2～1.6 ；日变化系数宜采用 1.1～1.5 。


5 取 水

5.1 水源选择

5.1.1 水源选择前，必须进行水资源的勘察。

5.1.2 水源的选用应通过技术经济比较后综合考虑确定，并应符合下列要求：

1 水体功能区划所规定的取水地段；
2 可取水量充沛可靠；
3 原水水质符合国家有关现行标准；
4 与农业、水利综合利用；
5 取水、输水、净水设施安全经济和维护方便；
6 具有施工条件。

5.1.3 用地下水作为供水水源时，应有确切的水文地质资料，取水量必须小于允许开采量，严禁盲目开采。地下水开采后，不引起水位持续下降、水质恶化及地面沉降。

5.1.4 用地表水作为城市供水水源时，其设计枯水流量的年保证率应根据城市规模和工业大用户的重要性选定，宜采用 90％～97％。

注：镇的设计枯水流量保证率，可根据具体情况适当降低。

5.1.5 确定水源、取水地点和取水量等，应取得有关部门同意。生活饮用水水源的卫生防护应符合有关现行标准、规范的规定。


5.2 地下水取水构筑物

Ⅰ 一般规定

5.2.1 地下水取水构筑物的位置应根据水文地质条件选择，并符合下列要求：

1 位于水质好、不易受污染的富水地段；
2 尽量靠近主要用水地区；
3 施工、运行和维护方便；
4 尽量避开地震区、地质灾害区和矿产采空区。

5.2.2 地下水取水构筑物型式的选择，应根据水文地质条件，通过技术经济比较确定。各种取水构筑物型式一般适用于下列地层条件：

1 管井适用于含水层厚度大于 4m ，底板埋藏深度大于 8m ；
2 大口井适用于含水层厚度在 5m 左右，底板埋藏深度小于 15m ；
3 渗渠仅适用于含水层厚度小于 5m ，渠底埋藏深度小于 6m ；
4 泉室适用于有泉水露头，流量稳定，且覆盖层厚度小于 5m 。

5.2.3 地下水取水构筑物的设计，应符合下列要求：

1 有防止地面污水和非取水层水渗入的措施；
2 在取水构筑物的周围，根据地下水开采影响范围设置水源保护区，并禁止建设各种对地下水有污染的设施；
3 过滤器有良好的进水条件，结构坚固，抗腐蚀性强，不易堵塞；
4 大口井、渗渠和泉室应有通风设施。

Ⅱ 管 井

5.2.4 从补给水源充足、透水性良好且厚度在 40m 以上的中、粗砂及砾石含水层中取水，经分段或分层抽水试验并通过技术经济比较，可采用分段取水。

5.2.5 管井的结构、过滤器的设计，应符合现行国家标准《供水管井技术规范》 GB 50296 的有关规定。

5.2.6 管井井口应加设套管，并填入优质粘土或水泥浆等不透水材料封闭。其封闭厚度视当地水文地质条件确定，并应自地面算起向下不小于 5m 。当井上直接有建筑物时，应自基础底起算。

5.2.7 采用管井取水时应设备用井，备用井的数量宜按 10％～20％的设计水量所需井数确定，但不得少于 1 口井。

Ⅲ 大 口 井

5.2.8 大口井的深度不宜大于 15m 。其直径应根据设计水量、抽水设备布置和便于施工等因素确定，但不宜超过10m 。

5.2.9 大口井的进水方式 ( 井底进水、井底井壁同时进水或井壁加辐射管等 ) ，应根据当地水文地质条件确定。

5.2.10 大口井井底反滤层宜设计成凹弧形。反滤层可设 3～4 层，每层厚度宜为 200～300mm 。与含水层相邻一层的反滤层滤料粒径可按下式计算：

两相邻反滤层的粒径比宜为 2～4 。

5.2.11 大口井井壁进水孔的反滤层可分两层填充，滤料粒径的计算应符合本规范第 5.2.10 条的规定。

5.2.12 无砂混凝土大口井适用于中、粗砂及砾石含水层，其井壁的透水性能、阻砂能力和制作要求等，应通过试验或参照相似条件 F 的经验确定。

5.2.13 大口井应设置下列防止污染水质的措施：

1 人孔应采用密封的盖板，盖板顶高出地面不得小于 0.5m 。
2 井口周围应设不透水的散水坡，其宽度一般为 1.5m ；在渗透土壤中散水坡下面还应填厚度不小于 1.5m 的粘土层，或采用其他等效的防渗措施。

Ⅳ 渗 渠

5.2.14 渗渠的规模和布置，应考虑在检修时仍能满足取水要求。

5.2.15 渗渠中管渠的断面尺寸，应按下列数据计算确定：

1 水流速度为 0.5～0.8m/s ；
2 充满度为 0.4～0.8 ；
3 内径或短边长度不小于 600mm
4 管底最小坡度大于或等于 0.2％。

5.2.16 水流通过渗渠孔眼的流速，不应大于 0.01m/s 。

5.2.17 渗渠外侧应做反滤层，其层数、厚度和滤料粒径的计算应符合本规范第 5.2.10 条的规定，但最内层滤料的粒径应略大于进水孔孔径。

5.2.18 集取河道表流渗透水的渗渠，应根据进水水质并结合使用年限等因素选用适当的阻塞系数。

5.2.19 位于河床及河漫滩的渗渠，其反滤层上部应根据河道冲刷情况设置防护措施。

5.2.20 渗渠的端部、转角和断面变换处应设置检查井。直线部分检查井的间距，应视渗渠的长度和断面尺寸而定，宜采用 50m 。

5.2.21 检查井宜采用钢筋混凝土结构，宽度宜为 12m ，井底宜设 0.5～1.0m 深的沉沙坑。

5.2.22 地面式检查井应安装封闭式井盖，井顶应高出地面 0.5m ，并应有防冲设施。

5.2.23 渗渠出水量较大时，集水井宜分成两格，进水管入口处应设闸门。

5.2.24 集水井宜采用钢筋混凝土结构，其容积可按不小于渗渠 30min 出水量计算，并按最大一台水泵 5min 抽水量校核。


5.3 地表水取水构筑物

5.3.1 地表水取水构筑物位置的选择，应根据下列基本要求，通过技术经济比较确定：

1 位于水质较好的地带；
2 靠近主流，有足够的水深，有稳定的河床及岸边，有良好的工程地质条件；
3 尽可能不受泥沙、漂浮物、冰凌、冰絮等影响；
4 不妨碍航运和排洪，并符合河道、湖泊、水库整治规划的要求；
5 尽量靠近主要用水地区；
6 供生活饮用水的地表水取水构筑物的位置，应位于城镇和工业企业上游的清洁河段。

5.3.2 在沿海地区的内河水系取水，应避免咸潮影响。当在感潮河段取水时，应根据咸潮特点对采用避咸蓄淡水库取水或在咸潮影响范围以外的上游河段取水，经技术经济比较确定。

避咸蓄淡水库可利用现有河道容积蓄淡，亦可利用沿河滩地筑堤修库蓄淡等，应根据当地具体条件确定。

5.3.3 从江河取水的大型取水构筑物，当河道及水文条件复杂，或取水量占河道的最枯流量比例较大时，在设计前应进行水工模型试验。

5.3.4 取水构筑物的型式，应根据取水量和水质要求，结合河床地形及地质、河床冲淤、水深及水位变幅、泥沙及漂浮物、冰情和航运等因素以及施工条件，在保证安全可靠的前提下，通过技术经济比较确定。

5.3.5 取水构筑物在河床上的布置及其形状的选择，应考虑取水工程建成后，不致因水流情况的改变而影响河床的稳定性。

5.3.6 江河取水构筑物的防洪标准不应低于城市防洪标准，其设计洪水重现期不得低于100年。水库取水构筑物的防洪标准应与水库大坝等主要建筑物的防洪标准相同，并应采用设计和校核两级标准。

设计枯水位的保证率，应采用 90％～99％。

5.3.7 设计固定式取水构筑物时，应考虑发展的需要。

5.3.8 取水构筑物应根据水源情况，采取相应保护措施，防止下列情况发生：

1 漂浮物、泥沙、冰凌、冰絮和水生物的阻塞；
2 洪水冲刷、淤积、冰盖层挤压和雷击的破坏；
3 冰凌、木筏和船只的撞击。

在通航河道上，取水构筑物应根据航运部门的要求设置标志。

5.3.9 岸边式取水泵房进口地坪的设计标高，应分别按下列情况确定：

1 当泵房在渠道边时，为设计最高水位加 0.5m ；
2 当泵房在江河边时，为设计最高水位加浪高再加 0.5m ，必要时尚应增设防止浪爬高的措施；
3 泵房在湖泊、水库或海边时，为设计最高水位加浪高再加 0.5m ，并应设防止浪爬高的措施。

5.3.10 位于江河上的取水构筑物最底层进水孔下缘距河床的高度，应根据河流钓水文和泥沙特性以及河床稳定程度等因素确定，并应分别遵守下列规定：

1 侧面进水孔不得小于 0.5m ，当水深较浅、水质较清、河床稳定、取水量不大时，其高度可减至 0.3m ；
2 顶面进水孔不得小于 1.0m 。

5.3.11 水库取水构筑物宜分层取水。位于湖泊或水库边的取水构筑物最底层进水孔下缘距水体底部的高度，应根据水体底部泥沙沉积和变迁情况等因素确定，不宜小于 1.0m ，当水深较浅、水质较清，且取水量不大时，其高度可减至 0.5m 。

5.3.12 取水构筑物淹没进水孔上缘在设计最低水位下的深度，应根据河流的水文、冰情和漂浮物等因素通过水力计算确定，并应分别遵守下列规定：

1 顶面进水时，不得小于 0.5m ；
2 侧面进水时，不得小于 0.3m ；
3 虹吸进水时，不宜小于 1.0m ，当水体封冻时，可减至 0.5m 。

注： 1 上述数据在水体封冻情况下应从冰层下缘起算；
2 湖泊、水库、海边或大江河边的取水构筑物，还应考虑风浪的影响。

5.3.13 取水构筑物的取水头部宜分设两个或分成两格。进水间应分成数间，以利清洗。

注：漂浮物多的河道，相邻头部在沿水流方向宜有较大间距。

5.3.14 取水构筑物进水孔应设置格栅，栅条间净距应根据取水量大小、冰絮和漂浮物等情况确定，小型取水构筑物宜为 30～50mm ，大、中型取水构筑物宜为 80～120mm 。当江河中冰絮或漂浮物较多时，栅条间净距宜取大值。

5.3.15 进水孔的过栅流速，应根据水中漂浮物数量、有无冰絮、取水地点的水流速度、取水量大小、检查和清理格栅的方便等因素确定，宜采用下列数据：

1 岸边式取水构筑物，有冰絮时为 0.2～0.6m/s ；无冰絮时为 0.4～1.0m/s ；
2 河床式取水构筑物，有冰絮时为 0.1～0.3m/s ；无冰絮时为 0.2～0.6m/s 。

格栅的阻塞面积应按 25％考虑。

5.3.16 当需要清除通过格栅后水中的漂浮物时，在进水间内可设置平板式格网、旋转式格网或自动清污机。

平板式格网的阻塞面积应按 50％考虑，通过流速不应大于 0.5m/s ；旋转式格网或自动清污机的阻塞面积应按 25％考虑，通过流速不应大于 1.0m/s 。

5.3.17 进水自流管或虹吸管的数量及其管径，应根据最低水位，通过水力计算确定。其数量不宜少于两条。当一条管道停止工作时，其余管道的通过流量应满足事故用水要求。

5.3.18 进水自流管和虹吸管的设计流速，不宜小于 0.6m/s 。必要时，应有清除淤积物的措施。

虹吸管宜采用钢管。

5.3.19 取水构筑物进水间平台上应设便于操作的闸阀启闭设备和格网起吊设备；必要时还应设清除泥沙的设施。

5.3.20 当水源水位变幅大，水位涨落速度小于 2.0m/h ，且水流不急、要求施工周期短和建造固定式取水构筑物有困难时，可考虑采用缆车或浮船等活动式取水构筑物。

5.3.21 活动式取水构筑物的个数，应根据供水规模、联络管的接头型式及有无安全贮水池等因素，综合考虑确定。

5.3.22 活动式取水构筑物的缆车或浮船，应有足够的稳定性和刚度，机组、管道等的布置应考虑缆车或船体的平衡。

机组基座的设计，应考虑减少机组对缆车或船体的振动，每台机组均宜设在同一基座上。

5.3.23 缆车式取水构筑物的设计应符合下列要求：

1 其位置宜选择在岸坡倾角为 10°～28°的地段。
2 缆车轨道的坡面宜与原岸坡相接近。
3 缆车轨道的水下部分应避免挖槽。当坡面有泥沙淤积时，应考虑冲淤设施。
4 缆车上的出水管与输水斜管间的连接管段，应根据具体情况，采用橡胶软管或曲臂式连接管等。
5 缆车应设安全可靠的制动装置。

5.3.24 浮船式取水构筑物的位置，应选择在河岸较陡和停泊条件良好的地段。

浮船应有可靠的锚固设施。浮船上的出水管与输水管间的连接管段，应根据具体情况，采用摇臂式或阶梯式等。

5.3.25 山区浅水河流的取水构筑物可采用低坝式 ( 活动坝或固定坝 ) 或底栏栅式。

低坝式取水构筑物宜用于推移质不多的山区浅水河流；底栏栅式取水构筑物宜用于大颗粒推移质较多的山区浅水河流。

5.3.26 低坝位置应选择在稳定河段上。坝的设置不应影响原河床的稳定性。

取水口宜布置在坝前河床凹岸处。

5.3.27 低坝的坝高应满足取水深度的要求。坝的泄水宽度，应根据河道比降、洪水流量、河床地质以及河道平面形态等因素，综合研究确定。

冲沙闸的位置及过水能力，应按将主槽稳定在取水口前，并能冲走淤积泥沙的要求确定。

5.3.28 底栏栅的位置应选择在河床稳定、纵坡大、水流集中和山洪影响较小的河段。

5.3.29 底栏栅式取水构筑物的栏栅宜组成活动分块形式。其间隙宽度应根据河流泥沙粒径和数量、廊道排沙能力、取水水质要求等因素确定。栏栅长度应按进水要求确定。底栏栅式取水构筑物应有沉沙和冲沙设施。


6 泵 房

6.1 一般规定

6.1.1 工作水泵的型号及台数应根据逐时、逐日和逐季水量变化、水压要求、水质情况、调节水池大小、机组的效率和功率因素等，综合考虑确定。当供水量变化大且水泵台数较少时，应考虑大小规格搭配，但型号不宜过多，电机的电压宜一致。

6.1.2 水泵的选择应符合节能要求。当供水水量和水压变化较大时，经过技术经济比较，可采用机组调速、更换叶轮、调节叶片角度等措施。

6.1.3 泵房一般宜设 1～2 台备用水泵。

备用水泵型号宜与工作水泵中的大泵一致。

6.1.4 不得间断供水的泵房，应没两个外部独立电源。如不能满足时，应设备用动力设备，其能力应能满足发生事故时的用水要求。

6.1.5 要求启动快的大型水泵，宜采用自灌充水。

非自灌充水离心泵的引水时间，不宜超过 5min 。

6.1.6 泵房应根据具体情况采用相应的采暖、通风和排水设施。

泵房的噪声控制应符合现行国家标准《城市区域环境噪声标准》 GB 3096 和《工业企业噪声控制设计规范》GBJ 87 的规定。

6.1.7 泵房设计宜进行停泵水锤计算，当停泵水锤压力值超过管道试验压力值时，必须采取消除水锤的措施。

6.1.8 使用潜水泵时，应遵循下列规定：

1 水泵应常年运行在高效率区；
2 在最高与最低水位时，水泵仍能安全、稳定运行；
3 所配用电机电压等级宜为低压；
4 应有防止电缆碰撞、摩擦的措施；
5 潜水泵不宜直接设置于过滤后的清水中。

6.1.9 参与自动控制的阀门应采用电动、气动或液压驱动。直径 300mm 及 300mm 以上的其他阀门，且启动频繁，宜采用电动、气动或液压驱动。

6.1.10 地下或半地下式泵房应设排水设施，并有备用。


6.2 水泵吸水条件

6.2.1 水泵吸水井、进水流道及安装高度等应根据泵型、机组台数和当地自然条件等因素综合确定。

根据使用条件和维修要求，吸水井宜采用分格。

6.2.2 非自灌充水水泵应分别设置吸水管。设有 3 台或 3 台以上的自灌充水水泵，如采用合并吸水管，其数量不宜少于两条，当一条吸水管发生事故时，其余吸水管仍能通过设计水量。

6.2.3 吸水管布置应避免形成气囊，吸水口的淹没深度应满足水泵运行的要求。

6.2.4 吸水井布置应满足井内水流顺畅、流速均匀、不产生涡流，且便于施工及维护。大型混流泵、轴流泵宜采用正向进水，前池扩散角不宜大于 40°。

6.2.5 水泵安装高度应满足不同工况下必需气蚀余量的要求。

6.2.6 湿式安装的潜水泵最低水位应满足电机干运转的要求。干式安装的潜水泵必须配备电机降温装置。


6.3 管道流速

6.3.1 水泵吸水管及出水管的流速，宜采用下列数值：

1 吸水管：

直径小于 250mm 时，为 1.0～1.2m/s ；
直径在 2501000mm 时，为 1.2～1.6 m/s ；
直径大于 1000mm 时，为 1.5～2.0 m/s 。

2 出水管：

直径小于 250mm 时，为 1.5～2.0 m/s ；
直径在 250～1000mm 时，为 2.0～2.5 m/s ；
直径大于 1000mm 时，为 2.0～3.0 m/s 。


6.4 起重设备

6.4.1 泵房内的起重设备，宜根据水泵或电动机重量按下列规定选用：

1 起重量小于 0.5t 时，采用固定吊钩或移动吊架；
2 起重量在 0.5～3t 时，采用手动或电动起重设备；
3 起重量大于 3t 时，采用电动起重设备。

注：起吊高度大、吊运距离长或起吊次数多的泵房，可适当提高起吊的操作水平。


6.5 水泵机组布置

6.5.1 水泵机组的布置应满足设备的运行、维护、安装和检修的要求。

6.5.2 卧式水泵及小叶轮立式水泵机组的布置应遵守下列规定：

1 单排布置时，相邻两个机组及机组至墙壁间的净距：电动机容量不大于 55kW 时，不小于 1.0m ；电动机容量大于 55kW 时，不小于 1.2m 。当机组竖向布置时，尚需满足相邻进、出水管道间净距不小于 0.6m 。

2 双排布置时，进、出水管道与相邻机组间的净距宜为 0.6～1.2m 。

3 当考虑就地检修时，应保证泵轴和电动机转子在检修时能拆卸。

注：地下式泵房或活动式取水泵房以及电动机容量小于 20kW 时，水泵机组间距可适当减小。

6.5.3 叶轮直径较大的立式水泵机组净距不应小于 1.5m ，并应满足进水流道的布置要求。


6.6 泵房布置

6.6.1 泵房的主要通道宽度不应小于 1.2m 。

6.6.2 泵房内的架空管道，不得阻碍通道和跨越电气设备。

6.6.3 泵房地面层的净高，除应考虑通风、采光等条件外，尚应遵守下列规定：

1 当采用固定吊钩或移动吊架时，净高不应小于 3.0m ；
2 当采用单轨起重机时，吊起物底部与吊运所越过的物体顶部之间应保持有 0.5m 以上的净距；
3 当采用桁架式起重机时，除应遵守本条第 2 款规定外，还应考虑起重机安装和检修的需要。
4 对地下式泵房，尚需满足吊运时吊起物底部与地面层地坪间净距不小于 0.3m 。

6.6.4 设计装有立式水泵的泵房时，除应符合本节上述条文中有关规定外，还应考虑下列措施：

1 尽量缩短水泵传动轴长度；
2 水泵层的楼盖上设吊装孔；
3 设置通向中间轴承的平台和爬梯。

6.6.5 管井泵房内应设预润水供给装置。泵房屋盖上应设吊装孔。

6.6.6 泵房至少应设一个可以搬运最大尺寸设备的门。


7 输 配 水

7.1 一般规定

7.1.1 输水管（渠）线路的选择，应根据下列要求确定：

1 尽量缩短管线的长度，尽量避开不良地质构造（地质断层、滑坡等）处，尽量沿现有或规划道路敷设；
2 减少拆迁，少占良田，少毁植被，保护环境；
3 施工、维护方便，节省造价，运行安全可靠。

7.1.2 从水源至净水厂的原水输水管（渠）的设计流量，应按最高日平均时供水量确定，并计入输水管（渠）的漏损水量和净水厂自用水量。

从净水厂至管网的清水输水管道的设计流量，应按最高日最高时用水条件下，由净水厂负担的供水量计算确定。

7.1.3 输水干管不宜少于两条，当有安全贮水池或其他安全供水措施时，也可修建一条。输水干管和连通管的管径及连通管根数，应按输水干管任何一段发生故障时仍能通过事故用水量计算确定，城镇的事故水量为设计水量的 70％。

7.1.4 输水管道系统运行中，应保证在各种设计工况下，管道不出现负压。

7.1.5 原水输送宜选用管道或暗渠（隧洞）；当采用明渠输送原水时，必须有可靠的防止水质污染和水量流失的安全措施。

清水输送应选用管道。

7.1.6 输水管道系统的输水方式可采用重力式、加压式或两种并用方式，应通过技术经济比较后选定。

7.1.7 长距离输水工程应遵守下列基本规定：

1 应深入进行管线实地勘察和线路方案比选优化；对输水方式、管道根数按不同工况进行技术经济分析论证，选择安全可靠的运行系统；根据工程的具体情况，进行管材、设备的比选优化，通过计算经济流速确定管径。

2 应进行必要的水锤分析计算，并对管路系统采取水锤综合防护设计，根据管道纵向布置、管径、设计水量、功能要求，确定空气阀的数量、型式、口径。

3 应设测流、测压点，并根据需要设置遥测、遥讯、遥控系统。

7.1.8 城镇配水管网宜设计成环状，当允许间断供水时，可设计为枝状，但应考虑将来连成环状管网的可能。

7.1.9 城镇生活饮用水管网，严禁与非生活饮用水管网连接。

城镇生活饮用水管网，严禁与自备水源供水系统直接连接。

7.1.10 配水管网应按最高日最高时供水量及设计水压进行水力平差计算，并应分别按下列 3 种工况和要求进行校核：

1 发生消防时的流量和消防水压的要求；
2 最大转输时的流量和水压的要求；
3 最不利管段发生故障时的事故用水量和设计水压要求。

7.1.11 配水管网应进行优化设计，在保证设计水量、水压、水质和安全供水的条件下，进行不同方案的技术经济比较。

7.1.12 压力输水管应考虑水流速度急剧变化时产生的水锤，并采取削减水锤的措施。

7.1.13 负有消防给水任务管道的最小直径不应小于 100mm ，室外消火栓的间距不应超过 120m 。


7.2 水力计算

7.2.1 管 ( 渠 ) 道总水头损失，可按下列公式计算：

hz＝hy＋hj (7.2.1)

式中 hz——管 ( 渠 ) 道总水头损失 (m) ；
hy——管 ( 渠 ) 道沿程水头损失 (m) ：
hj——管 ( 渠 ) 道局部水头损失 (m) 。


7.3 管道布置和敷设

7.3.1 管道的埋设深度，应根据冰冻情况、外部荷载、管材性能、抗浮要求及与其他管道交叉等因素确定。

露天管道应有调节管道伸缩设施，并设置保证管道整体稳定的措施，还应根据需要采取防冻保温措施。

7.3.2 城镇给水管道的平面布置和竖向位置，应按现行国家标准《城市工程管线综合规划规范》 GB 50289 的规定确定。

7.3.3 城镇给水管道与建（构）筑物、铁路以及和其他工程管道的最小水平净距，应根据建（构）筑物基础、路面种类、卫生安全、管道埋深、管径、管材、施工方法、管道设计压力、管道附属构筑物的大小等按本规范附录 A 的规定确定。

7.3.4 给水管道与其他管线交叉时的最小垂直净距，应按本规范附录 B 规定确定。

7.3.5 生活饮用水管道应避免穿过毒物污染及腐蚀性地段，无法避开时，应采取保护措施。

7.3.6 给水管道与污水管道或输送有毒液体管道交叉时，给水管道应敷设在上面，且不应有接口重叠；当给水管道敷设在下面时，应采用钢管或钢套管，钢套管伸出交叉管的长度，每端不得小于 3m ，钢套管的两端应采用防水材料封闭。

7.3.7 给水管道与铁路交叉时，其设计应按铁路行业技术规定执行。

7.3.8 管道穿过河道时，可采用管桥或河底穿越等方式。

穿越河底的管道应避开锚地，管内流速应大于不淤流速。管道应有检修和防止冲刷破坏的保护设施。管道的埋设深度还应在其相应防洪标准（根据管道等级确定）的洪水冲刷深度以下，且至少应大于1m 。

管道埋设在通航河道时，应符合航运管理部门的技术规定，并应在河两岸设立标志，管道埋设深度应在航道底设计高程2m以下。

7.3.9 输配水管道的地基、基础、垫层、回填土压实密度等的要求，应根据管材的性质（刚性管或柔性管），结合管道埋设处的具体情况，按现行国家标准《给水排水工程管道结构设计规范》 GB 50332 规定确定。

7.3.10 管道试验压力及水压试验要求应符合现行国家标准《给水排水管道工程施工及验收规范》 GB 50268 的有关规定。


7.4 管渠材料及附属设施

7.4.1 输配水管道材质的选择，应根据管径、内压、外部荷载和管道敷设区的地形、地质、管材的供应，按照运行安全、耐久、减少漏损、施工和维护方便、经济合理以及清水管道防止二次污染的原则，进行技术、经济、安全等综合分析确定。

7.4.2 金属管道应考虑防腐措施。金属管道内防腐宜采用水泥砂浆衬里。金属管道外防腐宜采用环氧煤沥青、胶粘带等涂料。

金属管道敷设在腐蚀性土中以及电气化铁路附近或其他有杂散电流存在的地区时，为防止发生电化学腐蚀，应采取阴极保护措施（外加电流阴极保护或牺牲阳极）。

7.4.3 输配水管道的管材及金属管道内防腐材料和承插管接口处填充料应符合现行国家标准《生活饮用输配水设置及防护材料的安全性评价标准》 GB/T 17219 的有关规定。

7.4.4 非整体连接管道在垂直和水平方向转弯处、分叉处、管道端部堵头处，以及管径截面变化处支墩的设置，应根据管径、转弯角度、管道设计内水压力和接口摩擦力，以及管道埋设处的地基和周围土质的物理力学指标等因素计算确定。

7.4.5 输水管（渠）道的始点、终点、分叉处以及穿越河道、铁路、公路段，应根据工程的具体情况和有关部门的规定设置阀（闸）门。输水管道尚应按事故检修的需要设置阀门。

配水管网上两个阀门之间独立管段内消火栓的数量不宜超过 5 个。

7.4.6 当输配水管道系统需要进行较大的压力和流量调节时，宜设有调压（流）装置。

7.4.7 输水管（渠）道隆起点上应设通气设施，管线竖向布置平缓时，宜间隔 1000m 左右设一处通气设施。配水管道可根据工程需要设置空气阀。

7.4.8 输水管（渠）道、配水管网低洼处及阀门间管段低处，可根据工程的需要设置泄（排）水阀井。泄（排）水阀的直径，可根据放空管道中泄（排）水所需要的时间计算确定。

7.4.9 输水管（渠）需要进入检修处，宜在必要的位置设置人孔。

7.4.10 非满流的重力输水管（渠）道，必要时还应设置跌水井或控制水位的措施。


7.5 调蓄构筑物

7.5.1 净水厂清水池的有效容积，应根据产水曲线、送水曲线、自用水量及消防储备水量等确定，并满足消毒接触时间的要求。当管网无调节构筑物时，在缺乏资料情况下，可按水厂最高日设计水量的 10％～20％确定。

7.5.2 管网供水区域较大，距离净水厂较远，且供水区域有合适的位置和适宜的地形，可考虑在水厂外建高位水池、水塔或调节水池泵站。其调节容积应根据用水区域供需情况及消防储备水量等确定。

7.5.3 清水池的个数或分格数不得少于2个，并能单独工作和分别泄空；在有特殊措施能保证供水要求时，亦可修建1个。

7.5.4 生活饮用水的清水池、调节水池、水塔，应有保证水的流动，避免死角，防止污染，便于清洗和通气等措施。

生活饮用水的清水池和调节水池周围 10m 以内不得有化粪池、污水处理构筑物、渗水井、垃圾堆放场等污染源；周围 2m 以内不得有污水管道和污染物。当达不到上述要求时，应采取防止污染的措施。

7.5.5 水塔应根据防雷要求设置防雷装置。


8 水厂总体设计

8.0.1 水厂厂址的选择，应符合城镇总体规划和相关专项规划，并根据下列要求综合确定：

1 给水系统布局合理；
2 不受洪水威胁；
3 有较好的废水排除条件；
4 有良好的工程地质条件；
5 有便于远期发展控制用地的条件；
6 有良好的卫生环境，并便于设立防护地带；
7 少拆迁，不占或少占农田；
8 施工、运行和维护方便。

注：有沉沙特殊处理要求的水厂宜设在水源附近。

8.0.2 水厂总体布置应结合工程目标和建设条件，在确定的工艺组成和处理构筑物形式的基础上进行。平面布置和竖向设计应满足各建（构）筑物的功能和流程要求。水厂附属建筑和附属设施应根据水厂规模、生产和管理体制，结合当地实际情况确定。

8.0.3 水厂生产构筑物的布置应符合下列要求：

1 高程布置应充分利用原有地形条件，力求流程通畅、能耗降低、土方平衡。
2 在满足各构筑物和管线施工要求的前提下，水厂各构筑物应紧凑布置。寒冷地区生产构筑物应尽量集中布置。
3 生产构筑物间连接管道的布置，宜水流顺直、避免迂回。

8.0.4 附属生产建筑物（机修间、电修间、仓库等）应结合生产要求布置。

8.0.5 生产管理建筑物和生活设施宜集中布置，力求位置和朝向合理，并与生产构筑物分开布置。采暖地区锅炉房应布置在水厂最小频率风向的上风向。

8.0.6 水厂的防洪标准不应低于城市防洪标准，并应留有适当的安全裕度。

8.0.7 一、二类城市主要水厂的供电应采用一级负荷。一、二类城市非主要水厂及三类城市的水厂可采用二级负荷。当不能满足时，应设置备用动力设施。

8.0.8 生产构筑物应配置必要的在线水质检测和计量设施，并设置与之相适应的控制和调度系统。必要时，水厂可设置电视监控系统等安全保护设施。

8.0.9 并联运行的净水构筑物间应配水均匀。构筑物之间宜根据工艺要求设置连通管或超越管。

8.0.10 水厂的主要生产构（建）筑物之间应通行方便，并设置必要的栏杆、防滑梯等安全措施。

8.0.11 水厂内应根据需要，在适当的地点设置滤料、管配件等露天堆放场地。

8.0.12 水厂建筑物的造型宜简洁美观，材料选择适当，并考虑建筑的群体效果及与周围环境的协调。

8.0.13 寒冷地区的净水构筑物宜建在室内或采取加盖措施，以保证净水构筑物正常运行。

8.0.14 水厂生产和附属生产及生活等建筑物的防火设计应符合现行国家标准《建筑设计防火规范》 GB 50016 的要求。

8.0.15 水厂内应设置通向各构筑物和附属建筑物的道路。可按下列要求设计：

1 水厂宜设置环行道路；
2 大型水厂可设双车道，中、小型水厂可设单车道；
3 主要车行道的宽度：单车道为 3.5m ，双车道为 6m ，支道和车间引道不小于 3m ；
4 车行道尽头处和材料装卸处应根据需要设置回车道；
5 车行道转弯半径 6～10m ；
6 人行道路的宽度为 1.5～2.0m 。

8.0.16 水厂排水宜采用重力流排放，必要时可设排水泵站。厂区雨水管道设计的降雨重现期宜选用 1～3 年。

8.0.17 水厂排泥水排入河道、沟渠等天然水体时，其悬浮物质不应对河道、沟渠造成淤塞，必要时应对排泥水进行处理，对所产生的脱水泥渣妥善处置。

8.0.18 水厂应设置大门和围墙。围墙高度不宜小于 2.5m 。有排泥水处理的水厂，宜设置脱水泥渣专用通道及出入口。

8.0.19 水厂应进行绿化。


9 水 处 理

9.1 一般规定

9.1.1 水处理工艺流程的选用及主要构筑物的组成，应根据原水水质、设计生产能力、处理后水质要求，经过调查研究以及不同工艺组合的试验或参照相似条件下已有水厂的运行经验，结合当地操作管理条件，通过技术经济比较综合研究确定。

9.1.2 水处理构筑物的设计水量，应按最高日供水量加水厂自用水量确定。

水厂自用水率应根据原水水质、所采用的处理工艺和构筑物类型等因素通过计算确定，一般可采用设计水量的 5％～10％。当滤池反冲洗水采取回用时，自用水率可适当减小。

9.1.3 水处理构筑物的设计参数必要时应按原水水质最不利情况 ( 如沙峰、低温、低浊等 ) 下所需最大供水量进行校核。

9.1.4 水厂设计时，应考虑任一构筑物或设备进行检修、清洗而停运时仍能满足生产需求。

9.1.5 净水构筑物应根据需要设置排泥管、排空管、溢流管和压力冲洗设施等。

9.1.6 当滤池反冲洗水回用时，应尽可能均匀回流，并避免有害物质和病原微生物等积聚的影响，必要时可采取适当处理后回用。


9.2 预 处 理

9.2.1 原水的含沙量或色度、有机物、致突变前体物等含量较高、臭味明显或为改善凝聚效果，可在常规处理前增设预处理。

9.2.2 当原水含沙量高时，宜采取预沉措施。在有天然地形可以利用时，也可采取蓄水措施，以供沙峰期间取用。

9.2.3 预沉方式的选择，应根据原水含沙量及其粒径组成、沙峰持续时间、排泥要求、处理水量和水质要求等因素，结合地形条件采用沉沙、自然沉淀或凝聚沉淀。

9.2.4 预沉池的设计数据，应通过原水沉淀试验或参照类似水厂的运行经验确定。

9.2.5 预沉池一般可按沙峰持续时间内原水日平均含沙量设计。当原水含沙量超过设计值期间，应考虑有调整凝聚剂投加或采取其他措施的可能。

9.2.6 预沉池应采用机械排泥。

9.2.7 生活饮用水原水的氨氮、嗅阈值、有机微污染物、藻含量较高时，可采用生物预处理。生物预处理池的设计，应以原水试验的资料为依据。进入生物预处理池的原水应具有较好的可生物降解性，水温宜高于 5℃。

9.2.8 人工填料生物预处理池，宜设置曝气装置。

9.2.9 人工填料生物接触氧化池的水力停留时间宜为 1～2h ，曝气气水比宜为 0.8:1～2:1 。

9.2.10 颗粒填料生物滤池可为下向流或上向流。填料粒径宜为 2～5mm ，填料厚度宜为 2m ，滤速宜为 4～7m/h ，曝气的气水比宜为 0.5:1～1.5:1 。下向流滤池气水反冲洗强度宜为：水 10～15L/(m2·s) ，气 10～20L/(m2·s) 。

9.2.11 采用氯预氧化处理工艺时，加氯点和加氯量应合理确定，尽量减少消毒副产物的产生。

9.2.12 采用臭氧预氧化时，应符合本规范第 9.9 节相关条款的规定。

9.2.13 采用高锰酸钾预氧化时，应符合下列规定：

1 高锰酸钾宜在水厂取水口加入；当在水处理流程中投加时，先于其他水处理药剂投加的时间不宜少于 3min 。
2 经过高锰酸钾预氧化的水必须通过滤池过滤。
3 高锰酸钾预氧化的药剂用量应通过试验确定并应精确控制，用于去除有机微污染物、藻和控制臭味的高锰酸钾投加量可为 0.5～2.5mg/L 。
4 高锰酸钾的用量在 12kg/d 以上时宜采用干投。湿投溶液浓度可为 4％。

9.2.14 原水在短时间内含较高浓度溶解性有机物、具有异臭异味时，可采用粉末活性炭吸附。采用粉末活性炭吸附应符合下列规定：

1 粉末活性炭投加点宜根据水处理工艺流程综合考虑确定，并宜加于原水中，经过与水充分混合、接触后，再投加混凝剂或氯。
2 粉末活性炭的用量根据试验确定，宜为 5～30mg/L 。
3 湿投的粉末活性炭炭浆浓度可采用 5％～10％ ( 按重量计 ) 。
4 粉末活性炭的贮藏、输送和投加车间，应有防尘、集尘和防火设施。


9.3 混凝剂和助凝剂的投配

9.3.1 用于生活饮用水处理的混凝剂或助凝剂产品必须符合卫生要求。

9.3.2 混凝剂和助凝剂品种的选择及其用量，应根据原水混凝沉淀试验结果或参照相似条件下的水厂运行经验等，经综合比较确定。

9.3.3 混凝剂的投配宜采用液体投加方式。

当采用液体投加方式时，混凝剂的溶解和稀释应按投加量的大小、混凝剂性质，选用水力、机械或压缩空气等搅拌、稀释方式。

有条件的水厂，应直接采用液体原料的混凝剂。

聚丙烯酰胺的投配，应符合国家现行标准《高浊度水给水设计规范》 CJJ 40 的规定。

9.3.4 液体投加混凝剂时，溶解次数应根据混凝剂投加量和配制条件等因素确定，每日不宜超过 3 次。

混凝剂投加量较大时，宜设机械运输设备或将固体溶解池设在地下。混凝剂投加量较小时，溶解池可兼作投药池。投药池应设备用池。

9.3.5 混凝剂投配的溶液浓度，可采用 5％～20％ ( 按固体重量计算 ) 。

9.3.6 石灰应制成石灰乳投加。

9.3.7 投加混凝剂应采用计量泵加注，且应设置计量设备并采取稳定加注量的措施。混凝剂或助凝剂宜采用自动控制投加。

9.3.8 与混凝剂和助凝剂接触的池内壁、设备、管道和地坪，应根据混凝剂或助凝剂性质采取相应的防腐措施。

9.3.9 加药间应尽量设置在通风良好的地段。室内必须安置通风设备及具有保障工作人员卫生安全的劳动保护措施。

9.3.10 加药间宜靠近投药点。

9.3.11 加药间的地坪应有排水坡度。

9.3.12 药剂仓库及加药间应根据具体情况，设置计量工具和搬运设备。

9.3.13 混凝剂的固定储备量，应按当地供应、运输等条件确定，宜按最大投加量的 7～15d 计算。其周转储备量应根据当地具体条件确定。

9.3.14 计算固体混凝剂和石灰贮藏仓库面积时，其堆放高度：当采用混凝剂时可为 1.5～2.0m ；当采用石灰时可为 1.5m 。

当采用机械搬运设备时，堆放高度可适当增加。


9.4 混凝、沉淀和澄清

I 一般规定

9.4.1 选择沉淀池或澄清池类型时，应根据原水水质、设计生产能力、处理后水质要求，并考虑原水水温变化、制水均匀程度以及是否连续运转等因素，结合当地条件通过技术经济比较确定。

9.4.2 沉淀池和澄清池的个数或能够单独排空的分格数不宜少于 2 个。

9.4.3 设计沉淀池和澄清池时应考虑均匀配水和集水。

9.4.4 沉淀池积泥区和澄清池沉泥浓缩室（斗）的容积，应根据进出水的悬浮物含量、处理水量、加药量、排泥周期和浓度等因素通过计算确定。

9.4.5 当沉淀池和澄清池规模较大或排泥次数较多时，宜采用机械化和自动化排泥装置。

9.4.6 澄清池絮凝区应设取样装置。

Ⅱ 混 合

9.4.7 混合设备的设计应根据所采用的混凝剂品种，使药剂与水进行恰当的急剧、充分混合。

9.4.8 混合方式的选择应考虑处理水量的变化，可采用机械混合或水力混合。

Ⅲ 絮 凝

9.4.9 絮凝池宜与沉淀池合建。

9.4.10 絮凝池型式的选择和絮凝时间的采用，应根据原水水质情况和相似条件下的运行经验或通过试验确定。

9.4.11 设计隔板絮凝池时，宜符合下列要求：

1 絮凝时间宜为 20～30min ；
2 絮凝池廊道的流速，应按由大到小渐变进行设计，起端流速宜为 0.5～0.6m/s ，末端流速宜为 0.2～0.3m/s ；
3 隔板间净距宜大于 0.5m 。

9.4.12 设计机械絮凝池时，宜符合下列要求：

1 絮凝时间为 15～20min ；
2 池内设 3～4 挡搅拌机；
3 搅拌机的转速应根据浆板边缘处的线速度通过计算确定，线速度宜自第一挡的 0.5m/s 逐渐变小至末挡的 0.2m/s ；
4 池内宜设防止水体短流的设施。

9.4.13 设计折板絮凝池时，宜符合下列要求：

1 絮凝时间为 12～20min 。
2 絮凝过程中的速度应逐段降低，分段数不宜少于三段，各段的流速可分别为：

第一段： 0.25～0.35 m/s ；
第二段： 0.15～0.25 m/s ；
第三段： 0.10～0.15 m/s 。

3 折板夹角采用 90°～120°。
4 第三段宜采用直板。

9.4.14 设计栅条（网格）絮凝池时，宜符合下列要求：

1 絮凝池宜设计成多格竖流式。
2 絮凝时间宜为 12～20min ，用于处理低温或低浊水时，絮凝时间可适当延长。
3 絮凝池竖井流速、过栅（过网）和过孔流速应逐段递减，分段数宜分三段，流速分别为：

竖井平均流速：前段和中段 0.14～0.12m/s ，末段 0.14～0.10m/s ；
过栅（过网）流速：前段 0.30～0.25m/s ，中段 0.25～0.22m/s ，末段不安放栅条（网格）；
竖井之间孔洞流速：前段 0.30～0.20m/s ，中段 0.20～0.15m/s ，末段 0.14～0.10m/s 。

4 絮凝池宜布置成 2 组或多组并联形式。
5 絮凝池内应有排泥设施。

Ⅳ 平流沉淀池

9.4.15 平流沉淀池的沉淀时间，宜为 1.5～3.0h 。

9.4.16 平流沉淀池的水平流速可采用 10～25mm/s ，水流应避免过多转折。

9.4.17 平流沉淀池的有效水深，可采用 3.0～3.5m 。沉淀池的每格宽度（或导流墙间距），宜为 3～8m ，最大不超过 15m ，长度与宽度之比不得小于 4 ；长度与深度之比不得小于 10 。

9.4.18 平流沉淀池宜采用穿孔墙配水和溢流堰集水，溢流率不宜超过 300m3/(m·d) 。

V 上向流斜管沉淀池

9.4.19 斜管沉淀区液面负荷应按相似条件下的运行经验确定，可采用 5.0～9.0m3 /(m2·h) 。

9.4.20 斜管设计可采用下列数据：斜管管径为 30～40mm ；斜长为 1.0m ；倾角为 60°。

9.4.21 斜管沉淀池的清水区保护高度不宜小于 1.0m ；底部配水区高度不宜小于 1.5m 。

Ⅵ 侧向流斜板沉淀池

9.4.22 侧向流斜板沉淀池的设计应符合下列要求：

1 斜板沉淀池的设计颗粒沉降速度、液面负荷宜通过试验或参照相似条件下的水厂运行经验确定，设计颗粒沉降速度可采用 0.16～0.3mm/s ，液面负荷可采用 6.0～12m3/(m2·h) ，低温低浊度水宜采用下限值；

2 斜板板距宜采用 80～100mm ；

3 斜板倾斜角度宜采用 60°；

4 单层斜板板长不宜大于 1.0m 。

Ⅶ 机械搅拌澄清池

9.4.23 机械搅拌澄清池清水区的液面负荷，应按相似条件下的运行经验确定，可采用 2.9～3.6m3 /(m2·h) 。

9.4.24 水在机械搅拌澄清池中的总停留时间，可采用 1.2～1.5h 。

9.4.25 搅拌叶轮提升流量可为进水流量的 3～5 倍，叶轮直径可为第二絮凝室内径的 70％～80％，并应设调整叶轮转速和开启度的装置。

9.4.26 机械搅拌澄清池是否设置机械刮泥装置，应根据水池直径、底坡大小、进水悬浮物含量及其颗粒组成等因素确定。

Ⅷ 水力循环澄清池

9.4.27 水力循环澄清池清水区的液面负荷，应按相似条件下的运行经验确定，可采用 2.5～3.2m3/(m2·h) 。

9.4.28 水力循环澄清池导流筒（第二絮凝室）的有效高度，可采用3～4m。

9.4.29 水力循环澄清池的回流水量，可为进水流量的 2～4 倍。

9.4.30 水力循环澄清池池底斜壁与水平面的夹角不宜小于 45°。

Ⅸ 脉冲澄清池

9.4.31 脉冲澄清池清水区的液面负荷，应按相似条件下的运行经验确定，可采用 2.5～3.2m3/(m2·h) 。

9.4.32 脉冲周期可采用 30～40s ，充放时间比为 3:1～4:1 。

9.4.33 脉冲澄清池的悬浮层高度和清水区高度，可分别采用 1.5～2.0m 。

9.4.34 脉冲澄清池应采用穿孔管配水，上设人字形稳流板。

9.4.35 虹吸式脉冲澄清池的配水总管，应设排气装置。

X 气 浮 池

9.4.36 气浮池宜用于浑浊度小于 100NTU 及含有藻类等密度小的悬浮物质的原水。

9.4.37 接触室的上升流速，可采用 10～20mm/s ，分离室的向下流速，可采用 1.5～2.0mm/s ，即分离室液面负荷为 5.4～7.2m3/(m2·h) 。

9.4.38 气浮池的单格宽度不宜超过 10m ；池长不宜超过 15m ；有效水深可采用 2.0～3.0m 。

9.4.39 溶气罐的压力及回流比，应根据原水气浮试验情况或参照相似条件下的运行经验确定，溶气压力可采用 0.2～0.4MPa ；回流比可采用 5％～10％。

溶气释放器的型号及个数应根据单个释放器在选定压力下的㈦流量及作用范围确定。

9.4.40 压力溶气罐的总高度可采用 3.0m ，罐内需装填料，其高度宜为 1.0～1.5m ，罐的截面水力负荷可采用 100～150m3 /(m2·h) 。

9.4.41 气浮池宜采用刮渣机排渣。刮渣机的行车速度不宜大于 5m/min 。


9.5 过 滤

I 一般规定

9.5.1 滤料应具有足够的机械强度和抗蚀性能，可采用石英砂、无烟煤和重质矿石等。

9.5.2 滤池型式的选择，应根据设计生产能力、运行管理要求、进出水水质和净水构筑物高程布置等因素，结合厂址地形条件，通过技术经济比较确定。

9.5.3 滤池的分格数，应根据滤池型式、生产规模、操作运行和维护检修等条件通过技术经济比较确定，除无阀滤池和虹吸滤池外不得少于 4 格。

9.5.4 滤池的单格面积应根据滤池型式、生产规模、操作运行、滤后水收集及冲洗水分配的均匀性，通过技术经济比较确定。

9.5.5 滤料层厚度 (L) 与有效粒径 (d10) 之比 (L/d10值）：细砂及双层滤料过滤应大于 1000 ；粗砂及三层滤料过滤应大于 1250 。

9.5.6 除滤池构造和运行时无法设置初滤水排放设施的滤池外，滤池宜设有初滤水排放设施。

Ⅱ 滤速及滤料组成

9.5.7 滤池应按正常情况下的滤速设计，并以检修情况下的强制滤速校核。

注：正常情况系指水厂全部滤池均在进行工作；检修情况系指全部滤池中的一格或两格停运进行检修、冲洗或翻砂。

9.5.8 滤池滤速及滤料组成的选用，应根据进水水质、滤后水水质要求、滤池构造等因素，通过试验或参照相似条件下已有滤池的运行经验确定，宜按表 9.5.8 采用。

9.5.9 当滤池采用大阻力配水系统时，其承托层宜按表 9.5.9 采用。

9.5.10 三层滤料池的承托层宜按表 9.5.10 采用。

9.5.11 采用滤头配水（气）系统时，承托层可采用粒径 2～4mm 粗砂，厚度为 50～100mm 。

Ⅲ 配水、配气系统

9.5.12 滤池配水、配气系统，应根据滤池型式、冲洗方式、单格面积、配气配水的均匀性等因素考虑选用。采用单水冲洗时，可选用穿孔管、滤砖、滤头等配水系统；气水冲洗时，可选用长柄滤头、塑料滤砖、穿孔管等配水、配气系统。

9.5.13 大阻力穿孔管配水系统孔眼总面积与滤池面积之比宜为 0.20％～0.28％；中阻力滤砖配水系统孔眼总面积与滤池面积之比宜为 0.6％～0.8％；小阻力滤头配水系统缝隙总面积与滤池面积之比宜为 1.25％～2.00％。

9.5.14 大阻力配水系统应按冲洗流量，并根据下列数据通过计算确定：

1 配水干管（渠）进口处的流速为 1.0～1.5m/s ；
2 配水支管进口处的流速为 1.5～2.0m/s ；
3 配水支管孔眼出口流速为 5～6m/s 。

干管（渠）顶上宜设排气管，排出口需在滤池水面以上。

9.5.15 长柄滤头配气配水系统应按冲洗气量、水量，并根据下列数据通过计算确定：

1 配气干管进口端流速为 10～15m/s ；
2 配水（气）渠配气孔出口流速为 10m/s 左右；
3 配水干管进口端流速为 1.5m/s 左右。
4 配水（气）渠配水孔出口流速为 1～1.5m/s 。

配水（气）渠顶上宜设排气管，排出口需在滤池水位以上。

Ⅳ 冲 洗

9.5.16 滤池冲洗方式的选择，应根据滤料层组成、配水配气系统型式，通过试验或参照相似条件下已有滤池的经验确定，宜按表 9.5.16 选用。

9.5.17 单水冲洗滤池的冲洗强度及冲洗时间宜按表 9.5.17 采用。

注： 1 当采用表面冲洗设备时，冲洗强度可取低值。
2 应考虑由于全年水温、水质变化因素，有适当调整冲洗强度的可能。
3 选择冲洗强度应考虑所用混凝剂品种的因素。
4 膨胀率数值仅作设计计算用。

当增设表面冲洗设备时，表面冲洗强度宜采用 2～3L/(m2·s) ( 固定式）或 0.50～0.75L/(m2·s)( 旋转式），冲洗时间均为 4～6min 。

9.5.18 气水冲洗滤池的冲洗强度及冲洗时间，宜按表 9.5.18 采用。

注：表中单层粗砂均匀级配滤料中，无括号的数值适用于无表面扫洗的滤池；括号内的数值适用于有表面扫洗的滤池。

9.5.19 单水冲洗滤池的冲洗周期，当为单层细砂级配滤料时，宜采用 12～24h ；气水冲洗滤池的冲洗周期，当为粗砂均匀级配滤料时，宜采用 24～36h 。

V 滤池配管（渠

9.5.20 滤池应有下列管（渠），其管径（断面）宜根据表 9.5.20 所列流速通过计算确定。

Ⅵ 普通快滤池

9.5.21 单层、双层滤料滤池冲洗前水头损失宜采用 2.0～2.5m ；三层滤料滤池冲洗前水头损失宜采用 2.0～3.0m 。

9.5.22 滤层表面以上的水深，宜采用 1.5～2.0m 。

9.5.23 单层滤料滤池宜采用大阻力或中阻力配水系统；三层滤料滤池宜采用中阻力配水系统。

9.5.24 冲洗排水槽的总平面面积，不应大于过滤面积的 25％，滤料表面到洗砂排水槽底的距离，应等于冲洗时滤层的膨胀高度。

9.5.25 滤池冲洗水的供给可采用水泵或高位水箱（塔）。

当采用水箱（塔）冲洗时，水箱（塔）有效容积应按单格滤池冲洗水量的 1.5 倍计算。

当采用水泵冲洗时，水泵的能力应按单格滤池冲洗水量设计，并设置备用机组。

Ⅶ V形滤池

9.5.26 V形滤池冲洗前水头损失可采用 2.0m 。

9.5.27 滤层表面以上水深不应小于 1.2m 。

9.5.28 V形滤池宜采用长柄滤头配气、配水系统。

9.5.29 V形滤池冲洗水的供应，宜用水泵。水泵的能力应按单格滤池冲洗水量设计，并设置备用机组。

9.5.30 V形滤池冲洗气源的供应，宜用鼓风机，并设置备用机组。

9.5.31 V形滤池两侧进水槽的槽底配水孔口至中央排水槽边缘的水平距离宜在 3.5m 以内，最大不得超过 5m 。表面扫洗配水孔的预埋管纵向轴线应保持水平。

9.5.32 V形进水槽断面应按非均匀流满足配水均匀性要求计算确定，其斜面与池壁的倾斜度宜采用 45°～50°。

9.5.33 V形滤池的进水系统应设置进水总渠，每格滤池进水应设可调整高度的堰板。

9.5.34 反冲洗空气总管的管底应高于滤池的最高水位。

9.5.35 V形滤池长柄滤头配气配水系统的设计，应采取有效措施，控制同格滤池所有滤头滤帽或滤柄顶表面在同一水平高程，其误差不得大于± 5mm 。

9.5.36 V形滤池的冲洗排水槽顶面宜高出滤料层表面 500mm 。

Ⅷ 虹吸滤池

9.5.37 虹吸滤池的最少分格数，应按滤池在低负荷运行时，仍能满足一格滤池冲洗水量的要求确定。

9.5.38 虹吸滤池冲洗前的水头损失，可采用 1.5m 。

9.5.39 虹吸滤池冲洗水头应通过计算确定，宜采用 1.0～1.2m ，并应有调整冲洗水头的措施。

9.5.40 虹吸进水管和虹吸排水管的断面积宜根据下列流速通过计算确定：

1 进水管 0.6～1.0m/s ；
2 排水管 1.4～1.6m/s 。

Ⅸ 重力式无阀滤池

9.5.41 无阀滤池的分格数，宜采用 2～3 格。

9.5.42 每格无阀滤池应设单独的进水系统，进水系统应有防止空气进入滤池的措施。

9.5.43 无阀滤池冲洗前的水头损失，可采用 1.5m 。

9.5.44 过滤室内滤料表面以上的直壁高度，应等于冲洗时滤料的最大膨胀高度再加保护高度。

9.5.45 无阀滤池的反冲洗应设有辅助虹吸设施，并设调节冲洗强度和强制冲洗的装置。


9.6 地下水除铁和除锰

I 工艺流程选择

9.6.1 生活饮用水的地下水水源中铁、锰含量超过生活饮用水卫生标准规定时，应考虑除铁、除锰。生产用水水源的铁、锰含量超过工业用水的规定要求时，也应考虑除铁、除锰。

9.6.2 地下水除铁、除锰工艺流程的选择及构筑物的组成，应根据原水水质、处理后水质要求、除铁、除锰试验或参照水质相似水厂运行经验，通过技术经济比较确定。

9.6.3 地下水除铁宜采用接触氧化法。工艺流程为：

原水曝气——接触氧化过滤。

9.6.4 地下水同时含铁、锰时，其工艺流程应根据下列条件确定：

1 当原水含铁量低于 6.0mg/L 、含锰量低于 1.5mg/L 时， 可采用：
原水曝气——单级过滤。

2 当原水含铁量或含锰量超过上述数值时，应通过试验确定，必要时可采用：
原水曝气——一级过滤——二级过滤。

3 当除铁受硅酸盐影响时，应通过试验确定，必要时可采用：
原水曝气——一级过滤——曝气——二级过滤。

Ⅱ 曝气装置

9.6.5 曝气装置应根据原水水质、是否需去除二氧化碳以及充氧程度的要求选定，可采用跌水、淋水、喷水、射流曝气、压缩空气、板条式曝气塔、接触式曝气塔或叶轮式表面曝气装置。

9.6.6 采用跌水装置时，跌水级数可采用 1～3 级，每级跌水高度为 0.5～1.0m ，单宽流量为 20～50m3/(m·h) 。

9.6.7 采用淋水装置 ( 穿孔管或莲蓬头 ) 时，孔眼直径可采用 4～8mm ，孔眼流速为 1.5～2.5m/s ，安装高度为 1.5～2.5m 。当采用莲蓬头时，每个莲蓬头的服务面积为 1.0～1.5m2 。

9.6.8 采用喷水装置时，每 10m2 集水池面积上宜装设 4～6 个向上喷出的喷嘴，喷嘴处的工作水头宜采用 7m 。

9.6.9 采用射流曝气装置时，其构造应根据工作水的压力、需气量和出口压力等通过计算确定。工作水可采用全部、部分原水或其他压力水。

9.6.10 采用压缩空气曝气时，每立方米水的需气量 ( 以 L 计 ) ，一般为原水二价铁含量 ( 以 mg/L 计 ) 的 2～5 倍。

9.6.11 采用板条式曝气塔时，板条层数可为 4～6 层，层间净距为 400～600mm 。

9.6.12 采用接触式曝气塔时，填料层层数可为 1～3 层，填料采用 30～50mm 粒径的焦炭块或矿渣，每层填料厚度为 300～400mm ，层间净距不宜小于 600mm 。

9.6.13 淋水装置、喷水装置、板条式曝气塔和接触式曝气塔的淋水密度，可采用 5～10m3/(m2·h) 。淋水装置接触水池容积，宜按 30～40min 处理水量计算。接触式曝气塔底部集水池容积，宜按 15～20min 处理水量计算。

9.6.14 采用叶轮表面曝气装置时，曝气池容积可按 20～40min 处理水量计算，叶轮直径与池长边或直径之比可为 1:6～1:8 ，叶轮外缘线速度可为 4～6m/s 。

9.6.15 当跌水、淋水、喷水、板条式曝气塔、接触式曝气塔或叶轮表面曝气装置设在室内时，应考虑通风设施。

Ⅲ 除铁、除锰滤池

9.6.16 除铁、除锰滤池的滤料宜采用天然锰砂或石英砂等。

9.6.17 除铁、除锰滤池滤料的粒径：石英砂宜为 dmin＝ 0.5mm ， dmax＝ 1.2mm ；锰砂宜为 dmin＝ 0.6mm ， dmax＝ 1.2～2.0mm ；厚度宜为 800～1200mm ；滤速宜为 5～7m/h 。

9.6.18 除铁、除锰滤池宜采用大阻力配水系统，其承托层可按表 9.5.9 选用。当采用锰砂滤料时，承托层的顶面两层需改为锰矿石。

9.6.19 除铁、除锰滤池的冲洗强度和冲洗时间可按表 9.6.19 采用。


9.7 除 氟

I 一般规定

9.7.1 当原水氟化物含量超过现行国家标准《生活饮用水卫生标准》 GB 5749 的规定时，应进行除氟。

9.7.2 饮用水除氟可采用混凝沉淀法、活性氧化铝吸附法、电渗析法、反渗透法等。除氟工艺一般适用于原水含氟量 1～10mg/L 、含盐量小于 10000mg/L 、悬浮物小于 5mg/L 、水温 5～30℃。

9.7.3 除氟过程中产生的废水及泥渣排放应符合国家现行有关标准和规范的规定。

Ⅱ 混凝沉淀法

9.7.4 混凝沉淀法适用于含氟量小于 4mg/L 的原水；投加的药剂宜选用铝盐。

9.7.5 药剂投加量 ( 以 A13+计 ) 应通过试验确定，宜为原水含氟量的 10～15 倍。

9.7.6 工艺流程宜选用：原水一混合一絮凝一沉淀一过滤。

9.7.7 混合、絮凝和过滤的设计参数应符合本规范相关章节的规定；投加药剂后水的 pH 值应控制在 6.5～7.5 。

9.7.8 沉淀时间应通过试验确定，宜为 4h 。

Ⅲ 活性氧化铝吸附法

9.7.9 活性氧化铝的粒径应小于 2.5mm ，宜为 0.5～1.5 mm 。

9.7.10 原水接触滤料之前，宜投加硫酸、盐酸、醋酸等酸性溶液或投加二氧化碳气体降低 pH 值，调整 pH 值在 6.0～7.0 。

9.7.11 吸附滤池的滤速和运行方式可按下列规定采用：

1 当滤池进水 pH 值大于 7.0 时，应采用间断运行方式，其滤速宜为 2～3m/h ，连续运行时间 4～6h ，间断 4～6h 。
2 当滤池进水 pH 值小于 7.0 时，应采用连续运行方式，其滤速宜为 6～8m/h 。

9.7.12 滤池滤料厚度可按下列规定选用：

1 当原水含氟量小于 4mg/L 时，滤料厚度宜大于 1.5m ；
2 当原水含氟量大于 4mg/L 时，滤料厚度宜大于 1.8m 。

9.7.13 滤池滤料再生处理的再生液宜采用氢氧化钠溶液，或采用硫酸铝溶液。

9.7.14 采用氢氧化钠再生时，再生过程可采用反冲一再生一二次反冲一中和 4 个阶段；采用硫酸铝再生时，可省去中和阶段。

Ⅳ 电渗析法

9.7.15 电渗析器应根据原水水质及出水水质要求和氟离子的去除率选择主机型号、流量、级、段和膜对数。电渗析流程长度、级、段数应按脱盐率确定，脱盐率可按下列公式计算：

式中 Z ——脱盐率 (％ ) ；
Y ——脱氟率 (％ ) ；
C ——系数 ( 重碳酸盐水型 C 为－45 ；氯化物水型 C 为－65 ；硫酸盐水型 C 为 0) 。

9.7.16 倒极器操作可采用手动或气动、电动、机械等自动控制倒极方式。自动倒极装置应同时具有切换电极极性和改变浓、淡水方向的作用。倒极周期不应超过 4h 。

9.7.17 电极可采用高纯石墨电极、钛涂钌电极。严禁采用铅电极。

9.7.18 电渗析淡水、浓水、极水流量按下列要求设计：

1 淡水流量可根据处理水量确定；
2 浓水流量可略低于淡水流量，但不得低于 2/3 的淡水流量；
3 极水流量可为 1/3～1/5 的淡水流量。

9.7.19 进入电渗析器的水压不应大于 0.3MPa 。

9.7.20 电渗析主机酸洗周期可根据原水硬度、含盐量确定，当除盐率下降 5％时，应停机进行酸洗。

V 反渗透法

9.7.21 用于除氟的反渗透装置由保安过滤器、高压泵、反渗透膜组件、清洗系统、控制系统等组成。

9.7.22 进入反渗透装置的原水污染指数 (FI) 应小于 4 。若原水不能满足膜组件的进水水质要求时，应采取相应的预处理措施。

9.7.23 反渗透装置设计时，设备之间应留有足够的空间，以满足操作和维修的需要。设备不应安放在多尘、高温、振动的地方；放置室内时，应避免阳光直射，当环境温度低于 4℃时，必须采取防冻措施。


9.8 消 毒

Ⅰ 一般规定

9.8.1 生活饮用水必须消毒。

9.8.2 消毒剂和消毒方法的选择应依据原水水质、出水水质要求、消毒剂来源、消毒副产物形成的可能、净水处理工艺等，通过技术经济比较确定。可采用氯消毒、氯胺消毒、二氧化氯消毒、臭氧消毒及紫外线消毒，也可采用上述方法的组合。

9.8.3 消毒剂投加点应根据原水水质、工艺流程和消毒方法等，并适当考虑水质变化的可能确定，可在过滤后单独投加，也可在工艺流程中多点投加。

9.8.4 消毒剂的设计投加量宜通过试验或根据相似条件水厂运行经验按最大用量确定。出厂水消毒剂残留浓度和消毒副产物应符合现行生活饮用水卫生标准要求。

9.8.5 消毒剂与水要充分混合接触。接触时间应根据消毒剂种类和消毒目标以满足 CT 值的要求确定。

9.8.6 各种消毒方法采用的消毒剂以及消毒系统的设计应符合国家有关规范、标准的规定。

Ⅱ 氯消毒和氯胺消毒

9.8.7 氯消毒宜采用液氯、漂白粉、漂白精、次氯酸钠消毒剂。氯胺消毒宜采用液氯、液氨消毒剂。

9.8.8 当采用氯胺消毒时，氯与氨的投加比例应通过试验确定，可采用重量比为 3:1～6:1 。

9.8.9 水与氯应充分混合，其有效接触时间不应小于 30min ，氯胺消毒有效接触时间不应小于 2h 。当有条件时，可单独设立消毒接触池。

9.8.10 净水厂宜采用全真空加氯系统，氯源切换宜采用自动压力切换，真空调节器安装在氯库内。加氯机宜采用自动投加方式，水射器应安装在加氯投加点处。

9.8.11 各类加氯机均应具备指示瞬间投加量的流量仪表和防止水倒灌氯瓶的措施。在线氯瓶下应至少有一个校核氯量的电子秤或磅秤。

9.8.12 采用漂白粉（次氯酸钙）消毒时应先制成浓度为 1％～2％的澄清溶液，再通过计量设备注入水中。每日配制次数不宜大于 3 次。

9.8.13 加氨系统的设计可根据净水厂的工艺要求采用压力投加或真空投加方式。压力投加设备的出口压力应小于 0.1MPa ；真空投加时，为防止投加口堵塞，水射器进水要用软化水或偏酸性水，并应有定期对投加点和管路进行酸洗的措施。

9.8.14 加氯间和氯库、加氨间和氨库的布置应设置在净水厂最小频率风向的上风向，宜与其他建筑的通风口保持一定的距离，并远离居住区、公共建筑、集会和游乐场所。

9.8.15 氯（氨）库和加氯（氨）间的集中采暖应采用散热器等无明火方式。其散热器应离开氯（氨）瓶和投加设备。

9.8.16 大型净水厂为提高氯瓶的出氯量，应增加在线氯瓶数量或设置液氯蒸发器。液氯蒸发器的性能参数、组成、布置和相应的安全措施应遵守相关规定和要求。

9.8.17 加氯（氨）间及氯（氨）库的设计应采用下列安全措施：

1 氯库不应设置阳光直射氯瓶的窗户。氯库应设置单独外开的门，并不应设置与加氯间相通的门。氯库大门上应设置人行安全门，其安全门应向外开启，并能自行关闭。

2 加氯（氨）间必须与其他工作间隔开，并应设置直接通向外部并向外开启的门和固定观察窗。

3 加氯（氨）间和氯（氨）库应设置泄漏检测仪和报警设施，检测仪应设低、高检测极限。

4 氯库应设置漏氯的处理设施，贮氯量大于 1t 时，应设置漏氯吸收装置（处理能力按 1h 处理一个所用氯瓶漏氯量计），其吸收塔的尾气排放应符合现行国家标准《大气污染物综合排放标准》 GB 16297 。漏氯吸收装置应设在临近氯库的单独的房间内。

5 氨库的安全措施与氯库相同。装卸氨瓶区域内的电气设备应设置防爆型电气装置。

9.8.18 加氯（氨）间及其仓库应设有每小时换气 8～12 次的通风系统。氯库的通风系统应设置高位新鲜空气进口和低位室内空气排至室外高处的排放口。氨库的通风系统应设置低位进口和高位排出口。氯（氨）库应设有根据氯（氨）气泄漏量开启通风系统或全套漏氯（氨）气吸收装置的自动控制系统。

9.8.19 加氯（氨）间外部应备有防毒面具、抢救设施和工具箱。防毒面具应严密封藏，以免失效。照明和通风设备应设置室外开关。

9.8.20 真空和压力投加所需的加氯（氨）给水管道应保证不间断供水，水压和水量应满足投加要求。

加氯、加氨管道及配件应采用耐腐蚀材料。在氯库内有压部分管道应为特殊厚壁钢管，加氯（氨）间真空管道及氯（氨）水溶液管道及取样管等应采用塑料等耐腐蚀管材。加氨管道及设备不应采用铜质材料。

9.8.21 加氯、加氨设备及其管道可根据具体情况设置备用。

9.8.22 液氯、液氨或漂白粉应分别堆放在单独的仓库内，且应与加氯（氨）间毗邻。

液氯（氨）库应设置起吊机械设备，起重量应大于瓶体（满）的重量，并留有余地。

液氯（氨）仓库的固定储备量按当地供应、运输等条件确定，城镇水厂一般可按最大用量的 7～15d 计算。其周转储备量应根据当地具体条件确定。

Ⅲ 二氧化氯消毒

9.8.23 二氧化氯宜采用化学法现场制备。

二氧化氯消毒系统应采用包括原料调制供应、二氧化氯发生、投加的成套设备，并必须有相应有效的各种安全设施。

9.8.24 二氧化氯与水应充分混合，有效接触时间不应少于 30min 。

9.8.25 制备二氧化氯的原材料氯酸钠、亚氯酸钠和盐酸、氯气等严禁相互接触，必须分别贮存在分类的库房内，贮放槽需设置隔离墙。盐酸库房内应设置酸泄漏的收集槽。氯酸钠及亚氯酸钠库房室内应备有快速冲洗设施。

9.8.26 二氧化氯制备、贮备、投加设备及管道、管配件必须有良好的密封性和耐腐蚀性；其操作台、操作梯及地面均应有耐腐蚀的表层处理。其设备间内应有每小时换气 8～12 次的通风设施，并应配备二氧化氯泄漏的检测仪和报警设施及稀释泄漏溶液的快速水冲洗设施。设备间应与贮存库房毗邻。

9.8.27 二氧化氯消毒系统防毒面具、抢救材料和工具箱的设置及设备间的布置同本规范第 9.8.17 条第 2 款和第 9.8.19 条的规定。工作间内应设置快速洗浴龙头。

9.8.28 二氧化氯的原材料库房贮存量可按不大于最大用量 10d 计算。

9.8.29 二氧化氯消毒系统的设计应执行相关规范的防毒、防火、防爆要求。


9.9 臭氧净水

I 一般规定

9.9.1 臭氧净水设施的设计应包括气源装置、臭氧发生装置、臭氧气体输送管道、臭氧接触池以及臭氧尾气消除装置。

9.9.2 臭氧投加位置应根据净水工艺不同的目的确定：

1 以去除溶解性铁和锰、色度、藻类，改善臭味以及混凝条件，减少三氯甲烷前驱物为目的的预臭氧，宜设置在混凝沉淀（澄清）之前；
2 以氧化难分解有机物、灭活病毒和消毒或与其后续生物氧化处理设施相结合为目的的后臭氧，宜设置在过滤之前或过滤之后。

9.9.3 臭氧投加率宜根据待处理水的水质状况并结合试验结果确定，也可参照相似水质条件下的经验选用。

9.9.4 臭氧净水系统中必须设置臭氧尾气消除装置。

9.9.5 所有与臭氧气体或溶解有臭氧的水体接触的材料必须耐臭氧腐蚀。

Ⅱ 气源装置

9.9.6 臭氧发生装置的气源可采用空气或氧气。所供气体的露点应低于－60℃，其中的碳氧化合物、颗粒物、氮以及氩等物质的含量不能超过臭氧发生装置所要求的规定。

9.9.7 气源装置的供气量及供气压力应满足臭氧发生装置最大发生量时的要求。

9.9.8 供应空气的气源装置中的主要设备应有备用。

9.9.9 供应氧气的气源装置可采用液氧贮罐或制氧机。

9.9.10 液氧贮罐供氧装置的液氧贮存量应根据场地条件和当地的液氧供应条件综合考虑确定，不宜少于最大日供氧量的 3d 用量。

9.9.11 制氧机供氧装置应设有备用液氧贮罐，其备用液氧的贮存量应满足制氧设备停运维护或故障检修时的氧气供应量，不应少于 2d 的用量。

9.9.12 气源品种及气源装置的型式应根据气源成本、臭氧的发生量、场地条件以及臭氧发生的综合单位成本等因素，经技术经济比较确定。

9.9.13 供应空气的气源装置应尽可能靠近臭氧发生装置。

9.9.14 供应氧气的气源装置应紧邻臭氧发生装置，其设置位置及输送氧气管道的敷设必须满足现行国家标准《氧气站设计规范》 GB 50030 的有关规定。

9.9.15 以空气或制氧机为气源的气源装置应设在室内；以液氧贮罐为气源的气源装置宜设置在露天，但对产生噪声的设备应有降噪措施。

Ⅲ 臭氧发生装置

9.9.16 臭氧发生装置应包括臭氧发生器、供电及控制设备、冷却设备以及臭氧和氧气泄漏探测及报警设备。

9.9.17 臭氧发生装置的产量应满足最大臭氧加注量的要求，并应考虑备用能力。

9.9.18 臭氧发生装置应尽可能设置在离臭氧接触池较近的位置。当净水工艺中同时设置有预臭氧和后臭氧接触池时，其设置位置宜靠近用气量较大的臭氧接触池。

臭氧发生装置必须设置在室内。设备的布置应考虑有足够的维护空间。室内应设置必要的通风设备或空调设备，满足臭氧发生装置对室内环境温度的要求。

9.9.19 在设有臭氧发生器的建筑内，其用电设备必须采用防爆型。

Ⅳ 臭氧气体输送管道

9.9.20 输送臭氧气体的管道直径应满足最大输气量的要求。管材应采用不锈钢。

9.9.21 埋地的臭氧气体输送管道应设置在专用的管沟内，管沟上应设活动盖板。

在气候炎热地区，设置在室外的臭氧气体管道宜外包隔热材料。

V 臭氧接触池

9.9.22 臭氧接触池的个数或能够单独排空的分格数不宜少于 2 个。

9.9.23 臭氧接触池的接触时间，应根据不同的工艺目的和待处理水的水质情况，通过试验或参照相似条件下的运行经验确定。

9.9.24 臭氧接触池必须全密闭。池顶应设置尾气排放管和自动气压释放阀。池内水面与池内顶宜保持 0.5～0.7m 距离。

9.9.25 臭氧接触池水流宜采用竖向流，可在池内设置一定数量的竖向导流隔板。导流隔板顶部和底部应设置通气孔和流水孔。接触池出水宜采用薄壁堰跌水出流。

9.9.26 预臭氧接触池宜符合下列要求：

1 接触时间为 2～5min 。
2 臭氧气体宜通过水射器抽吸后注入设于进水管上的静态混合器，或通过专用的大孔扩散器直接注入到接触池内。注入点宜设 1 个。
3 抽吸臭氧气体水射器的动力水不宜采用原水。
4 接触池设计水深宜采用 4～6m 。
5 导流隔板间净距不宜小于 0.8m 。
6 接触池出水端应设置余臭氧监测仪。

9.9.27 后臭氧接触池宜符合下列要求：

1 接触池由二到三段接触室串联而成，由竖向隔板分开。
2 每段接触室由布气区和后续反应区组成，并由竖向导流隔板分开。
3 总接触时间应根据工艺目的确定，宜控制在 6～15min 之间，其中第一段接触室的接触时间宜为 2min 。
4 臭氧气体宜通过设在布气区底部的微孔曝气盘直接向水中扩散，气体注入点数与接触室的设置段数一致。
5 曝气盘的布置应能保证布气量变化过程中的布气均匀，其中第一段布气区的布气量宜占总布气量的 50％左右。
6 接触池的设计水深宜采用 5.5～6m ，布气区的深度与长度之比宜大于 4 。
7 导流隔板间净距不宜小于 0.8m 。
8 接触池出水端必须设置余臭氧监测仪。

Ⅵ 臭氧尾气消除装置

9.9.28 臭氧尾气消除装置应包括尾气输送管、尾气中臭氧浓度监测仪、尾气除湿器、抽气风机、剩余臭氧消除器，以及排放气体臭氧浓度监测仪及报警设备等。

9.9.29 臭氧尾气消除宜采用电加热分解消除、催化剂接触催化分解消除或活性炭吸附分解消除等方式，以氧气为气源的臭氧处理设施中的尾气不应采用活性炭消除方式。

9.9.30 臭氧尾气消除装置的设计气量应与臭氧发生装置的最大设计气量一致。抽气风机宜设有抽气量调节装置，并可根据臭氧发生装置的实际供气量适时调节抽气量。

9.9.31 电加热臭氧尾气消除装置可设在臭氧接触池池顶，也可另设它处。装置宜设在室内，室内应有强排风设施，必要时应加设空调设备。

9.9.32 催化剂接触催化和活性炭吸附的臭氧尾气消除装置宜直接设在臭氧接触池池顶，且露天设置。


9.10 活性炭吸附

Ⅰ 一般规定

9.10.1 活性炭吸附或臭氧一生物活性炭处理工艺宜用于经混凝、沉淀、过滤处理后某些有机、有毒物质含量或色、臭、味等感官指标仍不能满足出水水质要求时的净水处理。

9.10.2 炭吸附池的进水浊度应小于 1 NTU 。

9.10.3 活性炭吸附池的设计参数应通过试验或参照相似条件下炭吸附池的运行经验确定。

9.10.4 活性炭应具有吸附性能好、机械强度高、化学稳定性好和再生后性能恢复好等特性。采用煤质颗粒活性炭时，可按表 9.10.4 选用。

9.10.5 采用臭氧-生物活性炭处理工艺的活性炭吸附池宜根据当地情况，对炭吸附池面采用隔离或防护措施。

9.10.6 炭吸附池的钢筋混凝土池壁与炭接触部位应采取防电化学腐蚀措施。

Ⅱ 主要设计参数

9.10.7 活性炭吸附池的池型应根据处理规模确定。

9.10.8 过流方式应根据吸附池池型、排水要求等因素确定，可采用降流式或升流式。

当采用升流式炭吸附池时，应采取防止二次污染措施。

9.10.9 炭吸附池个数及单池面积，应根据处理规模和运行管理条件经比较后确定。吸附池不宜少于 4 个。

9.10.10 处理水与炭床的空床接触时间宜采用 6～20min ，空床流速 8～20m/h ，炭层厚度 1.0～2.5m 。炭层最终水头损失应根据活性炭的粒径、炭层厚度和空床流速确定。

9.10.11 活性炭吸附池经常性的冲洗周期宜采用 3～6d 。常温下经常性冲洗时，冲洗强度宜采用 11～13L/(m2· s），历时 8～12min ，膨胀率为 15％～20％。定期大流量冲洗时，冲洗强度宜采用 15～18L/(m2· s），历时 8～12min ，膨胀率为 25％～35％。为提高冲洗效果，可采用气水联合冲洗或增加表面冲洗方式。

冲洗水宜采用滤池出水或炭吸附池出水。

9.10.12 炭吸附池宜采用中、小阻力配水（气 ）系统。承托层宜采用砾石分层级配，粒径 2～16mm ，厚度不小于 250mm 。

9.10.13 炭再生周期应根据出水水质是否超过预定目标确定，并应考虑活性炭剩余吸附能力能否适应水质突变的情况。

9.10.14 炭吸附池中失效炭的运出和新炭的补充，宜采用水力输送，整池出炭、进炭总时间宜小于 24h 。

水力输炭管内流速应为 0.75～1.5m/s 。输炭管内炭水体积比宜为 1:4 。输炭管的管材应采用不锈钢或硬聚氯乙烯 (UPVC）管。输炭管道转弯半径应大于 5 倍管道直径。


9.11 水质稳定处理

9.11.1 原水与供水的水质稳定处理，宜分别按各自的水质根据饱和指数 IL。和稳定指数 IR综合考虑确定。当 IL＞ 0.4 和 IR＜ 6 时，应通过试验和技术经济比较，确定其酸化处理工艺；当 IL＜－1.0 和 IR＞ 9 时，宜加碱处理。

碱剂的品种及用量，应根据试验资料或相似水质条件的水厂运行经验确定。可采用石灰、氢氧化钠或碳酸钠。

侵蚀性二氧化碳浓度高于 15mg/L 时，可采用曝气法去除。

9.11.2 用于水质稳定处理的药剂，不得产生处理后的水质对人体健康、环境或工业生产有害。


10 净水厂排泥水处理

10.1 一般规定

10.1.1 净水厂排泥水处理应包括沉淀池 ( 澄清池 ) 排泥水、气浮池浮渣和滤池反冲洗废水等。

10.1.2 净水厂排泥水处理后排入河道、沟渠等天然水体的水质应符合现行国家标准《污水综合排放标准》 GB 8978 。

10.1.3 净水厂排泥水处理系统的规模应按满足全年 75％～95％日数的完全处理要求确定。

10.1.4 净水厂排泥水处理系统设计处理的干泥量可按下列公式计算：

S ＝ (K1C0＋ K2D) × Q × l0-6 (10.1.4)

式中 C0——原水浊度设计取值 (NTU) ；
K1——原水浊度单位 NTU 与悬浮物 SS 单位 mg/L 的换 算系数，应经过实测确定；
D ——药剂投加量 (mg/ L 。 ) ；
K2——药剂转化成泥量的系数；
Q ——原水流量 (m3/d) ；
S ——干泥量 (t/d) 。

10.1.5 排泥水处理系统产生的废水，经技术经济比较可考虑回用或部分回用。但应符合下列要求：

1 不影响净水厂出水水质；
2 回流水量尽可能均匀；
3 回流到混合设备前，与原水及药剂充分混合。

若排泥水处理系统产生的废水不符合回用要求，经技术经济比较，也可经处理后回用。

10.1.6 排泥水处理各类构筑物的个数或分格数不宜少于 2 个，按同时工作设计，并能单独运行，分别泄空。

10.1.7 排泥水处理系统的平面位置宜靠近沉淀池，并尽可能位于净水厂地势较低处。

10.1.8 当净水厂面积受限制而排泥水处理构筑物需在厂外择地建造时，应尽可能将排泥池和排水池建在水厂内。


10.2 工艺流程

10.2.1 水厂排泥水处理工艺流程应根据水厂所处社会环境、自然条件及净水工艺确定，由调节、浓缩、脱水及泥饼处置四道工序或其中部分工序组成。

10.2.2 调节、浓缩、脱水及泥饼处置各工序的工艺流程选择 ( 包括前处理方式 ) 应根据总体工艺流程及各水厂的具体条件确定。

10.2.3 当水厂排泥水送往厂外处理时，水厂内应设调节工序，将排泥水匀质、匀量送出。

10.2.4 当沉淀池排泥水平均含固率大于 3％时，经调节后可直接进入脱水而不设浓缩工序。

10.2.5 当水厂排泥水送往厂外处理时，其排泥水输送可设专用管渠或用罐车输送。

10.2.6 当浓缩池上清液及脱水机滤液回用时，浓缩池上清液可流入排水池或直接回流到净水工艺，但不得回流到排泥池；脱水机滤液宜回流到浓缩池。


10.3 调 节

Ⅰ 一般规定

10.3.1 排泥水处理系统的排水池和排泥池宜采用分建；但当排泥水送往厂外处理，且不考虑废水回用，或排泥水处理系统规模较小时，可采用合建。

10.3.2 调节池 ( 排水池、排泥池 ) 出流流量应尽可能均匀、连续。

10.3.3 当调节池对入流流量进行匀质、匀量时，池内应设扰流设施；当只进行量的调节时，池内应分别设沉泥和上清液取出设施。

10.3.4 沉淀池排泥水和滤池反冲洗废水宜采用重力流入调节池。

10.3.5 调节池位置宜靠近沉淀池和滤池。

10.3.6 调节池应设置溢流口，并宜设置放空管。

Ⅱ 排 水 池

10.3.7 排水池调节容积应分别按下列情况确定：

1 当排水池只调节滤池反冲洗废水时，调节容积宜按大于滤池最大一次反冲洗水量确定；
2 当排水池除调节滤池反冲洗废水外，还接纳和调节浓缩池上清液时，其容积还应包括接纳上清液所需调节容积。

10.3.8 当排水池废水用水泵排出时，排水泵的设置应符合下列要求：

1 排水泵容量应根据反冲洗废水和浓缩池上清液等的排放情况，按最不利工况确定；
2 当排水泵出水回流至水厂时，其流量应尽可能连续、均匀；
3 排水泵的台数不宜少于 2 台，并设置备用泵。

Ⅲ 排 泥 池

10.3.9 排泥池调节容积应根据沉淀池排泥方式、排泥水量以及排泥池的出流工况，通过计算确定，但不小于沉淀池最大池一次排泥水量。

当考虑高浊期间部分泥水在排泥池作临时贮存时，还应包括所需要的贮存容积。

10.3.10 当排泥池出流不具备重力流条件时，应分别按下列情况设置排泥泵：

1 至浓缩池的主流程排泥泵；
2 当需考虑超量泥水从排泥池排出时，应设置超量泥水排出泵；
3 设置备用泵。

Ⅳ 浮动槽排泥池

10.3.11 当调节池采用分建时，排泥池可采用浮动槽排泥池进行调节和初步浓缩。

10.3.12 浮动槽排泥池设计应符合下列要求：

1 池底沉泥应连续、均匀排入浓缩池；上清液由浮动槽连续、均匀收集。
2 池体容积应按满足调节功能和重力浓缩要求中容积大者确定。
3 调节容积应符合本规范第 10.3.9 条的规定；池面积、有效水深、刮泥设备及构造应按本规范第 10.4 节有关重力浓缩池相关条款规定。
4 浮动槽浮动幅度宜为 1.5m 。
5 宜设置固定溢流设施。

10.3.13 上清液排放应设置上清液集水井和提升泵。

V 综合排泥池

10.3.14 排水池和排泥池合建的综合排泥池调节容积宜按滤池反冲洗水和沉淀池排泥水入流条件及出流条件按调蓄方法计算确定，也可采用按本规范第 10.3.7 条、第 10.3.9 条计算所得排水池和排泥池调节容积之和确定。

10.3.15 池中宜设扰流设备。


10.4 浓 缩

10.4.1 排泥水浓缩宜采用重力浓缩，当采用气浮浓缩和离心浓缩时，应通过技术经济比较确定。

10.4.2 浓缩后泥水的含固率应满足选用脱水机械的进机浓度要求，且不低于 2％。

10.4.3 重力浓缩池宜采用圆形或方形辐流式浓缩池，当占地面积受限制时，通过技术经济比较，可采用斜板 ( 管 ) 浓缩池。

10.4.4 重力浓缩池面积可按固体通量计算，并按液面负荷校核。

10.4.5 固体通量、液面负荷宜通过沉降浓缩试验，或按相似排泥水浓缩数据确定。当无试验数据和资料时，辐流式浓缩池的固体通量可取 0.5～1.0kg 干固体/(m2·h) ，液面负荷不大于 1.0m3/(m2·h) 。

10.4.6 辐流式浓缩池设计应符合下列要求：

1 池边水深宜为 3.5～4.5m 。当考虑泥水在浓缩池作临时贮存时，池边水深可适当加大。
2 宜采用机械排泥，当池子直径 ( 或正方形一边 ) 较小时，也可以采用多斗排泥。
3 刮泥机上宜设置浓缩栅条，外缘线速度不宜大于 2m/min 。
4 池底坡度为 8％～10％，超高大于 0.3m 。
5 浓缩泥水排出管管径不应小于 150mm 。

10.4.7 当重力浓缩池为间歇进水和间歇出泥时，可采用浮动槽收集上清液提高浓缩效果。


10.5 脱 水

Ⅰ 一般规定

10.5.1 泥渣脱水宜采用机械脱水，有条件的地方，也可采用干化场。

10.5.2 脱水机械的选型应根据浓缩后泥水的性质、最终处置对脱水泥饼的要求，经技术经济比较后选用，可采用板框压滤机、离心脱水机，对于一些易于脱水的泥水，也可采用带式压滤机。

10.5.3 脱水机的产率及对进机含固率的要求宜通过试验或按相同机型、相似排泥水性质的运行经验确定，并应考虑低温对脱水机产率的不利影响。

10.5.4 脱水机的台数应根据所处理的干泥量、脱水机的产率及设定的运行时间确定，但不宜少于 2 台。

10.5.5 脱水机前应设平衡池。池中应设扰流设备。平衡池的容积应根据脱水机工况及排泥水浓缩方式确定。

10.5.6 泥水在脱水前若进行化学调质，药剂种类及投加量宜由试验或按相同机型、相似排泥水性质的运行经验确定。

10.5.7 机械脱水间的布置除考虑脱水机械及附属设备外，还应考虑泥饼运输设施和通道。

10.5.8 脱水间内泥饼的运输方式及泥饼堆置场的容积，应根据所处理的泥量多少、泥饼出路及运输条件确定，泥饼堆积容积可按 37d 泥饼量确定。

10.5.9 脱水机间和泥饼堆置间地面应设排水系统，能完全排除脱水机冲洗和地面清洗时的地面积水。排水管应能方便清通管内沉积泥沙。

10.5.10 机械脱水间应考虑通风和噪声消除设施。

10.5.11 脱水机间宜设置滤液回收井，经调节后，均匀排出。

10.5.12 输送浓缩泥水的管道应适当设置管道冲洗注水口和排水口，其弯头宜易于拆卸和更换。

10.5.13 脱水机房应尽可能靠近浓缩池。

Ⅱ 板框压滤机

10.5.14 进入板框压滤机前的含固率不宜小于 2％，脱水后的泥饼含固率不应小于 30％。

10.5.15 板框压滤机宜配置高压滤布清洗系统。

10.5.16 板框压滤机宜解体后吊装，起重量可按板框压滤机解体后部件的最大重量确定。如脱水机不考虑吊装，则宜结合更换滤布需要设置单轨吊车。

10.5.17 滤布的选型宜通过试验确定。

10.5.18 板框压滤机投料泵配置宜遵守下列规定：

1 选用容积式泵；
2 采用自灌式启动。

Ⅲ 离心脱水机

10.5.19 离心脱水机选型应根据浓缩泥水性状、泥量多少、运行方式确定，宜选用卧式离心沉降脱水机。

10.5.20 离心脱水机进机含固率不宜小于 3％，脱水后泥饼含固率不应小于 20％。

10.5.21 离心脱水机的产率、固体回收率与转速、转差率及堰板高度的关系宜通过拟选用机型和拟脱水的排泥水的试验或按相似机型、相近泥水运行数据确定。在缺乏上述试验和数据时，离心机的分离因数可采用 1500～3000 ，转差率 2～5r/min 。

10.5.22 离心脱水机的转速宜采用无级可调。

10.5.23 离心脱水机应设冲洗设施，分离液排出管宜设空气排除装置。

Ⅳ 干 化 场

10.5.24 干化场面积可按下列公式计算：

式中 A ——干化场面积 (m2) ；
S ——日平均干泥量 (kg 干固体／d) ；
G ——干泥负荷 (kg 干固体／m2) ；
T ——干化周期 (d) 。

10.5.25 干化场的干化周期T、干泥负荷 G 宜根据小型试验或根据泥渣性质、年平均气温、年平均降雨量、年平均蒸发量等因素，参照相似地区经验确定。

10.5.26 干化场单床面积宜为 500～1000m2，且床数不宜少于 2 床。

10.5.27 进泥口的个数及分布应根据单床面积、布泥均匀性综合确定。当干化场面积较大时，宜采用桥式移动进泥口。

10.5.28 干化场排泥深度宜采用 0.5～0.8m ，超高 0.3m 。

10.5.29 干化场宜设人工排水层，人工排水层下设不透水层。不透水层坡向排水设施，坡度宜为 1％～2％。

10.5.30 干化场应在四周设上清液排出装置。当上清液直接排放时，其悬浮物含量应符合现行国家标准《污水综合排放标准》 GB 8978 的要求。


10.6 泥饼处置和利用

10.6.1 脱水后的泥饼处置可用作地面填埋或其他有效利用方式。有条件时，应尽可能有效利用。

10.6.2 泥饼处置必须遵守国家颁布的有关法律和相关标准。

10.6.3 当采用填埋方式处置时，渗滤液不得对地下水和地表水体造成污染。

10.6.4 当填埋场规划在远期有其他用途时，填埋泥饼的性状不得有碍远期规划用途。

10.6.5 有条件时，泥饼可送往城市垃圾卫生填埋场与垃圾混合填埋。如果采用单独填埋，泥饼填埋深度宜为 3～4m 。


11 检测与控制

11.1 一般规定

11.1.1 给水工程检测与控制设计应根据工程规模、工艺流程特点、净水构筑物组成、生产管理运行要求等确定。

11.1.2 自动化仪表及控制系统的设置应提高给水系统的安全、可靠性，便于运行，改善劳动条件和提高科学管理水平。

11.1.3 计算机控制管理系统宜兼顾现有、新建及规划要求。


11.2 在线检测

11.2.1 地下水取水时，应检测水源井水位、出水流量及压力。当井群采用遥测、遥讯、遥控系统时，还应检测深井泵工作状态、工作电流、电压与功率。

11.2.2 地表水取水时，应检测水位、压力、流量，并根据需要检测原水水质参数。

11.2.3 输水工程的检测项目应视输水距离、输水方式及相关条件确定。长距离输水时应检测输水起末端流量、压力，必要时可增加检测点。

11.2.4 水厂进水应检测水压 ( 水位 ) 、流量、浊度、 pH 值、水温、电导率及其他相关的水质参数。

11.2.5 每组沉淀池 ( 澄清池 ) 应检测出水浊度，可根据需要检测池内泥位。

11.2.6 每组滤池应检测出水浊度，并视滤池型式及冲洗方式检测水位、水头损失、冲洗流量及压力等相关参数。

注：除铁除锰滤池尚需检测进水溶解氧、 pH 值。

11.2.7 药剂投加系统应根据投加和控制方式确定所需检测项目。

11.2.8 回收水系统应检测水池液位及流量。

11.2.9 清水池应检测水位。

11.2.10 排泥水处理系统应根据系统设计及构筑物布置和操作控制的要求设置相应检测装置。

11.2.11 水厂出水应检测流量、压力、浊度、 pH 值、余氯及其他相关的水质参数。

11.2.12 泵站应检测吸水井水位及水泵进、出水压力和电机工作的相关参数，并应有检测水泵流量的措施；真空启动时还应检测真空装置的真空度。

11.2.13 机电设备应检测参与控制和管理的工作与事故状态。

11.2.14 配水管网应检测特征点的流量、压力；并可视具体情况检测余氯、浊度等相关水质参数。管网内设有增压泵站、调蓄泵站或高位水池等设施时，还应检测水位、压力、流量及相关参数。


11.3 控 制

11.3.1 地下水取水井群宜采用遥测、遥讯、遥控系统。

11.3.2 水源地取水泵站、输水加压泵站及调流调压设施宜采用遥测、遥讯、遥控系统。

11.3.3 小型水厂主要生产工艺单元 ( 沉淀池排泥、滤池反冲洗、投药、加氯等 ) 可采用可编程序控制器实现自动控制。

大、中型规模水厂可采用集散型微机控制系统，监视主要设备运行状况及工艺参数，提供超限报警及制作报表，实现生产过程自动控制。

11.3.4 泵站水泵机组、控制阀门、真空装置宜采用联动、集中或自动控制。

11.3.5 多水源供水的城市宜设置供水调度系统。


11.4 计算机控制管理系统

11.4.1 计算机控制管理系统应有信息收集、处理、控制、管理及安全保护功能。

11.4.2 计算机控制管理系统设计应符合下列要求：

1 对监控系统的设备层、控制层、管理层的配置合理；
2 根据工程具体情况，经技术经济比较，选择恰当的网络结构及通信速率；
3 操作系统及开发工具能稳定运行、易于开发、操作界面方便；
4 根据企业需求及相关基础设施，对企业信息化系统作出功能设计。

11.4.3 厂级中控室应就近设置电源箱，供电电源应为双回路；直流电源设备应安全、可靠。

11.4.4 厂、站控制室的面积应视其使用功能确定，并考虑今后的发展。

11.4.5 防雷与接地保护应符合国家现行相关规范的规定。


附录 A 给水管与其他管线及建 ( 构 ) 筑物之间的最小水平净距


附录 B 给水管与其他管线最小垂直净距


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1) 表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。

2) 表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。

3) 表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

室外给水设计规范

GB 50013—2006

条文说明


1 总 则

1.0.1 本条文阐明编制本规范的宗旨。

1.0.2 规定了本规范适用范围。

1.0.3 给水工程是城镇基础设施的重要组成部分，因此给水工程的设计应以城镇总体规划和给水专业规划为主要依据。其中，水源选择、净水厂厂址以及输配水管线的走向等更与规划的要求密切相关，因此设计时应根据相关专项规划要求，结合城市现状加以确定。

1.0.4 强调对水资源的节约和水体保护以及建设节水型城镇的要求。设计中应处理好在一种水源有几种不同用途时的相互关系及综合利用，确保水资源的可持续利用。

1.0.5 对土地资源节约使用作了原则规定。净水厂和泵站等的用地指标应符合《城市给水工程项目建设标准》的有关规定。

1.0.6 对给水工程近、远期设计年限所作的规定。年限的确定应在满足城镇供水需要的前提下，根据建设资金投入的可能作适当调整。

1 。 0.7 本条规定的给水工程构筑物的合理设计使用年限，主要参照现行国家标准《建筑结构可靠度设计统一标准》 GB 50068 所规定的设计使用年限；水厂中专用设备的合理使用年限由于涉及到的设备品种不同，其更新周期也不相同，同时设计中所选用的材质也影响使用年限，故难以作出统一规定，本条文只作了原则规定。同样，由于目前给水工程中应用的管道材质品种很多，有关使用年限的确切资料不多，故也难以作出明确规定。

1.0.8 关于在给水工程设计中采用新技术、新工艺、新材料和新设备以及在设计中体现行业技术进步的原则确定。参照建设部组织中国城镇供水协会编制的《城市供水行业 2010 年技术进步发展规划及 2020 年远景目标》，以“保障供水安全、提高供水水质、优化供水成本和改善供水服务”作为技术进步的主要目标，故本条文作了相应规定。另外，对于工程设计而言，节约能源和资源、降低工程造价也是设计的重要内容，故也予以列入。

1.0.9 提出了关于给水工程设计时需同时执行国家颁布的有关标准、规范的规定。在特殊地区进行给水工程设计时，还应遵循相关规范的要求。


3 给水系统

3.0.1 给水系统的确定在给水设计中最具全局意义。系统选择的合理与否将对整个给水工程产生重大影响。一般给水系统可分成统一供水系统、分质供水系统、分压供水系统、分区供水系统以及多种供水系统的组合等。因此，在给水系统选择时，必须结合当地地形、水源、城镇规划、供水规模及水质要求等条件，从全局考虑，通过多种可行方案的技术经济比较，选择最合理的给水系统。

3.0.2 当城镇地形高差大时，如采用统一供水系统，为满足所有用户用水压力，则需大大提高管网的供水压力，造成极大的不必要的能量损失，并因管道承受高压而给安全运行带来威胁。因此，当地形高差大时，宜按地形高低不同，采用分压供水系统，以节省能耗和有利于供水安全。在向远离水厂或局部地形高程较高的区域供水时，采用设置加压泵站的局部分区供水系统将可降低水厂的出厂水压，以达到节约能耗的目的。

3.0.3 在城镇统一供水的情况下，用水量较大的工业企业又相对集中，且有可以利用的合适水源时，在通过技术经济比较后可考虑设置独立的工业用水给水系统，采用低质水供工业用水系统，使水资源得到充分合理的利用。

3.0.4 当水源地高程相对于供水区域较高时，应根据沿程地形状况，对采用重力输水方式和加压输水方式作全面技术经济比较后，加以选定，以便充分利用水源地与供水区域的高程差。在计算加压输水方式的经常运行电费时，应考虑因年内水源水位和需水量变化而使加压流量与扬程的相应改变。

3.0.5 随着供水普及率的提高，城镇化建设的加速，以及受水源条件的限制和发挥集中管理的优势，在一个较广的范围内，统一取用较好的水源，组成一个跨越地域界限向多个城镇和乡村统一供水的系统 ( 即称之为“区域供水” ) 已在我国不少地区实施。由于区域供水的范围较为宽广，跨越城镇很多，增加了供水系统的复杂程度，因此在设计区域供水时，必须对各种可能的供水方案作出技术经济比较后综合选定。

3.0.6 为确保供水安全，有条件的城市宜采用多水源供水系统，并考虑在事故时能相互调度。

3.0.7 城镇给水系统的设计，除了对系统总体布局采用统一、分质或分压等供水方式进行分析比较外，水量调节构筑物设置对配水管网的造价和经常运行费用有着决定性的作用，因此还需对水量调节构筑物设置在净水厂内或部分设于配水管网中作多方案的技术经济比较。管网中调节构筑物设置可以采用高位水池或调节水池加增压泵站。设置位置可采用网中设置或对置设置，应根据水量分配和地形条件等分析确定。

3.0.8 明确规定生活用水给水系统的供水水质应符合现行的生活饮用水卫生标准的要求。由于生活饮用水卫生标准规定的是用户用水点水质要求，因此在确定水厂出水水质目标时，还应考虑水厂至用户用水点水质改变的因素。

对于专用的工业用水给水系统，由于各种工业生产工艺性质不同，生产用水的水质要求各异，故其水质标准应根据用户要求经分析研究后合理确定。

3.0.9 本条是关于配水管网最小服务水头的规定。给水管网的最小服务水头是指城镇配水管网与居住小区或用户接管点处为满足用水要求所应维持的最小水头，对于城镇给水系统，最小服务水头通常按需要满足直接供水的建筑物层数的要求来确定 ( 不包括设置水箱，利用夜间进水，由水箱供水的层数 ) 。单独的高层建筑或在高地上的个别建筑，其要求的服务水头可设局部加压装置来解决，不宜作为城镇给水系统的控制条件。

3.0.10 在城镇给水系统设计中，必须对原有给水设施和构筑物做到充分和合理的利用，尽量发挥原有设施能力，节约工程投资，降低运行成本，并做好新、旧构筑物的合理衔接。


4 设计水量

4.0.1 规定了设计供水量组成内容。原规范中未预见用水量及管网漏失水量采用合并计算，现予以分列。

4.0.2 规定了水厂设计规模的计算方法。明确水厂规模是指设计最高日的供水量。

4.0.3 1997 年《室外给水设计规范》局部修订时，曾根据建设部下达的科研项目“城市生活用水定额研究”成果对居民生活和综合生活用水定额进行了较大的修改和调整。“城市生活用水定额研究”的数据来源于全国用水人口 35％、全国市政供水量 40％，在约 10 万个数据基础上进行统计分析后综合确定。用水定额按地域分区和城市规模划分。

地域的划分是参照现行国家标准《建筑气候区划标准》作相应规定。《建筑气候区划标准》主要根据气候条件将全国分为 7 个区。由于用水定额不仅同气候有关，还与经济发达程度、水资源状况、人民生活习惯和住房标准等密切相关，故用水定额分区参照气候分区，将用水定额划分为 3 个区，并按行政区划作了适当调整。即：一区大致相当建筑气候区划标准的Ⅲ、Ⅳ、 V 区；二区大致相当建筑气候区划标准的 Ⅰ、Ⅱ区；三区大致相当建筑气候区划标准的Ⅵ、Ⅶ区。

本次修编时，参照现行国家标准《城市居民生活用水量标准》 GB/T 50331，将四川、贵州、云南由一区调整到二区。

城市规模分类是参照《中华人民共和国城市规划法》的有关规定，与现行的国家标准《城市给水工程项目建设标准》基本协调。

城市规划法规定：特大城市指市区和近郊区非农业人口在 100 万以上；大城市指市区和近郊区非农业人口在 100 万以下、 50 万以上；中小城市指市区和近郊区非农业人口在 50 万以下。

生活用水按“居民生活用水”和“综合生活用水”分别制定定额。居民生活用水指城市中居民的饮用、烹调、洗涤、冲厕、洗澡等日常生活用水；综合生活用水包括城市居民日常生活用水和公共建筑及设施用水两部分的总水量。公共建筑及设施用水包括娱乐场所、宾馆、浴室、商业、学校和机关办公楼等用水，但不包括城市浇洒道路、绿地和市政等用水。

根据调查资料，国家级经济开发区和特区的生活用水，因暂住及流动人口较多，它们的用水定额较高，有的要高出所在用水分区和同等规模城市用水定额的 1～2 倍，故建议根据该城市的用水实际情况，其用水定额可酌情增加。

由于城市综合用水定额 ( 指水厂总供水量除以用水人口，包含综合生活用水、工业用水、市政用水及其他用水的水量 ) 中工业用水是重要组成部分，鉴于各城市的工业结构和规模以及发展水平千差万别，因此本规范中未列出城市综合用水定额指标。

本次规范修编前，曾向全国有关单位征询过对于用水定额规定的意见，有个别单位对用水定额提出了质疑，故本次修编中对“居民生活用水定额”、“综合生活用水定额”及原条文说明中“城市综合用水量调查表”自 1997 年以来的情况进行了全面复核。按照《城市供水统计年鉴》 (1990～2001 年 ) 中 555 个城市用水的资料进行了统计并与 1997 年所订用水定额对照作了分析。统计的最大、最小值详见表 1～表 6 。从统计结果可以看出：

1 由于统计值包含了所有统计对象的资料，因此最大值与最小值之差明显大于原规定；
2 对照居民生活用水定额，除一区个别城市用水量大于原规定较多外，大部分多在原规定范围或附近；
3 对照综合生活用水定额，大部分均在原规定范围或附近；
4 由于三区特大城市、大城市的统计对象太少，故缺乏代表性。

鉴于以上情况，本次修编对原定额暂不作修改。

4.0.4 工业企业生产用水由于工业结构和工艺性质不同，差异明显。本条文仅对工业企业用水量确定的方法作了原则规定。

近年来，在一些城市用水量预测中往往出现对工业用水的预测偏高。其主要原因是对于产业结构的调整、产品质量的提高、节水技术的发展以及产品用水单耗的降低估计不足。因此在工业用水量的预测中，必须考虑上述因素，结合对现状工业用水量的分析加以确定。

4.0.5 关于消防用水量、水压及延续时间的原则规定。

4.0.6 关于浇洒道路和绿地用水量的规定。浇洒道路和绿地用水量是参照现行国家标准《建筑给水排水设计规范》作相应规定。

4.0.7 1999 年我国城市供水企业平均漏损率为 15.14％。为了加强城市供水管网漏损控制，建设部制定了行业标准《城市供水管网漏损控制及评定标准》，规定了城市供水管网基本漏损率不应大于 12％，同时规定了可按用户抄表百分比、单位供水量管长及年平均出厂压力进行修正。本条文参照以上规定作了相应规定。

4.0.8 关于未预见用水量的规定。未预见用水量是指在给水设计中对难以预见的因素 ( 如规划的变化及流动人口用水等 ) 而预留的水量。因此未预见水量宜按本规范第 4.0.1 条的 1～4 款用水量之和的 8％～12％考虑。

4.0.9 关于城市供水日变化系数和供水时变化系数的规定。


5 取 水

5.1 水源选择

5.1.1 关于在水源选择前必须先进行水源勘察的规定。

据调查，一些项目由于在确定水源前，对选择的水源没有进行详细的调研、勘察和评价，以致造成工程失误，有些工程在建成后发现水源水量不足或与农业用水发生矛盾，不得不另选水源。有的工程采用兴建水库作为水源，而在设计前没有对水库汇水情况进行详细勘察，造成水库蓄水量不足。一些拟以地下水为水源的工程，由于没有进行详细的地下水资源勘察，取得必要水文资料，而盲目兴建地下水取水构筑物，以致取水量不足，甚至完全失败。因此，本条规定在水源选择前，必须进行水资源的勘察。

5.1.2 关于水源选择的原则规定。

全国大部分地表水及地下水都已划定功能区划及水质目标，因而是水源选择的主要依据。

水源水量可靠和水质符合要求是水源选择的重要条件。考虑到水资源的不可替代和充分利用，饮用水、环境用水、中水回用以及各工业企业对用水水质的要求都不相同，近年来有关国家部门对水源水质的要求颁布了相应标准，因此，本次修改将水源水质的要求明确为符合有关国家现行标准的要求。选用水源除考虑基建投资外，还应注意经常运行费用的经济。当有几个水源可供选择时，应通过技术经济比较确定。水是不可替代的资源，随着国民经济的发展，用水量上升很快，不少地区和城市，特别是水资源缺乏的北方干旱地区，生活用水与工业用水、工业与农业用水的矛盾日趋突出，也有一些地区由于水源的污染，加剧了水资源紧缺的矛盾。由于水资源的缺乏或污染，出现了不少跨区域跨流域的引水、供水。因此，对水资源的选用要统一规划、合理分配、优水优用、综合利用。此外，选择水源时还需考虑施工和运输交通等条件。

5.1.3 关于选用地下水为水源时，必须有确切的水文地质资料，并遵守地下水取水量不得大于允许开采量、不得盲目开采的规定。

鉴于国内部分城市和地区盲目建井，长期过量开采地下水，造成区域地下水位下降或管井阻塞事故，甚至引起地面下沉、井群附近建筑物的破裂，因此，地下水取水量必须限制在允许的开采量以内。在确定允许开采量时，应有确切的水文地质资料，并对各种用途的水量进行合理分配，与有关部门协商并取得同意。在设计井群时，可根据具体情况，设立观察孔，以便积累资料，长期观察地下水的动态。

5.1.4 关于地表水设计枯水流量保证率的规定。

对以地表水作为城市供水水源时，设计枯水量保证率有两种意见：

1 处于水资源较丰富地区的有关单位认为最枯流量保证率可采取 95％～97％，个别设计院建议不低于 97％，对于大、中城市应取 99％。
2 处于干旱地带的华北、东北地区的有关单位认为，枯水流量保证率拟定为 90％～97％较恰当。国内个别设计院建议为 90％～95％。

综合上述情况，一方面考虑目前人民生活水平的提高、城市的迅速发展、旅游业的兴起，对城市供水的安全可靠性要求有所提高，将枯水流量保证率确定为 97％是合适的；另一方面考虑到干旱地区及山区枯水季节径流量很小的具体情况，枯水流量保证率的下限仍保留为 90％，以便灵活采用。

目前，我国东部沿海经济发达地区的建制镇国民经济发展迅速，镇的建成区颇具规模，本次修改曾作调查，但反馈资料较少 ( 个别设计院在设计时枯水流量保证率采用 90％～95％ ) 。考虑到我目地域宽广，经济差异较大，对小城镇的枯水流量保证率仍不宜作硬性规定，故在“注”十仍然规定其保证率可适当降低，可根据城镇规模、供水的安全可靠性要求程度确定。

5.1.5 在确定水源时，为确保取水量及水质的可靠，应取得水资源管理、卫生防疫、航运等部门的书面同意。本次对生活饮用水水源的卫生防护条文内容作了文字理顺上的修改。对水源的卫生防护，应积极取得环保等有关部门的支持配合。


5.2 地下水取水构筑物

Ⅰ 一般规定

5.2.1 关于选择地下水取水构筑物位置的规定。由于地下水水质较好，且取用方便，因此，不少城市取用地下水作为水源，尤其宜作为生活饮用水水源。但长期以来，许多地区盲目扩大地下水开采规模，致使地下水水位持续下降，含水层贮水量逐渐枯竭，并引起水质恶化、硬度提高、海水入侵、水量不足、地面沉降，以及取水构筑物阻塞等情况时有发生。因此，条文规定了选择地下水取水构筑物位置的必要条件，着重作了取水构筑物位置应“不易受污染”的规定。此外，为了确保水源地运行后不发生安全问题，还要避开对取水构筑物有破坏性的强震区、洪水淹没区、矿产资源采空区和易发生地质灾害 ( 包括滑坡、泥石流和坍陷 ) 地区。近年来这方面问题较多，同时，也为防止地下水过量开采，影响取水构筑物和水源地的寿命，不引起区域漏斗和地质灾害。因此条文修订时补充了相关内容。

5.2.2 关于选择地下水取水构筑物型式的规定。地下水取水构筑物的型式主要有管井、大口井、渗渠和泉室等。正确选择取水构筑物的型式，对于确保取水量、水质和降低工程造价影响很大。

取水构筑物的型式除与含水层的岩性构造、厚度、埋深及其变化幅度等有关外，还与设备材料供应情况、施工条件和工期等因素有关，故应通过技术经济比较确定。但首先要考虑的是含水层厚度和埋藏条件，为此，本条规定了各种取水构筑物的适用条件。

管井是广泛应用的一种取水方式。由于我国地域广阔，不仅江河地区广泛分布砂、卵石含水层，而且在乎原、山地和西部广大地区分布有裂隙、岩溶含水层和深层地下水。管井不但可从埋藏上千米的含水层中取水，也可在埋藏很浅的含水层中取水。例如：吉林新中国糖厂和桦甸热电厂的傍河水源，其含水层厚度仅为 3～4m，埋藏深度也仅为 68m，而单井出水量达到 100m2/d 左右，类似工程实例很多。故本次对管井适用条件作了修改。将原来的“管井适用于含水层厚度大于 5m，其底板埋藏深度大于 15m ”修改成“管井适用于含水层厚度大于 4m，其埋藏深度大于 8m ”。

工程实践中，因为管井可以采用机械施工，施工进度快、造价低，因而在含水层厚度、渗透性相似条件下，大多采用管井，而不采用大口井。但若含水层颗粒较粗又有充足河水补给时，仍可考虑采用大口井。当含水层厚度较小时，因不易设置反滤层，故宜采用井壁进水，但井壁进水常常受堵而降低出水量，当含水层厚度大时，不但可以井底进水，也可以井底、井壁同时进水，是大口井的最好选择方式。

渗渠取水，因施工困难，并且出水量易逐年减少，只有在其他取水型式无条件采用时方才采用。因此，条文对渗渠取水的含水层厚度、埋深作了相应规定。

由于地下水的过量开采，人工抽降取代了自然排泄，致使泉水流量大幅度减少，甚至干涸废弃。因此，规范对泉室只作了适用条件的规定，而不另列具体条文。

5.2.3 关于地下水取水构筑物设计时具体要求的规定。

地下水取水构筑物一般建在市区附近、农田中或江河旁，这些地区容易受到城市、农业和河流污染的影响。因此，必须防止地面污水不经地层过滤直接流入井中。另外在多层含水层取水时，有可能出现上层地下水受到地面水的污染或者某层含水层所含有害物质超过允许标准而影响相邻含水层等情况。例如，在黑龙江省呆地，有两层含水层，上层水含铁量高达 15～20mg/L，而下层含水层含铁量只有 5～7mg/L，且水量充沛，因此，封闭上层含水层，取用下层含水层，取得了经济合理的效果。为合理利用地下水资源，提高供水水质，条文规定了应有防止地面污水和非取水层水渗入的措施。

为保护地下水开采范围内不受污染，规定在取水构筑物的周围应设置水源保护区，在保护区内禁止建设各种对地下水有污染的设施。

过滤器是管井取水的核心部分。根据各地调查资料，由于过滤器的结构不适当，强度不够，耐腐蚀性能差等，使用寿命多数在 5～7 年。黑龙江省某市采用钢筋骨架滤水管，因强度不够而压坏；有的城市地下水中含铁，腐蚀严重，管井使用年限只有 2～3 年；而在同一个地区，采用混合填砾无缠丝滤水管，管井使用寿命增长。因此，按照水文地质条件，正确选用过滤器的材质和型式是管井取水成败的关键。

需进入检修的取水构筑物，都应考虑人身安全和必需的卫生条件。某市曾发生大口井内由火灾引起的人身事故，其他地方也曾发生大口并内使人发生窒息的事故。由于地质条件复杂，地层中微量有害气体长期聚集，如不及时排除，必将造成危害。据此本条规定了大口井、渗渠和泉室应有通气设施。

Ⅱ 管 井

5.2.4 本条规定了在 40m 以上的中、粗砂及砾石含水层中取水时，可采用分段取水。

5.2.5 关于管并的结构、过滤器和沉淀管设计的规定。

5.2.6 关于管井井口封闭材料及其做法的规定。为防止地面污水直接流入管井，各地采用不同的不透水性材料对井口进行封闭。调查表明，最常用的封闭材料有水泥和粘土。封闭深度与管并所在地层的岩性和土质有关，但绝大多数在 5m 以上。

5.2.7 关于管井设置备用井数量的规定。据调查各地对管井水源备用并的数量意见较多，普遍认为 10％备用率的数值偏低，认为井泵检修和事故较频繁，每次检修时间较长， 10％的备用率显得不足。因此，本条对备用井的数量规定为 10％～20％，并提出不少于 1 口井的规定。

Ⅲ 大 口 井

5.2.8 关于大口井深度和直径的规定。经调查，近年来由于凿井技术的发展和大口井过深造成施工困难等因素，设计和建造的大口井井深均不大于 15m，使用普遍良好。据此规定大口井井深“一般不宜大于 15m ”。

根据国内实践经验，大口井直径为 5～8m 时，在技术经济方面较为适宜，并能满足施工要求。据此规定了大口井井径不宜超过 10m 。

5.2.9 关于大口井进水方式的规定。据调查，辽宁、山东、黑龙江等地多采用井底进水的非完整井，运转多年，效果良好。铁道部某设计院曾对东北、华北铁路系统的 63 个大口并进行调查，其中 60 口为并底进水。

另据调查，一些地区井壁进水的大口并堵塞严重。例如：甘肃某水源的大口井只有井壁进水，投产 2 年后， 80％的进水孔已被堵塞。辽宁某水源的大口井只有井壁进水，也堵塞严重。而同地另一水源的大口井采用井底进水，经多年运转，效果良好。河南某水源的大口井均为并底井壁同时进水的非完整井，井壁进水孔已有 70％被堵塞，其余 30％进水孔进水也不均匀，水量不大，主要靠井底进水。

上述运行经验表明，有条件时大口井宜采用井底进水。

5.2.10 关于大口井井底反滤层做法的规定。根据给水工程实践情况，将滤料粒径计算公式定为 d/di＝ 6～8 。

根据东北、西北等地区使用大口井的经验，井底反滤层一般设 3～4 层 ( 大多数为 3 层 )，两相邻反滤层滤料粒径比一般为 2～4，每层厚度一般为 200～300mm，并做成凹弧形。

某市自来水公司起初对井底反滤层未做成凹弧形，平行铺设了 2 层，第一层粒径 20～40mm，厚度 200mm ；第二层粒径 50～100mm，厚度 300mm，运行后若干井发生翻砂事故。后改为 3 层滤料组成的凹弧形反滤层，刃脚处厚度为 1000 mm，井中心处厚度为 700mm，运行效果良好。

执行本条文时应认真研究当地的水文地质资料，确定井底反滤层的做法。

5.2.11 关于大口井井壁进水孔反滤层做法的规定。经调查，大口井井壁进水孔的反滤层，多数采用 2 层，总厚度与井壁厚度相适应。故规定大口井井壁进水孔反滤层一般可分两层填充。

5.2.12 关于无砂混凝土大口井适用条件及其做法的规定。西北铁道部门采用无砂混凝土井筒，以改善井壁进水，取得了一定经验，并在陕西、甘肃等地使用。运行经验表明，无砂混凝土大口井井筒虽有堵塞，但比钢筋混凝土大口井井壁进水孔的滤水性能好些。西北各地采用无砂混凝土大口井大多建在中砂、粗砂、砾石、卵石含水层中，尚无修建于粉砂、细砂含水层中的生产实例。

根据调查，近年来无砂混凝土大口井使用较少，因此，执行本条文时，应认真研究当地水文地质资料，通过技术经济比较确定。

5.2.13 关于大口井防止污染措施的规定。鉴于大口井一般设在覆盖层较薄、透水性能较好的地段，为了防止雨水和地面污水的直接污染，特制定本条文。

Ⅳ 渗 渠

5.2.14 关于渗渠规模和布置的规定。经多年运行实践，渗渠取水的使用寿命较短，并且出水量逐年明显减少。其主要原因是由于水文地质条件限制和渗渠位置布置不适当所致。正常运行的渗渠，每隔 7～10 年也应进行翻修或扩建，鉴于渗渠翻修或扩建工期长和施工困难，在设计渗渠时，应有足够的备用水量，以备在检修或扩建时确保安全供水。

5.2.15 管渠内水的流速应按不淤流速进行设计，最好控制在 0.60～0.8m/s，最低不得小于 0.5m/s，否则会产生淤积现象。

由于渗渠担负着集水和输水的作用，原条文规定的渗渠充满 度为 0.5 偏低，必要时充满度可提高到 0.8 。

管渠内水深应按非满流进行计算，其主要原因在于控制水在地层和反滤层中的流速，延缓渗渠堵塞时间，保证渗渠出水水质，增长渗渠使用寿命。

黑龙江某厂的渗渠管径为 600mm，因检查井井盖被冲走，涌进地表水和泥沙，淤塞严重，需进人清理，才能恢复使用。吉林某厂渗渠管径为 700mm，由于渠内厌氧菌及藻类作用，影响了水质，也需进人予以清理。根据对东北和西北地区 16 条渗渠的调查，管径均在 600mm 以上，最大为 1000mm 。因此本条文制定了“内径或短边长度不小于 600mm 的规定”。

在设计渗渠时，应根据水文地质条件考虑清理渗渠的可能性。

5.2.16 关于渗渠孔眼水流流速的规定。渗渠孔眼水流流速与水流在地层和反滤层的流速有直接关系。在设计渗渠时，应严格控制水流在地层和反滤层的流速，这样可以延缓渗渠的堵塞时间，增加渗渠的使用年限。因为渗渠进水断面的孔隙率是固定的，只要控制渗渠的孔眼水流流速，也就控制了水流在地层和反滤层中的流速。经调查，绝大部分运转正常的渗渠孔眼水流流速均远小于 0.01m/s 。因此，本条文制定了“渗渠孔眼的流速不应大于 0.01m/s ”的规定。

5.2.17 关于渗渠外侧反滤层做法的规定。反滤层是渗渠取水的重要组成部分。反滤层设计是否合理直接影响渗渠的水质、水量和使用寿命。

据对东北、西北等地 14 条渗渠反滤层的调查，其中 5 条做 4 层反滤层， 9 条做 3 层反滤层。每层反滤层的厚度大多数为 200～300mm，只有少数厚度为 400～500mm 。

东北某渗渠采用四层反滤层，每层厚度为 400mm，总厚度 1600mm 。同一水源的另一渗渠采用 3 层反滤层，总厚度为 900mm 。两者厚度虽差约 1 倍，而效果却相同。

5.2.18 关于集取河道表流渗透水渗渠阻塞系数的规定。对于集取河道表流渗透水的渗渠，地表水是经原河沙回填层和人工反滤层垂直渗入渗渠中。河道表流水的悬浮物，大部分截留在原河沙回填层中，细小颗粒通过人工反滤层而进入渗渠，水中悬浮物含量越高，渗渠堵塞越快，因此集取河道表流水的渗渠适用于常年水质较清的河道。为保证渗渠的使用年限，减缓渗渠的淤塞程度，在设计渗渠时，应根据河水水质和渗渠使用年限，选用适当的阻塞系数。

5.2.19 关于河床及河漫滩的渗渠设置防护措施的规定。河床及河漫滩的渗渠多布置在河道水流湍急的平直河段，每遇洪水，水流速度急剧增加，有可能冲毁渗渠人工反滤层。例如，吉林某市设在河床及河漫滩的渗渠因设计时未考虑防冲刷措施，洪水期将渗渠人工反滤层冲毁，致使渗渠报废和重新翻修。为使渗渠在洪水期安全工作，需根据所在河道的洪水情况，设置必要的防冲刷措施。

5.2.20 关于渗渠设置检查井的规定。为了渗渠的清砂和检修的需要，渗渠上应设检查井。根据各地经验，检查井间距一般采用 50～100m，当管径较小时宜采用低值。

5.2.21 为了便于维护管理，规定检查井的宽度 ( 直径 ) 一般为 1～2m，并设井底沉沙坑。

5.2.22 为防止污染取水水质，规定地面式检查井应安装封闭式井盖，井顶应高出地面 0.5m 。渗渠的平面布置形式一般有 3 种情况：平行河流、垂直河流及平行与垂直河流相组合，渗渠的位置应尽量靠近主河道和水位变化较小且有一定冲刷的直岸或凹岸。因此，渗渠有被冲刷的危险，故本条规定应有防冲刷的措施。

5.2.23 渗渠出水量较大时，其集水井一般分成两格，接进水管的一格可作沉砂室，另一格为吸水室。进水管入口处设闸门以利于检修。

5.2.24 关于集水井结构和容积的规定。


5.3 地表水取水构筑物

5.3.1 关于选择地表水取水构筑物位置的规定。

在选择取水构筑物位置时，应重视和研究取水河段的形态特征，水流特征和河床、岸边的地质状况，如主流是否近岸和稳定，冲淤变化，漂浮物、冰凌等状况及水位和水流变化等，进行全面的分析论证。此外，还需对河道的整治规划和航道运行情况进行详细调查与落实，以保证取水构筑物的安全。对于生活饮用水的水源，良好的水质是最重要的条件。因此，在选择取水地点时，必须避开城镇和工业企业的污染地段，到上游清洁河段取水。

5.3.2 沿海地区的内河水系水质，在丰水期由于上游来水量大，原水含盐度较低，但在枯水期上游径流量大减，引起河口外海水倒灌，使内河水含盐度增高，可能超过生活饮用水水质标准。为此，可采用在河道、海湾地带筑库，利用丰水期和低潮位时蓄积淡水，以解决就近取水的问题。

避咸蓄淡水库一般有 2 种类型：一种是利用现有河道容积蓄水，即在河口或狭窄的海湾入口处设闸筑坝，以隔绝内河径流与海水的联系，蓄积上游来的淡水径流，达到区域内用水量的年度或多年调节。近河口段已经上溯的咸水，由于其比重大于淡水而自然分层处于河道底部，待低潮位时通过坝体底部的泄水闸孔排出。这样一方面上游径流量不断补充淡水，另一方面抓住时机向外排咸。浙江省大塘港水库和香港的船湾淡水湖就是这种型式的实例。另一种是在河道沿岸有条件的滩地上筑堤，围成封闭式水库，当河道中原水含盐度低时，及时将淡水提升入厍，蓄积起来，以备枯水期原水含盐度不符合要求时使用。杭州的珊瑚沙水库、上海宝山钢铁厂的宝山湖水库、上海长江引水工程的陈行水库等，都是采用这种型式取得了良好的经济效益和社会效益。

5.3.3 关于大型取水构筑物进行水工模型试验的规定。

据调查，电力系统进行水工模型试验的项目较多。如泸州电厂长江取水，取水量为 7000m3/ h，因水文条件复杂，通过模型试验确定取水口位置及取水型式；

宜宾福溪电厂南渡河取水，取水规模为河水流量的 36.7％，亦通过模型试验确定取水口位置及型式。

国家现行标准《火力发电厂设计技术规程》 DL 5000，第 14.2.10 条和第 14.3.2 条对需进行水工模型试验作出了相应规定。

通过水工模型试验可达到如下目的：

1 研究河流在自然情况下或在取水构筑物作用下的水流形态及河床变化；拟建取水构筑物对河道是否会产生影响及采取相应的有效措施。

2 为保证取水口门前有较好的流速流态，汛期能取到含沙量较少的水，冬季能促使冰水分层，须通过水工模型试验提出河段整治措施。

3 研究取水口门前泥沙冲淤变化规律，提出减淤措施及取水构筑物型式。

4 当大型取水构筑物的取水量占河道最枯流量的比例较大时，通过试验，提出取水量与枯水量的合理比例关系。

5.3.4 关于取水构筑物型式选择的原则规定。

1 河道主流近岸，河床稳定，泥沙、漂浮物、冰凌较严重的河段常采用岸边式取水构筑物，具有管理操作方便，取水安全可靠，对河流水力条件影响少等优点。

2 主流远离取水河岸，但河床稳定、河岸平坦、岸边水深不能满足取水要求或岸边水质较差时，可采用取水头部伸入河中的河床式取水构筑物。

3 中南、西南地区水位变幅大，为了确保枯、洪水期安全取水并取得较好的水质，常采用竖井式泵房；电力工程系统也有采用能避免大量水下工程量的岸边纵向低流槽式取水口。

4 西北地区常采用斗槽式取水构筑物，以克服泥沙和潜冰对取水的威胁；在高浊度河流中取水，可根据沙峰特点，经技术经济论证采用避沙蓄清水库或采取其他避沙措施。

5 水利系统在山区浅水河床上采用低坝式或底栏栅式取水构筑物较多。

6 中南、西南地区采用有能适应水位涨落、基建投资省的活动式取水构筑物。

5.3.5 关于取水构筑物不应影响河床稳定性的规定。取水构筑物在河床上的布置及其形状，若选择不当，会破坏河床的稳定性和影响取水安全。据调查，上海某厂在某支流上建造一座分建式取水构筑物，其岸边式进水间稍微凸入河槽，压缩了水流断面，流速增大，造成对面河岸的冲刷，后不得不增做护岸措施。福建省某市取水构筑物，采用自流管引水，自流管伸入河道约 80m，当时为了方便清理，在管道上设置了几座高出水面的检查井。建成后，产生丁坝作用，影响主流，洪水后在自流管下游形成大片沙滩，使取水头部有遭遇淤积的危险。上述问题应引起设计部门的注意与重视。必要时，应通过水工模型试验验证。

5.3.6 国家现行标准《城市防洪工程设计规范》 CJJ 50 和《防洪标准》 GB 50201 都明确规定，堤防工程采用“设计标准”一个级别；但水库大坝和取水构筑物采用设计和校核两级标准。

对城市堤防工程的设计洪水标准不得低于江河流域堤防的防洪标准；江河取水构筑物的防洪标准不应低于城市的防洪标准的规定，旨在强调取水构筑物在确保城市安全供水的重要性。

设计枯水位是固定式取水构筑物的取水头部及泵组安装标高的决定因素。

据调查及有关规程、规范的规定 ( 见表 7)，除个别城市设计枯水位保证率为 100％外，其余均在 90％～99％范围内，与本规范规定的设计枯水位保证率是一致的。实践证明， 90％～99％范围幅度较大的设计枯水位保证率，对各地水源、各种不同工程的建设是恰当的。至于设计枯水位保证率的上限 99％高于设计枯水流量保证率上限 97％，主要考虑枯水量保证率仅影响取水水量的多少，而枯水位保证率则关系到水厂能否取到水，故其安全要求更高。

5.3.7 规定取水构筑物的设计规模应考虑发展需要。

根据我国实践经验，考虑到固定式取水构筑物工程量大，水下施工复杂，扩建困难等因素，设计时，一般都结合发展需要统一考虑，如有些工程土建按远期设计，设备分期安装。

5.3.8 关于取水构筑物各种保护措施的规定。

据调查，漂浮物、泥沙、冰凌、冰絮等是危害取水构筑物安全运行的主要因素，设计必须慎重，并应采取相应措施。

1 防沙、防漂浮物。

应从取水河段的形态特征和岸形条件及其水流特性，选择好取水构筑物位置，重视人工构筑物和天然障碍物对取水构筑物的影响。很多实例，由于取水口的河床不稳定，处于回水区，河道整治时未考虑已建取水口等原因，引起取水口堵塞、淤积，需进行改造，甚至报废。

取水头部的位置及选型不当，也会引起头部堵塞。

大量泥沙及漂浮物从头部进入引水管、进水间，会引起管道和进水间内淤积，给运行造成困难。引水管设计应满足初期不淤流速要求，进水间内要有除草、冲淤、吸沙等措施。

2 洪水冲刷危及取水构筑物的安全是设计必须重视的问题。

如四川省 1981 年 7 月曾发生特大洪水冲毁取水构筑物、冲走取水头、冲断引水管等事故，应予避免。

3 在海湾、湖泊、水库取水时，要调查水生物生长规律，设计要有防治水生物滋生的措施。

4 防冰凌、冰絮危害。

北方寒冷地区河流冬季一般可分为 3 个阶段：河流冻结期、封冻期和解冻期。河流冻结期，水内冰、冰絮、冰凌会凝固在取水口拦污栅上，从而增加进水口的水头损失，甚至会堵塞取水口，故需考虑防冰措施，如取水口上游设置导凌设施、采用橡木格栅、用蒸汽或电热进水格栅等。河流在封冻期能形成较厚的冰盖层，由于温度的变化，冰盖膨胀所产生的巨大压力，使取水构筑物遭到破坏，如某水库取水塔因冰层挤压而产生裂缝。为了预防冰盖的破坏，可采用压缩空气鼓动法、高压水破冰法等措施或在构筑物的结构计算时考虑冰压力的作用。根据有关设计院的经验，斗槽式取水构筑物能减少泥沙及防止冰凌危害，如建于黄河某工程的双向斗槽式取水构筑物，在冬季运行期间，水由斗槽下游闸孔进水，斗槽内约 99％面积被封冻，冰厚达 40～50mm，河水在冰盖下流入泵房进水间，槽内无冰凌现象。

5.3.9 关于取水泵房进口地坪标高的确定。

泵房建于堤内，由于受河道堤岸的防护，取水泵房不受江河、湖泊高水位的影响，进口地坪高程可不按高水位设计，因此本规范中有关确定泵房地面层高程的几条规定仅适用于修建在堤外的岸边式取水泵房。

泵房进口地坪设计标高在有关规程、规范中均有规定，现对比见表 8 。

从上表可以看出，泵房进口地坪设计标高确定原则基本一致，本规范分 3 种情况更为合理。

5.3.10 关于从江河取水的进水孔下缘距河床最小高度的规定。

江河进水孔下缘离河床的距离取决于河床的淤积程度和河床质的性质。根据对中南、西南地区 60 余座固定式泵站取水头部及全国 100 余个地面水取水构筑物进行的调查，现有江河上取水构筑物进水孔下缘距河床的高度，一般都大于 0.5m，而水质清、河床稳定的浅水河床，当取水量较小时，其下缘的高度为 0.3m 。当进水孔设于取水头部顶面时，由于淤积有造成取水口全部堵死的危险，因此规定了较大的高程差。对于斜板式取水头部，为使从斜板滑下的泥沙能随水冲向下游，确保取水安全，不被泥沙淤积，要加大进水口距河床的高度。

5.3.11 关于从湖泊或水库取水的进水孔下缘距水体底部最小高度的规定。

据调查，某些湖泊水深较浅，但水质较清，故湖底泥沙沉积较缓慢，对于小型取水构筑物，取水口下缘距湖底的高度可从一般的 1.0m 减小至 0.5m 。

5.3.12 关于进水孔上缘最小淹没深度的规定。

进水口淹没水深不足，会形成漩涡，带进大量空气和漂浮物，使取水量大大减少。根据调查已建取水头部进水孔的淹没水深，一般都在 0.45～3.2m，其中大部分在 1.0m 以上。为了保证虹吸进水时虹吸不被破坏，规定最小淹没深度不宜小于 1.0m，但考虑到河流封冻后，水面不受各种因素的干扰，故条文中规定“当水体封冻时，可减至 0.5m ”。

水泵直接吸水的吸水喇叭口淹没深度与虹吸进水要求相同。

在确定通航区进水孔的最小淹没深度时，应注意船舶通过时引起波浪的影响以及满足船舶航行的要求。进水头部的顶高，同时应满足航运零水位时，船舶吃水深度以下最小富裕水深的要求，并征得航运部门的同意。

5.3.13 关于取水头部及进水间分格的规定。

据调查，为取水安全，取水头部常设置 2 个。有些工程为减少水下工程量，将 2 个取水头部合成 1 个，但分成 2 格。另外，相邻头部之间不宜太近，特别在漂浮物多的河道，因相隔过近，将加剧水流的扰动及相互干扰，如有条件，应在高程上或伸入河床的距离上彼此错开。某工学院为某厂取水头部进行的水工模型试验指出：“一般两根进水管间距宜不小于头部在水流方向最大尺寸的 3 倍”。由于各地河道水流特性的不同及挟带漂浮物等情况的差异，头部间距应根据具体情况确定。

5.3.14 关于栅条间净距的规定。

据调查，栅条净距大都在 40～100mm，个别最小为 20mm( 南京城北水厂 1996 年建成 )，最大为 120mm( 湘潭一水厂 ) 。据水利系统排灌泵站调查数据，栅距一般在 50～100mm 。

现行国家标准《泵站设计规范》 GB/T 50265 对拦污栅栅条净距规定：对于轴流泵，可取 D0/20 ；对于混流泵和离心泵，可取 D0/30，D0为水泵叶轮直径。最小净距不得小于 50mm 。

根据上述情况，原规范制定的栅条间净距是合理的。

据调查反映，手工清除的岸边格栅，在漂浮物多的季节，因清除不及时，栅前后水位差可达 1～2m，影响正常供水，故应采用机械清除措施，确保供水安全。

5.3.15 关于过栅流速的规定。

过栅流速是确定取水头部外形尺寸的主要设计参数。如流速过大，易带入泥沙、杂草和冰凌；流速过小，会加大头部尺寸，增加造价。因此过栅流速应根据条文规定的诸因素决定。如取水地点的水流速度大，漂浮物少，取水规模大，则过栅流速可取上限，反之，则取下限。

据调查，淹没式取水头部进水孔的过栅流速 ( 无冰絮 ) 多数在 0.2～0.6m/s，最小为 0.02m/s( 九江河东水厂，取水规模只有 188m3/h)，最高为 2.0m/s( 南京上元门水厂 ) 。东北地区淹没式取水头部的过栅流速多数在 0.1～0.3m/s( 有冰絮 )，对于岸边式取水构筑物，格栅起吊、清渣都很方便，故过栅流速比河床式取水构筑物的规定略高。

5.3.16 关于格网 ( 栅 ) 型式及过网流速的规定。

1 关于格网 ( 栅 ) 型式。

根据国内外生产的去除漂浮物的新型设备及供应情况，规定中除平板式格网、旋转式格网外，增加了自动清污机。

据调查，平板式格网因清洗劳动强度大，特别在较深的竖井泵房进水间，起吊清洗难度更大，因此在漂浮物较多的取水工程中采用日趋减少。

板框旋转式滤网在电力系统使用较多，但存在维修工作量大，除漂浮物效率不高等问题。双面进水转鼓滤网应用于大流量，维修工作少，去除漂浮物效率高，在电力及核电系统的大型取水泵站已有应用。

各种型式的自动清污机除用于污水系统外，也大量应用于给水取水工程中。如成都各水厂都改用了回转式自动清污机，其中设计取水规模为每天 180 万立方米的六水厂共安装 10 台。由于清污机的栅条净距可根据用户需要制造，小的可到几个毫米，可以满足去除细小漂浮物的工艺要求。

现行国家标准《泵站设计规范》 GB/T 50265 将耙斗 ( 齿 ) 式、抓斗式、回转式等清污机已列入条文中。

2 关于过网 ( 栅 ) 流速。

根据电力系统经验，旋转滤网标准设计采用过网流速为 1.0m/s，自动清污机也都采用 1.0m/s 过栅流速，考虑平板格网清污困难，原定流速 0.5m/s 是合理的。

5.3.17 关于进水管设计原则的规定。

考虑到进水管部分位于水下，易受洪水冲刷及淤积，一旦发生事故，修复困难，时间也长，为确保供水安全，要求进水管设置不少于两条，当一条发生事故时，其余进水管仍能继续运行，并满足事故用水量要求。

5.3.18 关于进水管最小设计流速的规定。

进水管的最小设计流速不应小于不淤流速。四川某电厂取水口原设有三条进水管，同时运行时平均流速为 0.37m/s，进水管被淤，而当两条进水管工作，管内流速上升至 0.55m/s 时则运转正常。因此，为保证取水安全，应特别注意进水管流速的控制。在确定进水管管径及根数时，需考虑初期取水规模小的因素，采取措施，使管内初期流速满足不淤流速的要求。据调查进水管流速一般都大于 0.6m/s 。

实践证明，在原水浊度大、漂浮物多的河流取水，头部被堵，进水管被淤，时有发生，设计应有防堵、清淤的措施。

根据国内实践，虹吸管管材一般采用钢管，以确保虹吸管的正常运行。

5.3.19 根据国内实践经验，进水间平台上一般设有闸阀的启闭设备、格网的起吊设备、平板格网的清洗设施等。泥沙多的地区坏设有冲动泥沙或吸泥装置。

5.3.20 关于活动式取水构筑物适用范围的规定。

当建造固定式取水构筑物有困难时，可采用活动式取水构筑物。在水流不稳定、河势复杂的河流上取水，修建固定式取水构筑物往往需要进行耗资巨大的河道整治工程，对于中、小型水厂常带来困难，而活动式 ( 特别是浮船 ) 具有适应性强、灵活性大的特点，能适应水流的变化。此外，某些河流由于水深不足，若修建取水口会影响航运或者当修建固定式取水口有大量水下工程量、施工困难、投资较高，而当地又受施工及资金的限制时，可选用缆车或浮船取水。

根据使用经验，活动式取水构筑物存在操作、管理麻烦及供水安全性差等缺点，特别在水流湍急、河水涨落速度大的河流上设置活动式取水构筑物时，尤需慎重。故本条文强调了“水位涨落速度小于 2.0m/h，且水流不急”的限制条件，并规定“……要求施工周期短和建造固定式取水构筑物有困难时，可考虑采用活动式取水构筑物”。

据调查，已建缆车取水规模有达每天 10 余万立方米，水位变幅为 20～30m 的；已建单船取水能力最大达每天 30 万立方米，水位变幅为 20～38m，联络管直径最大达 1200mm 。目前，浮船多用于湖泊、水库取水，缆车多用于河流取水。由于活动式取水构筑物本身特点，目前设计采用已日趋见少。

5.3.21 关于确定活动式取水构筑物座数应考虑的因素。

运行经验表明，决定活动式取水构筑物座数的因素很多，如供水规模、供水要求、接头型式、有无调节水池、船体需否进坞修理等，但主要取决于供水规模、接头形式及有无调节水池。

根据国内使用情况，过去常采用阶梯式活动连接，在洪水期间接头拆换频繁，拆换时迫使取水中断，一般设计成一座取水构筑物再加调节水池。随着活络接头的改进，摇臂式联络管、曲臂式联络管的采用，特别是浮船取水中钢桁架摇臂联络管实践成功，使拆换培头次数大为减少，甚至不需拆换，供水连续性较前有了大的改拼，故有的浮船取水工程仅设置一条浮船。由于受到缆车牵引力、接头形式、材料等因素的影响，因此活动式取水构筑物的座数又受到供水规模的限制，本条文仅作原则性规定。设计时，应根据具体情况，在保证供水安全的前提下确定取水构筑物的座数。

5.3.22 关于缆车、浮船应有足够的稳定性、刚度及平衡要求的规定。

当泵车稳定性和刚度不足时，会由于轨道不均匀沉降产生纵向弯曲，而使部分支点悬空，引起车架杆件内力剧变而变形；车架承压竖杆和空间刚度不够而变形；平台梁悬过长，结构又按自由端处理，在动荷载作用下，使泵车平台可能产生共振；机组布置不合理，车体施工质量不好等原因引起振动。因此条文中强调了泵车结构的稳定性和刚度的要求。车架的稳定性和刚度除应通过泵车结构各种受力状态的计算，以保证结构不产生共振现象外，还应通过机组、管道等布置及基座设计，采取使机组重心与泵车轴线重合或降低机组、桁架重心等措施，以保持缆车平衡，减小车架振动，增加其稳定性。

为保证浮船取水安全运行，浮船设计应满足有关平衡与稳定性的要求。根据实践经验，首先应通过设备和管道布置来保持浮船平衡并通过计算验证。当浮船设备安装完毕，可根据船只倾斜及吃水情况，采用固定重物舱底压载平衡；浮船在运行中，也可根据具体条件采用移动压载或液压压载平衡。

浮船的稳定性应通过验算确定。在任何情况下，浮船的稳定性衡准系数不应少于 1.0，即在浮船设计时，回复力矩 Mg与倾覆力矩 Mf的比值 K ≥ 1.0，以保证在风浪中或起吊联络管时能安全运行。

机组基座设计要减少对船体的振动，对于钢丝网水泥船尤应注意。

5.3.23 规定了缆车式取水构筑物的位置选择和坡道、输水斜管等设计要点。

1 位置选择：总的选择原则与固定的取水构筑物一致，但根据缆车式取水特点，强调了对岸坡倾角的要求。

现行国家标准《泵站设计规范》 GB/T 50265 对位置选择规定了 4 点要求，即：河流顺直、主流靠岸、岸边水深不小于 1.2m ；避开回水区或岩坡凸出地段；河岸稳定、地质条件较好、岸坡在 1:2.5～1:5 ；漂浮物少且不易受漂木、浮筏或船只的撞击。

2 坡道设计：坡道形式一般有斜桥式和斜坡式两种。为防止轨道被淤积，要求坡道与岸坡相近，且高出 0.3～0.5m，并设有坡道的冲沙措施。

3 输水斜管设计：泵车出水管与输水斜管的联接方法主要有橡胶软管和曲臂式联接管两种。

小直径橡胶软管拆换一次接头约需 0.5h，对于直径较大的刚性接头，拆换一次需历时 1～6h(4～6 人 )，因而刚性接头的拆换费时费力。曲臂式联络管，由于能适应水平、垂直方向移动，可减少拆换次数，增加了供水的连续性。

4 缆车的安全措施：缆车在固定和移动时都需设防止下滑的保险装置，以确保安全运行。

缆车固定时，大、中型可采用挂钩式保险装置，小型可采用螺栓夹板式保险装置。

缆车移动时可用钢丝绳套挂钩及一些辅助安全设施。

5.3.24 关于浮船式取水构筑物的位置选择和联接管等设计要点的规定。

1 位置选择：为适应水位涨落、缩短联络管长度，一般选择较陡的岸形。采用阶梯式联络管的岸坡约为 20°～30°；采用摇臂式联络管的岸坡可达 40°～45°。

现行国家标准《泵站设计规范》 GB/T 50265 对浮船式取水位置作以下规定：水位平稳、河面宽阔且枯水期水深不少于 1.0m ；避开顶冲、急流、大回流和大风浪区以及支流交汇处，且与主航道保持一定距离；河岸稳定、岸坡坡度在 1:1.5～1:4 ；漂浮物少，且不易受漂木、浮筏或船只的撞击；附近有可利用作检修场地的平坦河岸。

2 联络管设计：浮船出水管与输水管的联接方式主要有阶梯式活动联接和摇臂式活动联接。其中以摇臂式活动联接适应水位变幅最大。浮船取水最早采用阶梯式活动联接，洪水期移船频繁，操作困难。摇臂式活动联接，由于它不需或少拆换接头，不用经常移船，使操作管理得到了改善，使用较为广泛。摇臂联络管大致有球形摇臂管、套筒接头摇臂管、钢桁架摇臂管以及橡胶管接头摇臂管 4 种型式。目前套筒接头摇臂管的最大直径已达 1200mm( 武汉某公司 )，联络管跨度可达 28m( 贵州某化肥厂 )，适应水位变化最大的是四川某化肥厂，达 38m 。中南某厂采用钢桁架摇臂管活动联接，每条取水浮船上设二组钢桁架，每组钢桁架上敷有二根 DN600mm 的联络管，每条船取水能力达每天 18 万立方米。中南某厂水库取水用的浮船为橡胶管接头摇臂管。

3 浮船锚固：浮船锚固关系到取水安全，曾发生因锚固出现问题而导致浮船被冲，甚至沉没的事例。

浮船锚固有岸边系缆、船首尾抛锚与岸边系缆结合以及船首尾抛锚并增设角锚与岸边系缆相结合等型式，应根据岸形、水位条件、航运、气象等因素确定。当流速较大时，浮船上游方向固定索不应少于 3 根。

5.3.25 阐明了山区浅水河流取水构筑物的适用条件。

山区河流水量丰富，但属浅水河床，水深不够使取水困难。

推移质不多的山区河流常采用低坝取水型式。低坝可分活动坝及固定坝。活动坝除一般的拦河闸外还有橡胶坝、浮体闸、水力自动翻板闸等新型活动坝，洪水来时能自动迅速开启泄洪、排沙，水退时又能迅速关闭蓄水，以满足取水要求。

山溪河道，河床坡度较陡，当水流中带有大量的卵石、砾石及粗沙推移质时，常采用底拦栅取水型式。取水流量最大已达 35m3/s，据统计，使用于灌溉及电力系统已达到 70 余座，其中新疆已建近 50 座。

5.3.26 关于低坝及其取水口位置的选择原则。

为确保坝基的安全稳定，低坝应建在河床稳定、地质较好的河段，并通过一些水工设施，使坝下游处的河床保持稳定。

选择低坝位置时，尚应注意河道宽窄要适宜，并在支流入口上游，以免泥沙影响。

取水口设在凹岸可防止泥沙淤积，确保安全取水。寒冷地区修建取水口应选在向阳一侧，以减少冰冻影响。

5.3.27 规定低坝、冲沙闸的设计原则。

低坝取水枢纽一般由溢流坝、进水闸、导沙坎、沉沙槽、冲沙闸、导水墙及防洪堤等组成。

溢流坝主要起抬高水位满足取水要求，同时也应满足泄洪要求。因此，坝顶应有足够的溢流长度。如其长度受到限制或上游不允许壅水过高时，可采用带有闸门的溢流坝或拦河闸，以增大泄水能力，降低上游壅水位。如成都六水厂每天 180 万立方米取水口，采用了拦河闸形式。

进水闸一般位于坝侧，其引水角对含沙量小的河道为 90°。新建灌溉工程一般采用 30°～40°，以减少进沙量。

冲沙闸布置在坝端与进水闸相邻，其作用是满足冲沙及稳定主槽。据统计，运用良好的冲沙闸总宽约为取水工程总宽的 1/3～1/10 。

5.3.28 关于底栏栅式取水构筑物位置选择的原则规定。

根据新疆的实践经验，底栏栅式取水构筑物宜建在山溪河流出口处或出山口以上的峡谷河段。该处河床稳定，水流集中，纵坡较陡 ( 要求在 1/20～1/50)，流速大，推移质颗粒大，含细颗粒较少，有利于引水排沙。曾有初期修建在出口以下冲积扇河段上的底栏栅，由于泥沙淤积被迫上迁至出口处后运行良好的实例。

5.3.29 规定底栏栅式取水构筑物的设计要点。

底栏栅式取水构筑物一般有溢流坝、进水栏栅及引水廊道组成的底栏栅坝、进水闸、由导沙坎和冲沙闸及冲沙廊道组成的泄洪冲沙系统以及沉沙系统等组成。

栅条做成活动分块形式，便于检修和清理，便于更换。为减少卡塞及便于清除，栅条一般做成钢制梯形断面，顺水流方向布置，栅面向下游倾斜，底坡为 0.1～0.2 。栅隙根据河道沙砾组成确定，一般为 10～15mm 。

冲沙闸在汛期用来泄洪排沙，稳定主槽位置，平时关闭壅水。故冲沙闸一般设于河床主流，其闸底应高出河床 0.5～1.5m，防止闸板被淤。

设置沉沙池可以去除进入廊道的小颗粒推移质，避免集水井淤积，改善水泵运行条件。


6 泵 房

6.1 一般规定

6.1.1 关于选用水泵型号及台数的原则规定。选用的水泵机组应能适应泵房在常年运行中供水水量和水压的变化，并满足调度灵活和使水泵机组处在高效率情况下运行，同时还应考虑提高电网的功率因数，以节省用电，降低运行成本。

若供水量变化较大、选用水泵的台数又较少时，需考虑水泵大小搭配。为方便管理和减少检修用的备件，选用水泵的型号不宜过多，电动机的电压也宜一致。

当提升含沙量较高的水时，宜选用耐磨水泵或低转速水泵。

6.1.2 规定选用水泵应符合节能要求。泵房设计一般按最高日最高时的工况选泵，当水泵运行工况改变时，水泵的效率往往会降低，故当供水水量和水压变化较大时，宜采用改变水泵运行特性的方法，使水泵机组运行在高效范围。目前国内采用的办法有：机组调速、更换水泵叶轮或调节水泵叶片角度等，要根据技术经济比较的结论选择采用。

6.1.3 关于设置备用水泵的规定。备用水泵设置的数量应考虑供水的安全要求、工作水泵的台数以及水泵检修的频率和难易等因素，在提升含沙量较高的水时，应适当增加备用能力。

6.1.4 关于设置备用动力的规定。不得间断供水的泵房应有两个独立电源。由一个发电厂或变电所引出的两个电源，如每段母线由不同的发电机供电或变电所中两段互不联系的母线供电，也可认为是两个独立电源。若泵房无法取得两个独立电源时，则需自设备用动力或设柴油机拖动的水泵，以备事故之用。

6.1.5 关于水泵充水时间的规定。据调查，电厂和化工厂的大型泵房，当供水安全要求高或便于自动化运行时，往往采用自灌充水，以便及时启动水泵且简化自动控制程序。

为方便管理，使水泵能按需要及时启动，对非自灌充水的离心泵引水时间规定不宜超过 5min 。对于城市给水工程较少采用的虹吸式出水流道轴流泵站和混流泵站的流道抽气时间宜为 10～20min 。对于取水泵站，若能满足运行调度要求，引水时间也可适当延长。

6.1.6 关于泵房采暖、通风和排水设施的规定。为改善操作人员的工作环境和满足周围环境对防噪的要求，应考虑泵房的采暖、通风和防噪措施。

6.1.7 关于停泵水锤防护及消除的规定。根据调查，近年来由于停泵水锤或关阀水锤导致泵房淹没、输水管破裂的事故时有发生。国内在消除水锤措施方面有不少的成功经验。常规做法是根据水锤模拟计算结果对水泵出水阀门进行分阶段关闭以减小停泵水锤，并根据需要，在输水管道的适当位置设置补水、排气补气等设施，以期消除弥合水锤。

泵站设计时，对有可能产生水锤危害的泵站宜进行停泵水锤计算：①求出水泵机组在水轮机工况下的最大反转数，判断水泵叶轮及电机转子承受离心应力的机械强度是否足够，并要求离心泵的最大反转速度不超过额定转速的 1.2 倍；②求出泵壳内部及管路沿线的最大正压值，判断发生停泵水锤时有无爆裂管道及损害水泵的危险性，要求最高压力不应超过水泵出口额定压力的 1.3～1.5 倍；③求出泵壳内部及管道沿线的最大负压值，判断有无可能形成水柱分离，造成断流水锤等严重事故。水锤消除装置宜装设在泵房外部，以避免水锤事故可能影响泵房安全，同时宜库存备用，以便及时更换。

6.1.8 本条规定了潜水泵的使用原则。

1 要求水泵在高效率区内运行。

2 在满足泵站设计流量和设计扬程的同时，要求在整个运行范围内，机组安全、稳定运行，并有较高效率，配套电动机不超载。

3 由于电动机绝缘保护的原因，潜水泵配套电动机一般为低压，如电动机功率过大，会导致动力电缆截面过大或电缆条数过多，安装不便，故作此规定。

4 由于水泵间水流扰动的原因，已有多起工程实例发生了潜水泵动力、信号电缆与潜水泵起吊铁链互相碰撞、摩擦，致使动力或信号电缆破损渗水的事故。实践经验证明，采取适当措施可以避免类似事故。

5 近年来有使用潜水泵直接置于滤后水中作为滤池反冲洗泵的实例，经过征询自来水企业和潜水泵制造企业的意见，认为潜水泵的这种使用方式是不妥的。为确保饮水安全，防止污染，建议尽量不采用。

6.1.9 关于水泵配套阀门控制方式的原则规定。

阀门的驱动方式需根据阀门的直径、工作压力、启闭的时间要求及操作自动化等因素确定。根据对泵房内阀门驱动方式的调查，近年来给水泵站多为自动化或半自动化控制，人工控制的泵站已很少见，故规定泵房内直径 300mm 及 300mm 以上的阀门宜采用以电动或液压驱动为主，但应配有手动的功能。

6.1.10 关于地下式或半地下式泵房排水设施的规定。


6.2 水泵吸水条件

6.2.1 关于泵房吸水井、进水流道及安装高度等方面的原则规定。

水泵吸水条件良好与否，直接影响水泵的运行效率和使用寿命。各种水泵对吸水条件的要求差异很大，同时机组台数及当地的水文、气候、海拔等自然条件的影响也不可忽视。

前池、吸水井是泵站的重要组成部分。吸水井内水流状态对水泵的性能，特别是对水泵吸水性能影响很大。如果流速分布不均匀，可能出现死水区、回流区及各种漩涡，发生淤积，造成部分机组进水量不足，严重时漩涡将空气带入进水流道 ( 或吸水管 )，使水泵效率大为降低，并导致水泵汽蚀和机组振动等。

吸水井分格有利于吸水井内设备的检修和清理。

6.2.2 关于水泵合并吸水管的规定。

自灌充水水泵系指正水头吸水的水泵。非自灌充水水泵系指负水头吸水的水泵。非自灌充水水泵如采用合并吸水管，运行的安全性差，一旦漏气将影响与吸水管连接的各台水泵的正常运行。对于自灌充水水泵，如采用合并吸水管，吸水管根数不宜少于两条，并应校核其中一条吸水管发生事故时，其余吸水管的输水能力。

6.2.3 关于吸水管布置要求的规定。

卧式水泵和叶轮直径较小的立式水泵，其吸水管宜采用带有喇叭口的吸水管道。喇叭口吸水管的布置一般符合下列要求：

1 吸水喇叭口直径 DN 不小于 1.25 倍的吸水管直径 dn 。

2 吸水喇叭口最小悬空高度正：

1) 喇叭口垂直布置时， E＝0.6～0.8DN ；
2) 喇叭口倾斜布置时， E＝0.8～1.0DN ；
3) 喇叭口水平布置时， E＝1.0～1.25DN 。

3 吸水喇叭口在最低运行水位时的淹没深度 F ：

1) 喇叭口垂直布置时， F＝1.0～1.25DN ；
2) 喇叭口倾斜布置时， F＝1.5～1.8DN ；
3) 喇叭口水平布置时， F＝1.8～2.0DN 。

4 吸水喇叭口与吸水井侧壁净距 G＝0.8～1.0DN ；两个喇叭口间的净距 H＝1.5～2.0DN ；同时满足喇叭口安装的要求。

5 设有格网或格栅且安装有多台水泵的吸水井，格网或格栅至吸水喇叭口的流程长度不小于 3DN 。

6.2.4 关于吸水井 ( 前池 ) 布置要求的原则规定。

前池的作用是使水流平顺地扩散分布，避免形成漩涡。采用侧向进水时，前池及吸水井易出现回水区，流态很不好，流速分布极不均匀。因此应尽量采用正向进水，如受条件限制必须采用侧向进水时，宜在前池内增设分水导流设施，必要时应通过水工模型试验验证。前池理想的扩散角为 9°～11°，而工程中常难以做到。扩散角越大，越易在前池产生脱壁回流及死水区，所以规定扩散角不宜大于 40°。当上述要求难以达到时，采取在前池适当部位加设 1～2 道底坎或再加设若干分水立柱等措施，也能有效地改善流态，使机组运行平稳，提高效率。

6.2.5 关于水泵安装高度的规定。

水泵安装高度必须满足不同工况下必需气蚀余量的要求。同时应考虑电机与水泵额定转速差、水中的泥沙含量、水温以及当地的大气压等因素的影响，对水泵的允许吸上真空高度或必需气蚀余量进行修正。轴流泵或混流泵立式安装时，其基准面最小淹没深度应大于 0.5m 。深井泵必须使叶轮处于最低动水位以下，安装要求应满足水泵制造厂的规定。水泵安装高度合理与否，影响到水泵的使用寿命及运行的稳定性，所以水泵安装高程的确定需要详细论证。

以往对泥沙影响水泵汽蚀余量的严重程度认识不足，导致安装高程确定得不够合理。近年来我国学者进行了不少实验与研究，所得的结论是一致的：泥沙含量对水泵汽蚀性能有很大的影响。室内实验证明，泥沙含量 5～10kg/m3时，水泵的允许吸上真空高度降低 0.5～0.8m ；泥沙含量 100kg/m3时，允许吸上真空高度降低 1.2～2.6m ；泥沙含量 200kg/m3时，允许吸上真空高度降低 2.75～3.15m 。所以水泵安装高程应根据水源设计含沙量进行校核修正。

由于水泵额定转速与配套电动机转速不一致而引起汽蚀余量的变化往往被忽视。当水泵的工作转速不同于额定转速时，汽蚀余量应按下式换算：

[NPSH]＇＝ NPSH(n＇/n) (1)

轴流泵、带导叶的立式混流泵和深井泵，叶轮应淹没在水下，其安装高度通常不进行计算，直接按产品样本规定设计。

6.2.6 关于湿式安装潜水泵最低水位和干式安装的潜水泵配备电机降温装置 ( 一般为冷却夹套 ) 的规定。


6.3 管道流速

6.3.1 关于泵房内管道采用流速的规定。

根据技术经济因素的考虑，规定水泵吸水管及出水管的流速范围。


6.4 起重设备

6.4.1 关于泵房内起重设备操作水平的规定。

关于泵房内起重设备的操作水平，在征求各地意见过程中，一般认为考虑方便安装、检修和减轻工人劳动强度，泵房内起重设备的操作水平宜适当提高。但也有部分单位认为，泵房内的起重设备仅在检修时用，设置手动起重设备就可满足使用要求。


6.5 水泵机组布置

6.5.1 关于水泵机组布置的原则规定。

机组布置直接影响到泵房的结构尺寸，对安装、检修、运行、维护有很大的影响。

6.5.2 关于卧式水泵及小叶轮立式水泵机组布置的规定。

水泵机组布置时，除满足其构造尺寸的需要外，还要考虑满足操作和检修的最小净距。由于在就地拆卸电动机转子时，电动机也需移位，因此规定了考虑就地检修时，应保证泵轴和电动机转子在检修时能拆卸。在机组一侧设水泵机组宽度加 0.5m 的通道。

设备布置应整齐、美观、紧凑、合理。

考虑到地下式泵房平面尺寸的限制，以及对于小容量电机，水泵机组的间距可适当减小。

6.5.3 随着城市供水规模的扩大，以往在给水工程中较少采用的大叶轮立式轴流泵和混流泵，近年来在不少工程中得到了应用，因此增加了对大叶轮立式轴流泵和混流泵机组布置的规定。


6.6 泵房布置

6.6.1 关于泵房主要通道宽度的规定。

6.6.2 关于泵房内架空管道布置的规定。

考虑安全运行的要求，架空管道不得跨越电，气设备。为方便操作，架空管道不得妨碍通道交通。

6.6.3 关于泵房地面层以上净空高度的规定。

泵房高度应能满足通风、采光和吊运设备的需要。

6.6.4 规定设计装有立式水泵的泵房时应考虑的特殊要求。

若立式水泵的传动轴过长，轴的底部摆动大，易造成泵轴填料函处大量漏水，且需增加中间轴承及其支架的数量，检修安装也较麻烦。因此应尽量缩短传动轴长度，降低电动机层楼板高程。

6.6.5 规定设计管井泵房时应考虑的特殊要求。

6.6.6 规定设计泵房的门需考虑最大设备的进出。


7 输配水

7.1 一般规定

7.1.1 关于输水管 ( 渠 ) 线路选择的原则规定。

输水管 ( 渠 ) 的长度，特别是断面较大的管 ( 渠 )，对投资的影响很大。缩短管线的长度，既可有效地节省工程造价，又能降低水头损失。管线敷设处的地质构造，直接影响到管道的设计、施工、投资及安全，因此增加了选线时应尽量避开不良地质构造地带 ( 如地质断层、滑坡、泥石流等处 ) 。管线经过地质情况复杂地区时，应进行地质灾害的评价。

管线选择时还应遵守国家关于环境保护、水土保持和文物保护等方面的有关规定。

7.1.2 关于输水管 ( 渠 ) 道设计流量的规定。

输水管 ( 渠 ) 的沿程漏损水量与管材、管径、长度、压力和施工质量等有关。计算原水输水管道的漏损水量时，可根据工程的具体情况，参照有关资料和已建工程的数据确定。

原水输水管 ( 渠 ) 道设计流量包含净水厂自用水量，其数值一般可取水厂供水量的 5％～10％。

由于水厂的供水量中已包括了管网漏损水量，故向管网输水的清水管道设计水量不再另计管道漏损水量。

多水源供水的城镇，各水厂至管网的清水输水管道的设计水量应按最高日最高时条件下综合考虑配水管网设计水量、各个水源的分配水量、管网调节构筑物的设置情况后确定。

7.1.3 关于输水干管条数和安全供水措施的规定。

在输水工程中，安全供水非常重要，因此本条制定了严格规定。

本条文规定“输水干管不宜少于两条，当有安全贮水池或其他安全措施时，也可修建一条”。采用一条输水干管的规定，适用于输水管道距离较长，建两条管道的投资较大，而且在供水区域输水干管断管维修期间，有满足事故水量的贮水池或者其他安全供水措施的情况。采用一条输水干管也仅是在安全贮水池前，在安全贮水池后，仍应敷设两条管道，互为备用。当有其他安全措施时，也可修建一条输水干管，一般常见的为多水源，即可由其他水源在事故时补充。

输水干管断管的事故期间，允许降低供水量，按事故水量供水，事故水量是城镇供水系统设计水量的 70％。因此，无论输水干管采用一根或者两根，都应进行事故期供水量的核算，都应满足安全供水的要求。

7.1.4 关于输水管道系统运行中，应保证管道在各种运行工况时不出现负压的原则规定。

输水管出现负压，水中的空气易分离，形成气团妨碍通水，同时还会造成水流的不稳定，另外也可能使管外水体渗入，造成污染。因此一般输水管线宜埋设在水力坡降线以下，这样可保证管道水流在正压下运行。

7.1.5 关于输水形式的规定。

采用明渠输送原水主要存在两方面的问题，一是水质易被污染，二是城镇用水容易发生与工农业争水，导致水量流失。因此本条文中规定原水输送宜选用管道或暗渠 ( 隧洞 ) ；采用明渠输水宜采用专用渠道，如天津“引滦入津”工程。

为防止水质污染，保证供水安全，本条文中规定清水输送应选用管道。若采用暗渠或隧洞，必须保证混凝土密实，伸缩缝处不透水，且一般情况是暗渠或隧洞内压大于外压，防止外水渗入。

7.1.6 关于输水管道输水方式的规定。

输水方式的选定一般应经技术经济安全比较后确定。近年来国内有些城市出现“重力流现象”，即重力流水厂随着供水区域的扩大，用不断降低水力坡度方式来适应供水区域的扩大，形成大管径低流速现象，管道的流速经常在低于经济流速的状态下运行，这是不合理的。

7.1.7 关于长距离输水工程的原则规定。

由于经济的发展和人民生活水平的提高，城镇用水量随之增加，同时供水水源水质污染也日趋严重，形成一些城镇附近的水源已不能满足所需水量和水质的要求，因此近些年长距离输水工程愈来愈多，技术问题也愈来愈复杂，有必要在本规范中增列该条规定。

长距离输水是一项复杂的综合性工程，如天津“引滦入津”工程，工程规模 50m3/s( 隧洞设计流量为 60m3/s)，输水距离长 234km 。工程内容包括：隧洞、河道整治、修建调蓄水库、建专用明渠和暗渠、加压泵站、输水管道与净水厂。 目前国家计划建设的“南水北调”工程更为复杂，涉及问题更多。另外目前长距离输水工程含义尚未有确切的界定，因此本条内容适用范围是：城镇生活用水，输水形式为封闭式 ( 管道或暗渠等 )，并且一般指输水距离较长，断面较大，压力较高的工程。

长距离输水工程应遵守本规范第 7 章输配水中相关条款的原则规定。又从长距离输水工程的重要性、安全性、复杂性和合理投资的需要，制定了管线选择、输水系统优化、管材设备比选、经济管径的确定、水锤分析计算和防护，以及测流和测压点、遥测、遥讯、遥控等设置内容的各项规定。

长距离输水工程设计原则为：

1 根据本规范第 7.1.1 条规定，对拟定的管线走向，深入实地调查研究，并进行技术经济比较，选择安全可靠的输水线路。

2 对选定的输水管线绘制管线纵断面图，根据本规范第

7.1.2 条规定计算设计水量，按照本规范第 7.2 节规定的水力计算方法，对各种运行工况 ( 设计工况、流量大于或小于设计时的工况、事故工况等 )，在输水方式 ( 加压或调压 ) 、管线根数和本规范第 7.1.3 条安全供水的规定进行水力计算和绘制水力坡降线，初定管材和管压，进行输水系统的技术、经济、安全方面的综合比较，选择运行可靠的输水系统。

3 根据本规范第 7.4.1 条规定，对管材进行技术、经济、安全方面的比较优化。

4 对已选定的管材，按“现值法”或“年值法”进行经济流速的计算，确定经济管径。

5 长距离输水管道由于开 ( 关 ) 泵、开 ( 关 ) 阀和运行中流量调节引起流速变化产生的水锤，危害更大，往往是爆管的主要因素，因此必须进行水锤分析计算，研究削减水锤的方法，并对管路系统采取水锤的综合防护措施。一方面控制管道在残余水锤作用下，管道的设计内水压力小于管道的试验压力；另一方面防止管道隆起处和水压较低处的水柱被拉断，避免水柱弥合时产生断流水锤的危害。防止管道断流弥合水锤的有效方法是设置调压塔注水和空气阀注气。调压塔注水的方法效果好，但比较麻烦，空气阀注气的方法简单，但排除管道中的气体困难，特别在可能出现水柱弥合处，排气必须缓缓地进行，否则引起的压力升高危害也很大，甚至造成爆管。

长距离输水管道水锤的分析计算可根据工程的规模、重要性以及不同的设计阶段采用相应的方法，目前采用电算方法较普遍。

6 应根据本规范第 7.4.4 条规定设置管道的支墩，根据本规范第 7.4.5 条、第 7.4.6 条、第 7.4.8 条、第 7.4.9 条和第 7.4.10 条规定确定管道附属设施。

7 应根据本规范第 7.4.7 条规定的原则设置通气设施。长距离输水管道中水的流动是很复杂的，经常出现水气相间甚至气团阻水的现象，影响输水能力，增加能耗和危害管道的运行安全。管道中设置的空气阀，可在管道系统启动 ( 充水 ) 时排气，检修 ( 泄水 ) 时向管体注气，防止管内出现真空，在管路运行时，又能及时地排除和补充管道内的气体，使输水管道安全运行。

长距离输水管道应根据管线的纵向设计、管道的断面、设计水量、工作压力和功能的要求，分析计算确定空气阀的位置、数量、型式和口径。

8 应根据本规范第 11.2.3 条规定设置测流、测压点，根据本规范第 11.3.2 条规定设遥测、遥讯、遥控系统，为工程的安全运行和科学管理等创造条件。

9 应根据本规范第 7.3.7 条、第 7 。 3.8 条规定，研究穿越工程的设计和施工方法。

10 应根据现行国家标准《给水排水管道工程施工及验收规范》 GB 50268 规定，进行管道水压试验及冲洗消毒的设计。

11 重要的和大型的长距离输水工程应做数学水力模型，验证输水工程的设计合理性和安全可靠性。

7.1.8 关于配水管网布置的原则规定。

城镇供水安全性十分重要，一般情况下宜将配水管网布置成环状。考虑到某些中、小城镇等特殊情况，一时不能形成环网，可按枝状管网设计，但是应考虑将来连成环状管网的可能。

7.1.9 关于严禁生活饮用水供水系统与非生活饮用水系统连接的规定。

我国现行国家标准《生活饮用水卫生标准》 GB 5749 明确规定：“各单位自备的生活饮用水供水系统，不得与城市供水系统连接”，结合国内发生的由于管道连接错误造成的饮用水污染事故，故作出本条文规定。

7.1.10 关于配水管网设计水量和设计水压计算及校核要求的规定。

为选择安全可靠的配水系统和确定配水管网的管径、水泵扬程及高地水池的标高等，必须进行配水管网的水力平差计算。为确保管网在任何情况下均能满足用水要求，配水管网除按最高日最高时的水量及控制点的设计水压进行计算外，还应按发生消防时的水量和消防水压要求；最不利管段发生故障时的事故用水量和设计水压要求；最大传输时的流量和水压的要求三种情况进行校核；如校核结果不能满足要求，则需要调整某些管段的管径。

7.1.11 关于管网优化设计的规定。

管网的优化设计是在保证城市所需水量、水压和水质安全可靠的条件下，选择最经济的供水方案及最优的管径或水头损失。管网是一个很复杂的供水系统，管网的布置、调节水池及加压泵站设置和运行都会影响管网的经济指标。因此，要对管网主要干管及控制出厂压力的沿线管道校核其流速的技术经济合理性；对供水距离较长或地形起伏较大的管网进行设置加压泵站的比选；对昼夜用水量变幅较大供水距离较远的管网比较设置调节水池泵站的合理性。

7.1.12 关于压力输水管道削减水锤的原则规定。

压力管道由于急速的开泵、停泵、开阀、关阀和流量调节等，会造成管内水流速度的急剧变化，从而产生水锤，危及管道安全，因此压力输水管道应进行水锤分析计算，采取措施削减开关泵 ( 阀 ) 产生的水锤；防止在管道隆起处与压力较低的部位水柱拉断，产生的水柱弥合水锤。工艺设计一般应采取削减水锤的有效措施，使在残余水锤作用下的管道设计压力小于管道试验压力，以保证输水安全。

7.1.13 按现行国家标准《建筑设计防火规范》中“室外消防给水管道的最小直径不应小于 100mm ”和“室外消火栓的间距不应超过 120m ”的规定制定。


7.2 水力计算

7.2.1 关于管道水头损失计算的规定。

管道总的水头损失计算，通常把沿程损失和局部水头损失分别计算，而后把二者进行叠加，即为管道总的水头损失。

7.2.2 关于管道沿程水头损失计算的规定。

改革开放以来给水工程所用管材发生很大变化。灰口铸铁管逐步淘汰，塑料管材 ( 如热塑性的聚氯乙烯管和聚乙烯管，以及热固性的玻璃纤维增强树脂夹砂管等 ) 品种愈来愈多，规格愈来愈齐全，在给水工程中得到了愈来愈广泛的应用。近年来我国成功引进了大口径预应力钢筒混凝土管道生产技术，其管材已广泛应用在输水工程上。此外，应用历史较长的钢管的防腐技术有了进展，已较普遍采用水泥砂浆和涂料做内衬。这样原规范中所采用的以旧钢管和旧铸铁管为研究对象建立的舍维列夫水力计算公式的适用性愈来愈小。现行国家标准《建筑给水排水设计规范》 GB 50015 对原采用的水力计算公式进行了修正，明确采用海曾—威廉公式作为各种管材水力计算公式。各种塑料管技术规程也规定了相应的水力计算公式。

欧美国家采用的水力计算公式和配水管网计算软件，一般多用海曾-威廉公式。该公式也在国内的一些工程实践中应用，效果较好。基于上述原因，本次修编对原规范采用的水力计算公式进行了修改和补充。

由于各种管材的内壁粗糙度不同，以及受水流流态 ( 雷诺数 Re) 的影响，很难采用一种公式进行各种材质管道沿程水头损失计算。根据国内外有关水力计算公式的应用情况和国内常用管材的种类与水流流态的状况，并考虑与相关规范 ( 标准 ) 在水力计算方面的协调，本次修订制定了 3 种类型的水力计算公式。

1 塑料管的沿程水头损失计算采用魏斯巴赫-达西公式，即 [image] 。魏斯巴赫-达西公式是一个半理论半经验的水力计算公式，适用于层流和紊流，也适用于管流和明渠。塑料管材的管壁光滑，管内水流大多处在水力光滑区和紊流过渡区，所以沿程阻力系数入的计算，应选择相应的计算公式。《埋地聚氯乙烯给水管道技术规程》CECS 17 规定水力摩阻系数λ按勃拉修斯公式 [image] 计算。《埋地硬聚乙烯给水管道工程技术规程》 CJJ 101 规定水力摩阻系数λ按柯列布鲁克-怀特公式计算。此外内衬与内涂塑料的钢管也宜按公式 [image] 计算。

2 混凝土管 ( 渠 ) 及已做水泥砂浆内衬的金属管道，采用舍齐公式。该公式可用在紊流阻力平方区的明渠和管流，即 [image] 。 y 值的计算可根据水力条件，选用巴甫洛夫公式，即，或者 [image] 曼宁公式计算。管道沿程水力计算一般情况下多采用曼宁公式。公式 (7.2.2-2) 国内多用在输水管道。

3 输配水管道以及配水管网水力平差可采用海曾—威廉公式 (7.2.2-5) 计算。另外，现行国家标准《建筑给水排水设计规范》 GB 50015 和国内管网平差水力计算软件也采用海曾-威廉公式。

几种沿程水头损失计算公式都有一个重要的水力摩阻系数 (n、Ch、△ ) 。摩阻系数与水流雷诺数 Re 和管道的相对粗糙度有关。也就是管道的摩阻系数与管道的流速、管道的直径、内壁光滑程度及水的粘滞度有关。近些年来国内制管工艺、技术、设备都有较大的进步，管材内壁光滑程度也有很大提高，因此摩阻系数呈逐渐减小的趋势。有些工程检测值比较过去国内有关资料的推荐值都小。

为了使设计人员在进行水力计算时能选取恰当的摩阻系数，根据日本土木学会编制的《水力公式集》、前苏联 A.M 库尔干诺夫和 H·ф非得诺夫编的《给水排水系统水力计算手册》、武汉水利电力学院编的《水力计算手册》、《给水排水设计手册》、日本水道协会编的《水道设施设计指南、解说》、美国《混凝土压力管手册》 (M9)、《建筑给水排水设计规范》 GB 50015 等有关资料，汇编了“各种管道沿程水头损失水力计算参数 (n、Ch、△ ) 值”，见表 9，可供设计人员根据工程的具体情况选用。

7.2.3 关于管道局部水头损失计算的规定。

管道局部水头损失和管线的水平及竖向平顺等情况有关。调查国内几项大型输水工程的管道局部水头损失数值，一般占沿程水头损失的 5％～10％。所以一些工程在可研阶段，根据管线的敷设情况，管道局部水头损失可按沿程水头损失的 5％～10％计算。

配水管网水力平差计算，一般不考虑局部水头损失。


7.3 管道布置和敷设

7.3.1 关于管道埋设深度及有关规定。

管道埋设深度一般应在冰冻线以下，管道浅埋时应进行热力计算。

露天铺设的管道，为消除温度变化引起管道伸缩变形，应设置伸缩器等措施。但近年来由于露天管道加设伸缩器后，忽略管道整体稳定，从而造成管道在伸缩器处拉脱的事故时有发生，因此本条文增加了保证管道整体稳定的要求。

7.3.2 关于给水管道布置的原则规定。

根据现行国家标准《城市工程管线综合规划规范》 GB 50289，对城镇给水管道的平面布置和竖向位置作出本条文规定。

7.3.3 关于给水管道与建 ( 构 ) 筑物和其他管线最小水平净距的规定。

根据现行国家标准《城市工程管线综合规划规范》 GB 50289，对城镇给水管道与建 ( 构 ) 筑物和其他工程管线间的水平距离作出本条文规定。受道路宽度以及现有工程管线位置等因素限制难以满足时，可根据实际情况采取安全措施，减少其最小水平净距。

给水管线与高速公路的水平间距，可结合高速公路规定协商确定。

7.3.4 关于给水管道与其他管线最小垂直净距的规定。

根据现行国家标准《城市工程管线综合规划规范》 GB 50289，对城镇给水管道与其他工程管线交叉时的垂直距离作出本条文规定。

给水管线与高速公路交叉时的垂直距离，可结合高速公路有关规定协商确定。

7.3.5 关于生活饮用水管道穿过毒物污染及腐蚀性地段的规定。

7.3.6 关于给水管道与污水管道或输送有毒液体管道交叉时的有关规定。

7.3.7 关于给水管道与铁路交叉的原则规定。

7.3.8 关于给水管道穿越河道时的原则规定。

现行国家标准《防洪标准》 GB 50201 中规定了不同等级管道的不同防洪标准，并规定“从洪水期冲刷较剧烈的水域 ( 江河、湖泊 ) 底部穿过的输水、输油、输气等管道工程，其埋深应在相应的防洪标准洪水的冲刷深度以下”。

现行国家标准《城市工程管线综合规划规范》 GB 50289 中规定“在一～五级航道下面敷设，应在航道底设计高程 2m 以下；在其他河道下面敷设，应在河底设计高程 1m 以下；当在灌溉渠道下面敷设，应在渠底设计高程 0.5m 以下”。因此本条文修订了原规范中管道穿越河道时，管道埋设深度的规定。

7.3.9 关于管道地基、基础、垫层及回填土压实密度的规定。

7.3.10 关于管道试验压力及水压试验要求的规定。


7.4 管渠材料及附属设施

7.4.1 关于输配水管道管材选择的规定。

近年来国内管材发展较快，新型管材较多，设计中应根据工程具体情况，通过技术经济比较，选择安全可靠的管材。

目前，国内输水管道管材一般采用预应力钢筒混凝土管、钢管、球墨铸铁管、预应力混凝土管、玻璃纤维增强树脂夹砂管等。配水管道管材一般采用球墨铸铁管、钢管、聚乙烯管、硬质聚氯乙烯管等。

7.4.2 关于金属管道防腐措施的原则规定。

金属管道防腐处理非常重要，它将直接影响水体的卫生安全以及管道使用寿命和运行可靠。

金属管道表面除锈的质量、防腐涂料的性能、防腐层等级与构造要求、涂料涂装的施工质量以及验收标准等，应遵守现行国家标准《给水排水管道工程施工及验收规范》 GB 50268 等的规定。内防腐如采用水泥砂浆衬里，还应遵守《埋地给水钢管道水泥砂浆衬里技术标准》 CECS 10 的规定。

非开挖施工给水管道 ( 如顶管、夯管等 ) 防腐层的设计与要求，应根据工程的具体情况确定。

7.4.3 关于输配水管道的管材、金属管道内防腐材料、承插管接口处填充材料卫生安全的规定。

7.4.4 关于非整体连接管道支墩设置的规定。

非整体连接管道一般指承插式管道 ( 包括整体连接管道设有伸缩节又不能承受管道轴向力的情况 ) 。

非整体连接管道在管道的垂直和水平方向转弯点、分叉处、管道端部堵头处，以及管径截面变化处都会产生轴向力。埋地管道一般设置支墩支撑。支墩的设计应根据管道设计内水压力、接口摩擦力，以及地基和周围土质的物理力学指标，根据现行国家标准《给水排水工程管道结构设计规范》GB 50332 规定计算确定。

7.4.5 关于输水管道和配水管网设置检修阀门的规定。

输水管的始点、终点、分叉处一般设置阀门；管道穿越大型河道、铁路主干线、高速公路和公路的主干线，根据有关部门的规定结合工程的具体情况设置阀门。输水管还应考虑自身检修和事故时维修所需要设置的阀门，并考虑阀门拆卸方便。

根据消防的要求，配水管网上两个阀门之间消火栓数量不宜超过 5 个。

7.4.6 关于输配水管道设调压 ( 流 ) 装置的规定。

7.4.7 关于输水管 ( 渠 ) 道和配水管道设置通气设施的规定。

输水管 ( 渠 ) 、配水管道的通气设施是管道安全运行的重要措施。通气设施一般采用空气阀，其设置 ( 位置、数量、型式、口径 ) 可根据管线纵向布置等分析研究确定，一般在管道的隆起点上必须设置空气阀，在管道的平缓段，根据管道安全运行的要求，一般也宜间隔 1000m 左右设一处空气阀。

配水管道空气阀设置可根据工程需要确定。

7.4.8 关于输水管道和配水管网设置泄水阀和排水阀的规定。

泄水阀 ( 排水阀 ) 的作用是考虑管道排泥和管道检修排水以及管道爆管维修的需要而设置的，一般输水管 ( 渠 ) 、配水管网低洼处及两个阀门间管段的低处，应根据工程的需要设置泄水阀 ( 排水阀 ) 。泄水阀 ( 排水阀 ) 的直径可根据放空管道中水所需要的时间计算确定。

根据一些自来水公司反馈的意见，配水管网在事故修复后，由于缺少必要的冲洗设施，造成用户水质污染的事例时有发生，故环状管网在两个阀门间宜设置泄水阀 ( 排水阀 )，在枝状管网的末端应设置泄水阀 ( 排水阀 ) 。

7.4.9 关于输水管道设置人孔的规定。

7.4.10 关于非满流重力输水管 ( 渠 ) 道跌水井等的设置规定。


7.5 调蓄构筑物

7.5.1 关于净水厂内清水池有效容积的规定。

根据多年来水厂的运行及设计单位的实践经验，管网无调节构筑物时，净水厂内清水池的有效容积为最高日设计水量的 10％～20％，可满足调节要求。对于小型水厂，建议采用大值。

7.5.2 关于在水厂外设置调蓄构筑物的原则规定。

大中城市供水区域较大，供水距离远，为降低水厂送水泵房扬程，节省能耗，当供水区域有合适的位置和适宜的地形可建调节构筑物时，应进行技术经济比较，确定是否需要建调节构筑物 ( 如高位水池、水塔、调节水池泵站等 ) 。调节构筑物的容积应根据用水区域供需情况及消防储备水量等确定。当缺乏资料时，亦可参照相似条件下的经验数据确定。

7.5.3 关于清水池个数或分格数的规定。

为确保供水安全，设计时应考虑当某个清水池清洗或检修时仍能维持正常生产。

7.5.4 关于生活饮用水清水池和调节构筑物平面布置及工艺布置的有关规定。

规定的主要目的是防止饮用水被污染。在管网中饮用水调节构筑物的选址时，尤其应注意其周围可能存在的对饮用水水质的潜在污染。本条文规定了生活饮用水清水池和调节构筑物与污染源的最小距离。

7.5.5 关于水塔设置避雷装置的规定。


8 水厂总体设计

8.0.1 提出水厂厂址选择的主要技术要求。

水厂厂址选择正确与否，涉及到整个供水工程系统的合理性，并对工程投资、建设周期和运行维护等方面都会产生直接的影响。影响水厂厂址选择的技术要求很多，设计中应通过技术经济比较确定水厂厂址。

当原水浑浊度高、泥沙量大需要设置预沉设施时，预沉设施一般宜设在水源附近。

8.0.2 关于水厂总体布置的规定。

水厂总体设计应根据水质要求、建设条件，在已确定的工艺组成和各工序功能目标以及处理构筑物形式的基础上，通过技术经济比较确定水厂总体布置方案。

水厂平面布置依据各建 ( 构 ) 筑物的功能和流程综合确定，通过道路、绿地等进行适当的功能分区。竖向设计应满足流程要求并兼顾生产排水及厂区土方平衡，并考虑预处理和深度处理、排泥水处理及回用水建设等可能的发展余地。

水厂附属建筑和附属设施应以满足正常生产需要为主，非经常性使用设备应充分利用当地条件，坚持专业化协作、社会化服务的原则，尽量减少配套工程设施和生活福利设施。

8.0.3 关于水厂生产构筑物布置的原则规定。

当水厂位于丘陵地区或山坡时，厂址的土方平整量往往很大，如生产构筑物能根据流程和埋深进行合理布置，充分利用地形，则可使挖方量与填方量基本达到平衡，并可节约能耗、排水顺畅。

为使操作管理方便，水厂生产构筑物应布置紧凑，但构筑物间的间距必须满足各构筑物施工及埋设管道的需要。寒冷地区因采暖需要，生产构筑物应尽量集中布置，以减少建筑面积和能耗。

构筑物间的联络管道应尽量顺直，避免迂回，以减少流程损失。

8.0.4 为使水厂布置合理和整洁，并使运行维护方便，提出机电修理车间及仓库等附属生产建筑物与生产构筑物协调布置的原则规定。

8.0.5 水厂是安全和卫生防护要求很高的部门，为避免生活福利设施中人员流动和污水、污物排放的影响，条文规定水厂生产构筑物与水厂生活设施宜分开布置。

8.0.6 当水厂可能遭受洪水威胁时，应采取必要的防洪设施，且其防洪标准不应低于该城市的防洪标准，并应留有适当的安全裕度，以确保发生设计洪水时水厂能够正常运行。

8.0.7 参照 1994 年由建设部主编的《城市给水工程项目建设标准》第十一条、第五十四条及条文说明，规定了水厂对供电电源等级的要求。

一类城市：首都、直辖市、特大城市、经济特区以及重点旅游城市；
二类城市：省会城市、大城市、重要中等城市；
三类城市：一般中等城市、小城市。

8.0.8 水厂生产操作自动控制水平应以保证水质、经济实用、保障运行、提高管理水平为原则，并应根据城市类别、水厂规模和流程要求，设置在线水质和计量设备，经过技术经济比较确定相应的生产操作方式和自动化控制方案。大型水厂可采用集中监视、分散控制的集散型微机控制系统，监视主要设备运行状况及工艺参数，对有条件的生产过程实现自动控制。中型水厂，有条件时可采用集中监测、微机数据采集、仪表监测系统、重要处理单元实现自动控制，浊度及余氯应连续测定。小型水厂，近期宜以手动为主，将来可逐步实现生产操作的自动控制，有条件时可在某些重要单元采用可编程序控制器实现自动控制，如投药、加氯、沉淀池排泥的自动控制与滤池反冲洗自动控制等。

大型水厂应建立中心调度室，及时了解生产构筑物的运行状态和主要工艺参数，以便及时采取措施，进行平衡调度，保证安全供水，有条件时应掌握管网的运行信息。

8.0.9 关于并联运行的净水构筑物间应考虑配水均匀的规定。

水厂若有两组以上相同流程的净水构筑物时，构筑物的进水管道布置应考虑配水的均匀性，使每组净水构筑物的负荷达到均匀。并联运行的生产构筑物宜设置必要的连通管道，通过闸门进行切换或超越，灵活组合。

8.0.10 水厂中加药间、沉淀池和滤池是操作联系频繁的构 ( 建 ) 筑物，为有利于操作人员巡视和取样，应考虑相互间通行方便和安全。据调查，不少水厂采用天桥等连接方式作为构 ( 建 ) 筑物间的联络过道，以避免上下频繁走动。

为保证生产人员安全，构筑物及其通道应根据需要设置适用的栏杆、防滑梯等安全保护设施。

8.0.11 关于水厂设置露天堆放场地的规定。

在布置水厂平面时，需考虑设置堆放管配件的场地。堆放场地宜设置在水厂边缘地区，不宜设置在主干道两侧。滤池翻砂需专设场地，场地大小应不小于堆放一只滤池的滤料和支承料所需面积。滤池翻砂场地尽可能设在滤池附近。

8.0.12 关于水厂内建筑物建筑设计的原则规定。

城镇水厂在满足实用和经济的条件下，还应考虑美观，但应符合水厂的特点，强调简洁、质朴，不宜过于豪华，避免色彩多样或过多的装饰。

8.0.13 寒冷地区的净水构筑物应根据水面结冰情况及当地运行经验确定是否设盖或建在室内，以保证构筑物正常运行。漂尘或亲水昆虫严重地区，净水构筑物可采取设盖或采取必要的防护措施，以保证处理后水质。

8.0.14 关于生产和附属生产、生活等建筑物防火设计的原则规定。

8.0.15 关于水厂道路的有关规定。

车行道宽度和转弯半径系根据现行国家标准《厂矿道路设计规范》 GBJ 22 的规定。

8.0.16 关于水厂排水系统设计的原则规定。

为使生产构筑物的排泥通畅，并及时将厂区雨水排出，水厂应设有排水系统。当条件允许时，水厂排水首先应考虑重力流排放。若采用重力流排放有困难时，可在厂区内设置排水调节池和排水泵，通过提升后排放。

设计降雨重现期取值应结合厂区地势情况确定，大型水厂的生产区宜取高值。

8.0.17 水厂的排泥水量占水厂制水量的 3％～7％，主要来自沉淀池排泥和滤池反冲洗。排泥水中主要含有原水中的悬浮物质和所投加混凝剂的少量残留物。近年来，我国部分规模较大的新建和扩建水厂已实施排泥水的处理和泥渣的处置，但大多数水厂目前还未对排泥水作处理。考虑到我国实际情况，凡排泥水排入河道、沟渠会造成水体、沟渠淤塞的水厂，宜对排泥水进行处理，处理过程中产生的脱水泥渣应妥善处置。

8.0.18 关于设置水厂围墙的规定。

水厂围墙主要为安全而设置，故围墙高度不宜太低，一般采用 2.5m 以上为宜。

为避免脱水泥渣运输影响厂区环境，宜在排泥水处理构筑物附近设置脱水泥渣运输专用通道及出入口。

8.0.19 关于水厂绿化的规定。水厂绿化要求较高，应在节约用地原则下，通过合理布局增加绿化面积。为避免清水池池顶因绿化施肥而影响清水水质，应限制施用对水质有害的肥料和杀虫剂。


9 水 处 理

9.1 一般规定

9.1.1 水处理工艺流程的选用及主要构筑物的组成是净水处理能否取得预期处理效果和达到规定的处理后水水质的关键。原规范只提出“参照相似条件下水厂的运行经验、结合当地条件，通过技术经济比较综合研究确定”，这次修订根据改革开放以来我国经济发展和技术进步的实际，结合当前水源水质的现状和供水水质要求的提高，增加了经过调查研究以及不同工艺组合的试验，以使水处理工艺流程的选用及主要构筑物的组成更科学合理，更切实际。

9.1.2 规定了水处理构筑物的设计水量应按最高日供水量加自用水量确定。

水厂的自用水量系指水厂内沉淀池或澄清池的排泥水、溶解药剂所需用水、滤池冲洗水以及各种处理构筑物的清洗用水等。自用水率与构筑物类型、原水水质和处理方法等因素有关。根据我国各地水厂经验，当滤池反冲洗水不回用时，一般自用水率为 5％～10％。上限用于原水浊度较高和排泥频繁的水厂；下限用于原水浊度较低、排泥不频繁的水厂。当水厂采用滤池反冲洗水回用时，自用水率约可减少 1.5％～3.0％。

9.1.3 关于水处理构筑物设计校核条件的规定。通常水处理构筑物按最高日供水量加自用水量进行设计。但当遇到低温、低浊或高含沙量而处理较困难时，尚需对这种情况下所要求的最大供水量的相应设计指标进行校核，保证安全、保证水质。

9.1.4 净水构筑物和设备常因清洗、检修而停运。通常清洗和检修都计划安排在一年中非高峰供水期进行，但净水构筑物和设备的供水能力仍应满足此时的用户用水需要，不可因某一构筑物或设备停止运行而影响供水，否则应设置足够的备用构筑物或设备，以满足水厂安全供水的要求。

9.1.5 净水构筑物除设置必需的进、出水管外，还应根据需要设置辅助管道和设施，以满足构筑物排泥、排空、事故时溢流以及冲洗等要求。

9.1.6 根据充分利用水资源和节约水资源的要求，滤池反冲洗水可以加以回收利用。 20 世纪 80 年代以来，不少水厂采用了回收利用的措施，取得了一定的技术经济效果。但随着人们对水质要求的日益提高，对回用水中的锰、铁等有害物质的积聚，特别是近年来国内外关注的贾弟氏虫和隐孢子虫的积聚，应予重视。因此，在考虑回用时，要避免有害物质和病原微生物的积聚而影响出水水质，采取必要措施。必要时，经技术经济比较，也可采取适当处理后再予以回用，以达到既能节约水资源又能保证水质的目的。

发生于 1993 年美国密尔沃基市的严重的隐孢子虫水质事故，引起各国密切关注。事故的原因之一是利用了滤池冲洗废水回用。为此美国等国家制定了滤池反冲洗水回用条例。加州、俄亥俄州等对回流水量占总进水量的比例作了规定。因此本规范规定滤池反冲洗水回用应尽可能均匀。


9.2 预 处 理

9.2.1 规定了预处理的适用范围。

常规处理或常规一深度处理的出水不能符合生活饮用水水质要求时，可先进行预处理。根据原水水质条件，预处理设施可分为连续运行构筑物和间歇性、应急性处理装置两类。

9.2.2 当原水含沙量很高，致使常规净水构筑物不能负担或者药剂投加量很大仍不能达到水质要求时，宜在常规净水构筑物前增设预沉池或建造供沙峰期间取用的蓄水池。

9.2.3 关于预沉方式选择的有关规定。一般预沉方式有沉沙池、沉淀池、澄清池等自然沉淀或凝聚沉淀等多种形式。当原水中的悬浮物大多为沙性大颗粒时，一般可采取沉沙池等自然沉淀方式；当原水含有较多粘土性颗粒时，一般采用混凝沉淀池、澄清池等凝聚沉淀方式。

9.2.4 关于预沉池设计数据的原则规定。因原水泥沙沉降形态是随泥沙含量和颗粒组成的不同而各不相同，故条文规定了设计数据应根据原水沉淀试验或类似水厂运行经验进行确定。

9.2.5 关于预沉池设计依据的规定。由于预沉池一般按沙峰持续时间的日平均含沙量设计，因此当含沙量超过日平均值时，有可能难以达到预沉的效果，故条文规定了设计时应考虑留有在预沉池中投加凝聚剂或采取适当加大凝聚剂投配措施的可能。

9.2.6 由于预沉池的沉泥多为无机质颗粒，沉速较大，当沉淀区面积较大时，为保证池内泥沙及时排除，应采取机械排泥方式。

9.2.7 规定了生物预处理的适用范围和使用条件。

在下述情况下可以采用生物预处理：原水中氨氮、有机微污染物浓度较高或嗅阈值较大，常规处理后的出水难以符合饮用水的水质标准；进水中藻类含量高，造成滤池容易堵塞，过滤周期缩短。

在生物预处理的工程设计之前，应先用原水做该工艺的试验，试验时间宜经历冬夏两季。原水的可生物降解性可根据 BDOC 或 BOD5/CODCr 比值鉴别。国内 5 座水厂长期试验结果表明， BOD5/CODCr 比值宜大于 0.2 。

9.2.8 人工填料生物预处理池的人工填料可采用弹性填料、蜂窝填料和轻质悬浮填料等。人工填料生物预处理池，如深圳某特大型弹性填料生物处理工程、日本某水厂蜂窝生物预处理池以及国内众多人工填料生物预处理池都采用了穿孔管曝气。

9.2.9 人工填料生物接触氧化池的水力停留时间和曝气气水比，是根据国内实际工程以及日本某水厂的运行数据作出的规定。其上限值一般用于去除率要求较高或有机微污染物浓度较高时。

9.2.10 生物陶粒滤池宜用气水反冲洗。填料粒径宜为 2～5mm，其他主要运行参数的规定系参考国内实际工程的运行数据。

生物陶粒滤池在过滤运行期间，当原水 CODMn 、氨氮浓度较低时，根据处理效果实况，可以暂时停止曝气。

9.2.11 处理水加氯后，三卤甲烷等消毒副产物的生成量与前体物浓度、加氯量、接触时间成正相关。研究表明，在预沉池之前投氯，三卤甲烷等生成量最高；快速混合池次之；絮凝池再次；混凝沉淀池后更少。三卤甲烷等生成量还与氯碳比值成正比；加氯量大、游离性余氯量高则三卤甲烷等浓度也高。为了减少消毒副产物的生成量，氯预氧化的加氯点和加氯量应合理确定。

9.2.12 采用臭氧预氧化，应符合本规范第 9.9 节相关条款的规定。

臭氧可与水中溴离子 (Br- ) 反应生成溴酸根 (Br03- )，系致癌物。美国水质标准的溴酸根浓度为 10μg/L，以后还可能降低标准值；世界卫生组织标准值为 25μg/L 。水中溴离子浓度愈高或臭氧投加量愈大，则溴酸根生成量愈大。

臭氧预氧化接触时间的长短，与接触装置类型有关。深圳某 2 座水厂臭氧预氧化接触时间分别为 2min、8min 。目前国内的设计参数一般为 1～10min 。美国某 3 座水厂臭氧预氧化接触时间为 4～9min，加拿大某水厂为 8min，瑞士某水厂为 11～58min 。为使原水与预臭氧充分混合，臭氧预氧化的接触时间可为 2～5min 。

9.2.13 采用高锰酸钾预氧化的规定。

1 高锰酸钾投加点可设在取水口，经过与原水充分混合反应后，再与氯、粉末活性炭等混合。高锰酸钾预氧化后再加氯，可降低水的致突变性。高锰酸钾与粉末活性炭混合投加时，高锰酸钾用量将会升高。如果需要在水厂内投加，高锰酸钾投加点可设在快速混合之前，与其他水处理剂投加点之间宜有 3～5min 的间隔时间。

2 二氧化锰为不溶胶体，必须通过后续滤池过滤去除，否则出厂水有颜色。

3 高锰酸钾投加量取决于原水水质。国内外研究资料表明，控制部分臭味约为 0.5～2.5mg/L ；去除有机微污染物约为 0.5～2mg/L ；去除藻类约为 0.5～1.5mg/L ；控制加氯后水的致突变活性约为 2mg/L 。故规定高锰酸钾投加量一般为 0.5～2.5mg/L 。

运行中控制高锰酸钾投加量应精确，一般应通过烧杯搅拌试验确定。投量过高可能使滤后水锰的浓度增高而具有颜色。在生产运行中，可根据投加高锰酸钾后沉淀池或絮凝池水的颜色变化鉴别投量效果，也可用精密设备准确控制投加量。

4 美国水厂投加量在 11.3kg/d 以上时多采用干投。

9.2.14 规定了粉末活性炭吸附的使用条件。当一年中原水污染时间不长或应急需要或水的污染程度较低，以采用粉末活性炭吸附为宜；长时间或连续性处理，宜采用粒状活性炭吸附。

1 粉末活性炭宜加于原水中，进行充分混合，接触 10～15min 以上之后，再加氯或混凝剂。除在取水口投加以外，根据实验结果也可在混合池、絮凝池、沉淀池中投加。

2 粉末活性炭的用量范围是根据国内外生产实践用量规定。

3 湿投粉末活性炭的炭浆浓度一般采用 5％～10％。

4 大型水厂的湿投法，可在炭浆池内液面以下开启粉末活性炭包装，避免产生大量的粉尘。


9.3 混凝剂和助凝剂的投配

9.3.1 关于混凝剂和助凝剂产品质量要求的规定。

混凝剂和助凝剂是水处理工艺中添加的化学物质，其成分将直接影响生活饮用水水质。选用的产品必须符合卫生要求，从法律上保证对人体无毒，对生产用水无害的要求。

聚丙烯酰胺常被用作处理高浊度水的混凝剂或助凝剂。聚丙烯酰胺是由丙烯酰胺聚合而成，其中还剩有少量未聚合的丙烯酰胺的单体，这种单体是有毒的。饮用水处理用聚丙烯酰胺的单体丙烯酰胺含量应符合现行国家标准《水处理剂聚丙烯酰胺》 GB 17514 规定的 0.05％以下。

9.3.2 关于混凝剂和助凝剂品种选择的规定。

混凝剂和助凝剂的品种直接影响混凝效果，而其用量还关系到水厂的运行费用。为了正确地选择混凝剂品种和投加量，应以原水作混凝沉淀试验的结果为基础，综合比较其他方面来确定。

采用助凝剂的目的是改善絮凝结构，加速沉降，提高出水水质，特别对低温低浊度水以及高浊度水的处理，助凝剂更具明显作用。因此，在设计中对助凝剂是否采用及品种选择也应通过试验来确定。

缺乏试验条件或类似水源已有成熟的水处理经验时，则可根据相似条件下的水厂运行经验来选择。

9.3.3 关于混凝剂投配方式和稀释搅拌的规定。

根据对全国 31 个自来水公司近 50 个水厂的函调，一般都采用液体投加方式，其中有许多水厂为减轻水厂操作人员的劳动强度和消除粉尘污染，直接采用液体原料混凝剂，存放在毗连的专用储备池。在投配前，将液体原料混凝剂稀释搅拌至投配所需浓度。而固体混凝剂因占地小，又可长期存放，仅作为备份。有条件的水厂都应直接采用液体原料混凝剂。

液体投加的搅拌方式取决于选用混凝剂的易溶程度。当混凝剂易溶解时，可利用水力搅拌方式。当混凝剂难以溶解时，则宜采用机械或压缩空气来进行搅拌。此外，投加量的大小也影响搅拌方式的选择。投加量小可采用水力方式，投加量大则宜用机械或压缩空气搅拌。

聚丙烯酰胺的配制和投加方法应按国家现行标准《高浊度水给水设计规范》 CJJ 40 相关条文执行。

9.3.4 关于液体投加混凝剂时溶解次数的规定。

现据调查，各地水厂一般均采用每日 3 次，即每班 1 次。

为使固体混凝剂投入溶解池操作方便及减轻劳动强度，混凝剂投加量较大时，宜设机械运输设备或采用溶解池放在地下的布置形式，以避免固体混凝剂在投放时的垂直提升。

9.3.5 关于混凝剂投加浓度的规定。本条文的溶液浓度是指固体重量浓度，即按包括结晶水的商品固体重量计算的浓度。

混凝剂的投加应具有适宜的浓度，在不影响投加精确度的前提下，宜高不宜低。浓度过低，则设备体积大，液体混凝剂还会发生水解。例如三氯化铁在浓度小于 6.5％时就会发生水解，易造成输水管道结垢。无机盐混凝剂和无机高分子混凝剂的投加浓度一般为 5％～7％ ( 扣除结晶水的重量 ) 。有些混凝剂当浓度太高时容易对溶液池造成较强腐蚀，故溶液浓度宜适当降低。

9.3.6 关于石灰投加的规定。

石灰不宜干投，应制成石灰乳投加。以免粉末飞扬，造成工作环境的污染。

9.3.7 关于计量和稳定加注量的规定。

按要求正确投加混凝剂量并保持加注量的稳定是混凝处理的关键。根据对全国 31 个自来水公司近 50 个水厂的函调，大多采用柱塞计量泵或隔膜计量泵投加，其优点是运行可靠，并可通过改变计量泵行程或变频调节混凝剂投量，既可人工控制也可自动控制。设计中可根据具体条件选用。

有条件的水厂，设计中应采用混凝剂 ( 包括助凝剂 ) 投加量自动控制系统，其方法目前有特性参数法、数学模型法、现场模拟实验法等。无论采用何种自动控制方法，其目的是为达到最佳投加量且能即时调节、准确投加。

9.3.8 关于与混凝剂接触的防腐措施的规定。

常用的混凝剂或助凝剂一般对混凝土及水泥砂浆等都具有一定的腐蚀性，因此对与混凝剂或助凝剂接触的池内壁、设备、管道和地坪，应根据混凝剂或助凝剂性质采取相应的防腐措施。混凝剂不同，其腐蚀性能也不同。如三氯化铁腐蚀性较强，应采用较高标准的防腐措施。而且三氯化铁溶解时释放大量的热，当溶液浓度为 20％时，溶解温度可达 70℃左右。一般池内壁可采用涂刷防腐涂料等，也可采用大理石贴面砖、花岗岩贴面砖等。

9.3.9 关于加药间劳动保护措施的规定。

加药间是水厂中劳动强度较大和操作环境较差的部门，因此对于卫生安全的劳动保护需特别注意。有些混凝剂在溶解过程中将产生异臭和热量，影响人体健康和操作环境，故必须考虑有良好的通风条件等劳动保护措施。

9.3.10 关于加药间宜靠近投药点的规定。

为便于操作管理，加药间应与药剂仓库 ( 或药剂储备池 ) 毗连。加药间 ( 或药剂储备池 ) 应尽量靠近投药点，以缩短加药管长度，确保混凝效果。

9.3.11 关于加药间的地坪应有排水坡度的规定。

9.3.12 关于药剂仓库及加药间设置计量工具和搬运设备的规定。

药剂仓库内一般可设磅秤作为计量设备。固体药剂的搬运是劳动强度较大的工作，故应考虑必要的搬运设备。一般大中型水厂的加药间内可设悬挂式或单轨起吊设备和皮带运输机。

9.3.13 关于固体混凝剂或液体原料混凝剂的固定储备量和周转储备量的规定。

根据对全国 31 个自来水公司近 50 个水厂的函调，固体混凝剂或液体混凝剂的固定储备量一般都按最大投加量的 7～15d 计算，其周转储备量则可根据当地具体条件确定。

9.3.14 关于固体混凝剂和石灰堆放高度的规定。


9.4 混凝、沉淀和澄清

I 一般规定

本节所述沉淀和澄清均指通过投加混凝剂后的混凝沉淀和澄清。自然沉淀( 澄清 ) 与混凝沉淀( 澄清 ) 有较大区别，本节规定的各项指标不适用于自然沉淀( 澄清 ) 。

9.4.1 关于沉淀和澄清池类型选择的原则规定。

随着净水技术的发展，沉淀和澄清构筑物的类型越来越多，各地均有不少经验。在不同情况下，各类池型有其各自的适用范围。正确选择沉淀池、澄清池型式，不仅对保证出水水质、降低工程造价，而且对投产后长期运行管理等方面均有重大影响。设计时应根据原水水质、处理水量和水质要求等主要因素，并考虑水质、水温和水量的变化以及是否间歇运行等情况，结合当地成熟经验和管理水平等条件，通过技术经济比较确定。

9.4.2 规定了沉淀池和澄清池的最少个数。

在运行过程中，有时需要停池清洗或检修，为不致造成水厂停产，故规定沉淀池和澄清池的个数或能够单独排空的分格数不宜少于 2 个。

9.4.3 规定了沉淀池和澄清池应考虑均匀配水和集水的原则。

沉淀池和澄清池的均匀配水和均匀集水，对于减少短流，提高处理效果有很大影响。因此，设计中必须注意配水和集水的均匀。对于大直径的圆形澄清池，为达到集水均匀，还应考虑设置辐射槽集水的措施。

9.4.4 关于沉淀池积泥区和澄清池沉泥浓缩( 斗 ) 容积的规定。

9.4.5 规定了沉淀池或澄清池设置机械化和自动化排泥的原则。

沉淀池或澄清池沉泥的及时排除对提高出水水质有较大影响。当沉淀池或澄清池排泥较频繁时，若采用人工开启阀门，劳动强度较大，故宜考虑采用机械化和自动化排泥装置。平流沉淀池和斜管沉淀池一般常可采用机械吸泥机或刮泥机；澄清池则可采用底部转盘式机械刮泥装置。

考虑到各地加工条件及设备供应条件不一，故条文中并不要求所有水厂都应达到机械化、自动化排泥，仅规定了在规模较大或排泥次数较多时，宜采用机械化和自动化排泥装置。

9.4.6 关于澄清池絮凝区应设取样装置的规定。

为保持澄清池的正常运行，澄清池需经常检测沉渣的沉降比，为此规定了澄清池絮凝区应设取样装置。

Ⅱ 混 合

9.4.7 混合是指投入的混凝剂被迅速均匀地分布于整个水体的过程。在混合阶段中胶体颗粒间的排斥力被消除或其亲水性被破坏，使颗粒具有相互接触而吸附的性能。据有关资料显示，对金属盐混凝剂普遍采用急剧、快速的混合方法，而对高分子聚合物的混合则不宜过分急剧。故本条规定“使药剂与水进行恰当的急剧、充分混合”。

9.4.8 关于混合方式的规定。

给水工程中常用的混合方式有水泵混合、管式混合、机械混合以及管道静态混合器等，其中水泵混合可视为机械混合的一种特殊形式，管式混合和管道静态混合器属水力混合方式。目前国内应用较多的混合方式为管道静态混合器混合和机械混合。水力混合效果与处理水量变化关系密切，故选择混合方式时还应考虑水量变化的因素。

Ⅲ 絮 凝

9.4.9 关于絮凝池与沉淀池合建的原则规定。

为使完成絮凝过程所形成的絮粒不致破碎，宜将絮凝池与沉淀池合建成一个整体构筑物。

9.4.10 关于选用絮凝池型式和絮凝时间的原则规定。

9.4.11 关于隔板絮凝池设计参数的有关规定。

隔板絮凝池的设计指标受原水浊度、水温、被去除物质的类别和浓度的影响。根据多年来水厂的运行经验，一般可采用絮凝时间为 20～30min ；起端流速 0.5～0.6 m/s ；末端流速 0.2～0.3m/s 。故本条对絮凝时间和廊道的流速作了相应规定。为便于施工和清洗检修，规定了隔板净距一般宜大于 0.5m 。

9.4.12 关于机械絮凝池设计参数的有关规定。

实践证明，机械絮凝池絮凝效果较隔板絮凝池为佳，故絮凝时间可适当减少。根据各地水厂运行经验，机械絮凝时间一般宜为 15～20min 。

9.4.13 关于折板絮凝池设计参数的有关规定。

折板絮凝池是在隔板絮凝池基础上发展起来的，目前已得到广泛应用。各地根据不同情况采用了平流折板、竖流折板、竖流波纹板等型式，以采用竖流折板较多。竖流折板又分同步、异步两种型式。经过多年来的运转证明，折板絮凝具有对水量和水质变化的适应性较强、投药量少、絮凝效率高、停留时间短、能量消耗省等特点，是一种高效絮凝工艺。

本条文是在总结国内实践经验的基础上制定的。

1 原规范条文中对絮凝时间规定“一般宜为 6～15min”，现据调查，目前大多数水厂所采用絮凝时间为 12～20min 。据此本条文修订为“絮凝时间为 12～20min”。

2 据调查，各地水厂设计中，大多根据逐段降低流速的要求，将絮凝池分为 3 段，第一段流速一般采用 0.25～0.35m/s，第二段流速一般采用 0.15～0.25m/s，第三段一般采用 0.10～0.15m/s 。

3 据调查，已安装的折板絮凝池，第一段、第二段一般采用折板，第三段一般采用直板，其折板夹角大部分采用 120°和 90°两种。本条订为 90°～120°。设计时可根据池深、折板材料及安装条件选用。

9.4.14 关于栅条( 网格 ) 絮凝池的若干规定。

1 据调查，已投产的栅条( 网格 ) 絮凝池均为多格竖流式，故规定“宜设计成多格竖流式”。
2 根据调查，目前应用的栅条( 网格 ) 絮凝池的絮凝时间一般均在 12～20min，低温低浊度原水絮凝时间适当增加。
3 关于竖井流速、过栅( 过网 ) 和过孔流速，均根据国内水厂栅条( 网格 ) 絮凝池采用的设计参数和运行情况作的规定。
4 栅条( 网格 ) 絮凝池每组的设计水量宜小于 25000m3/d，当处理水量较大时，宜采用多组并联形式。
5 栅条( 网格 ) 絮凝池内竖井平均流速较低，难免沉泥，故应考虑排泥设施。

Ⅳ 平流沉淀池

9.4.15 关于平流沉淀池沉淀时间的规定。

沉淀时间是平流沉淀池设计中的一项主要指标，它不仅影响造价，而且对出厂水质和投药量也有较大影啊。根据实际调查，我国现采用的沉淀时间大多低于 3h，出水水质均能符合进入滤池的要求。近年来，由于出厂水质的进一步提高，在乎流沉淀池设计中，采用的停留时间一般都大于 1.5h 。据此，条文中规定平流沉淀池沉淀时间一般宜为 1.5～3.0h 。调查情况见表 10 。

9.4.16 关于平流沉淀池水平流速的规定。

设计大型平流沉淀池时，为满足长宽比的要求，水平流速可采用高值。

9.4.17 关于平流沉淀池池体尺寸比例的规定。

沉淀池的形状对沉淀效果有很大影响，一般宜做成狭长型。根据浅层沉淀原理，在相同沉淀时间的条件下，池子越深，沉淀池截留悬浮物的效率越低。但池子过浅，易使池内沉泥带起，并给处理构筑物的高程布置带来困难，故需采用恰当。根据各地水厂的实际情况及目前采用的设计数据，平流沉淀池池深一般均小于 4m 。据此，本条文对沉淀池池深规定一般可采用 3.0～3.5m 。

为改善沉淀池中水流条件，平流沉淀池宜布置成狭长的型式，为此需对水池的长度与宽度的比例以及长度与深度的比例作出规定。本条文将平流沉淀池每格宽度作适当限制，规定为“一般宜为 3～8m，最大不超过 15m ”。并规定了“长度与宽度比不得小于 4 ；长度与深度比不得小于 10 ”。

9.4.18 关于平流沉淀池配水和集水形式的规定。

平流沉淀池进水与出水均匀与否是影响沉淀效率的重要因素之一。为使进水能达到在整个水流断面上配水均匀，一般宜采用穿孔墙，但应避免絮粒在通过穿孔墙处破碎。穿孔墙过孔流速不应超过絮凝池末端流速，一般在 0.1m/s 以下。根据实践经验，平流沉淀池出水一般采用溢流堰，为不致因堰负荷的溢流率过高而使已沉降的絮粒被出水水流带出，原规范规定“溢流率一般不超过 500m3/(m·d) ”。根据调查，杭州九溪水厂一期为 500 m3/(m·d)，二期法国设计只有 225 m3/(m·d)，三期 170 m3/(m·d) ；国内其他城市一般不超过 300 m3/(m·d) ；据此本条文修改为“溢流率不宜超过 300 m3/(m·d) ”。为降低出水堰负荷的溢流率，出水可采用指形槽的布置形式。

V 上向流斜管沉淀池

9.4.19 关于斜管沉淀区液面负荷的规定。

液面负荷值与原水水质、出水浊度、水温、药剂品种、投药量以及选用的斜管直径、长度等有关。据调查，各地水厂斜管沉淀池的液面负荷一般为 5.0～11.0 m3/(m2·h) 。考虑到对沉淀池出水水质要求的提高，故条文中规定液面负荷“可采用 5.0～9.0 m3/(m2·h) ”。对于北方寒冷地区宜取低值。

9.4.20 关于斜管沉淀池斜管的几何尺寸及倾角的规定。

斜管沉淀池斜管的常用形式一般有正六边形、山形、矩形及正方形等，而以正六边形斜管最为普遍。条文中的斜管管径是指正六边形的内切圆直径或矩形、正方形的高。据调查，国内上向流斜管的管径一般为 30～40mm 。据此，本条文规定了相应数值。

据调查，全国各水厂的上向流斜管沉淀池斜管的斜长一般多采用 1m ；斜管倾角，考虑能使沉泥自然滑下，大多采用 60°。据此，本条文规定了相应数值。

9.4.21 关于清水区保护高度及底部配水区高度的规定。

斜管沉淀池的集水一般多采用集水槽或集水管，其间距一般为 1.5～2.0m 。为使整个斜管区的出水达到均匀，清水区的保护高度不宜小于 1.0m 。

斜管以下底部配水区的高度需满足进入斜管区的水量达到均匀，并考虑排泥设施检修的可能。据调查，其高度一般在 1.5～1.7m 之间。据此，本条规定“底部配水区高度不宜小于 1.5m ”。

Ⅵ 侧向流斜板沉淀池

9.4.22 关于侧向流斜板沉淀池设计时应符合条件的规定。

1 颗粒沉降速度和液面负荷是斜板沉淀池设计的主要参数，它们的设计取值与原水的水质、水温及其絮粒的性质、药剂品种等因素有关，根据东北院的设计和长春、吉林等地水厂的运行经验，其颗粒沉降速度一般为 0.16～0.3mm/s ；液面负荷为 6.0～12 m3/(m2·h) 。北方寒冷地区宜取低值。

2 条文中的板距是指两块斜板间的垂直间距。据调查，国内侧向流斜板沉淀池的板距一般采用 80～100mm，常用 100mm 。

3 为了使斜板上的沉泥能自然而连续地向池底滑落，斜板倾角大多采用 60°。

4 为了保证斜板的强度及便于安装和维护，单层斜板长度不宜大于 1m 。

Ⅶ 机械搅拌澄清池

9.4.23 规定机械搅拌澄清池清水区的液面负荷。

考虑到生活饮用水水质标准的提高，为降低滤池负荷，保证出水水质，本条定为“机械搅拌澄清池清水区的液面负荷，应按相似条件下的运行经验确定，可采用 2.9～3.6 m3/(m2·h) ”。低温低浊度时宜采用低值。

9.4.24 规定机械搅拌澄清池的总停留时间。

根据我国实际运行经验，条文规定水在机械搅拌澄清池中的总停留时间，可采用 1.2～1.5h 。

9.4.25 关于机械搅拌澄清池搅拌叶轮提升流量及叶轮直径的规定。

搅拌叶轮提升流量即第一絮凝室的回流量，对循环泥渣的形成关系较大。条文参照国外资料及国内实践经验确定“搅拌叶轮提升流量可为进水流量的 3～5 倍”。

9.4.26 关于机械搅拌澄清池设置机械刮泥装置的原则规定。

机械搅拌澄清池是否设置机械刮泥装置，主要取决于池子直径大小和进水悬浮物含量及其颗粒组成等因素，设计时应根据上述因素通过分析确定。

对于澄清池直径较小( 一般在 15m 以内 )，原水悬浮物含量又不太高，并将池底做成不小于 45°的斜坡时，可考虑不设置机械刮泥装置。但当原水悬浮物含量较高时，为确保排泥通畅，一般应设置机械刮泥装置。对原水悬浮物含量虽不高，但因池子直径较大，为了降低池深宜将池子底部坡度减小，并增设机械刮泥装置来防止池底积泥，以确保出水水质的稳定性。

Ⅷ 水力循环澄清池

9.4.27 关于水力循环澄清池清水区液面负荷的规定。

清水区液面负荷是澄清池设计的主要指标。根据对各水厂调查表明，水力循环澄清池清水区液面负荷大于 3.6 m3/(m2·h) 时，处理效果欠稳定，同时，考虑到生活饮用水水质标准的提高，故本条文对水力循环澄清池液面负荷的指标定为可采用 2.5～3.2 m3/(m2·h) 。低温低浊度原水宜选用低值。

9.4.28 关于水力循环澄清池导流筒有效高度的规定。

导流筒有效高度是指导流筒内水面至导流筒下端喉管间的距离。此高度对于稳定水流，进一步完善絮凝，保证一定的清水区高度和停留时间，有重要的作用。据调查，各地区水力循环澄清池的导流筒高度一般为 3.0m 左右，东北地区一般认为以 3.0～3.5m 为宜。浙江某厂原设计导流筒高度为 1.5m，投产后出水水质较差，后加至 2.5m，效果显著改善。为此，本条文综合各地的设计和运行经验，规定“水力循环澄清池导流筒( 第二絮凝室 ) 的有效高度，可采用 3～4m ”。

9.4.29 关于水力循环澄清池回流水量的规定。

9.4.30 关于水力循环澄清池池底斜壁与水平面夹角的规定。

本条从排泥通畅考虑，规定了斜壁与水平面的夹角不宜小于 45°。

Ⅸ 脉冲澄清池

9.4.31 关于脉冲澄清池清水区液面负荷的规定。

根据对各地脉冲澄清池运行经验的调查表明，由于其对水量、水质变化的适应性较差，液面负荷不宜过高，一般以低于 3.6 m3/(m2·h) 为宜。据此，结合生活饮用水水质标准的提高，故本条文将液面负荷规定为“可采用 2.5～3.2 m3/(m2·h) ”。

9.4.32 关于脉冲周期及其冲放时间比的规定。

脉冲澄清池的脉冲发生器有真空式、 S 形虹吸式、钟罩式、浮筒切门式、皮膜式和脉冲阀切门式等型式，后 3 种型式脉冲效果不佳。

脉冲周期及其充放时间比的控制，对脉冲澄清池的正常运行有重要作用。由于目前一般采用的脉冲发生器不能根据进水量自动地调整脉冲周期和充放比，因而当进水量小于设计水量时，常造成池底积泥，当进水量大于设计水量时，又造成出水水质不佳。故设计时应根据进水量的变化幅度选用适当指标。本条是根据国内调查资料，结合国外资料制定的。

9.4.33 关于脉冲澄清池悬浮层高度及清水区高度的规定。

本条是根据国内调查资料的综合分析制定。

9.4.34 关于脉冲澄清池配水形式的规定。

9.4.35 规定了虹吸式脉冲澄清池的配水总管应设排气装置。

虹吸式脉冲澄清池易在放水过程中将空气带入配水系统，若不排除，将导致配水不均匀和搅乱悬浮层。据此，本条文规定配水总管应设排气装置。

X 气 浮 池

9.4.36 关于气浮池适用范围的规定。

根据气浮处理的特点，适宜于处理低浊度原水。虽然有试验表明，气浮池处理浑浊度为 200～300NTU 的原水也是可行的，但考虑到相关的生产性经验不多，故本条规定了“气浮池宜用于浑浊度小于 100NTU 的原水”。

9.4.37 关于气浮池接触室上升流速及分离室向下流速的规定。

气浮池接触室上升流速应以接触室内水流稳定，气泡对絮粒有足够的捕捉时间为准。根据各地调查资料，上升流速大多采用 20mm/s 。某些水厂的实践表明，当上升流速低，也会因接触室面积过大而使释放器的作用范围受影响，造成净水效果不好。据资料分析，上升流速的下限以 10mm/s 为适宜。

又据各地调查资料，气浮池分离室向下流速采用 2mm/s 较多。据此本条规定“可采用 1.5～2.0mm/s，即分离室液面负荷为 5.4～7.2 m3/(m2·h) ”。上限用于易处理的水质，下限用于难处理的水质。

9.4.38 关于气浮池的单格宽度、池长及水深的规定。

为考虑布气的均匀性及水流的稳定性，减少风对渣面的干扰，池的单格宽度不宜超过 10m 。

气浮池的泥渣上浮分离较快，一般在水平距离 10m 范围内即可完成。为防止池末端因无气泡顶托池面浮渣而造成浮渣下落，影响水质，故规定池长不宜超过 15m 。

据调查，各地水厂气浮池池深大多在 2.0～2.5m 。实际测定在池深 1m 处的水质已符合要求，但为安全起见，条文中规定“有效水深一般以采用 2.0～3.0" 。

9.4.39 关于溶气罐压力及回流比的规定。

国外资料中的溶气压力多采用 0.4～0.6MPa 。根据我国的试验成果，提高溶气罐的溶气量及释放器的释气性能后，可适当降低溶气压力，以减少电耗。因此，按国内试验及生产运行情况，规定溶气压力一般可采用 0.2～0.4MPa 范围，回流比一般可采用 5％～10％。

9.4.40 关于压力溶气罐总高度、填料层厚度及水力负荷的规定。

溶气罐铺设填料层，对溶气效果有明显提高。但填料层厚度超过 1m，对提高溶气效率已作用不大。为考虑布水均匀，本条规定其高度宜为 1.0～1.5m 。

根据试验资料，溶气罐的截面水力负荷一般以采用 100～150m3/(m2·h) 为宜。

9.4.41 关于气浮池排渣设备的规定。

由于采用刮渣机刮出的浮渣浓度较高，耗用水量少，设备也较简单，操作条件较好，故各地一般均采用刮渣机排渣。根据试验，刮渣机行车速度不宜过大，以免浮渣因扰动剧烈而落下，影响出水水质。据调查，以采用 5m/min 以下为宜。


9.5 过 滤

I 一般规定

9.5.1 本条对滤料的物理、化学性能作了规定。

9.5.2 关于选择滤池型式的原则规定。

影响滤池池型选择的因素很多，主要取决于生产能力、运行管理要求、出水水质和净水工艺流程布置。对于生产能力较大的滤池，不宜选用单池面积受限制的池型；在滤池进水水质可能出现较高浊度或含藻类较多的情况下，不宜选用翻砂检修困难或冲洗强度受限制的池型。选择池型还应考虑滤池进、出水水位和水厂地坪高程间的关系、滤池冲洗水排放的条件等因素。

9.5.3 为避免滤池中一格滤池在冲洗时对其余各格滤池滤速的过大影响，滤池应有一定的分格数。为满足一格滤池检修、翻砂时不致影响整个水厂的正常运行，原条文规定滤池格数不得少于两格。本次修订，根据滤池运行的实际需要，将滤池的分格数规定为不得少于 4 格 ( 日本规定每 10 格滤池备用 1 格，包括备用至少 2 格以上；英国规定理想的应有 3 格同时停运，即一格排水、一格冲洗、一格检修，分格数最少为 6 格，但当维修时可降低水厂出水量的则可为 4 格；美国规定至少 4 格 ( 如滤速在 10/h，同时冲洗强度为 10.8L/(m2·s) 时，最少要 6 格，如滤速更低而冲洗强度较高，甚至需要更多滤池格数 ) 。

9.5.4 滤池的单格面积与滤池的池型、生产规模、操作运行方式等有关，而且也与滤后水汇集和冲洗水分配的均匀性有较大关系。单格面积小则分格数多，会增加土建工程量及管道阀门等设备数量，但冲洗设备能力小，冲洗泵房工程量小。反之则相反。因此，滤池的单格面积是影响滤池造价的主要因素之一。在设计中应根据各地土建、设备的价格作技术经济比较后确定。

9.5.5 滤池的过滤效果主要取决于滤料层构成，滤料越细，要求滤层厚度越小；滤料越粗，则要求滤层越厚。因此，滤料粒径与厚度之间存在着一定的组合关系。根据藤田贤二等的理论研究，滤层厚度 L 与有效粒径 de 存在一定的比例关系。

美国认为，常规细砂和双层滤料 L/de 应≥ 1000 ；三层滤料和深床单层滤料 (de＝1～1.5mm)，L/de 应≥ 1250 。英国认为： L/de应≥ 1000 。日本规定 L/d平均 ≥ 800 。

本规范参照上述规定，结合目前应用的滤料组成和出水水质要求，对 L/de作了规定：细砂及双层滤料过滤 L/de＞ 1000 ；粗砂及三层滤料过滤 L/de＞ 1250 。

9.5.6 滤池在反冲洗后，滤层中积存的冲洗水和滤池滤层以上的水较为浑浊，因此在冲洗完成开始过滤时的初滤水水质较差、浊度较高，尤其是存在致病原生动物如贾弟氏虫和隐孢子虫的几率较高。因此，从提高滤后水卫生安全性考虑，初滤水宜排除或采取其他控制措施。 20 世纪 50～60 年代，不少水厂为了节水而不排放初滤水，滤池设计也多取消了初滤水的排放设施。为提高供水水质，本次修订中规定了滤池宜设初滤水排放设施。

Ⅱ 滤速及滤料组成

9.5.7 滤速是滤池设计的最基本参数，滤池总面积取决于滤速的大小，滤速的大小在一定程度上影响着滤池的出水水质。由于滤池是由各分格所组成，滤池冲洗、检修、翻砂一般均可分格进行，因此规定了滤池应按正常滤速设计并以强制滤速进行校核。

9.5.8 滤池出水水质主要决定于滤速和滤料组成，相同的滤速通过不同的滤料组成会得到不同的滤后水水质；相同的滤料组成、在不同的滤速运行下，也会得到不同的滤后水水质。因此滤速和滤料组成是滤池设计的最重要参数，是保证出水水质的根本所在。为此，在选择与出水水质密切相关的滤速和滤料组成时，应首先考虑通过不同滤料组成、不同滤速的试验以获得最佳的滤速和滤料组成的结合。

表 9.5.8 中所列单层细砂滤料、双层滤料和三层滤料的滤料组成数据，基本沿用原规范的规定，仅对粒径的表述用有效粒径 d10 了原来的最大、最小粒径，以及对滤料组成的个别数据按第 9.5.5 条规定作了适当调整。表中滤速的规定则根据水质提高的要求作了适当调低。

本次修订根据近 10 多年来国内已普遍使用的均匀级配粗砂滤料的实际情况，增列了均匀级配粗砂滤料的滤速、滤料组成。所列数据是根据近年设计的有关资料和本次修订调研的 38 座 V形滤池所得数据确定，为国内的常用数值。

9.5.9 滤料的承托层粒径和厚度与所用滤料的组成和配水系统型式有关，根据国内长期使用的经验，条文作了相应规定。由于大阻力配水系统孔眼距池底高度不一，故最底层承托层按从孔眼以上开始计算。

一般认为承托层最上层粒径宜采用 2～4mm，但也有认为再增加一层厚 50～100 粒径 1～2mm 的承托层为好。

9.5.10 由于三层滤料滤池承托层之上是重质矿石滤料，根据试验，为了避免反冲洗强度偏大且夹带少量小气泡时产生混层，粒径在 8mm 以下的承托层宜采用重质矿石；粒径在 8mm 以上的可采用砾石，以保证承托层的稳定。

9.5.11 滤头滤帽的缝隙通常都小于滤料最小粒径，从这点来讲，滤头配水系统可不设承托层。但为使冲洗配水更为均匀，不致扰动滤料，习惯上都设置厚 50～100mm 粒径 2～4mm 的粗砂作承托层。

Ⅲ 配水、配气系统

9.5.12 关于滤池配水、配气系统的选用的原则规定。

国内单水冲洗快滤池绝大多数使用大阻力穿孔管配水系统，滤砖是使用较多的中阻力配水系统，小阻力滤头配水系统则用于单格面积较小的滤池。

对于气水反冲，上海市政工程设计院于 20 世纪 80 年代初期在扬子石化水厂双阀滤池中首先设计使用了长柄滤头配气、配水系统，获得成功。 20 世纪 80 年代后期，南京上元门水厂等首批引进了长柄滤头配气、配水系统的 V形滤池，并在国内各地普遍使用，在技术上显示出了优越性。目前国内设计的 V形滤池基本上都采用长柄滤头配气、配水系统。气水反冲用塑料滤砖仅在少数水厂使用 ( 北京、大庆等 ) 。气水反冲采用穿孔管 ( 气水共用或气、水分开 ) 配水、配气的则不多。

9.5.13 本条文根据国内滤池运行经验，对大阻力、中阻力配水系统及小阻力配气、配水系统的开孔比作了规定。

小阻力滤头国内使用的有英国式的，其缝隙宽分别为 0.5mm、0.4mm、0.3mm，缝长 34mm，每只均 36 条，其缝隙面积各为 612mm2、489.6mm2 和 367.2mm2，按每平方米设 33 只计，其缝隙总面积与滤池面积之比各为 2.0％、 1.6％、 1.2％；还有法国式的，其缝宽为 0.4mm，缝隙面积为 288mm2，每平方米设 50只，其缝隙总面积与滤池面积之比为 1.44％；国产的缝宽为 0.25mm，缝隙面积为 250mm2，每平方米设 50 只，其开孔比为 1.25％。据此将滤头的开孔比定为 1.25％～2.0％。

9.5.14 根据国内长期运行的经验，大阻力配水系统 ( 管式大阻力配水系统 ) 采用条文规定的流速设计，能在通常冲洗强度下，满足滤池冲洗水配水的均匀要求。配水总管 ( 渠 ) 顶设置排气装置是为了排除配水系统可能积存的空气。

9.5.15 本条根据国家现行标准《滤池气水冲洗设计规程》 CECS 50 的规定纳入。根据国内多年来设计和运行经验，采用条文规定的流速设计，在通常条件下均能获得均匀配气、配水的要求。其中，配气干管 ( 渠 ) 进口流速原规定为 5m/s 左右，近年来实际运行滤池的核算结果多为 10～15m/s，故作了相应调整。

在配气、配水干管 ( 渠 ) 顶应设排气装置，以保证能排尽残存的空气。

Ⅳ 冲 洗

9.5.16 20 世纪 80 年代以前，国内的滤池几乎都是采用单水冲洗方式，仅个别小规模滤池采用了穿孔管气水反冲。自从改革开放以来，在给水行业中较多地引进了国外技术，带来了冲洗方式的变革，几乎所有引进的滤池都采用气水反冲方式，并获得较好的冲洗效果。本条文在研究分析了国内外的有关资料后，列出了各种滤料适宜采用的冲洗方式。

9.5.17 本条为单水冲洗滤池冲洗强度和时间的规定，沿用原规范的数据。在对现有单层细砂级配滤料滤池进行技术改造时，可首先考虑增设表面冲洗。

9.5.18 本条文参照国家现行标准《滤池气水冲洗设计规程》 CECS 50 的规定纳入。根据近年来的有关资料和本次修订调研的 38 座 V形滤池所得数据，大部分与表列范围一致。但其中单层粗砂均匀级配滤料中气水同时冲洗的水冲强度和时间与原规定稍有出入，本条文作了相应调整。

对于单层细砂级配滤料和煤、砂双层滤料的冲洗强度，当砂粒直径大时，宜选较大的强度；粒径小者宜选择较小的强度。

根据修订调研所得资料， 38 座单层粗砂均匀级配滤料滤池，在气水同时冲洗阶段的水冲强度有 1/3 滤池与后水冲洗强度相同，其余 2/3 采用小于后水冲洗阶段强度。

9.5.19 本条文是对滤池工作周期的规定，其中单水冲洗滤池的冲洗周期沿用原规范的数值；粗砂均匀级配滤料并用气水反冲滤池的冲洗周期，国内一般采用 36～72h，但是从提高水质考虑，过长的周期会对出水水质产生不利影响，因此规定冲洗周期宜采用 24～36h 。

V 滤池配管 ( 渠 )

9.5.20 本条沿用原规范的规定，列出了滤池中各种管 ( 渠 ) 的设计流速值，并补充了初滤水排放和输气管的流速值。

Ⅵ 普通快滤池

9.5.21 根据国内滤池的运行经验，单层、双层滤料快滤池冲洗前水头损失多为 2.0～2.5m 。三层滤料过滤的水头损失较大，因此其冲洗前水头损失也相应增加，一般需 2.0～3.0m 才能保证滤池有 12～24h 的工作周期。

对冲洗前的水头损失，也有认为用滤过水头损失来表达。习惯上滤池冲洗前的水头损失是指流经滤料层和配水系统的水头损失总和，而滤过水头损失为流经滤料层的水头损失。条文中仍按习惯用冲洗前的水头损失。

9.5.22 为保证快滤池有足够的工作周期，避免滤料层产生负压，并从净水工艺流程的高程设置和构筑物造价考虑，条文规定滤层表面以上水深，宜采用 1.5～2.0m 。

9.5.23 由于小阻力配水系统一般不适宜用于单格滤池面积大的滤池。因此条文规定了单层滤料滤池宜采用大阻力或中阻力配水系统。

由于三层滤料滤池的滤速较高，如采用大阻力配水系统，会使过滤水头损失过大；而采用小阻力配水系统，又会因单格面积较大而不易做到配水均匀，故条文规定宜采用中阻力配水系统。

9.5.24 为避免因冲洗排水槽平面面积过大而影响冲洗的均匀，以及防止滤料在冲洗膨胀时的流失所作的规定。

9.5.25 根据国内采用高位水箱 ( 塔 ) 冲洗的滤池，多为单水冲洗滤池，冲洗水箱 ( 塔 ) 容积一般按单格滤池冲洗水量的 1.5～2.0 倍计算，但实际运行中，即使滤池格数较多的水厂也很少出现两格滤池同时冲洗，故条文规定的按单格滤池冲洗水量的 1.5 倍计算，已留有了一定的富余度。

当采用水泵直接冲洗时，由于水泵能力需与冲洗强度相匹配，故水泵能力应按单格滤池冲洗水量设计。

Ⅶ V形滤池

9.5.26 V形滤池滤料采用粗粒均匀级配滤料，孔隙率较一般细砂级配滤料为大，因而水头损失增长较慢，工作周期可以达到 36～72h，甚至更长。但过长的过滤周期会导致滤层内有机物积聚和菌群的增长，使滤层内产生难以消除的粘滞物。因此根据国内的设计和运行经验，规定冲洗前的水头损失宜用 2.0m 左右。

9.5.27 为使滤池保持足够的过滤水头，避免滤层出现负压，根据国内设计和运行经验，规定滤层表面以上的水深不应小于 1.2m 。

9.5.28 V形滤池采用气水反冲，根据一般布置，气、水经分配干渠由气、水分配孔眼进入有一定高度的气水室。在气水室形成稳定的气垫层，通过长柄滤头均匀地将气、水分配于整个滤池面积。目前应用的 V形滤池均采用长柄滤头配气、配水系统，使用效果良好。条文据此作了规定。

9.5.29 V形滤池冲洗水的供给，一般都采用水泵直接自滤池出水渠取水。若采用水箱供应，因冲洗时水箱水位变化，将影响冲洗强度，不利于冲洗的稳定性。同时，采用水泵直接冲洗还能适应气水同冲的水冲强度与单水漂洗强度不同的灵活变化。水泵的能力和配置可按单格滤池气水同冲和单水漂洗的冲洗水量设计，当两者水量不同时，一般水泵宜配置二用一备。

9.5.30 冲洗空气一般可由鼓风机或空气压缩机与贮气罐组合两种方式来供应。

鼓风机直接供气的效率比空气压缩机与贮气罐组合供气的效率高，气冲时间可任意调节。大、中型水厂或单格滤池面积大时，宜用鼓风机直接供气。

鼓风机常用的有罗茨风机和多级离心风机，国内在气水反冲滤池中都有使用，两者都可正常工作。罗茨风机的特性是风量恒定，压力变化幅度大；而离心风机的特性曲线与离心水泵类似。

9.5.31 V形进水槽是 V形滤池构造上的特点之一，目的在于沿滤格长度方向均匀分配进水，同时亦起到均匀分配表面扫洗水的作用。 V形槽底配水孔口至中央排水槽边缘的水平距离过大，孔口出流推动力的作用减弱，将影响扫洗效果，结合，国内外的资料和经验，宜在 3.5m 以内，最大不超过 5m 。

国家现行标准《滤池气水冲洗设计规程》CECS 50 规定表面扫洗孔中心低于排水槽顶面 150mm，但根据各地实际运转和测试表明，这样的高度会出现滤料面由排水堰一侧向 V形槽一侧倾斜 ( 排水槽侧高， V形槽侧低 )，如广东某水厂及海口某水厂都出现这一现象；中山小榄镇水厂，因表扫孔偏低而出现扫洗水倒流，影响扫洗效果；吉林二水厂也由于表扫孔过低导致扫洗效果差，出现泡沫浮渣漂浮滞留。根据以上出现的问题，多数认为表扫孔高程宜接近中央排水槽的堰顶高程；有的认为应低于堰顶 30～50mm ；还有的认为应高于堰顶 30mm 。据此条文未对表面扫洗孔的高程作出规定，设计时可根据具体情况确定。

9.5.32 为使 V形槽能达到均匀配水目的，应使所有孔眼的直径和作用水头相等。孔径相等易于做到。作用水头则由于槽外滤池水位固定，而槽内水流为沿途非均匀流，水面不平，致使作用水头改变。因此设计时应按均匀度尽可能大 ( 例如 95％ ) 的要求，对 V形槽按非均匀流计算其过水断面，以确定 V形槽的起始和末端的水深。 V形槽斜面一侧与池壁的倾斜度根据国内常用数据规定宜采用 45°～50°。倾斜度小将导致过水断面小，增加槽内流速。

9.5.33 进水总渠和进入每格滤池的堰板相结合组成的进水系统是 V形滤池的特点之一，由于进水总渠的起始端与末端水位不同，通过同一高程堰板的过堰流量会有差异，萧山自来水公司的滤池就产生这种情况。因此为保证每格滤池的进水量相等，应设置可调整高度的堰板，以便在实际运行中调整。上海大场水厂采用这一措施，收到很好的效果。

9.5.34 气水反冲洗滤池的反冲洗空气总管的高程必须高出滤池的最高水位，否则就有可能产生滤池水倒灌进入风机。安徽马鞍山二水厂曾有此经验教训。

9.5.35 长柄滤头配气、配水系统的配气、配水均匀性取决于滤头滤帽顶面是否水平一致。目前国内主要有两种方法，一种是滤头安装在分块的滤板上，因此要求滤板本身平整，整个滤池滤板的水平误差小于± 5mm，以此来控制滤头滤帽顶面的水平；另一种是采用塑料制模板，再在其上整体浇筑混凝土滤板，并配有可调整一定高度的长柄滤头，以控制滤柄顶面的水平。条文规定设计中应采取有效措施，不管采用何种措施只要能使滤头滤帽或滤柄顶表面保持在同一水平高程，其误差不得大于± 5mm 。如果不能保证滤头滤帽或滤柄顶表面高程的一致，在同样的气垫层厚度下，每个滤头的进气面积会不同，将导致进气量的差异，无法均匀地将空气分配在整池滤层上，严重时还将出现脉冲现象或气流短路现象，势必导致不良的冲洗效果。

9.5.36 由于 V形滤池采用滤料层微膨胀的冲洗，因此其冲洗排水槽顶不必像膨胀冲洗时所要高出的距离。根据国内外资料和实践经验，在滤料层厚度为 1.20m 左右时，冲洗排水槽顶面多采用高于滤料层表面 500mm 。条文据此作了规定。

Ⅷ 虹吸滤池

9.5.37 虹吸滤池每格滤池的反冲洗水量来自其余相邻滤格的滤后水量，一般冲洗强度约为滤速的 5～6 倍，当滤池运行水量降低时，这一倍数将相应增加。因此，为保证滤池有足够的冲洗强度，滤池应有与这一倍数相应的最少分格数。

9.5.38 虹吸滤池是等滤速、变水头的过滤方式。冲洗前的水头损失过大，不易确保滤后出水水质，并将增加池深，提高造价；冲洗前的水头损失过低，则会缩短过滤周期，增加冲洗水率。根据国内多年设计及水厂运行经验，规定一般可采用 1.5m 。

9.5.39 虹吸滤池的冲洗水头，即虹吸滤池出水堰板高程与冲洗排水管淹没水面的高程差，应按要求的冲洗水量通过水力计算确定。国内使用的虹吸滤池型式大多采用 1.0～1.2m，据此条文作了规定。同时为适应冲洗水量变化的要求，规定要有调整冲洗水头的措施。

9.5.40 根据国内经验对虹吸滤池的虹吸进水管和排水管流速作了规定。

Ⅸ 重力式无阀滤池

9.5.41 无阀滤池一般适用于小规模水厂，其冲洗水箱设于滤池上部，容积一般按冲洗一次所需水量确定。通常每座无阀滤池都设计成数格合用一个冲洗水箱。实践证明，在一格滤池冲洗即将结束时，虹吸破坏管口刚露出水面不久，由于其余各格滤池不断向冲洗水箱大量供水，使管口又被上升水位所淹没，致使虹吸破坏不彻底，造成滤池持续不停地冲洗。滤池格数越多，问题越突出，甚至虹吸管口不易外露，虹吸不被破坏而延续冲洗。为保证能使虹吸管口露出水面，破坏虹吸及时停止冲洗，因此合用水箱的无阀滤池一般宜取 2 格，不宜多于 3 格。

9.5.42 无阀滤池是变水头、等滤速的过滤方式，各格滤池如不设置单独的进水系统，因各格滤池过滤水头的差异，势必造成各格滤池进水量的相互影响，也可能导致滤格发生同时冲洗现象。故规定每格滤池应设单独进水系统。在滤池冲洗后投入运行的初期，由于滤层水头损失较小，进水管中水位较低，易产生跌水和带入空气。因此规定要有防止空气进入的措施。

9.5.43 无阀滤池冲洗前的水头损失值将影响虹吸管的高度、过滤周期以及前道处理构筑物的高程。条文是根据长期设计经验规定的。

9.5.44 无阀滤池为防止冲洗时滤料从过滤室中流走，滤料表面以上的直壁高度除应考虑滤料的膨胀高度外，还应加上 100～150mm 的保护高度。

9.5.45 为加速冲洗形成时虹吸作用的发生，反冲洗虹吸管应设有辅助虹吸设施。为避免实际的冲洗强度与理论计算的冲洗强度有较大的出入，应设置可调节冲洗强度的装置。为使滤池能在未达到规定的水头损失之前，进行必要的冲洗，需设有强制冲洗装置。


9.6 地下水除铁和除锰

I 工艺流程选择

9.6.1 关于地下水进行除铁和除锰处理的规定。

微量的铁和锰是人体必需的元素，但饮用水中含有超量的铁和锰，会产生异味和色度。当水中含铁量小于 0.3mg/L 时无任何异味；含铁量为 0.5mg/L 时，色度可达 30 度以上；含铁量达 1.0mg/L 时便有明显的金属味。水中含有超量的铁和锰，会使衣物、器具洗后染色。含锰量大于 1.5mg/L 时会使水产生金属涩味。锰的氧化物能在卫生洁具和管道内壁逐渐沉积，产生锰斑。当管中水流速度和水流方向发生变化时，沉积物泛起会引起“黑水”现象。因此，《生活饮用水卫生规范》规定，饮用水中铁的含量不应超过 0.3mg/L，锰的含量不应超过 0.1mg/L 。

生产用水，由于水的用途不同，对水中铁和锰含量的要求也不尽相同。纺织、造纸、印染、酿造等工业企业，为保证产品质量，对水中铁和锰的含量有严格的要求。软化、除盐系统对处理水中铁和锰的含量，亦有较严格的要求。但有些工业企业用水对水中铁和锰含量并无严格要求或要求不一。因此，对工业企业用水中铁、锰含量不宜作出统一的规定，设计时应根据工业用水系统的用水要求确定。

9.6.2 关于地下水除铁、除锰工艺流程选择的原则规定。 试验研究和实践经验表明，合理选择工艺流程是地下水除铁、除锰成败的关键，并将直接影响水厂的经济效益。工艺流程选择与原水水质密切相关，而天然地下水水质又是千差万别的，这就给工艺流程选择带来很大困难。因此，掌握较详尽的水质资料，在设计前进行除铁、除锰试验，以取得可靠的设计依据是十分必要的。如无条件进行试验也可参照原水水质相似水厂的经验，通过技术经济比较后确定除铁、除锰工艺流程。

9.6.3 地下水除铁技术发展至今已有多种方法。如接触过滤氧化法、曝气氧化法、药剂氧化法等等。工程中最常用的也是最经济的工艺是接触过滤氧化法。

除铁的过程是使 Fe2+ 氧化生成 Fe(OH)3，再将其悬浮的 Fe(OH)3粒子从水中分离出去，进而达到除铁目的。而 Fe2+ 氧化生成 Fe(OH)3粒子性状，取决于原水水质。水中可溶性硅酸含量对 Fe(OH)3粒子性状影响颇大。溶解性硅酸能与 Fe(OH)3表面进行化学结合，形成趋于稳定的高分子，分子量在 104 以上。所以溶解性硅酸含量越高，生成的 Fe(OH)3粒子直径就越小，凝聚就困难。经许多学者试验与工程实践表明，原水中可溶解性硅酸浓度超过 40mg/L 时就不能应用曝气氧化法除铁工艺，而应采用接触过滤氧化法工艺流程。

接触过滤氧化法是以溶解氧为氧化剂的自催化氧化法。反应生成物是催化剂本身不断地披覆于滤料表面，在滤料表面进行接触氧化除铁反应。曝气只是为了充氧，充氧后应立即进入滤层，避免滤前生成 Fe3+ 胶体粒子穿透滤层。设计时应使曝气后的水至滤池的中间停留时间越短越好。实际工程中，在 3～5min 之内，不会影响处理效果。

9.6.4 关于地下水铁、锰共存情况下，除铁除锰工艺流程选择的规定。

Fe2+、Mn2+ 离子往往伴生于天然地下水中， Fe2+、Mn2+ 离子的氧化去除难以分开。中国市政工程东北设计研究院近几年的研究成果指出，地下水中的 Mn2+ 离子能在除锰菌的作用下，完成生物固锰除锰的生物化学氧化。 Fe2+ 离子参与 Mn2+ 离子的生物氧化过程，所以， Fe2+、Mn2+ 离子可以在同一滤池中去除，此滤池称为生物滤池。无论单级或两级除铁除锰流程都可采用生物滤池。中国市政工程东北设计研究院已成功设计运行了沈阳经济技术开发区等生物除铁除锰水厂。

当原水含铁量低于 6mg/L，含锰量低于 1.5mg/L 时，采用曝气、一级过滤，可在除铁同时将锰去掉。

当原水含铁量、含锰量超过上述数值时，应通过试验研究，必要时，可采用曝气、两级滤池过滤工艺，以达到铁、锰深度净化的目的，先除铁而后除锰。

当原水碱度较低，硅酸盐含量较高时，将影响生成的 Fe2+ 离子的尺度，形成胶体颗粒。因此，原水开始就充分曝气将使高铁 (Fe3+ ) 穿透滤层，而致使出水水质恶化。此时也应通过试验确定其除铁、除锰的工艺，必要时，可在二级过滤之前再加一次曝气。即：原水曝气——一级除铁、除锰滤池——曝气——二级除铁、除锰滤池。

Ⅱ 曝气装置

9.6.5 关于曝气设备选用的规定。

9.6.6 关于跌水曝气装置主要设计参数的规定。

国内使用情况表明，跌水级数一般采用 1～3 级，每级跌水高度一般采用 0.5～1.0m 。单宽流量各地采用的数值相差悬殊，多数采用 20～50m3/(m·h) 。故条文作了相应规定。

9.6.7 关于淋水装置主要设计参数的规定。

目前国内淋水装置多采用穿孔管，因其加工安装简单，曝气效果良好，而采用莲蓬头者较少。理论上，孔眼直径愈小，水流愈分散，曝气效果愈好。但孔眼直径太小易于堵塞，反而会影响曝气效果。根据国内使用经验，孔眼直径以 4～8mm 为宜，孔眼流速以 1.5～2.5m/s 为宜，安装高度以 1.5～2.5m 为宜。淋水装置的安装高度，对板条式曝气塔为淋水出口至最高一层板条的高度；对接触式曝气塔为淋水出口至最高一层填料面的高度；直接设在滤池上的淋水装置为淋水出口至滤池内最高水位的高度。

9.6.8 关于喷水装置主要设计参数的规定。

条文中规定了每 10m2 面积设置喷嘴的个数，实际上相当于每个喷嘴的服务面积约为 1.7～2.5m2 。

9.6.9 关于射流曝气装置设计计算原则的规定。

某水厂原射流曝气装置未经计算，安装位置不当，使装置不仅不曝气，反而从吸气口喷水。后经计算，并改变了射流曝气装置的位置，结果曝气效果良好。可见，通过计算来确定射流曝气装置的构造是很重要的。东北两个城市采用射流曝气装置已有多年历史，由于它具有设备少、造价低、加工容易、管理方便、溶氧效率较高等优点，故迅速得以在国内十多个水厂推广使用，效果良好。实践表明，原水经射流曝气后溶解氧饱和度可达 70％～80％，但 CO2散除率一般不超过 30％， pH 值无明显提高，故射流曝气装置适用于原水铁、锰含量较低，对散除 C02 和提高 pH 值要求不高的场合。

9.6.10 关于压缩空气曝气需气量的规定。

9.6.11 关于板条式曝气塔主要设计参数的规定。

9.6.12 关于接触式曝气塔主要设计参数的规定。

实践表明，接触式曝气塔运转一段时间以后，填料层易被堵塞。原水含铁量愈高，堵塞愈快。一般每 1～2 年就应对填料层进行清理。这是一项十分繁重的工作，为方便清理，层间净距一般不宜小于 600mm 。

9.6.13 关于设有喷淋设备的曝气装置淋水密度的规定。

根据生产经验，淋水密度一般可采用 5～10m3/(m2·h) 。但直接装设在滤池上的喷淋设备，其淋水密度相当于滤池的滤速。

9.6.14 关于叶轮式表面曝气装置主要设计参数的规定。

试验研究和东北地区采用的叶轮表面曝气装置的实践经验表明，原水经曝气后溶解氧饱和度可达 80％以上，二氧化碳散除率可达 70％以上， pH 值可提高 0.5～1.0 。可见，叶轮表面曝气装置不仅溶氧效率较高，而且能充分散除二氧化碳，大幅度提高 pH 值。使用中还可根据要求适当调节曝气程度，管理条件也较好，故近年来已逐渐在工程中得以推广使用。设计时应根据曝气程度的要求来确定设计参数，当要求曝气程度高时，曝气池容积和叶轮外缘线速度应选用条文中规定的上限，叶轮直径与池长边或直径之比应选用条文中规定数据的下限。

9.6.15 关于曝气装置设在室内时应考虑通风设施的原则规定。

Ⅲ 除铁、除锰滤池

9.6.16 关于除铁、除锰滤池滤料的规定。

20 世纪 60 年代发展起来的天然锰砂除铁技术，由于其明显的优点而迅速在全国推广使用。近年来，除铁技术又有了新的发展，接触氧化除铁理论认为，在滤料成熟之后，无论何种滤料均能有效地除铁，起着铁质活性滤膜载体的作用。因此，除铁、除锰滤池滤料可选择天然锰砂，也可选择石英砂及其他适宜的滤料。“地下水除铁课题组”调查及试验研究结果表明，石英砂滤料更适用于原水含铁量低于 15mg/L 的情况，当原水含铁量＞15mg/L 时，宜采用无烟煤一石英砂双层滤料。

9.6.17 关于除铁除锰滤池主要设计参数的规定。

条文依据国内生产经验和试验研究结果而定。滤料粒径，当采用石英砂时，最小粒径一般为 0.5～0.6mm，最大粒径一般为 1.2～1.5mm ；当采用天然锰砂时，最小粒径一般为 0.6mm，最大粒径一般为 1.2～2.0mm 。条文对滤料层厚度规定的范围较大，使用时可根据原水水质和选用的滤池型式确定。国内已有的重力式滤池的滤层厚度一般采用 800～1000mm，压力式滤池的滤层厚度一般采用 1000～1200mm，甚至有厚达 1500mm 的。然而重力式滤池和压力式滤池并无实质上的区别，只是构造不同而已，因此主要还应根据原水水质来确定滤层厚度。

9.6.18 关于除铁、除锰滤池配水系统和承托层选用的规定。

9.6.19 关于除铁、除锰滤池冲洗强度、膨胀率和冲洗时间的规定。

以往设计和生产中采用的冲洗强度、膨胀率较高，通过试验研究和生产实践发现，滤池冲洗强度过高易使滤料表面活性滤膜破坏，致使初滤水长时间不合格，也有个别把承托层冲翻的实例。冲洗强度太低则易使滤层结泥球，甚至板结。因此，除铁、除锰滤池冲洗强度应适当。当天然锰砂滤池的冲洗强度为 18L/(m2·s)，石英砂滤池的冲洗强度为 13～15L/(m2·s) 时，即可使全部滤层浮动，达到预期的冲洗目的。


9.7 除 氟

I 一般规定

9.7.1 关于生活饮用水除氟处理范围的规定。

人体中的氟主要来自饮用水。氟对人体健康有一定的影响。长期过量饮用含氟高的水可引起慢性中毒，特别是对牙齿和骨骼。当水中含氟量在 0.5mg/L 以下时，可使龋齿增加，大于 1.0mg/L 时，可使牙齿出现斑釉。我国《生活饮用水卫生标准》 GB 5749 和《生活饮用水水质卫生规范》规定了饮用水中的氟化物含量小于 1.0mg/L 。

9.7.2 关于除氟方法和适用原水水质的规定。

除氟的方法很多，如活性氧化铝吸附法、反渗透法、电渗析法、混凝沉淀法、离子交换法、电凝聚法、骨碳法等，本规范仅对常用的前 4 种除氟方法作了有关技术规定。

饮用水除氟的原水主要为地下水，在我国的华北和西北存在较多的地下水高氟地区，一般情况下高氟地下水中氟化物含量在 1.0～10mg/L 范围内。若原水中的氟化物含量大于 10mg/L，可采用增加除氟流程或投加熟石灰预处理的方法。悬浮物量和含盐量是设备的基本要求，当含盐量超过 10000mg/L 时，除氟率明显下降，原水若超过限值，应采用相应的预处理措施。

9.7.3 关于除氟过程中产生的废水及泥渣排放的规定。

除氟过程中产生的废水，其排放应符合现行国家标准《污水综合排放标准》 GB 8978 的规定。泥渣按其去向进入垃圾填埋厂的应符合现行国家标准《生活垃圾填埋污染控制标准》 GB 16889 的规定，进入农田的应符合现行国家标准《农用污泥中污染物控制标准》 GB 4284 的规定。

Ⅱ 混凝沉淀法

9.7.4 关于混凝沉淀法进水水质及使用药剂的规定。

混凝沉淀法主要是通过絮凝剂形成的絮体吸附水中的氟，经沉淀或过滤后去除氟化物。当原水中含氟量大于 4mg/L 时不宜采用混凝沉淀法，否则处理水中会增加 SO42-、 C1-等物质，影响饮用水质量。

药剂一般以采用铝盐去除效果较好，可选择氯化铝、硫酸铝、碱式氯化铝等。

9.7.5 关于絮凝剂投加量的规定。

絮凝剂投加量受原水含氟量、温度、 pH 值等因素影响，其投加量应通过试验确定。一般投加量 ( 以 A13+计 ) 宜为原水含氟量的 10～15 倍 ( 质量比 ) 。

9.7.6 关于混凝沉淀工艺流程的规定。

9.7.7 关于混合、絮凝和过滤的设计参数的规定。

9.7.8 关于混凝沉淀时间的规定。

Ⅲ 活性氧化铝吸附法

9.7.9 关于活性氧化铝滤料粒径的规定。

活性氧化铝的粒径越小吸附容量越高，但粒径越小强度越差，而且粒径小于 0.5mm 时，反冲造成的滤料流失较大。粒径 1mm 的滤料耐压强度一般能达到 9.8N /粒。

9.7.10 关于原水在进入滤池前调整 pH 值的规定。

一般含氟量较高的地下水其碱度也较高 (pH 值大于 8.0，偏碱性 )，而 pH 值对活性氧化铝的吸附容量影响很大。经试验，进水 pH 值在 6.0～6.5 时，活性氧化铝吸附容量一般可为 4～5g(F-)/kg(A12O3) ；进水 pH 值在 6.5～7.0 时，吸附容量一般可为 3～4g(F-)/kg(A12O3) ；若不调整 pH 值，吸附容量仅在 lg(F-)/kg(A12O3) 左右。

9.7.11 关于吸附滤池滤速和运行方式的规定。

9.7.12 关于滤池滤料厚度的规定。

9.7.13 关于再生药剂的规定。

9.7.14 关于再生方式的规定。

首次反冲洗滤层膨胀率宜采用 30％～50％，反冲时间宜采用10～15min，冲洗强度一般可采用12～16L/(m2·s) 。

再生溶液宜自上而下通过滤层。采用氢氧化钠再生，浓度可为 0.75％～1％，消耗量可按每去除 1g 氟化物需要 8～10g 固体氢氧化钠计算，再生液用量容积为滤料体积的 3～6 倍，再生时间为 1～2h，流速为 3～10m/h ；采用硫酸铝再生，浓度可为 2％～3％，消耗量可按每去除 1g 氟化物需要 60～80g 固体硫酸铝计算，再生时间为 2～3h，流速为 1.0～2.5m/h 。

再生后滤池内的再生溶液必须排空。

二次反冲强度宜采用 3～5L/(m2·s)，反冲时间 1～3h 。采用硫酸铝再生，二次反冲终点出水的 pH 值应大于 6.5 ；采用氢氧化钠再生，二次反冲后应进行中和，中和宜采用 1％硫酸溶液调节进水 pH 值至 3 左右，直至出水 pH 值降至 8～9 时为止。

Ⅳ 电渗析法

9.7.15 关于电渗析器选择及电渗析流程长度、级、段数确定的规定。

电渗析器应根据原水水质、处理水量、出水水质要求和氟离子的去除率选择主机型号、流量、级、段和膜对数。当处理水量大时，可采用多台并联方式。为提高出水水质，可采用多台电渗析串联方式，也可采用多段串联即增加段数，延长处理流程；为增加产水量可以增加电渗析单台的膜对数。

9.7.16 关于电渗析倒极器的规定。

倒极器可采用手动、气动、电动、机械倒极装置。若采用手动倒极，由于不能严格地长期按时操作，常产生结垢情况，而严重影响电渗析的正常运行。为降低造价，易于维修，宜采用自动倒极装置。

9.7.17 关于电渗析电极的规定。

电极应具有良好的导电性能、电阻小、机械强度高、化学及电化学稳定性好。

经石蜡或树脂浸渍处理后的石墨，用其作电极，一般在苦咸水或海水淡化中使用寿命较长；钛涂钌电极导电性好，耐腐蚀性强。为杜绝纯铅离子的渗入，用作饮用水处理时不得采用铅电极。

9.7.18 关于电渗析淡水、浓水、极水流量的规定。

为保持膜两侧浓、淡室压力的一致，浓水应取与淡水相同的流量，但为节水，一般在不低于 2/3 流量时，仍可以安全运行。浓水建议循环使用。

极水流量一般可为 1/3～1/5 的淡水流量。太高产生浪费，太低会影响膜的寿命，并且会发生水的渗透污染。

9.7.19 关于进入电渗析器水压的规定。

国内离子交换膜，最高爆破强度可达 0.7MPa 。为保护膜片，规定进入电渗析器水压不超过 0.3MPa 。

9.7.20 关于电渗析主机酸洗周期的规定。

电渗析主机酸洗周期是根据原水硬度、含盐量不同而变化，并与运行管理好坏有直接关系。电渗析工作过程中水中的钙、镁及其他阳离子向阴极方向移动，并在交换膜面或多或少积留，甚至造成结垢。电极的倒换即浓室变淡室，离子也反向移动，可以使膜消垢。因此，频繁倒换电极，可以延长酸洗周期。倒换电极较频繁时，酸洗周期可为 1～4 周。酸洗液宜采用工业盐酸，浓度可为 1.0％～1.5％，不得大于 2％；宜采用动态循环方式，酸洗时间一般可为 2h 。

V 反渗透法

9.7.21 关于反渗透装置组成的规定。

除氟的反渗透装置一般包括保安过滤器、反渗透膜元件、压力容器、高压泵、清洗系统、加药系统以及水质检测仪表、控制仪表等控制系统。

保安过滤器的滤芯使用时间不宜过长，一般可根据前后压差来确定调换滤芯，压差不宜大于 0.1MPa 。宜采用 14～15m 3/(m2·h) 滤元过滤。使用中应定时反洗、酸洗，必要时杀菌。

反渗透膜的选取应根据不同的原水情况及工程要求。反渗透系统产水能力在 3 m3/h 以下时，宜选用直径为 101.6mm 的膜元件；系统产水能力在 3 m3/h 以上时，宜选用直径为 203.2mm 的膜元件。

反渗透膜壳建议采用优质不锈钢或玻璃钢。膜的支撑材料、密封材料、外壳等应无不纯物渗出，能耐 H2O2等化学药品的氧化及腐蚀等，一般可采用不锈钢材质。管路部分高压可用优质不锈钢，低压可用国产 ABS 或 UPVC 工程塑料。产水输送管路管材可用不锈钢。

高压泵可采用离心泵、柱塞泵、高速泵或变频泵，其出口应装止回阀和闸阀；高压泵前应设低压保护开关，高压泵后及产水侧应设高压保护开关。

应设置监测进水的 FI、pH 值、电导率、游离氯、温度等以及产水的电导率、 DO 、颗粒、细菌、 COD 等的水质检测仪表。

进水侧应设高温开关及高、低 pH 值开关；浓水侧应设流量开关；产水侧应设电导率开关。整个系统应有高低压报警、加药报警、液位报警、高压泵入口压力不足报警等报警控制装置。

9.7.22 关于进入反渗透装置原水水质和预处理的规定。

污染指数表示的是进水中悬浮物和胶体物质的浓度和过滤特性，是表征进水对微孔滤膜堵塞程度的一个指标。微量悬浮物和胶状物一旦堵塞反渗透膜，膜组件的产水量和脱盐率会明显降低，甚至影响膜的寿命，因此反渗透对污染指数这个指标有严格要求。

原水中除了悬浮物和胶体外，微生物、硬度、氯含量、 pH 值及其他对膜有损害的物质，都会直接影响到膜的使用寿命及出水水质，关系到整个净化系统的运行及效果。一般膜组件生产厂家对其产品的进水水质会提出严格要求，当原水水质不符合膜组件的要求时，就必须进行相应的预处理。

9.7.23 关于反渗透装置设备安放方面的规定。


9.8 消 毒

I 一般规定

9.8.1 为确保卫生安全，生活饮用水必须消毒。

通过消毒处理的水质不仅要满足生活饮用水水质卫生标准中与消毒相关的细菌学指标，同时，由于各种消毒剂消毒时会产生相应的副产物，因此还要求满足相关的感官性状和毒理学指标，确保居民安全饮用。

目前，国内执行的生活饮用水卫生标准和规范为：现行国家标准《生活饮用水卫生标准》 GB 5749，建设部城镇建设行业标准《城市供水水质标准》 CJ/T 206 。

9.8.2 关于消毒剂和消毒方法选择的规定。

常用的消毒方法主要为氯消毒和氯胺消毒，也可采用二氧化氯消毒、臭氧消毒、紫外线消毒以及各种方法的组合。其中紫外线消毒是一种物理消毒方法。从国外的最新发展趋势看，紫外线消毒正在成为净水处理中重要消毒手段之一。美国环保总署正在修订的饮用水处理标准中增加了隐孢子虫作为卫生学指标之一。国家现行标准《城市供水水质标准》 CJ/T 206 中，也增加了兰氏贾第虫和隐孢子虫指标。根据美国最新研究结果表明，紫外线是控制贾第虫和隐孢子虫等寄生虫最为经济有效的消毒方法。同时，组合式消毒工艺，即多屏障消毒策略将逐渐被净水行业广泛认同和接受。

如果单独采用臭氧消毒或紫外线消毒时，出厂前应补加氯或氯制剂消毒，以满足出厂余氯要求。

9.8.3 关于消毒剂投加点选择的规定。

不同消毒剂和不同的原水水质，其投加点不尽相同。根据对目前几十个城市调查的反馈情况，大多采用氯消毒，水源水质较好的净水厂多数采用混凝前和滤后两点加氯。

9.8.4 关于消毒剂设计投加量的规定。

设计投加量对于水质较好水源的净水厂可按相似条件下的运行经验确定；对多水源和原水水质较差的净水厂，原水水质变化使消毒剂投加点目的不同，会使投加量相差悬殊，因此有必要按出厂水与投加消毒剂相关的水质控制指标，通过试验确定各投加点的最大消毒剂投加量作为设计投加量。

9.8.5 关于确定消毒剂与水接触时间的规定。

化学法消毒工艺的一条实用设计准则为接触时间 T(min)×接触时间结束时消毒剂残留浓度 C(mg/L)，被称为 CT 值。消毒接触一般采用接触池或利用清水池。由于其水流不能达到理想推流，所以部分消毒剂在水池内的停留时间低于水力停留时间 t，故接触时间 T 需采用保证 90％的消毒剂能达到的停留时间 t，即 T10进行计算。 T10为水池出流 10％消毒剂的停留时间。 T10/t 值与消毒剂混合接触效率有关，值越大，接触效率越高。影响清水池 T10/t 的主要因素有清水池水流廊道长宽比、水流弯道数目和形式、池型以及进、出口布置等。一般清水池的 T10/t 值多低于 0.5，因此应采取措施提高接触池或清水池的 T10/t 值，保证必要的接触时间。

对于一定温度和 pH 值的待消毒处理水，不同消毒剂对粪便大肠菌、病毒、兰氏贾第鞭毛虫、隐孢子虫灭活的 CT 值也不同。

摘自美国地表水处理规则 (SWTR)，达到 1-log 灭活 (90％灭活率)兰氏贾第虫和在 pH 值 6～9 时达到 2-log、3-log 灭活 (99％、99.9％灭活率)肠内病毒的 CT 值，参见表 11 、表 12 。

各种消毒剂与水的接触时间应参考对应的 CT 值，并留有一定的安全系数加以确定。

9.8.6 关于采用消毒剂及消毒系统设计应执行国家有关规范、标准和规程的规定。

《消毒管理办法》(中华人民共和国卫生部 2002 年 7 月 1 日颁布)第十七条、第十八条对消毒设备、产品和药剂的标准和质量均有规定，应严格执行。

对于广泛应用的氯消毒系统，按现行国家标准《职业性接触毒物危害程度分级》 GB 5044，氯属于Ⅱ级（高度危害）物质，加氯消毒系统的设计必须执行现行国家标准《氯气安全规程》 GB 11984 。

Ⅱ 氯消毒和氯胺消毒

9.8.7 关于采用氯消毒和氯胺消毒消毒剂的有关规定。

通过查阅资料和对国内几十个城市水厂的调查，目前国内外仍以液氯消毒作为普遍采用的消毒方法。

饮用水的氯消毒，将液氯汽化后通过加氯机将氯气投入待处理水中，形成次氯酸 (HOCｌ) 和次氯酸根 (OCｌ-)，统称游离性有效氯 (FAC) 。在 25℃、pH＝7.0 时，两种成分约各占 50％。游离性有效氯有杀菌消毒及氧化作用。

氯胺又称化合性有效氯 (CAC)，在处理水中通常按一定比例投加氯气和氨气，当 pH＝7～10 时，稀溶液很快合成氯胺。氯胺消毒较之氯消毒可减少三卤甲烷 (THMs) 的生成量，减轻氯酚味；并可增加余氯在供水管网中的持续时间，抑制管网中细菌生成。故氯胺消毒常用于原水中有机物多和清水输水管道长、供水区域大的净水厂。

9.8.8 关于氯胺消毒时，氯和氨投加比例的规定。

9.8.9 关于氯消毒和氯胺消毒与水接触时间的规定。

按现行国家标准《生活饮用水卫生标准》 GB 5749 和《城市供水水质标准》 CJ/T 206 的要求，与水接触 30min 后，出厂水游离余氯应大于 0.3mg/L，(即氯消毒 CT 值≥ 9mg·min/L)，或与水接触 120min 后，出厂水总余氯大于 0.6 mg/L，(即氯胺消毒 CT 值≥72mg·min/L) 。

对于无大肠杆菌和大肠埃希菌的地下水，可利用配水管网进行消毒接触。对污染严重的地表水，应使用较高的 CT 值。

世界卫生组织 (WHO) 认为由原水得到无病毒出水，需满足下列氯消毒条件：出水浊度≤ 1.0NTU，pH ＜ 8，接触时间 30min，游离余氯＞0.5mg/L 。

9.8.10 关于加氯机和加氯系统的有关规定。

根据几十个城市的调查反馈情况，大多数净水厂液氯消毒及加压站补氯均采用了全真空自动加氯系统。其控制方式，前加氯多为流量比例(手动或自动)投加，后加氯多采用流量、余氯复合环控制投加。根据现行国家标准《氯气安全规程》GB 11984 规定，瓶内液氯不能用尽，必须留有余压，因此氯源的切换多采用压力切换。

9.8.11 关于加氯机的加氯计量和安全措施的规定。

9.8.12 关于采用漂白粉消毒时的有关规定。

9.8.13 关于加氨方式和相关措施的规定。

9.8.14 关于加氯间和氯库、加氨间和氨库位置的规定。

英国《供水设计手册》中规定：加氯间及氯库应与其他建筑的任何通风口相距不少于 25m，贮存氯瓶、气态氯储槽和液态氯储槽的氯库应与其他建筑边界相距分别不少于 20m、40m、60m 。

9.8.15 关于加氯(氨)间采暖方式的规定。

从安全防火、防爆考虑，条文删去了原规范中的火炉采暖。

9.8.16 关于提高氯瓶出氯量措施的规定。

9.8.17 关于加氯(氨)间及氯(氨)库采用安全措施的规定。

根据国家现行标准《工业企业设计卫生标准》CBZ 1 规定，室内空气中氯气允许浓度不得超过 1mg/m3，故加氯间(真空加氯间除外)及氯库应设置泄漏检测仪和报警设施。

当室内空气含氯量≥ 1mg/m3时，自动开启通风装置；当室内空气含氯量≥ 5mg/m3时，自动报警，并关闭通风装置；当室内空气含氯量≥ 10mg/m3时，自动开启漏氯吸收装置。因此漏氯检测仪的测定范围为： 1～15mg/m3。

加氯设施的设计应将泄漏减至最低程度，万一出现泄漏，应及时控制，故本条文规定氯库应设有漏氯事故的处理设施，并应设置全套漏氯吸收装置(处理能力按 1h 处理 1 个所用氯瓶漏氯量计)。氯吸收塔尾气排放应符合现行国家标准《大气污染物综合排放标准》 GB 16297 中氯气无组织排放时周界外浓度最高点为 0.5 mg/m3的规定。

漏氯吸收装置与消防设备类似，不常使用，但必须注意维护，确保随时可安全运行。漏氯吸收装置应设在临近氯库的单独房间内，用地沟与氯库相通。

氨是有毒的、可燃的，比空气轻。氨瓶间仓库安全措施与氯库相似，但还需有防爆措施。

9.8.18 关于加氯(氨)间及其仓库通风的规定。

参照美国规范，对通风系统设计作了规定。

9.8.19 关于加氯(氨)间设置安全防范设施的规定。

9.8.20 关于加氯(氨)给水管道的供水要求及加氯(氨)管道材料的规定。

消毒药剂均系强氧化剂，对某些材料有腐蚀作用，本条文中规定加氯(氨)的管道及配件应采用耐腐蚀材料。氨水溶液及氨对铜有腐蚀性，故宜用塑料制品。

9.8.21 关于加氯、加氨设备及其管道设置备用的规定。

为保证不间断加氯(氨)，本条文对备用作了相应的规定。

9.8.22 关于消毒剂仓库设置、仓库储备量和起重设备的规定。

固定储备量是指由于非正常原因导致药剂供应中断，而在药剂仓库内设置的在一般情况下不准动用的储备量，应按水厂的重要性来决定。据调查，一般设计中均按最大用量的 7～15d 计算。周转储备量是指考虑药剂消耗与供应时间之间的差异所需的储备量，可根据当地货源和运输条件确定。

Ⅲ 二氧化氯消毒

二氧化氯是世界卫生组织 (WHO) 和世界粮农组织 (FAO) 向全世界推荐的 AI 级广谱、安全和高效的消毒剂。目前在欧、美发达国家的净水厂多有采用。

参考美国、日本的净水厂设计手册，二氧化氯通常作为净水厂前加氯的代用预氧化剂。因其不同于氯，不产生三卤甲烷 (THMs)，不氧化三卤甲烷的前驱物，不与氨或酚类反应，杀菌效果随 pH 值增加而增加，所以二氧化氯应用于含酚、含氨、 pH 值高的原水的预氧化和消毒较有利。

9.8.23 因为二氧化氯与空气接触易爆炸，不易运输，所以二氧化氯一般采用化学法现场制备。国外多采用高纯型二氧化氯发生器，有以氯溶液与亚氯酸钠为原料的氯法制备和以盐酸与亚氯酸钠的酸法制备方法。国内有以盐酸(氯)与亚氯酸钠为原料的高纯型二氧化氯和以盐酸与氯酸钠为原料的复合二氧化氯两种形式，可根据原水水质和出水水质要求，本着技术上可行、经济上合理的原则选型。

在密闭的发生器中生成二氧化氯，其溶液浓度为 10g/L 。由于生成二氧化氯的主要材料固体(亚氯酸钠、氯酸钠)属一、二级无机氧化剂，贮运操作不当有引起爆炸的危险；原材料盐酸与固体亚氯酸钠相接触也易引起爆炸；原料调制浓度过高 (32％ HCl 和 24％ NaClO2) 反应时也将发生爆炸。二氧化氯泄漏时，空气中二氧化氯 (ClO2) 含量为 14ppm 时，人可察觉， 45ppm 时明显刺激呼吸道；空气中浓度大于 11％和水中浓度大于 30％时易发生爆炸。鉴于上述原因，其贮存、调制、反应过程中有潜在的危险，为确保二氧化氯安全地制备和在水处理中使用，其现场制备的设备应是成套设备，并必须有相应有效的各种安全措施。

9.8.24 关于二氧化氯消毒剂与水接触时间的规定。

国家现行标准《城市供水水质标准》 CJ/T 206 中规定：二氧化氯与水接触 30min 后，出厂二氧化氯余量≥ 0.1mg/L，管网末梢二氧化氯余量≥ 0.02 mg/L 。

9.8.25 关于二氧化氯原材料贮备间安全措施的规定。

9.8.26 关于二氧化氯设备系统密封、防腐及安全措施的规定。

9.8.27 关于二氧化氯系统设置安全防范设施和房间布置的规定。

9.8.28 关于二氧化氯原材料贮存量的规定。

出于安全考虑，二氧化氯原材料库房的贮量不宜太多。

9.8.29 关于二氧化氯系统防火防爆设计应根据现行国家标准《建筑设计防火规范》相关条文执行的规定。


9.9 臭氧净水

I 一般规定

9.9.1 阐明臭氧净水设施应该包括的设计内容。

9.9.2 关于臭氧投加位置的原则规定。

由于目前国内城镇水厂中采用臭氧净水设施实例较少，因此， 本规定所述原则基本上是依据国外的相似经验确定。设计中臭氧投加位置应通过对原水水质状况的分析，结合总体净水工艺过程的考虑和出水水质目标来确定，也可参照相似条件下的运行经验或通过一定的试验来确定。

9.9.3 关于臭氧投加率确定的原则规定。

由于臭氧净水设施的设备投资和日常运行成本较高，臭氧投加率确定合理与否，将直接影响工程的投资和生产运行成本。考虑到国内目前水厂中的实践经验很少，因此，本规定明确了宜根据待处理水的水质状况并结合试验结果来确定的要求。

9.9.4 从臭氧接触池排气管排入环境空气中的气体仍含有一定的残余臭氧，这些气体被称为臭氧尾气。由于空气中一定浓度的臭氧对人的机体有害。人在含臭氧百万分之一的空气中长期停留，会引起易怒、感觉疲劳和头痛等不良症状。而在更高的浓度下，除这些症状外，还会增加恶心、鼻子出血和眼粘膜发炎。经常受臭氧的毒害会导致严重的疾病。因此，出于对人体健康安全的考虑，提出了此强制性规定。通常情况下，经尾气消除装置处理后，要求排入环境空气中的气体所含臭氧的浓度小于 0.1μg/L 。

9.9.5 关于与臭氧气体或溶有臭氧的水体接触的材料要求的规定。

由于臭氧的氧化性极强，对许多材料具有强腐蚀性，因此要求臭氧处理设施中臭氧发生装置、臭氧气体输送管道、臭氧接触池以及臭氧尾气消除装置中所有可能与臭氧接触的材料能够耐受臭氧的腐蚀，以保证臭氧净水设施的长期安全运行和减少维护工作。据调查，一般的橡胶、大多数塑料、普通的钢和铁、铜以及铝等材料均不能用于臭氧处理系统。适用的材料主要包括 316 号和 305 号不锈钢、玻璃、氯磺烯化聚乙烯合成橡胶、聚四氟乙烯以及混凝土。

Ⅱ 气源装置

9.9.6 规定了臭氧发生装置的气源品种及气源质量要求。

对气源品种的规定是基于臭氧发生的原理和对目前国内外所有臭氧发生器气源品种的调查。由于供给臭氧发生器的各种气源中一般均含有一定量的一氧化二氮，气源中过多的水分易与其生成硝酸，从而导致对臭氧发生装置及输送臭氧管道的腐蚀损坏，因此必须对气源中的水分含量作出规定，露点就是代表气源水分含量的指标。据调查，目前国内外绝大部分运行状态下的臭氧发生器的气源露点均低于-60℃，有些甚至低于-80℃。一般情况下，空气经除湿干燥处理后，其露点可达到-60℃以下，制氧机制取的气态氧气露点也可达到-60℃到-70℃之间，液态氧的露点一般均在-80℃以下，因此，本规定对气源露点作出应低于-60℃ 的规定。

此外，气源中的碳氧化物、颗粒、氮以及氩等物质的含量对臭氧发生器的正常运行、使用寿命和产气能耗等也会产生影响，且不同臭氧发生器的厂商对这些指标要求各有不同，故本条文只作原则规定。

9.9.7 关于气源装置的供气气量及压力的规定。

9.9.8 对供应空气的气源装置设备备用的规定。

供应空气的气源装置一般应包括空压机、储气罐、气体过滤设备、气体除湿干燥设备，以及消声设备。供应空气的气源装置除了应具有供气能力外，还应具备对所供空气进行预处理的功能，所供气体不仅在量上而且在质上均需满足臭氧发生装置的用气要求。空压机作为供气的动力设备，用以满足供气气量和气压的要求，一般要求采用无油润滑型；储气罐用于平衡供气压力和气量；过滤设备用于去除空气中的颗粒和杂质；除湿干燥设备用于去除空气中的水分，以达到降低供气露点的目的；消声设备则用于降低气源装置在高压供气时所产生的噪声。由于供应空气的气源装置需要常年连续工作，且设备系统较复杂，通常情况下每个装置可能包括多个空压机、储气罐，以及过滤、除湿、干燥和消声设备，为保证在某些设备组件发生故障或需要正常维修时气源装置仍能正常供气，要求气源装置中的主要设备应有备用。

9.9.9 规定了供应氧气的气源装置的形式。

据调查，目前国内外水厂臭氧净水设施中以氧气为气源的均通过设置现场液氧储罐或制氧机这两种形式的气源装置来为臭氧发生装置供氧气。

9.9.10 关于液氧储罐供氧装置液氧储存量的规定。

液氧储罐供氧装置一般应包括液氧储罐、蒸发器、添加氮气或空气的设备，以及液氧储罐压力和罐内液氧储存量的显示及报警设备等。液态氧可通过各种商业渠道采购而来，其温度极低，在使用现场需要专用的隔热和耐高压储罐储存。为节省占地面积，储罐一般都是立式布置。进入臭氧发生装置的氧必须是气态氧，因此需要设置将液态氧蒸发成气态氧的蒸发器，蒸发需要的能量一般来自环境空气的热量（特别寒冷的地区可采用电、天然气或其他燃料进行加热蒸发）。通过各种商业渠道所购的液态氧的纯度很高（均在 99％以上），而提供给臭氧发生装置的最佳氧气浓度通常在 90％～95％，且要求含有少量的氮气。因此，液氧储罐供氧装置一般应配置添加氮气或空气（空气中含有大量氮气）的设备。通常采用的设备有氮气储罐或空压机，并配备相应气体混配器。储存在液氧罐中的液态氧在使用中逐步消耗，其罐内的压力和液面将发生变化，为了随时了解其变化情况和提前做好补充液氧的准备，须设置液氧储罐的压力和液位显示及报警装置。

采购的液态氧由液氧槽罐车输送到现场，然后用专用车载设备加入到储氧罐中。液氧槽罐车一般吨位较大，在厂区内行驶对交通条件要求较高，储存量越大，则对厂区的交通条件要求越高。另外，现场液氧储罐的大小还受消防要求的制约。因此，液氧储存量不宜过大，但储存太少将增加运输成本，带来采购液态氧成本的增加。因此，根据相关的调查，本条文只作出最小储存量的规定。

9.9.11 关于制氧机供氧装置设备的基本配置以及备用能力的规定。

制氧机供氧装置一般应包括制氧设备、供气状况的检测报警设备、备用液氧储罐、蒸发器以及备用液氧储罐压力和罐内液氧储存量的显示及报警设备等。空气中 98％以上的成分为氮气和氧气。制氧机就是通过对环境空气中氮气的吸附来实现氧气的富集。一般情况下，制氧机所制取的氧气中氧的纯度在 90％～95％，其中还含有少量氮气。此外，制氧机还能将所制氧气中的露点和其他有害物质降低到臭氧发生装置所需的要求。为了保证能长期正常工作，制氧机需定期停运维护保养，同时考虑到设备可能出现故障，因此制氧机供氧装置必须配备备用液氧储罐及其蒸发器。根据大多数制氧机的运行经验，每次设备停运保养和故障修复的时间一般不会超过 2d，故对备用液氧储罐的最小储存量提出了不应少于 2d 氧气用量的规定。虽然备用液氧储罐启用时其所供氧气纯度不属最佳，但由于其使用机会很少，为了降低设备投资和简化设备系统，一般不考虑备用加氮气或空气设备。

9.9.12 对气源品种及气源装置型式选择的规定。

就制取臭氧的电耗而言，以空气为气源的最高，制氧机供氧气的其次，液氧最低。就气源装置的占地而言，空气气源的较氧气气源的大。就臭氧发生的浓度而言，以空气为气源的浓度只有氧气气源的 1/5～1/3 。就臭氧发生管、输送臭氧气体的管道、扩散臭氧气体的设备以及臭氧尾气消除装置规模而言，以空气为气源的比氧气的大很多。就设备投资和日常管理而言，空气的气源装置均需由用户自行投资和管理，而氧气气源装置通常可由用户向大型供气商租赁并委托其负责日常管理。虽然氧气气源装置较空气气源装置具有较多优点，但其设备的租赁费、委托管理费以及氧气的采购费也很高，且设备布置受到消防要求的限制。因此，采用何种供气气源和气源装置必须综合上述多方面的因素，作技术经济比较后确定。据调查，一般情况下，空气气源适合于较小规模的臭氧发生量，液氧气源适合于中等规模的臭氧发生量，制氧机气源适合于较大规模的臭氧发生量。

9.9.13 关于供应空气的气源装置设置位置的规定。

由于臭氧发生装置对所供空气的质量要求较严格，且有一定的压力要求，过远的气体输送增加了管道中杂质对已经过处理的气体再污染的潜在危险，且空压机的供气能耗会增加，因此，本条文作出相关规定。

9.9.14 关于供应氧气的气源装置设置地点及氧气输送管道敷设的规定。

由于供给臭氧发生装置的氧气质量已经符合要求，过远的气体输送增加了管道中杂质污染气体的潜在威胁，且氧气输送距离过长存在发生火灾的隐患。此外，现行国家标准《氧气站设计规范》 GB 50030 中对氧气站及管道的设计作出了相应规定。因此，出于生产安全和消防安全的考虑，提出相关规定。

9.9.15 对气源装置设置条件的规定。

以空气或制氧机为气源的气源装置中产生噪声的设备较多，因此应将其设在室内。而以液氧储罐为气源的气源装置中产生噪声的设备较少，且储存液氧的储罐高度较高，考虑到运送液氧的槽罐车向储罐加注液氧时的操作方便，因此一般设置在露天，并要求对部分产生噪声的设备采取降噪措施。

Ⅲ 臭氧发生装置

9.9.16 关于臭氧发生装置最基本组成的规定。

臭氧发生器的供电及控制设备，一般都作为专用设备与臭氧发生器配套制造和供应。冷却设备用以对臭氧发生器及其供电设备进行冷却，既可以配套制造供应，也可根据不同的冷却要求进行专门设计配套。臭氧和氧气泄漏探测及报警设备，用以监测设置臭氧发生装置处环境空气中可能泄漏出的臭氧和氧气的浓度，并对泄漏状况作出指示和报警，其设置数量和位置应根据设置臭氧发生装置处具体环境条件确定。

9.9.17 关于臭氧发生装置产量及备用能力设置的规定。

为了保证臭氧处理设施在最大生产规模和最不利水质条件下的正常工作，臭氧发生装置的产量应满足最大臭氧加注量的需要。

用空气制得的臭氧气体中的臭氧浓度一般为 2％～3％，且臭氧浓度调节较困难。当某台臭氧发生器发生故障时，很难通过提高其他发生器的产气浓度来维持整个臭氧发生装置的产量不变。因此，要求以空气为气源的臭氧发生装置中应设置硬备用的臭氧发生器。

用氧气制得的臭氧气体中的臭氧浓度一般为 6％～14％，且臭氧浓度调节非常容易。当某台臭氧发生器发生故障时，既可以通过启用已设置的硬备用发生器来维持产量不变，也可通过提高无故障发生器的产气浓度来维持产量不变。采用硬备用方式，可使臭氧发生器正常工作时的产气浓度和氧气的消耗量处于较经济的状态，但设备的初期投资将增加。采用软备用方式，设备的初期投资可减少，但当台数较少时，有可能会使装置正常工作时产气浓度不处于最佳状态，且消耗的氧气将增加。因此，需通过技术经济比较来确定。

9.9.18 关于臭氧发生装置的设置地点及设置环境的规定。

臭氧的腐蚀性极强，泄漏到环境中对人体、设备、材料等均会造成危害，其通过管道输送的距离越长，出现泄漏的潜在危险越大。此外，臭氧极不稳定，随着环境温度的提高将分解成氧气，输送距离越长，其分解的比例越大，从而可能导致到投加点处的浓度达不到设计要求。因此，要求臭氧发生装置应尽可能靠近臭氧接触池。当净水工艺中同时设有预臭氧和后臭氧接触池时，考虑到节约输送管道的投资，其设置地点除了应尽量靠近各用气点外，更宜靠近用气量较大的臭氧接触池。据调查，在某些工程中，当预臭氧和后臭氧接触池相距较远时，也有分别就近设置两套臭氧发生装置的做法，但这种方式将大为增加工程的投资，一般不宜采用。

根据臭氧发生器设置的环境要求，规定必须设置在室内。虽然臭氧发生装置中配有专用的冷却设备，但其工作时仍将产生较多的热量，可能使设置臭氧发生装置的室内环境温度超出臭氧发生装置所能承受的限度。因此，应根据具体情况设置通风设备或空调设备，以保证室内环境温度维持在臭氧发生装置所要求的环境温度以下。

9.9.19 对设有臭氧发生器建筑内的用电设备的安全防护类型作出的规定。

Ⅳ 臭氧气体输送管道

9.9.20 关于确定输送臭氧气体管道的直径及适用材料的规定。

9.9.21 关于输送臭氧气体的埋地管敷设和室外管隔热防护的规定。

由于臭氧泄漏到环境中危害很大，为了能在输送臭氧气体的管道发生泄漏时迅速查找到泄漏点并及时修复，输送臭氧气体的埋地管一般不应直接埋在土壤或结构构造中，而应设在专用的管沟内，管沟上设活动盖板，以方便查漏和修复。

输送臭氧气体的管道均采用不锈钢管，管材的导热性很好，因此，在气候炎热的地区，设在室外的管道 ( 包括设在管沟内 ) 很容易吸收环境空气中的热量，导致管道中的臭氧分解速度加快。因此，要求在这种气候条件下对室外管道进行隔热防护。

V 臭氧接触池

9.9.22 关于臭氧接触池最少个数的规定。

在运行过程中，臭氧接触池有时需要停池清洗或检修。为不致造成水厂停产，故规定了臭氧接触池的个数或能够单独排空的分格数不宜少于 2 个。

9.9.23 关于臭氧接触池接触时间的规定。

工艺目的和待处理水的水质情况不同，所需臭氧接触池接触时间也不同。一般情况下，设计采用的接触时间应根据对工艺目的、待处理水的水质情况进行分析，通过一定的小型或中型试验或参照相似条件下的运行经验来确定。

9.9.24 关于臭氧接触池的构造要求以及尾气排放管和自动气压释放阀设置的规定。

为了防止臭氧接触池中少量未溶于水的臭氧逸出后进入环境空气而造成危害，臭氧接触池必须采取全封闭的构造。

注入臭氧接触池的臭氧气体除含臭氧外，还含有大量的空气或氧气。这些空气或氧气绝大部分无法溶解于水而从水中逸出。其中还含有少量未溶于水的臭氧，这部分逸出的气体也就是臭氧接触池尾气。在全密闭的接触池内，要保证来自臭氧发生装置的气体连续不断地注入和避免将尾气带入到后续处理设施中而影响正常工作，必须在臭氧接触池顶部设置尾气排放管。为了在接触池水面上形成一个使尾气集聚的缓冲空间，池内顶宜与池水面保持 0.5～0.7m 的距离。

随着臭氧加注量和处理水量的变化，注入接触池的气量及产 生的尾气也将发生变化。当出现尾气消除装置的抽气量与实际产生的尾气量不一致时，将在接触池内形成一定的附加正压或负压，从而可能对结构产生危害和影响接触池的水力负荷，因此，必须在池顶设自动气压释放阀，用于在产生附加正压时自动排气和产生附加负压时自动进气。

9.9.25 关于臭氧接触池水流形式、导流隔板设置以及出水方式的规定。

由于制取臭氧的成本很高，为使臭氧能最大限度地溶于水中，接触池水流宜采用竖向流形式，并设置竖向导流隔板。在处于下向流的区格的池底导入臭氧，从而使气水作相向混合，以保证高效的溶解和接触效果。在与池顶相连的导流隔板顶部设置通气孔是为了让集聚在池顶上部的尾气从排放管顺利排出。在与池底相连的导流隔板底部设置流水孔是为了清洗接触池之用。

虽然接触池内的尾气可通过尾气排放管排出，但水中仍会含有一定数量的过饱和溶解的空气或氧气。该部分气体随水流进入后续处理设施会自水中逸出并造成不利影响，如在沉淀或澄清中产生气浮现象或在过滤中产生气阻现象。因此，接触池的出水一般宜采用薄壁堰跌水出流的方式，以使水中过饱和溶解气体在跌水过程中吹脱，并随尾气一起排出。

9.9.26 关于预臭氧接触池设计参数的规定。

1 根据臭氧净水的机理，在预臭氧阶段拟去除的物质大多能迅速与臭氧反应，去除效率主要与臭氧的加注量有关，接触时间对其影响很小。据调查国外的相关应用实例，接触时间大多数采用 2min 左右。但若工艺设置是以除藻为主要目的的，则接触时间一般应适当延长到 5min 左右或通过一定的试验确定。

2 预臭氧处理的对象是未经任何处理的原水，原水中含有一定的颗粒杂质，容易堵塞微孑 L 曝气装置。因此，臭氧气体宜通过水射器抽吸后与动力水混合，然后再注入到进水管上的静态混合器或通过专用的大孔扩散器直接注入池内。由于预臭氧接触池停留时间较短和容积较小，故一般只设一个注入点。

3 由于原水中含有的颗粒杂质容易堵塞抽吸臭氧气体的水射器，因此，一般不宜采用原水作为水射器动力水源，而宜采用沉淀 ( 澄清 ) 或滤后水。当受条件限制而不得不使用原水时，应在水射器之前加设两套过滤装置，一用一备。

4 根据对国内外有关应用实例的调查，接触池水深一般为 4～6m 。

5 由于接触池的池深较深，考虑到若导流隔板间距过小，不易土建施工和扩散器的安装维护以及停池后的清洗，故规定了导流隔板的净距一般不宜小于 0.8m 。

6 接触池出水端设置余臭氧监测仪是为了检测臭氧的投加率是否合理，以及考核接触池中的臭氧吸收效率。

9.9.27 关于后臭氧接触池设计参数的规定。

1 据调查，后臭氧接触池根据其工艺需要，一般至少由二段接触室串联而成，其中第一段接触室主要是为了满足能与臭氧快速反应物质的接触反应需要，以及保持其出水中含有能继续杀灭细菌、病毒、寄生虫和氧化有机物所必需的臭氧剩余量的需要。后续接触室数量的确定则应根据待水处理的水质状况和工艺目的来考虑。当以杀灭细菌和病毒为目的时，一般宜再设一段。当以杀灭寄生虫和氧化有机物 ( 特别是农药 ) 为目的时，一般宜再设两段。

2 每段接触室包括布气区和后续反应区，并由竖向导流隔板分开，是目前国内外较普遍的布置方式，故作此规定。

3 规定后臭氧接触池的总接触时间宜控制在 6～15min 之间，是基于对国内外的应用实例的调查所得，可作为设计参考。当条件许可时，宜通过一定的试验确定。规定第一段接触室的接触时间一般宜为 2min 左右也是基于对有关的调查和与预臭氧相似的考虑所得出。

4 一般情况下，进入后臭氧接触池的水中的悬浮固体大部分已去除，不会对微孔曝气装置造成堵塞，同时考虑到后臭氧处理的对象主要是溶解性物质和残留的细菌、病毒和寄生虫等，处理对象的浓度和含量较低，为保证臭氧在水中均匀高效地扩散溶解和与处理对象的充分接触反应，臭氧气体一般宜通过设在布气区底部的微孔曝气盘直接向水中扩散。为了维持水在整个接触过程中必要的臭氧浓度，规定气体注入点数与接触室的设置段数一致。

5 每个曝气盘在一定的布气量变化范围内可保持其有效作用范围不变。考虑到总臭氧加注量和各段加注量变化时，曝气盘的布气量也将相应变化。因此，曝气盘的布置应经过对各种可能的布气设计工况分析来确定，以保证最大布气量到最小布气量变化过程中的布气均匀。由于第一段接触室需要与臭氧反应的物质含量最多，故规定其布气量宜占总气量的 50％左右。

6 接触池设计水深范围的规定是基于对有关的应用实例调查所得出。对布气区的深度与长度之比作出专门规定是基于对均匀布气的考虑，其比值也是参照了相关的调查所得出。

7 由于接触池的池深较深，考虑到若导流隔板间距过小，不易土建施工和曝气盘的安装维护以及停池后的清洗，故规定了导流隔板的净距一般不宜小于 0.8m 。

8 接触池出水端设置余臭氧监测仪是为了检测出水中的剩余臭氧浓度，控制臭氧投加率，以及考核接触池中的臭氧吸收效率。

Ⅵ 臭氧尾气消除装置

9.9.28 关于臭氧尾气消除装置设备基本组成的规定。

一般情况下，这些设备应是最基本的。其中尾气输送管用于连接剩余臭氧消除器和接触池尾气排放管；尾气中臭氧浓度监测仪用于检测尾气中的臭氧含量和考核接触池的臭氧吸收效率；尾气除湿器用于去除尾气中的水分，以保护剩余臭氧消除器；抽气风机为尾气的输送和处理后排放提供动力；经处理尾气排放后的臭氧浓度监测及报警设备用于监测尾气是否能达到排放标准和尾气消除装置工作状态是否正常。

9.9.29 关于臭氧尾气中剩余臭氧消除方式的规定。

电加热分解消除是目前国际上应用较普遍的方式，其对尾气中剩余臭氧的消除能力极高。虽然其工作时需要消耗较多的电能，但随着热能回收型的电加热分解消除器的产生，其应用价值在进一步提高。催化剂接触催化分解消除，与前者相比可节省较多的电能，设备投资也较低，但需要定期更换催化剂，生产管理相对较复杂。活性炭吸附分解消除目前主要在日本等国家有应用，设备简单且投资也很省，但也需要定期更换活性炭和存在生产管理相对复杂等问题。此外，由于以氧气为气源时尾气中含有大量氧气，吸附到活性炭之后，在一定的浓度和温度条件下容易产生爆炸，因此，规定在这种条件下不应采用活性炭消除方式。

9.9.30 关于臭氧尾气消除装置最大设计气量和对抽气量进行调节的规定。

臭氧尾气消除装置最大处理气量理论上略小于臭氧发生装置最大供气量，其差值随水质和臭氧加注量不同而不同。但从工程实际角度出发，两者最大设计气量宜按一致考虑。抽气风机设置抽气量调节装置，并要求其根据臭氧发生装置的实际供气量适时调节抽气量，是为了保持接触池顶部的尾气压力相对稳定，以避免气压释放阀动作过于频繁。

9.9.31 规定了电加热臭氧尾气消除装置的设置地点及设置条件。

由于电加热消除装置长期处于高温 (250～300℃ ) 状态下工作，会向室内环境散发大量热量，造成室内温度过高。因此应在室内设有强排风措施，必要时应设空调设备，以降低室温。

9.9.32 规定了催化剂接触催化和活性炭吸附的臭氧尾气消除装置的设置地点及设置条件。


9.10 活性炭吸附

I 一般规定

9.10.1 当原水中有机物含量较高时宜采用臭氧—生物活性炭处理工艺。采用活性炭吸附处理，应对原水进行多年水质监测，分析原水水质的变化规律和趋势，经技术经济比较后，可采用活性炭吸附处理工艺或臭氧—生物活性炭处理工艺。

国内使用活性炭吸附池和生物活性炭吸附池的情况见表 13 。

日本使用颗粒活性炭净水处理的实例见表 14 。

9.10.2 活性炭吸附的主要目的不是为了截留悬浮固体。因此，要求混凝、沉淀、过滤处理先去除悬浮固体，然后再进入炭吸附池。在正常情况下，要求炭吸附池进水浊度小于 1 NTU，否则将造成炭床堵塞，缩短吸附周期。

9.10.3 关于炭吸附池设计参数确定的一般要求。

9.10.4 关于活性炭规格及性能的规定。

活性炭是用含炭为主的物质制成，如煤、木材 ( 木屑形式 ) 、木炭、泥煤、泥煤焦炭、褐煤、褐煤焦炭、骨、果壳以及含炭的有机废物等为原料，经高温炭化和活化两大工序制成的多孔性疏水吸附剂。

活性炭按原料不同分为煤质活性炭、木质活性炭或果壳活性炭等；按形状分为颗粒活性炭 (GAC) 与粉末活性炭 (PAC) ；煤质颗粒活性炭分柱状炭、压块破碎炭和原煤破碎炭。

目前国内运行的地面水水厂的炭吸附池用炭大部分使用煤质柱状炭。如果采用颗粒压块炭或破碎炭需参照有关产品特性，经试验确定各种设计参数。活性炭性能指标按满足现行国家标准《净化水用煤质活性炭》 GB 7701.4 一级品以上要求规定。

9.10.5 对于采用臭氧—生物活性炭工艺的活性炭滤池，宜根据环境条件采取必要的隔离措施，在通风条件不好时，宜设隔离罩或隔离走廊防止臭氧尾气对管理人员的伤害。另外，在强日照地区应考虑防藻措施。

9.10.6 因池壁按开裂设计，磨损的炭粉如掉到缝中，会腐蚀钢筋。

Ⅱ 主要设计参数

9.10.7 关于活性炭吸附池型的原则规定。

当处理规模小于 320m3/h 时，可采用普通压力滤池形式；当处理规模大于或等于 320m3/h 时，可采用普通快滤池、虹吸滤池、双阀滤池等形式；当处理规模大于或等于 2400m3/h 时，炭吸附池形式以与过滤形式配套为宜。

9.10.8 关于炭吸附池过流方式的规定。

采用升流式炭吸附池，处理后的水在池上部，应采用封闭措施，如设房、加盖等，以防人为污染。

9.10.9 为避免炭吸附池冲洗时对其他工作池接触时间产生过大影响，炭吸附池应设有一定的个数。为保证一个炭吸附池检修时不致影响整个水厂的正常运行，规定炭吸附池个数不得少于 4 个。

9.10.10 关于炭吸附池设计参数的规定。

炭吸附池设计参数主要是空床接触时间和空床流速。空床接触时间和空床流速应根据水质条件，经试验或参考类似工程经验确定。

表 15 为日本水道协会《日本水道设计指针》 (2000 年版 ) 中颗粒活性炭滤池设计参数，供参考。

9.10.11 关于炭吸附池冲洗的规定。

臭氧-生物活性炭处理工艺宜采用炭池出水冲洗，并考虑初滤水排除措施。

为调整反冲洗强度，在反冲洗水管上宜设调节和计量装置。

定期冲洗主要目的是冲掉附着在炭粒上和炭粒间的粘着物，一般可按 30d 考虑，实际运行时可根据需要调整。

另外，水温影响水的粘度。当水温较低时，应调整反冲洗强度弥补温度差异的影响。

表 16 为日本水道协会《日本水道设计指针》 (2000 年版)中颗粒活性炭吸附池设计冲洗参数，供参考。

9.10.12 炭吸附池若采用中阻力配水(气)系统可采用滤砖；若采用小阻力配水(气)系统，配水孔眼面积与炭吸附池面积之比可采用 1％～1.5％。当只用水冲洗时，可用短柄滤头；如采用气水反冲，可采用长柄滤头。

经工程实践验证，承托层粒径级配(五层承托层)如采用表 17 数据，可达到冲洗均匀，冲洗后炭层表面平整。

9.10.13 关于活性炭再生周期及指标的规定。

根据运行经验，当活性炭碘值指标小于 600mg/g 或亚甲兰指标小于 85mg/g 时，应进行再生。

当采用臭氧-生物活性炭处理工艺时，也可采用 CODMn、 UV254的去除率作为判断活性炭运行是否失效的参考指标。

炭再生周期的确定亦应考虑活性炭装运和更换所需时间等因素。

9.10.14 关于失效活性炭运出和新炭补充的输送方式的规定。

输送方式宜采用水力输炭，也可采用人工输炭。

当采用水力输炭时，输炭管可采用固定方式亦可采用移动方式。出炭、进炭可利用水射器或旋流器。炭粒在水力输送过程中，既不沉淀、又不致遭磨损的最佳流速为 0.75～1.5m/s 。


9.11 水质稳定处理

9.11.1 对水质稳定进行的规定。

城市给水的水质稳定性一般用饱和指数和稳定指数鉴别：

IL＝ pH0一 pHs
IR＝ 2(pHs) — pH0

式中 IL——饱和指数， IL＞ 0 有结垢倾向， IL＜ 0 有腐蚀倾向；
IR——稳定指数， IR＜ 6 有结垢倾向， IR＞ 7 有腐蚀倾向；
pH0——水的实测 pH 值；
pHs——水在碳酸钙饱和平衡时的 pH 值。

全国 26 座城市自来水公司的水质稳定判断和中南地区 40 多座水厂水质稳定性研究，均使用上述两个指数。水与 CaCO3平衡时的 pHs，可根据水质化验分析或通过查索 pHs图表求出。

在城市自来水管网水中， IL较高和IR较低会导致明显结垢，一般需要水质稳定处理。加酸处理工艺应根据试验用酸量等资料，确定技术经济可行性。

IL＜一1.0 和IR＞ 9 的管网水，一般具有腐蚀性，宜先加碱处理。广州、深圳等地水厂一般加石灰，国内水厂也有加氢氧化钠、碳酸钠的实例。日本有很多大中型水厂采用加氢氧化钠。

中南地区 40 多处地下水和地面水水厂资料表明，当侵蚀性二氧化碳浓度大于 15mg/L 时，水呈明显腐蚀性。敞口曝气法可去除侵蚀性二氧化碳，小水厂一般采用淋水曝气塔。

9.11.2 城市给水水质稳定处理所使用的药剂，不得增加水的富营养化成分 ( 如磷等 ) 。


10 净水厂排泥水处理

10.1 一般规定

10.1.1 规定了净水厂排泥水处理的主要内容。

10.1.2 规定了净水厂排泥水排入天然水体所应遵循的标准。

10.1.3 关于确定净水厂排泥水处理规模的原则规定。

净水厂排泥水处理的规模由干泥量决定。干泥量主要与水处理规模及原水浊度等有关。虽然一年内水厂处理水量和原水浊度都是变化的，但对排泥水处理规模影响较大的主要是浊度变化，特别是一些江、河水源，浊度的变化可达几十倍。因此，净水厂排泥水处理规模主要决定于原水浊度的设计取值。设计按最高浊度取值还是按平均浊度取值，其排泥水处理规模相差将十分悬殊。《日本水道设计指针》提出按能完全处理全年日数的 95％确定。根据我国实际情况，本规范提出排泥水处理系统规模即处理能力应能完全处理全年日数的 75％～95％，即保证率为 75％～95％。在高浊度较频繁和超量排泥水可排入大江大河的地区可采用下限。高于原水浊度设计取值期间(全年25％～5％日数)的部分超量排泥水要采取适当措施处置。

目前一些地方提出零排放，即全年所有日数均能达到完全处理。这对于年内原水浊度变幅大的水厂，困难较大，要达到零排放，则基建投资大，大部分污泥脱水设备一年内绝大部分时间闲置。

排泥水处理的保证率取多大合适，目前国内还没有规定。保证率高，即一年中能完全处理的日数高，则基建投资大和日常管理费用高，但对环境污染小。目前国内所建的净水厂排泥水处理系统大部分在超过设计负荷时采取排放的方式。

在高浊度期间，超量排泥水首先应通过挖掘排泥水处理系统潜力(包括延长运行时间和启动备用设备)进行处理，也可通过调节构筑物的调蓄储存，尽可能减少超量排泥水的排放。对于浊度变化大的水厂，靠采取上述措施全部处理超量排泥水是不可能的，因此有一部分要排入水体，若要排到天然水体，其排放口有两种选择：①经调节池调节后排出；②从调节池前排出。一般宜从调节池后排出，其主要优点有：

1 经调节后均匀排出，对天然水体影响小，特别是排入小河沟。均匀排出，由于排放流量小，影响不明显。如果未经调节排出，瞬时流量大，容易造成壅水和沉积。

2 均匀排放所需排水管道小。

10.1.4 排泥水处理系统的规模由所处理的干泥量决定。本条文是关于净水厂排泥水处理系统所要处理的干泥量的计算公式的规定。由于原水浊度组成存在一定差异，因此式 (10.1.4) 中系数 K1应经过实测确定。据国内外有关资料介绍， K1＝0.7～2.2 。有关 K2的值可在设计手册中查找。

公式 (10.1.4) 中原水浊度设计取值 C0为按本规范第 10.1.3 条所规定的能完全处理全年日数的 75％～95％所对应的原水浊度值。

10.1.5 关于排泥水处理系统所产生废水回用的原则规定。

净水厂排泥水处理系统产生的废水包括调节、浓缩、脱水三道工序产生的废水，主要是经调节池调节后的滤池反冲洗废水和浓缩池上清液及脱水滤液。

本条文对上述生产废水的回用从质和量上均提出了要求。回用水水质对水厂出水水质的影响目前主要有下列三个方面：

1 在浓缩和脱水过程中投加高分子聚合物，如聚丙烯酰胺，上清液和滤液中残留的丙烯酰胺单体，可能引起水厂出水丙烯酰胺超标；
2 铁、锰在回流中循环累积而超标；
3 隐孢子虫等生物指标的可能超标。

在实践中还发现，有些用于回流的水泵启动后，净水厂絮凝、沉淀效果易变坏，特别是停留时间短，抗冲击负荷能力低的高效絮凝、沉淀设备尤为明显，其原因是回流时间短促，不连续，不均匀性大，冲击负荷大。另外，由于进入絮凝、沉淀池的流量时大时小，加药系统难以实时跟踪水量的变化，也是一个重要原因。因此，在确定调节池的容积和回流水泵的容量时应尽可能使水泵连续运行，增长运行时间，减少流量，降低回流水量的冲击程度。

若排泥水处理系统生产废水水质需经过处理(经沉淀或过滤处理后才能回用)，则应经过技术经济比较决定其是否回用。

10.1.6 关于排泥水处理构筑物分格数的规定。

10.1.7 由于排泥水处理系统所处理的泥量主要来自于沉淀池排泥，而沉淀池排泥水多采用重力流入排泥池，如果排泥水处理系统离沉淀池太远，排泥池埋深很大，因此，排泥水处理系统应尽可能靠近沉淀池，并尽可能位于水厂较低处。

10.1.8 一些水厂净化构筑物先建成，排泥水处理构筑物后建，厂内未预留排泥水处理用地，需在厂外择地新建，厂外择地不仅离沉淀池远，而且还有可能地势较高，因此，应尽可能把调节构筑物建在水厂内，以保证沉淀池排泥水和滤池反冲洗废水能重力流入调节池，使排泥池和排水池的埋深不至于因距离远而埋深太大。


10.2 工艺流程

10.2.1 关于净水厂排泥水处理工艺流程的原则规定。

目前国内外排泥水处理工艺流程一般由调节、浓缩、脱水、处置四道基本工序组成。根据各水厂所处的社会环境、自然条件及净水厂沉淀池排泥浓度，其排泥水处理系统可选择其中一道或全部工序组成。例如：一些小水厂所处的社会环境是小城镇，附近有大河，水环境容量较大或离海边不远，处理工艺可相对简单一些。又如：当水厂排出的排泥水送往厂外集中处理时，则在厂内只需设调节或浓缩工序即可。当水厂净水工艺排放的排泥水浓度达 3％以上时，则可不设浓缩池，排泥水经调节后可直接进入脱水机前平衡池。因此，工艺流程应根据工程具体情况确定。

10.2.2 关于各工序中子工艺流程及前处理方式的规定。

尽管水厂排泥水处理系统所采用的基本工序相同，但由于各水厂排泥水的性质差别很大，浓缩和脱水两道工序所采用的前处理方式不一定相同。目前，前处理方式一般在脱水前投加高分子絮凝剂或石灰等进行化学调制。对于难以浓缩和脱水的亲水性泥渣，在国外，还有在浓缩池前投加硫酸进行酸处理。对于易于脱水的疏水性无机泥渣，也有不进行任何前处理的无加药处理方式。这些前处理方式的选择可根据各水厂排泥水的性质，通过试验并进行技术经济比较后确定。

10.2.3 关于净水厂排泥水送往厂外处理时，在水厂内应设调节工序的规定。

在厂内设调节工序有下列优点：

1 由于沉淀池排泥水和滤池反冲洗废水均为间歇性冲击排放，峰值流量大，而在厂内设调节工序后，可均质、均量排出，减小输泥管径。若采用现有沟渠输送，由于峰值流量大，有可能造成现有沟渠壅水、淤积而堵塞。

2 若考虑滤池反冲洗废水回用，则只需将沉淀池排泥水调节后，均质、均量输出。

10.2.4 沉淀池排泥平均含固率(指排泥历时内平均排泥浓度)大于或等于 3％时，一般能满足大多数脱水机械的最低进机浓度要求，因此可不设浓缩工序。但调节池应采用分建式，不得采用综合排泥池，因为含固率较高的沉淀池排泥水被流量大、含固率低的滤池反冲洗废水稀释后，满足不了脱水机械最低进机浓度的要求。若采用浮动槽排泥池，则效果更好。

10.2.5 关于净水厂排泥水送往厂外处理时排泥水输送方式的规定。

10.2.6 关于浓缩池上清液及滤液回流方式的规定。

脱水机滤液和浓缩池上清液的回用需考虑由化学调质所引起的有害成分含量符合生活饮用水卫生标准的要求，例如，丙烯酰胺含量不超过 0.5μg/L 。因此，脱水机滤液宜回流到浓缩池，主要基于以下两点：

1 可利用滤液中残留的高分子絮凝剂成分，提高浓缩效果。
2 滤液中残留的絮凝剂的利用，不仅可减小药剂投量，还可降低回流水中高分子絮凝剂的含量。

浓缩池上清液如回流到排泥池，则浓缩池上清液将在排泥池和浓缩池之间循环累积，造成上清液无出路，故规定浓缩池上清液不得回流到排泥池。浮动槽排泥池具有调节和浓缩功能，送往浓缩池的底流泥水与上清液分开，浓缩池上清液送入浮动槽排泥池后，将变成浮动槽排泥池上清液而排除，而不再循环往复再回到浓缩池。但是浓缩池上清液悬浮物含量较低，与悬浮物含量较高的沉淀池排泥水混合后，沉淀池排泥浓度被稀释了，因此，一般情况下，也不宜进入浮动槽排泥池，可进入浮动槽排泥池上清液集水井。


10.3 调 节

I 一般规定

10.3.1 规定了净水厂排泥水处理调节池采用的型式。

调节池一般应采用分建，设排泥池和排水池，分别接纳、调节沉淀池排泥水和滤池反冲洗废水。主要原因是：

1 沉淀池排泥水和滤池反冲洗水排泥浓度相差较大，沉淀池排泥水平均浓度一般在 1000mg/L 以上，而滤池反冲洗废水仅约 150mg/L 。进入浓缩池的排泥水，浓度越大，对浓缩越有利。如果采用综合排泥池，不仅进入浓缩池的水量增加，而且沉淀池排泥水被滤池反冲洗水稀释，不利于浓缩。

2 有利于回收。净水厂生产废水的回收主要是滤池反冲洗废水，当回用水水质对净水厂出水水质不产生有害影响时，经调节后就可直接回用。如果采用综合式，则滤池反冲洗废水须变成浓缩池上清液后才能回用。

当净水厂排泥水送往厂外集中处理而又不考虑废水回收时，净水厂生产废水宜设综合排泥池均质、均量后输出。这里指的是全部排泥水，包括沉淀池排泥水和滤池反冲洗废水。如果是部分排泥水送往厂外集中处理，例如，将沉淀池排泥水送往厂外集中处理而反冲洗废水就地排放或回收，则应采用分建式，设排水池将滤池反冲洗废水直接回流到净水工艺或就近排放，沉淀池排泥水由排泥池均质、均量后输出。

10.3.2 调节池(包括排水池和排泥池)出流流量应尽可能均匀、连续，主要有以下几个原因：

1 排泥池出流一般流至下一道工序重力连续式浓缩池，重力连续式浓缩池要求调节池出流连续、均匀。

2 排泥水处理系统生产废水(包括经排水池调节后的滤池反冲洗废水)回流至水厂重复利用时，为了避免冲击负荷对净化构筑物的不利影响，也要求调节池出流流量尽可能均匀。

10.3.3 排泥水处理系统中，调节池有两种基本形式：一是调质、调量，调节池不仅依靠池容大小进行均量调节，池中还设扰流设备，进行调质(例如，在池中设搅拌机、曝气等)；另一种基本形式，只依靠池容对量进行调节，池中不设扰流设备均质，泥在调节池中会发生沉积。因此调节池中应设沉泥不定期取出设施。

10.3.4 对沉淀池排泥水和滤池反冲洗废水宜采用重力流入调节池的规定。

10.3.5 对调节池设置位置的原则规定。

10.3.6 当调节池出流设备发生故障时，为避免泥水溢出地面，应设置溢流口。设置放空管是为清洗调节池用。

Ⅱ 排 水 池

10. 3. 7 关于排水池调节容积的规定。

滤池最大一次反冲洗水量一般是最大一格滤池的反冲洗水量。但是当滤池格数较多时，按均匀排序不能错开，发生多格滤池在同一时序同时冲洗或连续冲洗时，则最大一次反冲洗水量应按多格滤池冲洗计算。

排水池除调节反冲洗废水外，还存在浓缩池上清液流入排水池的工况。因此，当存在这种工况时，还应考虑对这部分水量的调节。

10.3.8 关于排水泵设置原则的规定。

Ⅲ 排 泥 池

10.3.9 关于排泥池调节容积的规定。

本条文明确了排泥池的调节容积包括正常条件下(即原水浊度不大于设计取值)所需的调节容积和高浊度时可能发生的在排泥池作临时储存所需的容积。临时储存所需的容积是应付短时高浊度发生时的一种措施。当高浊度发生时，高于设计取值的超量泥水由于脱水设备能力不够，一部分可临时储存在排泥池内，待原水浊度恢复低于设计取值时，通过脱水设备的加强运行将储存的泥水处理完。

10.3.10 关于排泥池排泥泵设置的原则规定。

向浓缩池输送泥水的排泥泵是主流程排泥泵，其排出流量应符合第 10.3.2 条连续、均匀的原则。在高浊度时，如果考虑泥水在排泥池和浓缩池作临时储存，主流程泵的容量和台数除能满足设计浊度排泥水量的输送外，还能满足短时间内储存在排泥池中这部分泥量的输送。由于时间较短，可考虑采用备用泵。

当原水浊度高于设计取值，其超量泥水需一部分或全部从排泥池排入附近水体时，需设置超量泥水排出泵。这种排泥泵一年内大部分时间闲置。因此，若扬程合适，最好与主流程泵互为备用，以减少排泥泵台数。

Ⅳ 浮动槽排泥池

10.3.11 排泥池与排水池分建，主要原因之一是沉淀池排泥水和滤池反冲洗水浓度相差很大，为了提高进入浓缩池的初始浓度，避免被反冲洗废水稀释，以提高浓缩池的浓缩效果，当调节池采用分建时，可采用浮动槽排泥池，使沉淀池排泥水在浮动槽排泥池中得到初步浓缩，进一步提高了进入浓缩池的初始浓度。虽然多了浮动槽，但提高了排泥池和浓缩池的浓缩效果。

10.3.12 关于浮动槽排泥池设计的有关规定。

浮动槽排泥池是分建式排泥池的一种形式，以接纳和调节沉淀池排泥水为主，因此，其调节容积计算原则同第 10.3.9 条。由于采用浮动槽收集上清液，上清液连续、均匀排出，使液面负荷均匀稳定。因此，这种排泥池如果既在容积上满足调节要求，又在平面面积及深度上满足浓缩要求，则具有调节和浓缩的双重功能。一般来说，按面积和深度满足了浓缩要求，其容积也一般能满足调节要求。因此，池面积和深度可先按重力式浓缩池设计。

这种池子日本使用较多，国内北京市第九水厂也采用这种池型做排泥池。

设置固定式溢流设施的目的是防止浮动槽一旦发生机械故障时，作为上清液的事故溢流口。

10.3.13 关于设置上清液提升泵的原则规定。

由于浮动槽排泥池具有调节和浓缩的双重功能，因此浓缩后的底泥与澄清后的上清液必然要分开，底泥由主流程排泥泵输往浓缩池，上清液应另设集水井和水泵排出。

V 综合排泥池

10.3.14 关于综合排泥池调节容积计算原则的规定。

综合排泥池容积可按下列两条方法计算：只计算入流，不考虑出流对调节容积的影响和同时考虑入流及出流的影响，按收支动态平衡方法计算。

前一种方法为静态计算方法，计算过程相对简单。由于没有考虑排水泵出流所抽走的这部分水量所占用的调蓄容积，因此求出的调蓄容积偏大，偏于安全。

从理论上分析，采用后一种方法比较合理。综合排泥池既接纳和调节沉淀池排泥，又接纳和调节滤池反冲洗排水，一般单池池容较大，其调节能力相对较强，因此宜优先采用调蓄方法计算，可减少容积，节约占地，但要适当留有余量，以应付外界条件的变化。由于按调蓄方法计算需事先做出沉淀池排泥和滤池反冲洗的时序安排，进而做出综合排泥池的入流曲线和出流曲线进行调蓄计算，求出调节容积，也可列表计算。要做出入流和出流两条曲线，当条件不具备时，比较困难。因此，条文中规定了也可按前一种方法计算，即按第 10.3.7 条、第 10.3. 9 条计算所得排水池和排泥池调节容积之和确定。目前，日本的《日本水道设计指针》 (2000 年版)也采用前一种方法分别计算排水池和排泥池调节容积。日本倾向于把调节构筑物的容积，特别是排泥池的容积做得大一些，以应付外界条件变化，特别是原水浊度的变化。往往管理单位也希望管理条件宽松一些，调节容积适当大一些，以利于水厂的运行管理。虽然在计算中可不考虑泵所排出的这部分流量，以简化计算，但是也不能让全部滤池一格接一格连续冲洗，这样所需的调节容积特别大。

10.3.15 池中设扰流设备，如潜水搅拌机、水下曝气等，用以防池底积泥。


10.4 浓 缩

10.4.1 关于排泥水浓缩方式的规定。

目前，在排泥水处理中，大多数采用重力式浓缩池。重力式浓缩池的优点是日常运行费低，管理较方便；另外由于池容大，对负荷的变化，特别是对冲击负荷有一定的缓冲能力，适应原水高浊度的能力较强。如果采用其他浓缩方式，如离心浓缩，失去了容积对负荷变化的缓冲能力，负荷增大，就会显出脱水机能力的不足，给运行管理带来一定困难。

目前，国内外重力沉降浓缩池用得最多。《日本水道设计指针》 (2000 年版)只列入了重力沉降浓缩池。在国内，重力浓缩池另一种形式斜板浓缩池也在开始利用。

10.4.2 每一种类型脱水机械对进机浓度都有一定的要求，低于这一浓度，脱水机不能适应，例如，板框压滤机进机浓度可要求低一些，但一般不能低于 2％。又如，带式压滤机则要求大于 3％。

10.4.3 关于重力式浓缩池池型的规定。

国内外重力式浓缩池一般多采用辐流式浓缩池。土地面积较紧张的日本，浓缩池也多采用面积较大的中心进水辐流式浓缩池。虽然斜板浓缩池占地面积小，但斜板需更换，由于容积小，缓解冲击负荷的能力较低。因此，本条文规定仍以辐流式浓缩池作为重力式沉降浓缩池的主要池型。在面积受限制的地方，也可采用斜板 ( 斜管 ) 浓缩池。若采用斜板浓缩，调节工序的排泥池及脱水机前污泥平衡池容积宜大一些。

10.4.4 关于重力式浓缩池面积计算的原则规定。

浓缩池面积一般按通过单位面积上的固体量即固体通量确定。但在入流泥水浓度太低时，还要用液面负荷进行校核，以满足泥渣沉降的要求。

10.4.5 关于固体通量的原则规定。

固体通量、液面负荷、停留时间与污泥的性质、浓缩池形式有关。因此，原则上固体通量、液面负荷及停留时间应通过沉降浓缩试验确定或者按相似工程运行数据确定。

泥渣停留时间一般不小于 24h，这里所指的停留时间不是水力停留时间，而实际上是泥渣浓缩时间，即泥龄。大部分水完成沉淀过程后，上清液从溢流堰流走，上清液停留时间远比底流泥渣停留时间短。由于排泥水从入流到底泥排出，浓度变化很大，例如，排泥水入流浓度为含水率 99.9％，经浓缩后，底泥浓度含水率达 97％。这部分泥的体积变化很大，因此，泥渣停留时间的计算比较复杂，需通过沉淀浓缩试验确定。一般来说，满足固体通量要求，且池边水深有 3.5～4.5m，则其泥渣停留时间一般能达到不小于 24h 。

对于斜板 ( 斜管 ) 浓缩池固体负荷、液面负荷，由于与排泥水性质、斜板 ( 斜管 ) 形式有关，各地所采用的数据相差较大，因此，宜通过小型试验，或者按相似排泥水、同类型斜板数据确定。

10.4.6 关于辐流式浓缩池设计的有关规定。

10.4.7 重力沉降浓缩池的进水原则上应该是连续的，当外界因素的变化不能实现进水连续或基本连续时，可设浮动槽收集上清液，提高浓缩效果，成为间歇式浓缩池。


10.5 脱 水

I 一般规定

10.5.1 关于选择脱水方式的规定。

目前国内外泥渣脱水大多采用机械脱水，也有部分规模较小的水厂，当地气候条件比较干燥，周围又有荒地，用地不紧张，也可采用干化场。

10.5.2 关于脱水机械选型的原则规定。

脱水机械的选型既要适应前一道工序排泥水浓缩后的特性，又要满足下一道工序泥饼处置的要求。由于每一种类型的脱水机械对进机浓度都有一定的要求，低于这一浓度，脱水机不能适应，因此，前道浓缩工序的泥水含水率是脱水机械选型的重要因素。例如，浓缩后泥水含固率仅为 2％，则宜选择板框压滤机。另外，后一道处理工序也影响机型选择。例如，为防止污染要求前面工序不能加药，则应选用无加药脱水机械(如长时间压榨板框压滤机)等。

用于给水厂泥渣脱水的机械目前主要采用板框压滤机和离心脱水机。带式压滤机国内也有使用，但对进机浓度和对前处理的要求较高，脱水后泥饼含水率高。因此本规范提出对于一些易于脱水的泥水，也可采用带式压滤机。

10.5.3 脱水机的产率和对进机浓度要求不仅与脱水机本身的性能有关，而且还与排泥水的特性(例如含水率、泥渣的亲水性等)有关。进机含水率越高，脱水后泥饼的含水率越低，脱水机的产率就越低。因此，脱水机的产率及对进机浓度要求一般宜通过对拟采用的机型和拟处理的排泥水进行小型试验后确定或按已运行的同一机型的相似的排泥水数据确定。脱水机样本提供的相关数据的范围可作为参考。

受温度的影响，脱水机的产率冬季与夏季区别很大，冬季产率较低，在确定脱水机的产率时，应适当考虑这一因素。

10.5.4 所需脱水机的台数应根据所处理的干泥量、每台脱水机单位时间所能处理的干泥量(即脱水机的产率)及每日运行班次确定，正常运行时间可按每日 1～2 班考虑。脱水机可不设备用。当脱水机发生故障检修时，可用增加运行班次解决。但总台数一般不宜少于 2 台。

10.5.5 关于脱水机械前设平衡池的规定。

实践证明，脱水机进料泵不宜直接从浓缩池中抽泥，宜设置平衡池。脱水机进料泵从平衡池吸泥送入脱水机；浓缩池排泥泵从浓缩池中吸泥送入平衡池。

平衡池中设扰流设备，以防止泥渣沉淀。

平衡池的容积可根据脱水机的运行 1 况及排泥水浓缩方式确定。根据目前国内外已建净水厂排泥水处理设施的情况，若采用重力浓缩池进行浓缩，则调节容积较大，应付原水浊度及水量变化的能力较强，平衡池的容积可小一些。若采用调节容积较小的斜板浓缩和离心浓缩，则平衡池容积宜大些，甚至按 1～3d 的湿泥量容积计算。

10.5.6 泥水在脱水前进行化学调质，由于泥渣性质及脱水机型式的差别，药剂种类及投加量宜由试验或按相同机型、相似排泥水运行经验确定。若无试验资料和上述数据时，当采用聚丙烯酰胺作药剂时，板框压滤机可按干固体的 2 ‰～3 ‰，离心脱水机可按干固体的 3 ‰～5 ‰计算加药量。

10.5.7 关于机械脱水间布置所需考虑因素的规定。

10.5.8 机械脱水间内泥饼的运输方式有三种：一种是脱水泥饼经输送带(如皮带运输机或螺旋运输器)先送至泥饼堆置间，再用铲车等装载机将泥饼装入运泥车运走；第二种是泥饼经传送带先送到具有一定容量的泥斗存储，然后从泥斗下滑到运泥车；第三种方式是泥饼在泥斗中不储存，泥斗只起收集泥饼和通道作用，运泥车直接在泥斗下面接运泥饼。

这三种方式应根据处理泥量的多少，泥饼的出路及运输条件确定。当泥量大，泥饼出路不固定，运输条件不太好时，宜采用第一种方式。例如，雨、雾天，路不好走或运输只能晚上通行时，泥饼可临时储存在泥饼堆置间。

10.5.9 关于脱水机问和泥饼堆置间应设排水系统的规定。

10.5.10 由于泥水和泥饼散发出泥腥味，因此脱水间内应设置通风设施，进行换气。另外由于脱水机的附属设备如空压机噪声较大，因此应考虑噪声消除设施。

10.5.11 关于脱水机间设置滤液回收井的规定。

10.5.12 关于输送浓缩泥水管道的有关规定。

10.5.13 关于脱水机房位置的原则规定。

Ⅱ 板框压滤机

10.5.14 关于板框压滤机进泥浓度和脱水泥饼含固率的规定。

板框压滤机进机含固率要求不小于 2％，即含水率不大于 98％，脱水后泥饼的含水率应小于 70％。

10.5.15 关于板框压滤机配置高压滤布清洗系统的规定。

10.5.16 关于板框压滤机起吊重量的规定。

由于板框压滤机总重量可达百吨以上，整体吊装比较困难，宜采用分体吊装。起重量可按整机解体后部件的最大重量确定。如果安装时不考虑脱水机的分体吊装，宜结合更换滤布的需要设置单轨吊车。

10.5.17 关于滤布选型的有关规定。

滤布应具有强度高、使用寿命长、表面光滑、便于泥饼脱落。由于各种滤布对不同性质泥渣及所投加的药剂的适应性有一定的差别，因此，滤布的选择应对拟处理排泥水投加不同药剂进行试验后确定。

10.5.18 关于板框压滤机投料泵配置的规定。

1 为了在投料泵的输送过程中，使化学调质中所形成的絮体不易打碎，宜选择容积式水泵。
2 由于投料泵启、停频繁，且浓缩后泥水浓度较大，因此，一般宜采用自灌式启动。

Ⅲ 离心脱水机

10.5.19 离心脱水机有离心过滤、离心沉降和离心分离三种类型。净水厂及污水处理厂的污泥浓缩和脱水，其介质是一种固相和液相重度相差较大、含固量较低、固相粒度较小的悬浮液，适用于离心沉降类脱水机。离心沉降类脱水机又分立式和卧式两种，净水厂脱水通常采用卧式离心沉降脱水机，也称转筒式离心脱水机。

10.5.20 关于离心脱水机进机含固率和脱水后泥饼含固率的规定。

10.5.21 关于离心脱水机选型的原则规定。

10.5.22 关于离心脱水机宜采用无级可调转速的规定。

10.5.23 离心脱水机分离液排出管宜设空气排除装置。由于从高速旋转体内分离出来的液体，含有大量空气，并可见到气泡，若不将气体排出，将影响分离液排出管道的过水能力。

Ⅳ 干 化 场

10.5.24 关于干化场面积的规定。

10.5.25 关于干化周期和干泥负荷确定的有关规定。

由于干化周期和干泥负荷与泥渣的性质、年平均气温、年平均降雨量、年平均蒸发量等因素有关。因此，宜通过试验确定或根据以上因素，参照相似地区经验确定。

10.5.26 关于干化场单床面积和床数的原则规定。

10.5.27 布泥的均匀性是干化床运作好坏的重要因素，而布泥的均匀性又与进泥口的个数及分布密切相关。当干化场面积较大时，要布泥均匀，需设置的固定布泥口个数太多，因此，宜设置桥式移动进泥口。

10.5.28 关于干化场排泥深度的原则规定。

10.5.29 关于干化场人工排水层设置的有关规定。

10.5.30 干化场运作的好坏，迅速排除上清液和降落在上面的雨水是一个非常重要的方面。因此，干化场四周应设上清液及雨水排除装置。排出上清液时，一部分泥渣会随之流失，而可能超过国家的排放标准，因此在排入厂外排水管道前应采取一定措施，如设土沉淀池等。


10.6 泥饼处置和利用

10.6.1 关于泥饼处置方式的规定。

目前，国内已建几座净水厂排泥水处理的脱水泥饼，基本上都是采用地面填埋方式处置。由于地面填埋需要占用大量的土地，还有可能造成新的污染；泥饼含水率太高，受压后强度不够，有可能造成地面沉降。因此，有效利用是泥饼处置的方向。

10.6.2 对泥饼处置须遵守国家法律和标准的原则规定。

10.6.3 对泥饼填埋时的渗滤液不得造成污染的原则规定。

10.6.4 当泥饼填埋场远期规划有其他用途时，填埋应能适用该规划目的。例如规划有建筑物时，应考虑填埋后如何提高场地的耐力，对泥饼的含水率及结构强度应有一定的要求。如果规划为公园绿地，则填埋后泥土的性状应不妨碍植物生长。

10.6.5 对于泥饼的处置，国外有单独填埋和混合填埋两种方式。国内已建净水厂排泥水处理的脱水泥饼处置目前大多采用单独填埋，其原因是泥饼含水率太高，难以压实。如果条件具备，能满足垃圾填埋场的要求，宜送往垃圾填埋场与城市垃圾混合填埋。


11 检测与控制

11.1 一般规定

11.1.1 给水工程检测与控制涉及内容很广，原规范无此章节，此次修编增列本章。本章内容主要是规定一些检测与控制的设计原则，有关仪表及控制系统的细则应依据国家或有关部门的技术规定执行。

本章中所提到的检测均指在线仪表检测。

给水工程检测及控制内容应根据原水水质、采用的工艺流程、处理后的水质，结合当地生产管理运行要求及投资情况确定。有条件时可优先采用集散型控制系统，系统的配置标准可视城市类别、建设规模确定。城市类别、建设规模按《城市给水工程项目建设标准》执行。建设规模小于 5×104m3/d 的给水工程可视具体情况设置检测与控制。

11.1.2 自动化仪表及控制系统的使用应有利于给水工程技术和现代化生产管理水平的提高。自动控制设计应以保证出厂水质、节能、经济、实用、保障安全运行、提高管理水平为原则。自动化控制方案的确定，应通过调查研究，经过技术经济比较确定。

11.1.3 根据工程所包含的内容及要求选择系统类型，系统设计要兼顾现有及今后发展。


11.2 在线检测

11.2.1 地下水取水构筑物必须设有测量水源井水位的仪表。为考核单井出水量及压力应检测流量及压力。井群一般超过 3 眼井时，建议采用“三遥”控制系统，为便于管理必须检测控制与管理所需的相关参数。

11.2.2 关于地表水取水检测要求的规定。

水质一般检测浊度、 pH 值，根据原水水质可增加一些必要的检测参数。

11.2.3 对输水工程检测作出的原则规定。

输水形式不同，检测内容也不同。应根据工程具体情况和泵站的设置等因素确定检测要求。长距离输水时，特别要考虑到运行安全所必需的检测。

11.2.4 对水厂进水的检测，可根据原水水质增加一些必要的水质检测参数。

11.2.5 对沉淀池 ( 澄清池 ) 检测要求的规定。

11.2.6 滤池的检测应视滤池型式选择检测项目。

11.2.7 本条内容包括混凝剂、助凝剂及消毒剂投加的检测。加药系统应根据投加方式及控制方式确定所需要的检测项目。消毒还应视所采用的消毒方法确定安全生产运行及控制操作所需要的检测项目。

11.2.8 关于回收水系统检测要求的规定。

11.2.9 清水池应检测液位，以便于实现高低水位报警、水泵开停控制及水厂运行管理。

11.2.10 关于水厂排泥水处理系统检测要求的规定。

11.2.11 关于水厂出水的检测要求，可根据处理水质增加一些必要的检测。

11.2.12 关于取水、加压、送水泵站的检测要求。

水泵电机应检测相关的电气参数，中压电机应检测绕组温度。为了分析水泵的工作性能，应有检测水泵流量的措施，可以采用每 台水泵设置流量仪，也可采用便携式流量仪在需要时检测。

11.2.13 机电设备的工作状况与工作时间、故障次数与原因对控制及运行管理非常重要，随着给水工程自动化水平的提高，应对机电设备的状态进行检测。

11.2.14 配水管网特征点的参数检测是科学调度的基本依据。现许多城市为保证供水水质已在配水管网装设余氯、浊度等水质检测仪表。


11.3 控 制

11.3.1 关于地下水水源井井群控制的规定。

近年来井群自动控制已在不少城市和工业企业水厂建成并正常运行。实现井群“三遥”控制，可以节约人力，便于调度管理，提高安全可靠性。

11.3.2 为便于生产调度管理，有条件的地方应建立水厂与水源取水泵站、加压泵站及输水管线调压调流设施的遥测、遥讯、遥控系统。

11.3.3 对水厂采用自动控制水平的原则规定。

小型水厂是指二、三类城市105m3/d 以下规模的水厂，一般可采用可编程序控制器对主要生产工艺实现自动控制。

对105m3/d 及以上规模的大、中型水厂，一般可采用集散型微机控制系统，实现生产过程的自动控制。

11.3.4 对泵站水泵机组、控制阀门、真空系统按采用的控制系统形式的原则规定。

11.3.5 设置供水调度系统，可以合理调度、平衡水压及流量，达到科学管理的目的。


11.4 计算机控制管理系统

11.4.1 计算机控制管理系统是用于给水工程生产运行控制管理的计算机控制系统。本条对系统功能提出了总体要求。

11.4.2 对计算机控制管理系统的结构、通信、操作监控系统按设计的原则规定。

11.4.3 关于中控室电源的有关规定。

11.4.4 关于控制室面积的有关规定。

11.4.5 关于防雷和接地保护的要求。