建筑中水设计规范 GB 50336-2002

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑中水设计规范

Code of design for building reclaimed water system

GB 50336－2002

主编部门：中国人民解放军总后勤部基建营房部

批准部门：中华人民共和国建设部

施行日期：2 0 0 3 年 3 月 1 日

中华人民共和国建设部公告

第100号

建设部关于发布国家标准《建筑中水设计规范》的公告

现批准《建筑中水设计规范》为国家标准，编号为GB 50336－2002，自2003年3月1日起实施。其中，第1.0.5、1.0.10、3.1.6、 3.1.7、 5.4.1、 5.4.7、 6.2.18、 8.1.1、 8.1.3、 8.1.6条为强制性条文，必须严格执行。
本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○三年一月十日

前 言

本规范是根据建设部建标[2002]85号文“关于印发《2001～2002年度工程建设国家标准制订、修订计划》的通知”的要求，在建设部标准定额司的组织领导下，由中国人民解放军总后勤部建筑设计研究院主编，并会同其他参编单位共同编制而成。

本规范的编制，遵照国家有关基本建设的方针和有关环保、节水的工作方针，对原中国工程建设标准化协会的推荐性规范《建筑中水设计规范》(CECS 30：91)施行以来的情况进行全面总结，以多种方式广泛征求了国内有关科研、设计、院校、设备生产和工程 安装等部门的意见，进行全面修改并补充了新的内容，最后经有关部门共同审查定稿。

本规范共设8章。主要内容有总则、术语符号、中水水源、中水水质标准、中水系统、处理工艺及设施、中水处理站、安全防护和监(检)测控制等。

本规范中以黑体字标志的条文为强制性条文，必须严格执行。本规范由建设部负责管理和对强制性条文的解释，中国人民解放军总后勤部建筑设计研究院负责具体技术内容的解释。在执行过程中，请各单位结合工程实践，认真总结经验，如发现需要修改或补充之处，请将意见和建议寄送中国人民解放军总后勤部建筑设计研究院(地址：北京市太平路22号设计院，邮政编码：100036，传真：010－68221322)，以供修订时参考。

本规范主编单位、参编单位和主要起草人：

主编单位：中国人民解放军总后勤部建筑设计研究院

参编单位：北京市建筑设计研究院 北京市环境保护科学研究院 中国建筑东北设计研究院 北京市城市节约用水办公室 中国市政工程西北设计研究院 深圳市宝安区建设局 中国建筑设计研究院 北京中航银燕环境工程有限公司 保定太行集团有限责任公司 哈尔滨建筑大学

主要起草人：孙玉林 王冠军 萧正辉 秦永生 邬扬善 崔长起 刘 红 金善功 郑大华 赵世明 刘长培 魏德义 李圭白


1 总 则

1 总 则

1．0．1 为实现污水、废水资源化，节约用水，治理污染，保护环境，使建筑中水工程设计做到安全可靠、经济适用、技术先进，制订本规范。

1．0．2 本规范适用于各类民用建筑和建筑小区的新建、改建和扩建的中水工程设计。工业建筑中生活污水、废水再生利用的中水工程设计，可参照本规范执行。

1．0．3 各种污水、废水资源，应根据当地的水资源情况和经济发展水平充分利用。

1．0．4 缺水城市和缺水地区在进行各类建筑物和建筑小区建设时，其总体规划设计应包括污水、废水、雨水资源的综合利用和中水设施建设的内容。

1．0．5 缺水城市和缺水地区适合建设中水设施的工程项目，应按照当地有关规定配套建设中水设施。中水设施必须与主体工程同时设计，同时施工，同时使用。

1．0．6 中水工程设计，应根据可利用原水的水质、水量和中水用途，进行水量平衡和技术经济分析，合理确定中水水源、系统型式、处理工艺和规模。

1．0．7 中水工程设计应由主体工程设计单位负责。中水工程的设计进度应与主体工程设计进度相一致，各阶段的设计深度应符合国家有关建筑工程设计文件编制深度的规定。

1．0．8 中水工程设计质量应符合国家关于民用建筑工程设计文件质量特性和质量评定实施细则的要求。

1．0．9 中水设施设计合理使用年限应与主体建筑设计标准相符合。

1．0．10 中水工程设计必须采取确保使用、维修的安全措施，严禁中水进入生活饮用水给水系统。

1．0．11 建筑中水设计除应执行本规范外，尚应符合国家现行有关强制性规范、标准的规定。


2 术语、符号

2 术语、符号

2．1 术 语

2．1．1 中水 reclaimed water
指各种排水经处理后，达到规定的水质标准，可在生活、市政、环境等范围内杂用的非饮用水。

2．1．2 中水系统 reclaimed water system
由中水原水的收集、储存、处理和中水供给等工程设施组成的有机结合体，是建筑物或建筑小区的功能配套设施之一。

2．1．3 建筑物中水 reclaimed water system for building
在一栋或几栋建筑物内建立的中水系统。

2．1．4 小区中水 reclaimed water system for residential district
在小区内建立的中水系统。小区主要指居住小区，也包括院校、机关大院等集中建筑区，统称建筑小区。

2．1．5 建筑中水 reclaimed water system for buildings
建筑物中水和小区中水的总称。

2．1．6 中水原水 raw-water of reclaimed water
选作为中水水源而未经处理的水。

2．1．7 中水设施 equipments and facilities of reclaimed water
是指中水原水的收集、处理，中水的供给、使用及其配套的检测、计量等全套构筑物、设备和器材。

2。1．8 水量平衡 water balance
对原水水量、处理量与中水用量和自来水补水量进行计算、调整，使其达到供与用的平衡和一致。

2．1．9 杂排水 gray water
民用建筑中除粪便污水外的各种排水，如冷却排水、游泳池排水、沐浴排水、盥洗排水、洗衣排水、厨房排水等。

2．1．10 优质杂排水 high grade gray warer
杂排水中污染程度较低的排水，如冷却排水、游泳池排水、沐浴排水、盥洗排水、洗衣排水等。


2．2 符 号

2．2 符 号


3 中水水源

3 中水水源

3．1 建筑物中水水源

3．1．1 建筑物中水水源可取自建筑的生活排水和其他可以利用的水源。

3．1．2 中水水源应根据排水的水质、水量、排水状况和中水回用的水质、水量选定。

3．1．3 建筑物中水水源可选择的种类和选取顺序为：

1 卫生间、公共浴室的盆浴和淋浴等的排水；
2 盥洗排水；
3 空调循环冷却系统排污水；
4 冷凝水；
5 游泳池排污水；
6 洗衣排水；
7 厨房排水；
8 冲厕排水。

3．1．4 中水原水量按下式计算：

3．1．5 用作中水水源的水量宜为中水回用水量的110％～115％。

3．1．6 综合医院污水作为中水水源时，必须经过消毒处理，产出的中水仅可用于独立的不与人直接接触的系统
。
3．1．7 传染病医院、结核病医院污水和放射性废水，不得作为中水水源。

3．1．8 建筑屋面雨水可作为中水水源或其补充。

3．1．9 中水原水水质应以实测资料为准，在无实测资料时，各类建筑物各种排水的污染浓度可参照表3．1．9确定。


3．2 建筑小区中水水源

3．2 建筑小区中水水源

3．2．1 建筑小区中水水源的选择要依据水量平衡和技术经济比较确定，并应优先选择水量充裕稳定、污染物浓度低、水质处理难度小、安全且居民易接受的中水水源。

3．2．2 建筑小区中水可选择的水源有：

1 小区内建筑物杂排水；
2 小区或城市污水处理厂出水；
3 相对洁净的工业排水；
4 小区内的雨水；
5 小区生活污水。
注：当城市污水回用处理厂出水达到中水水质标准时，建筑小区可直接连接中水管道使用；当城市污水回用处理厂出水未达到中水水质标准时，可作为中水原水进一步处理，达到中水水质标准后方可使用。

3．2．3 小区中水水源的水量应根据小区中水用量和可回收排水项目水量的平衡计算确定。

3．2．4 小区中水原水量可按下列方法计算：

1 小区建筑物分项排水原水量按公式3．1．4计算确定。
2 小区综合排水量，按《建筑给水排水设计规范》的规定计算小区最高日给水量，再乘以最高日折算成平均日给水量的折减系数和排水折减系数的方法计算确定，折减系数取值同本规范3．1．4条。

3．2．5 小区中水水源的设计水质应以实测资料为准。无实测资料，当采用生活污水时，可按表3．1．9中综合水质指标取值；当采用城市污水处理厂出水为原水时，可按二级处理实际出水水质或相应标准执行。其他种类的原水水质则需实测。


4 中水水质标准

4 中水水质标准

4．1 中水利用

4．1．1 中水工程设计应合理确定中水用户，充分提高中水设施的中水利用率。

4．1．2 建筑中水的用途主要是城市污水再生利用分类中的城市杂用水类，城市杂用水包括绿化用水、冲厕、街道清扫、车辆冲洗、建筑施工、消防等。污水再生利用按用途分类，包括农林牧渔用水、城市杂用水、工业用水、景观环境用水、补充水源水等。


4．2 中水水质标准

4．2 中水水质标准

4．2．1 中水用作建筑杂用水和城市杂用水，如冲厕、道路清扫、消防、城市绿化、车辆冲洗、建筑施工等杂用，其水质应符合国家标准《城市污水再生利用 城市杂用水水质》(GB／T 18920)的规定。

4．2．2 中水用于景观环境用水，其水质应符合国家标准《城市污水再生利用 景观环境用水水质》(GB／T 18921)的规定。

4．2．3 中水用于食用作物、蔬菜浇灌用水时，应符合《农田灌溉水质标准》(GB 5084)的要求。

4．2．4 中水用于采暖系统补水等其他用途时，其水质应达到相应使用要求的水质标准。

4．2．5 当中水同时满足多种用途时，其水质应按最高水质标准确定。


5 中水系统

5 中水系统

5．1 中水系统型式

5．1．1 中水系统包括原水系统、处理系统和供水系统三个部分，中水工程设计应按系统工程考虑。

5．1．2 建筑物中水宜采用原水污、废分流，中水专供的完全分流系统。

5．1．3 建筑小区中水可采用以下系统型式：

1 全部完全分流系统；
2 部分完全分流系统；
3 半完全分流系统；
4 无分流管系的简化系统。

5．1．4 中水系统型式的选择，应根据工程的实际情况、原水和中水用量的平衡和稳定、系统的技术经济合理性等因素综合考虑确定。


5．2 原水系统

5．2 原水系统

5．2．1 原水管道系统宜按重力流设计，靠重力流不能直接接入的排水可采取局部提升等措施接入。

5．2．2 原水系统应计算原水收集率，收集率不应低于回收排水项目给水量的75％。原水收集率按下式计算：

5．2．3 室内外原水管道及附属构筑物均应采取防渗、防漏措施，并应有防止不符合水质要求的排水接人的措施。井盖应做“中水”标志。

5．2．4 原水系统应设分流、溢流设施和超越管，宜在流入处理站之前能满足重力排放要求。

5．2．5 当有厨房排水等含油排水进入原水系统时，应经过隔油处理后，方可进入原水集水系统。

5．2．6 原水应计量，宜设置瞬时和累计流量的计量装置，当采用调节池容量法计量时应安装水位计。

5．2．7 当采用雨水作为中水水源或水源补充时，应有可靠的调储容量和溢流排放设施。


5．3 水量平衡

5．3 水量平衡

5．3．1 中水系统设计应进行水量平衡计算，宜绘制水量平衡图。

5．3．2 在中水系统中应设调节池(箱)。调节池(箱)的调节容积应按中水原水量及处理量的逐时变化曲线求算。在缺乏上述资料时，其调节容积可按下列方法计算：

1 连续运行时，调节池(箱)的调节容积可按日处理水量的35％～50％计算。

2 间歇运行时，调节池(箱)的调节容积可按处理工艺运行周期计算。

5．3．3 处理设施后应设中水贮存池(箱)。中水贮存池(箱)的调节容积应按处理量及中水用量的逐时变化曲线求算。在缺乏上述资料时，其调节容积可按下列方法计算：

1 连续运行时，中水贮存池(箱)的调节容积可按中水系统日用水量的25％～35％计算。

2 间歇运行时，中水贮存池(箱)的调节容积可按处理设备运行周期计算。

3 当中水供水系统设置供水箱采用水泵一水箱联合供水时，其供水箱的调节容积不得小于中水系统最大小时用水量的50％。

5．3．4 中水贮存池或中水供水箱上应设自来水补水管，其管径按中水最大时供水量计算确定。

5．3．5 自来水补水管上应安装水表。


5．4 中水供水系统

5．4 中水供水系统

5．4．1 中水供水系统必须独立设置。

5．4．2 中水系统供水量按照《建筑给水排水设计规范》中的用水定额及本规范表3．1．4中规定的百分率计算确定。

5．4．3 中水供水系统的设计秒流量和管道水力计算、供水方式及水泵的选择等按照《建筑给水排水设计规范》中给水部分执行。

5．4．4 中水供水管道宜采用塑料给水管、塑料和金属复合管或其他给水管材，不得采用非镀锌钢管。

5．4．5 中水贮存池(箱)宜采用耐腐蚀、易清垢的材料制作。钢板池(箱)内、外壁及其附配件均应采取防腐蚀处理。

5．4．6 中水供水系统上，应根据使用要求安装计量装置。

5．4．7 中水管道上不得装设取水龙头。当装有取水接口时，必须采取严格的防止误饮、误用的措施。

5．4．8 绿化、浇洒、汽车冲洗宜采用有防护功能的壁式或地下式给水栓。


6 处理工艺及设施

6 处理工艺及设施

6．1 处理工艺

6．1．1 中水处理工艺流程应根据中水原水的水质、水量和中水的水质、水量及使用要求等因素，经技术经济比较后确定。

6．1．2 当以优质杂排水或杂排水作为中水原水时，可采用以物化处理为主的工艺流程，或采用生物处理和物化处理相结合的工艺流程。

6．1．3 当以含有粪便污水的排水作为中水原水时，宜采用二段生物处理与物化处理相结合的处理工艺流程。

6．1．4 利用污水处理站二级处理出水作为中水水源时,宜选用物化处理或与生化处理结合的深度处理工艺流程。

6．1．5 采用膜处理工艺时，应有保障其可靠进水水质的预处理工艺和易于膜的清洗、更换的技术措施。

6．1．6 在确保中水水质的前提下，可采用耗能低、效率高、经过实验或实践检验的新工艺流程。

6．1．7 中水用于采暖系统补充水等用途，采用一般处理工艺不能达到相应水质标准要求时，应增加深度处理设施。

6．1．8 中水处理产生的沉淀污泥、活性污泥和化学污泥，当污泥量较小时，可排至化粪池处理，当污泥量较大时，可采用机械脱水装置或其他方法进行妥善处理。


6．2 处理设施

6．2 处理设施

6．2．1 中水处理设施处理能力按下式计算：

6．2．2 以生活污水为原水的中水处理工程，应在建筑物粪便排水系统中设置化粪池，化粪池容积按污水在池内停留时间不小于12h计算。

6．2．3 中水处理系统应设置格栅，格栅宜采用机械格栅。格栅可按下列规定设计：

1 设置一道格栅时，格栅条空隙宽度小于1Omm；设置粗细两道格栅时，粗格栅条空隙宽度为10～20mm，细格栅条空隙宽度为2.5mm。

2 设在格栅井内时，其倾角不小于60°。格栅井应设置工作台，其位置应高出格栅前设计最高水位0.5m，其宽度不宜小于0.7m，格栅井应设置活动盖板。

6．2．4 以洗浴(涤)排水为原水的中水系统，污水泵吸水管上应设置毛发聚集器。毛发聚集器可按下列规定设计：

1 过滤筒(网)的有效过水面积应大于连接管截面积的2倍。
2 过滤筒(网)的孔径宜采用3mm。
3 具有反洗功能和便于清污的快开结构，过滤筒(网)应采用耐腐蚀材料制造。

6．2．5 调节池可按下列规定设计：

1 调节池内宜设置预曝气管，曝气量不宜小于0.6m3／m3．h。
2 调节池底部应设有集水坑和泄水管，池底应有不小于0.02的坡度，坡向集水坑，池壁应设置爬梯和溢水管。当采用地埋式时，顶部应设置人孔和直通地面的排气管。
注：中、小型工程调节池可兼作提升泵的集水井。

6．2．6 初次沉淀池的设置应根据原水水质和处理工艺等因素确定。当原水为优质杂排水或杂排水时，设置调节池后可不再设置初次沉淀池。

6．2．7 生物处理后的二次沉淀池和物化处理的混凝沉淀池，其规模较小时，宜采用斜板(管)沉淀池或竖流式沉淀池。规模较大时，应参照《室外排水设计规范》中有关部分设计。

6．2．8 斜板(管)沉淀池宜采用矩形，沉淀池表面水力负荷宜采用1～3m3／m2·h，斜板(管)间距(孔径)宜大于80mm，板(管)斜长宜取1000mm，斜角宜为60°。斜板(管)上部清水深不宜小于0.5m，下部缓冲层不宜小于0.8m。

6．2．9 竖流式沉淀池的设计表面水力负荷宜采用0.8～1.2m3／m2·h，中心管流速不大于30mm／s，中心管下部应设喇叭口和反射板，板底面距泥面不小于O.3m，排泥斗坡度应大于45°。

6．2．10 沉淀池宜采用静水压力排泥，静水头不应小于1500mm，排泥管直径不宜小于80mm。

6．2．11 沉淀池集水应设出水堰，其出水最大负荷不应大于1.70L／s·m。

6．2．12 建筑中水生物处理宜采用接触氧化池或曝气生物滤池，供氧方式宜采用低噪声的鼓风机加布气装置、潜水曝气机或其他曝气设备。

6．2．13 接触氧化池处理洗浴废水时，水力停留时间不应小于2h；处理生活污水时，应根据原水水质情况和出水水质要求确定水力停留时间，但不宜小于3h。

6．2．14 接触氧化池宜采用易挂膜、耐用、比表面积较大、维护方便的固定填料或悬浮填料。当采用固定填料时，安装高度不小于2m；当采用悬浮填料时，装填体积不应小于池容积的25％。

6．2．15 接触氧化池曝气量可按BOD5的去除负荷计算，宜为40～80m3／kgBOD5。

6．2．16 中水过滤处理宜采用滤池或过滤器。采用新型滤器、滤料和新工艺时，可按实验资料设计。

6．2．17 选用中水处理一体化装置或组合装置时，应具有可靠的设备处理效果参数和组合设备中主要处理环节处理效果参数，其出水水质应符合使用用途要求的水质标准。

6．2．18 中水处理必须设有消毒设施。

6．2．19 中水消毒应符合下列要求：

1 消毒剂宜采用次氯酸钠、二氧化氯、二氯异氰尿酸钠或其他消毒剂。当处理站规模较大并采取严格的安全措施时，可采用液氯作为消毒剂，但必须使用加氯机。

2 投加消毒剂宜采用自动定比投加，与被消毒水充分混合接触。

3 采用氯化消毒时，加氯量宜为有效氯5～8mg／L消毒接触时间应大于30min。当中水水源为生活污水时，应适当增加加氯量。

6．2．20 污泥处理的设计，可按《室外排水设计规范》中的有关要求执行。

6．2．21 当采用其他处理方法，如混凝气浮法、活性污泥法、厌氧处理法、生物转盘法等处理的设计时，应按国家现行的有关规范、规定执行。


7 中水处理站

7 中水处理站

7．0．1 中水处理站位置应根据建筑的总体规划、中水原水的产生、中水用水的位置、环境卫生和管理维护要求等因素确定。以生活污水为原水的地面处理站与公共建筑和住宅的距离不宜小于15m，建筑物内的中水处理站宜设在建筑物的最底层，建筑群(组团)的中水处理站宜设在其中心建筑的地下室或裙房内，小区中水处理站按规划要求独立设置，处理构筑物宜为地下式或封闭式。

7．0．2 处理站的大小可按处理流程确定。对于建筑小区中水处理站，加药贮药间和消毒剂制备贮存间，宜与其他房间隔开，并有直接通向室外的门；对于建筑物内的中水处理站，宜设置药剂储存间。中水处理站应设有值班、化验等房间。

7．0．3 处理构筑物及处理设备应布置合理、紧凑，满足构筑物的施工、设备安装、运行调试、管道敷设及维护管理的要求，并应留有发展及设备更换的余地，还应考虑最大设备的进出要求。

7．0．4 处理站地面应设集水坑，当不能重力排出时，应设潜污泵排水。

7．0．5 处理设备的选型应确保其功能、效果、质量要求。

7．0．6 处理站设计应满足主要处理环节运行观察、水量计量、水质取样化验监(检)测和进行中水处理成本核算的条件。

7．0．7 处理站应设有适应处理工艺要求的采暖、通风、换气、照明、给水、排水设施。

7．0．8 处理站的设计中，对采用药剂可能产生的危害应采取有效的防护措施。

7．0．9 对中水处理中产生的臭气应采取有效的除臭措施。

7．0．10 对处理站中机电设备所产生的噪声和振动应采取有效的降噪和减振措施，处理站产生的噪声值不应超过国家标准《城市区域环境噪声标准》(GB 3096)的要求。


8 安全防护和监(检)测控制

8 安全防护和监(检)测控制

8．1 安全防护

8．1．1 中水管道严禁与生活饮用水给水管道连接。

8．1．2 除卫生间外，中水管道不宜暗装于墙体内。

8．1．3 中水池(箱)内的自来水补水管应采取自来水防污染措施，补水管出水口应高于中水贮存池(箱)内溢流水位，其间距不得小于2.5倍管径。严禁采用淹没式浮球阀补水。

8．1．4 中水管道与生活饮用水给水管道、排水管道平行埋设时，其水平净距不得小于0.5m；交叉埋设时，中水管道应位于生活饮用水给水管道下面，排水管道的上面，其净距均不得小于0.15m。中水管道与其他专业管道的间距按《建筑给水排水设计规范》中给水管道要求执行。

8．1．5 中水贮存池(箱)设置的溢流管、泄水管，均应采用间接排水方式排出。溢流管应设隔网。

8．1．6 中水管道应采取下列防止误接、误用、误饮的措施：

1 中水管道外壁应按有关标准的规定涂色和标志；
2 水池(箱)、阀门、水表及给水栓、取水口均应有明显的“中水”标志；
3 公共场所及绿化的中水取水口应设带锁装置；
4 工程验收时应逐段进行检查，防止误接。


8．2 监(检)测控制

8．2 监(检)测控制

8．2．1 中水处理站的处理系统和供水系统应采用自动控制装置，并应同时设置手动控制。

8．2．2 中水处理系统应对使用对象要求的主要水质指标定期检测，对常用控制指标(水量、主要水位、pH值、浊度、余氯等)实现现场监测，有条件的可实现在线监测。

8．2．3 中水系统的自来水补水宜在中水池或供水箱处，采取最低报警水位控制的自动补给。

8．2．4 中水处理站应根据处理工艺要求和管理要求设置水量计量、水位观察、水质观测、取样监(检)测、药品计量的仪器、仪表。

8．2．5 中水处理站应对耗用的水、电进行单独计量。

8．2．6 中水水质应按现行的国家有关水质检验法进行定期监测。

8．2．7 管理操作人员应经专门培训。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。

2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。

3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”。

4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准、规范执行时，写法为“应按……执行”或“应符合……的规定”；可按其他有关标准、规范执行时，写法为“可按……的规定执行”。


条文说明

中华人民共和国国家标准

建筑中水设计规范

GB 50336－2002

条文说明


1 总 则

1 总 则

1．0．1 本条说明制订本规范的原则、目的和意义。国发[2000]36号关于加强城市供水节水和水污染防治工作的通知中指出：必须坚持开源节流并重、节流优先、治污为本、科学开源、综合利用的原则，做好城市供水、节水和水污染防治工作，保障城市经济社会的可持续发展。随着城市建设和社会经济的发展，城市用水量和排水量不断增长，造成水资源日益不足，水质日趋污染，环境恶化。据统计，全国668个城市中，400个城市常年供水不足，其中有110个城市严重缺水，日缺水量达1600万m3，年缺水量60亿m3，由于缺水每年影响工业产值2000多亿元。北方13个省(区、市)有318个县级以上的城市缺水，许多城市被迫限时限量供水。城市缺水问题已经到了非解决不可的地步。另一方面，我国污水排放量逐年增加，从1990年的179亿m3增到1999年的351亿m3，其中生活污水80％未经处理直接排放水体，监测表明，有63.8％的城市河段受到中度或严重污染。据调查，全国118座大城市的浅层地下水有97.5％的城市受到不同程度的污染，全国42个城市的44条河流，已有93％受到不同程度的污染，其中32.6％受到严重污染。我国七大水系的断面监测结果表明，63.1％的河段水质为Ⅳ类、Ⅴ类或劣Ⅴ类，有的被迫退出饮用水水源。缺水和水污染的加剧使生态环境恶化，因此，实现污废水、雨水资源化，经处理后回用，即可节省水资源，又使污水无害化，是保护环境、防治水污染、搞好环境建设、缓解水资源不足的重要途径。从我国设有中水系统的旅馆、住区等民用建筑统计，利用中水冲洗厕所便器等杂用，可节水30％～40％，并缓解了城市下水道的超负荷运行。根据《中华人民共和国水污染防治法》，采取综合防治，提高水的重复利用率，在我国缺水地区开展中水工程设计，势在必行。为推动和指导建筑中水工程设计，通过本规范的实施，统一设计中带有普遍性的技术问题，使中水工程做到安全可靠、经济适用、技术先进。

1．0．2 本条规定了本规范的适用范围。建筑中水是指民用建筑或建筑小区使用后的各种排水(生活污水、盥洗排水等)，经适当处理后回用于建筑和建筑小区作为杂用的供水系统。因此，工、业建筑的生产废水和工艺排水的回用不属此范围，但工业建筑内的生活污水的回用亦属建筑中水，如纺织厂内所设的公共盥洗间、淋浴间排出的轻度污染的优质杂排水，可作为中水水源，处理后可作为厕所冲洗用水和其他杂用，其有关技术规定可按本规范执行。

各类民用建筑是指不同使用性质的建筑，如旅馆、公寓、科研楼、办公楼、住宅、教学楼等，尤其是大中型的旅馆、宾馆、公寓等公共建筑，具有优质杂排水水量大，需要杂用水水量亦大，水量易平衡，处理工艺简易，投资少等特点，最适合建设中水工程；建筑小区是指新(改、扩)建的校园、机关办公区、商住区、居住小区等，用水量较大，环境用水量也大，易于形成规模效益，易于设计不同型式中水系统，实现污水、废水资源化和小区生态环境的建设。

1．0．3 把“充分利用各种污水、废水资源”作为建设中水设施的基本原则要求提出。因为我国是一个水资源贫乏的国家，又是一个水污染严重的国家，不论南方、北方，东部地区、西部地区；缺水和污染的问题都到了非解决不可的地步了。要解决就得从源头抓起，建筑物和建筑小区是生活用水的终端用户，又是点污染、面污染的源头，比起工、农业用水大户，小而分散，但总量很大。节水和治污也必须从端头抓起。凡不符合有关国家排放标准要求的污水、废水，特别是在那些还没有完整下水道和污水处理厂的城镇和地区是决不能允许乱排滥放，必须对不符合环境排放标准的排水进行处理，这是环保和水污染防治的要求。再生利用是污水资源化和节水的要求。长期以来，我们虽一直抓节水、抓治污，但随着用水量的增长，污水的排放量仍在不断增加，而污水处理率、重复使用率却一直上不去，缺水的情况也在不断加剧，如果把造成点污染、面污染的污水作为一种资源，进行处理利用，即治了污又节省了水资源，变害为利，岂不是一举两得。因此在建设一项工程时，首先要考虑的应是各种资源的配置和利用，污废水既然是一种资源，就应该考虑它的处理和利用。污水处理不仅是污染防治的必须，也是污水资源化和污废水处理效益的体现。因此，对建筑和建筑小区的所有污废水资源提出应充分利用的要求作为中水设施建设的基本原则要求，是基于节水和治污两条基本原则的综合认识提出的，是节水优先、治污为本原则的具体体现。当然，贯彻这一要求还要根据当地的水资源情况和经济发展水平确定其具体实施方案。

1．0．4 对规划设计提出要求。在建筑和建筑小区建设时，各种污废水、雨水资源的综合利用和配套中水设施的建设与建筑和建筑小区的水景观和生态环境建设紧密相关，是总体规划设计的重要内容，应引起主体工程设计单位和规划建筑师的足够重视和相关专业的紧密配合。只有在总体规划设计的指导下，才能使这些设施建设合理可行、成功有效，才能把环境建设好，使效益(节水、环境、经济)得以充分的发挥。比如在缺水地区的雨水利用如何与区内的水体景观、绿化和生态环境建设相结合，污水的再生利用如何与绿色生态环境建设相结合，一些典型试点小区如“亚太村”的成功经验已经表明了这一点。

1．0．5 强制性条文。首先，提出设施建设的基本条件“缺水城市和缺水地区……配套建设中水设施”。那么缺水不缺水怎么划定呢?哪些城市和地区缺水？哪些城市和地区不缺水？按联合国有关机构的标准，人均水资源量3000m3以下为轻度缺水，人均2000m3以下为中度缺水，1750m3为用水紧张警戒线，人均1000m3以下为严重缺水，人均500m3以下为极度缺水。据水利部门统计，我国目前人均水资源量为2202m3，是世界平均量的1／4，是世界13个缺水国家之一，北方地区的人均水资源量，是世界平均量的1／30，是极度缺水的地区。我国的缺水还不只是水资源匮乏，有三种类型：一是资源性缺水如“三北”地区，河北省人均水资源为330m3，北京不足300m3；二是生态缺水地区，西北地区尤为突出；三是水质型缺水地区，如江苏、上海等地。城市缺水严重，668座城市有2／3面临缺水，所以缺水是我国共同面临的问题。当然各地的严重情况不同，有关部门按具体情况掌握，不宜作出统一划定。

其次，提出“适合建设中水设施的工程项目，应按照当地有关规定配套建设中水设施”。适合建设中水设施的工程项目，就是指具有水量较大、水量集中、就地处理利用的技术经济效益较好的工程。为便于理解和施行，结合开展中水设施建设较早城市的经验及其相关规定、办法、科研成果，提出适宜配套建设中水设施的工程举例仅供参考。见表1。

这里强调了“应按照当地有关规定”。我国尽管是缺水国家，但还有地区性、季节性和缺水类型(资源、水质、工程)的不同，应结合具体情况和当地有关规定施行，北方地区(华北、东北、西北)比南方地区面临严重的资源性缺水和生态型缺水，污废水的再生利用应以节水型和环境建设利用为重点；南方地区一些城市的缺水，多为水质污染型缺水，污废水的再生利用，应以治污型的再利用为重点；其他类型的缺水如功能型、设施型则应以增强水资源综合利用的功能和设施建设为重点，总之要结合各地区的不同特点和当地的有关规定施行。这就为充分调动地方的积极性，使中水工程建设既能吸取别人的经验，又能结合自己的实际情况留下了余地。

第三，提出了“中水设施必须与主体工程同时设计，同时施工，同时使用”的，“三同时”要求。这是国家有关环境工程建设的成功经验。

1．0．6 本条提出中水工程设计的基本依据和要求，是中水工程设计中的关键问题。确定中水处理工艺和处理规模的基本依据是，中水水源的水质、水量和中水回用目标决定的水质、水量要求。通过水量平衡计算确定处理规模(m3／d)和处理水量(m3／h)，通过不同方案的技术经济分析、比选，合理确定中水水源、系统型式，选择中水处理工艺是中水工程设计的基本要求。主要步骤是：①掌握建筑物原排水水质、水量和中水水质、水量情况，一般可通过实际水质、水量检测、调查资料的分析和计算确定，也可参照可靠的类似工程资料确定，中水的水质水量要求，则按使用目标、用途确定。②合理选择中水水源，首先应考虑采用优质杂排水为中水水源，必要时才考虑部分或全部回收厨房排水，甚至厕所排水，对原排水应尽量回收，提高水的重复使用率，避免原水的溢流，扩大中水使用范围，最大限度地节省水资源，提高效益。③进行水量平衡计算，尽力做到处理后的中水水量与杂用水需用量的平衡。④对不同方案进行技术经济分析、比选，合理确定系统型式，即按照技术经济合理、效益好的要求进行系统型式优化。⑤合理确定处理工艺和规模，严格按水质、水量情况选择处理工艺，力求简单有效，避免照搬照套。⑥按要求完成各阶段工程图纸设计。

1．0．7 本条提出了中水工程的设计单位、设计阶段和设计深度的要求。

中水工程的设计应由主体工程设计单位负责，明确设计责任。
设计阶段与主体工程设计阶段相一致。就是说主体工程是方案设计、扩大初步设计、施工图设计三个阶段，中水工程也应按三个阶段做相应的工作；如果主体工程是方案设计、施工图设计两个阶段，那就将方案的设计工作做得深入一些，按两个阶段设计。设计深度则应符合国家有关建筑工程设计文件编制深度规定中相应设计阶段的技术内容和设计深度要求。

《建筑中水设计规范》是对中水工程设计的技术要求，那么为什么还要对设计工作和设计的深度提出要求呢？因为，以前的经验教训，一是有的建筑设计单位对这一项设计工作内容不重视，不设计，甩出去；二是即使设计了也不到位，不合理，大大降低了中水设施建设的经济技术合理性和成功率。有的因水量计算、水量平衡不好，工艺选择不合理，各系统相互配置不当，致使整套设施不能运行，给工程造成较大的经济损失，设计则是主要原因之一。那种认为此项内容不包括在建筑或建筑小区的设计内容之内，不该设计的认识是错误的，中水设施既然是建筑或建筑小区的配套设施，就应由承担主体工程的设计单位进行统一规划、设计，这是责无旁贷的。当然，符合建设部令第65号《建设工程勘察设计市场管理规定》要求，经委托方同意的分委托的再委托也是可以的，但承担工程设计的主委托方仍应对工程的完整性、整体功能和设计质量负责。

1．0．8 本条对中水工程各设计阶段的设计质量提出了要求。各设计阶段的设计质量应符合建设部民用建筑工程设计文件质量特性和质量评定实施细则的要求。按此要求分阶段进行评审，做出“合格”“不合格”的评定。应符合的质量特性有：①功能性；②安全性；③经济性；④可信性(可用性、可靠性、维修性与维修保障性)；⑤可实施性；⑥适应性；⑦时间性。各种质量特性结合到中水工程上的要求则是十分具体的，这里不一一叙述，详见该“细则”。总之，中水工程的方案设计或扩大初步设计，应在可行性、技术经济合理性研究的基础上，进行方案比较、优化，确定经济技术合理的系统型式和处理工艺，使其达到技术先进、可靠，节水效益、环境效益明显，经济效益好。节水效益和环境效益，就是看节约用水和环境建设的效果怎样；经济效益好的具体体现就是基本达到包括设备折旧在内的中水成本价低于当地的自来水价。施工图设计，应满足土建施工、设备安装、调试的要求，确保整个中水设施的试运行、正常运行和达标验收。

1．0．9 凡与主体工程一起建造的土建构筑物如水池、处理构筑物等的设计使用年限一般与主体工程一致，因为这些构筑物不会也不可能因某种原因而被拆除或更换，但中水土建构筑物应采用独立结构形式，不宜利用主体建筑结构作为构筑物的壁、底、顶板；凡安装在主体工程内的设备，其设计合理使用年限应与主体工程设计标准相适应，应考虑设备的维修和更换。

1．0．10 提出安全性要求。中水作为建筑配套设施进入建筑或建筑小区内，安全性保障十分重要：①设施维修、使用的安全，特别是埋地式或地下式设施的使用和维修；②用水安全，因中水是非饮用水，必须严格限制其使用范围，根据不同的水质标准要求，用于不同的使用目标，必须保障使用安全，采取严格的安全防护措施，严禁中水管道与生活饮用水管道任何方式的连接，避免发生误接、误用。

1．0．11 本规范涉及室内、外给排水和水处理的内容，本规范内凡未述及的有关技术规定、计算方法、技术措施及处理设备或构筑物的设计参数等，还应按有关的国家规范执行。关系较密切的规范如《室外给水设计规范》、《室外排水设计规范》、《建筑给水排水设计规范》、《污水再生利用工程设计规范》等。


2 术语、符号

2 术语、符号

2．1 术 语

2．1．2 中水系统的释义中“有机结合体”强调了各组成部分功能上的有机结合，与第5章中“系统”的含义是一致的。

2．1．4 小区中水的提出，必然牵涉到“小区”一词的涵义，本规范使用该词与《城市居住区规划设计规范》(GB 50180－93)的用词涵义保持了一致。为便于理解，引入该规范这一用词的释义：“居住小区，一般称小区，是被城市道路或自然分界线所围合，并与居住人口规模（10000～15000人）相对应，配建有一套能满足该区居民基本的物质与文化生活所需的公共服务设施的居住生活聚居地。”

居住区按居住户数或人口规模可分为居住区、小区、组团三级。各级标准控制规模为：居住区：户数10000～16000户，人口30000～50000人；小区：户数3000～5000户，人口10000～15000人；组团：户数300～1000户，人口1000～3000人。小区中水主要指居住小区的中水，根据我国国情，还包括院校、机关大院等统一管理的集中建筑区的中水，通常称为建筑小区，在本词条的释义中也作了明确说明。


3 中水水源

3 中水水源

3．1 建筑物中水水源

3．1．1 建筑物的排水，及其他一切可以利用的水源，如空调循环冷却水系统排污水、游泳池排污水、采暖系统排水等，均可作为建筑中水的水源。

3．1．2 选用中水水源是中水工程设计中的一个首要问题。应根据规范规定的中水回用的水质和实际需要的水量以及原排水的水质、水量、排水状况选定中水水源，并应充分考虑水量的平衡。

3．1．3 为了简化中水处理流程，节约工程造价，降低运转费用，建筑物中水水源应尽可能选用污染浓度低、水量稳定的优质杂排水、杂排水，按此原则综合排列顺序如本条，可按此推荐的顺序取舍。

3．1．4 中水原水量的计算，是中水工程设计中的一个关键问题。本条文公式中各参数主要是按下列方法计算得出的。

α （最高日给水量折算成平均日给水量的折减系数）：《建筑给水排水设计规范》中规定的用水定额是指最高日用水，在中水工程设计中如按此直接选用，则处理设施的处理能力偏大，不仅会造成占地面积大、运行成本高，对于常见的生化处理工艺，有时还会降低处理效果。在中水工程设计中，原水量的计算宜按照平均日水量计算。根据《室外给水设计规范》中的规定，不同给水分区的城市综合用水日变化系数取值范围为1.1～1.5，因此，最高日给水量折算成平均日给水量的折减系数取其倒数而求得，即0.67～0.91，可按给水一、二、三分区和特大、大、中小城市的规模取值。

β （建筑物按给水量计算排水量的折减系数）：建筑物的给水量与排水量是两个完全不同的概念。给水量可以由规范、文献资料或实测取得，但排水量的资料取得则较为困难，目前一般按给水量的80％～90％折算，按用水项目自耗水量多少取值。

b （建筑物分项给水百分率）：表3．1．4是以国内实测资料并参考国外资料编制而成。
根据对北京某单位三户家庭连续6个月的用水调查，统计出住宅的人均日用水量为150～190L／d·人左右，其中冲厕、厨房、沐浴(包括浴盆和淋浴)、洗衣等分项用水则是依据对日常用水过程中的实际测算和对耗水设备(如洗衣机等的)的资料调查而获得的，再根据上述数据计算出分项给水百分率。宾馆、饭店、办公楼、教学楼、公共浴室及营业餐厅的用水量及分项给水百分率是参考国内外资料综合得出的。综合结果详见表2，其中宾馆、饭店包括招待所、度假村等。

由于我国地域辽阔，各地用水标准差异较大，考虑到这一因素，并使规范能够与《建筑给水排水设计规范》接轨，便于设计人员方便使用，因此，在表3．1．4中仅保留了分项给水百分率。为表明百分率之由来，将各类建筑物生活用水量及百分率表列出供参考(见表2)。

3．1．5 为了保证中水处理设备安全稳定运转，并考虑处理过程中的自耗水因素，设计中水水源应有1O％～15％的安全系数。

3．1．6 强制性条文。综合医院的污水含有较多病菌，作为中水水源时，应将安全因素放在首位，故要求其应先进行消毒处理，并对其出水应用作出严格限定，由其而产出的中水不得与人体直接接触，如作为不与人直接接触的绿化用水等。冲厕、洗车等用途有可能与人体直接接触，不应作为其出水用途。

3．1．7 强制性条文。传染病和结核病医院的污水中含有多种传染病菌、病毒，虽然医院中有消毒设备，但不可能保证任何时候的绝对安全性，稍有疏忽便会造成严重危害，而放射性废水对人体造成伤害的危险程度更大。考虑到安全因素，因此规定这几种污水和废水不得作为中水水源，并作为强制性条文。

3．1．8 雨水是很好的水资源，但其具有较强的季节性，将雨水作为中水水源在收集储存等方面有一定的难度，我国还缺少这方面成熟的经验，条文中提出雨水的可利用性，设计中应注意到雨水量的冲击负荷问题，解决好雨水的分流和溢流问题，不断积累这方面的经验。另外，设计中应掌握一个原则，就是室外的雨水或污水宜在室外利用，不宜再引入室内，本条规定仅将建筑屋面雨水作为建筑物中水水源或水源补充，主要是考虑这个问题。

3．1．9 生活污水的分项水质相差很大，且国内资料较少，表3．1．9是依据国外有关资料编制而成。在不同的地区，人们的生活习惯不同，污水中的污染物成分也不尽相同，相差较大，但人均排出的污染浓度比较稳定。建筑物排水的污染浓度与用水量有关，用水量越大，其污染浓度越低，反之则越高。选用表3．1．9中的数值时应注意按此原则取值。综合污水水质按表内最后一行综合值取用。


3．2 建筑小区中水水源

3．2 建筑小区中水水源

3．2．1 小区中水水源的合理选用，对处理工艺、处理成本及用户接受程度，都会产生重要影响，水源选用的主要原则是：优先考虑水量充裕稳定、污染物浓度低、处理难度小、安全且居民易接受的中水水源。因此，需通过水量计算、水量平衡和技术经济比较，慎重考虑确定。

3．2．2 建筑小区中水与建筑物中水相比，其用水量大，即对水资源的需求量大，因此开展中水回用的意义较大，为此，本规定扩大了其水源可选择的范围，使小区中水水源的选择呈现出多样性。建筑小区可选用的中水水源有：

1 小区内建筑物杂排水。建筑小区内建筑物杂排水同样是指冲便器污水以外的生活排水，包括居民的盥洗和沐浴排水、洗衣排水以及厨房排水。

优质杂排水是指居民洗浴排水，水质相对干净，水量大，可作为小区中水的优选水源。随着生活水平提高，洗浴用水量增长较快，采用优质杂排水的优点是水质好，处理要求简单，处理后水质的可靠性较高，用户在心理上比较容易接受。其缺点是需要增加一套单独的废水收集系统。由于小区的楼群较之宾馆饭店分散，废水收集系统的造价相对较高，因此，有可能会增加废水处理的成本。但其水质在居民心理上比较易接受，故在小区中水建设的起步阶段，比较倾向采用优质杂排水作为中水水源。

与优质杂排水相比，杂排水的水质污染浓度要高一些，给处理增加了一些难度，但由于增加了洗衣废水和厨房废水，使中水水源水量增加，变化幅度减小。究竟采用优质杂排水还是杂排水，应根据当地缺水程度和水量平衡情况比较选用。

2 小区或城市污水处理厂出水。随着城市污水资源化的发展和再生水厂的建设，这种水源的利用会逐渐增多。城市污水处理厂出水达到中水水质标准，并有管网送到小区，这是小区中水水源的最佳选择。城市污水量大，水源稳定，大规模处理厂的管理水平高，供水的水质、水量保障程度高，而且由于城市污水处理厂的规模大，处理成本远低于小区处理中水。即使城市污水处理厂的出水未达到中水标准，在小区内做进一步的处理也是经济的。对于小区来讲，还可省去废水收集系统的一大笔费用。有分析表明，城市污水集中处理回供，比远距离引水便宜，处理到作杂用水程度的基建投资，只相当于从30km外引水。

要想获得城市污水处理厂出水作中水水源，前提是要由地方政府来规划实施。这要求决策者重视，并通过城市规划和建设部门来付之实施。目前，一些城市缺乏这方面的预见，单纯追求处理厂的规模效益，而忽视了污水的回用效益，两者未能兼顾。由于城市污水处理厂规模过大和往往过分集中在城市的下游，回用管路铺设困难重重，使一些城市污水处理只能以排放作为主要目标，很难兼顾回用。这是当前迫切需要关注，并引以为戒的一个大问题。因此，合理布局、规划建设区域(居住区、小区)污水处理厂，将其出水就近利用将是解决处理规模效益和利用效益矛盾的出路。

3 相对洁净的工业排水。在许多工业区或大型工厂外排废水中，有些是相对洁净的废水，如工业冷却水、矿井废水等，其水质、水量相对稳定，保障程度高，并且水中不含有毒、有害物质，经过适当处理可以达到中水标准，甚至可达到生活用水标准。如某市某小区中水工程利用小区附近的彩色显像管厂的废水作为中水水源，工程已经建成，出水水质很好，但由于缺乏利用经验，显像管厂担心废水处理后在居民的使用中出现问题会责怪到厂家的身上，居民也有种种担心，害怕使用废水冲厕会带来一些不良后果。结果，使业已建成的设施被长期废弃不用，并可能最终被拆除，这是很可惜的。可见，工业相对洁净的排水，可作为中水的水源，但水质、水量必须稳定，并要有较高的使用安全性，才易被工厂和居民双方所接受。

4 小区内的雨水。雨水是一种很好的天然水资源，应以植被滞留、吸纳、土壤人渗、河湖蓄存等多种方式充分利用。特别是北方干旱地区，如何将雨季的雨水收集、蓄存，形成天然或人工水体景观，经处理后用于绿化和水环境建设是符合自然水圈循环和生态环境建设的好方式，应予以充分重视，积极推广；南方沿海缺水地区，由于降水地面径流短，大量雨水迅即人海，对于经济发达、人口密度大的城市，周围无大型淡水水体可供取水时，可利用雨水贮存后作为中水水源。日本、新加坡在这方面有较多的经验，我国应充分借鉴，利用好这一天然淡水资源。

5 小区生活污水。如果小区远离市政管道，排水需要处理达到当地的排放标准方可排放，这时在将全部污水集中处理的同时，对所需回用的水量适当地提高处理程度，在小区内就近回用，其余按排放标准处理后外排，既达到了环境保护的目的，又实现水资源的充分利用。

以全部生活污水作为中水水源，其缺点是，污水浓度较高、杂物多，处理设备复杂，管理要求高，处理费用也高。它的优点是，小区生活污水水质相对比较单纯、稳定，水量充裕，是很好的再生水源，以此为中水原水，可省去一套单独的中水原水收集系统，降低管网投资和管网设计的难度。对于环境部门要求生活污水排放前必须处理或处理程度要求较高的小区，采用生活污水作为中水水源也是比较合理的。

市政污水的特点是水量稳定，如果小区附近有城市污水下水道干管经过，水量又较充裕，或是该市政污水内含相对洁净的工业废水较多，比小区污水浓度要低，处理难度小，也可比较选用。3.2.3、3.2.4 小区中水水源的水量应进行计算和平衡，计算方法与3.1.4条同。


4 中水水质标准

4 中水水质标准

4．1 中水利用

4．1．1 建设中水设施，给中水派上合理的用场，提高中水的利用率是中水设施建设效益的体现。效益情况是业主、用户和节水管理部门都关心的问题。设计和管理使用，应按下式计算中水设施的中水利用率：

4．1．2 建筑中水是建筑物和建筑小区内的污水、废水再生利用，是城市污水再生利用的组成部分，城市污水再生利用按用途分类，按《城市污水再生利用 分类》(GB／T 18919－2002)标准执行。城市污水再生利用分类见表3。


4．2 中水水质标准

4．2 中水水质标准

4．2．1 中水用于冲厕、道路清扫、消防、城市绿化、车辆冲洗、建筑施工等杂用的水质按《城市污水再生利用 分类》(GB／T 18919－2002)中城市杂用水类标准执行。为便于应用，列出《城市污水再生利用 城市杂用水水质》(GB／T 18920－2002)标准中城市杂用水水质标准，见表4。

4．2．2 中水用于景观环境用水，其水质应符合国家标准《城市污水再生利用 景观环境用水水质》(GB／T 18921－2002)的规定。为便于应用，将《城市污水再生利用 景观环境用水水质》标准中的景观环境用水的再生水水质指标列出(见表5)，其他有关内容见该标准。


5 中水系统

5 中水系统

5．1 中水系统型式

5．1．1 本条指出建筑中水系统的组成和设计，应按系统工程特性考虑。系统组成，主要包括原水系统、处理系统和供水系统三个部分，三个部分是以系统的特性组成为一体的系统工程，因此，提出中水工程设计要按系统工程考虑的要求。要理解这条要求，首先必须了解“系统”和“系统工程”的概念和含义。

所谓“系统”就是指由若干既有区别又相互联系、相互影响制约的要素所组成，处在一定的环境中，为实现其预定功能，达到规定目的而存在的有机集合体。它具备系统的四个特征：①集合性，是多要素的集合；②相关性，各要素是相互联系、相互作用的，整个系统性质和功能并不等于其各要素的简单总和，即具有非加和性；③目的性，构成的系统达到预定的目的；④环境适应性，任何系统都存在一定的环境之中，又必须适应外部的环境。中水系统完全具备上述“系统”的基本特征。

所谓“系统工程”是指凡从系统的思想出发，把对象作为系统去研究、开发、设计、制作，使对象的运作技术经济合理、效果好、效率高的工程都称之为系统工程。中水工程是一个系统工程。它是通过给水、排水、水处理和环境工程技术的综合应用，实现建筑或建筑小区的使用功能、节水功能和建筑环境功能的统一。它既不是污水处理场的小型化搬家，也不是给排水工程和水处理设备的简单连接，而是要在工程上形成一个有机的系统。以往中水工程上失败的根本原因就在于对这一点缺乏深刻的认识。因此，在本章首条既提出这一基本要求。

5．1．2 建筑物中水的系统型式宜采用完全分流系统，所谓“完全分流系统”就是中水原水的收集系统和建筑物的原排水系统是完全分开，既为污、废分流，而建筑物的生活给水与中水供水也是完全分开的系统称为“完全系统”，也就是有粪便污水和杂排水两套排水管，给水和中水两套给水管的系统。中水系统型式的选择主要是根据原水量、水质及中水用量的平衡情况及中水处理情况确定。建筑物中水系统型式宜采用完全系统，其理由：①水量可以平衡。一般情况，有洗浴设备的建筑的优质杂排水或杂排水的水量，经处理后可满足杂用水水量。②处理流程可以简化，由于原水水质较好，可不需二段生物处理，减少占地面积，降低造价。③减少污泥处理困难以及产生臭气对建筑环境的影响。④处理设备容易实现设备化，管理方便。⑤中水用户容易接受。条文也不排除特殊条件下生活污水处理回用的合理性，如在水源奇缺、难于分流、污水无处排放、有充裕的处理场地的条件下，需经技术经济比较确定。

5．1．3 建筑小区中水基于其管路系统的特点，可分为如下多种系统：

1 全部完全分流系统。是指原水分流管系和中水供水管系覆盖全区建筑物的系统。全部完全分流系统就是在建筑小区内的主要建筑物都建有污水废水分流管系(两套排水管)和中水自来水供水管系(两套供水管)的系统。“全部”是指分流管道的覆盖面，是全部建筑还是部分建筑，“分流”是指系统管道的敷设型式，是污水、废水分流、合流还是无管道。

采用杂排水作中水水源，必须配置两套上水系统（自来水系统和中水供水管系）和两套下水系统（杂排水收集系统和其他排水收集系统），属于完全分流系统。管线上比较复杂，给设计、施工增加了难度，也增加了管线投资。这种方式在缺水比较严重、水价较高的地区是可行的，尤其在中水建设的起步阶段，居民对优质杂排水处理后的中水比较容易接受，或者是高档住宅区内采用。如果这种分流系统覆盖小区全部建筑物，称为全部完全分流系统，如果只覆盖小区部分建筑物，称为部分完全分流系统。

2 部分完全分流系统。是指原水分流管系和中水供水管系均为区内部分建筑的系统。

3 半完全分流系统。是指无原水分流管系（原水为综合污水或外接水源），只有中水供水管系或只有污水、废水分流管系而无中水供水管的系统。

当采用生活污水为中水水源时，或原水为外接水源，可省去一套污水收集系统，但中水仍然要有单独的供水系统，成为三套管路系统，称为半完全分流系统。当只将建筑内的杂排水分流出来，处理后用于室外杂用的系统也是半完全分流系统。

4 五分流管系的简化系统。是指地面以上建筑物内无污水、废水分流管系和中水供水管系的系统。无原水分流管系，中水用于河道景观、绿化及室外其他杂用的中水不进入居民的住房内，中水只用在地面绿化、喷洒道路、水景观和人工河湖补水、地下车库地面冲洗和汽车清洗等使用的简易系统。由于中水不上楼，使楼内的管路设计更为简化，投资也比较低，居民又易于接受。但限制了中水的使用范围，降低了中水的使用效益。中水的原水是全部生活污水或是外接的，在住宅内的管线仍维持原状，因此，对于已建小区的中水工程较为适合。

5．1．4 本条提出中水系统型式的选择原则。独立建筑和少数几栋大型公共建筑的中水，其系统型式的可选择性较小，往往只能是一种全覆盖的完全分流系统，在管路建设上因有上下直通的管井可供两种上水和两种下水管路敷设条件，这样的建筑或建筑群的档次一般都比较高，中水的投资相对于建筑总投资而言，比例较小，对于开发商并不成为一种负担，是较经济和可行的。而建筑小区由于楼群间距大，楼群多，管路设计和建设费用相对较大，因此从经济上讲，开发商的负担较重，楼价会有所提高，其推行的难度要比单个建筑的中水大。但本规范为建筑小区中水系统推出多种可供选择型式，不同类型的住宅，不同的环境条件，可以选择不同类型的中水系统型式。由于型式的多样性，就为小区中水设施的建设提供了较大的灵活性，为方案的技术经济合理性提供了较大的可比性，也就增加了本规范的可操作性。开发商和设计单位可以从规划布局、建筑型式、档次和建筑环境条件等的现实可能性，以及用户的可接受程度和开发商的经济承受能力等多方面因素考虑、选择。多种系统型式为小区中水的推广和应用，提供更大的现实可能性和更广阔的前景。这些型式的归纳和分类，在国内外还未见到有关报道，本规范是根据我国的国情，对小区中水设施建设提出的新要求，同时，还要在工程实践中不断总结积累经验。

中水型式的选用，主要依据考虑系统的安全可靠、经济适用和技术先进等原则。具体来讲，中水型式的选择应该是分几个步骤来进行：


5．2 原水系统

5．2 原水系统

5．2．2 提出收集率的要求，为的是把可利用的排水都尽量收回。所谓可利用的排水就是经水量平衡计算和技术经济分析，需要与可能回收利用的排水。凡能够回收处理利用的，就应尽量收回，这样才能提高水的综合利用率，提高效益。以往的经验表明，因设计人员怕麻烦，该回收的不回收，大大降低了废水回收利用率和设备能力利用率，更有甚者为了应付要求，做样子工程不求效益。比如，有的饭店职工浴室、公共盥洗间的排水都不回收，一套设施上去了，钱花了，但因水量少，设备效能不能发挥，造成成本高、效益差。要上中水，就不能装样子，要图实效。因此，提出收集率的要求。这个要求并不高，也是能够做到的。在生活用水中，设可回收排水项目的给水量为100％，扣除15％的损耗，其排水为85％，要求收集率不低于75％，还是有充分余量的。

收集率计算公式式中的“回收排水项目”为经水量平衡计算和可行性技术经济分析，决定利用的排水项目。

5．2．3 关于中水原水管道及其附属构筑物的设计要求，做法与建筑物的排水管道设计要求大同小异，本条文强调了管道的防渗漏要求，为的是能够确保中水原水的水量和水质，如渗漏则不能保障本规范5．2．2条的收集率要求，如有污水渗入则会影响中水原水的水质。中水原水管道既不能污染建筑给水，又不能被不符合原水水质要求的污水污染，实践中污染的事故已有发生，主要是把它当成一般的排水管，不予重视而造成的后果。

5．2．4 中水原水系统应设分流、溢流设施和超越管，这是对中水原水系统功能的要求，是由中水系统的特点决定的。在建筑内，中水系统是介于给水系统和排水系统之间的设施，既独立又有联系。原水系统的水取自于排水，多余水量和事故时的原水又需排至排水系统，不能造成水灾，所以分流井（管）的构造应具有如下功能：既能把原水引入处理系统，又能把多余水量或事故停运时的原水排入排水系统，而不影响原建筑的使用。可以采用隔板、网板倒换方式或水位平衡溢流方式，或分流管、阀，最好与格栅井相结合。

5．2．5 厨房的油污排水的排入，会增加整个处理难度，应经局部处理后再排入。

5．2．6 中水原水如不能计量，整个系统就无法进行量化管理，因此提出要求。超声波流量计和沟槽流量计可满足此要求，但为了节省，可采用容量法计算的土法。

5．2．7 本条提出可以采用雨水作为中水原水。屋面和硬性地面的雨水水质较好，是很好的可用水资源，国外已有成功的应用，我国西北地区甘肃省的121工程（农村每户建100m2集雨水面积、挖2个集水坑、种1亩水浇地），也表明了雨水资源的珍贵和有效，要充分开发利用这一资源。但雨水量因地区不同而大小不同，极不均衡，应用中必须有可靠的调储和超量溢流设施，研制并采取初期雨水剔除措施。雨水在小区内的应用，宜结合河、湖、塘水体景观和生态环境建设，其应用有着美好的前景。


5．3 水量平衡

5．3 水量平衡

5．3．1 水量平衡计算是中水设计的重要步骤，它是合理用水的需要，也是中水系统合理运行的需要。建筑中水的原水取于建筑排水，中水用于建筑杂用，上水补其不足，要使其互相协调，必须对各种水量进行计算和调整。要使集水、处理、供水集于一体的中水系统协调地运行，也需要各种水量间保持合理的关系。水量平衡就是将设计的建筑或建筑群的给水量、污水、废水排水量、中水原水量、贮存调节量、处理量、处理设备耗水量、中水调节贮存量、中水用量、自来水补给量等进行计算和协调，使其达到平衡，并把计算和协调的结果用图线和数字表示出来，即水量平衡图。水量平衡图虽无定式，但从中应能明显看出设计范围内各种水量的来龙去脉，水量多少及其相互关系，水的合理分配及综合利用情况，是系统工程设计及量化管理所必须做的工作和必备的资料。实践表明，中水工程不能坚持有效运行的一个重要原因，就是水量不平衡，因此，应充分重视这一项工作。

5．3．2 处理前的调节。中水的原水取自建筑排水，建筑物的排水量随着季节、昼夜、节假日及使用情况的变化，每天每小时的排水量是很不均匀的。处理设备则需要在均匀水量的负荷下运行，才能保障其处理效果和经济效果。这就需要在处理设施前设置中水原水调节池。调节池容积应按原水量逐时变化曲线及处理量逐时变化曲线所围面积之最大部分算出来。一般认为原水变化曲线不易作出，其实只要认真地根据原排水建筑的性质、使用情况以及耗水量统计资料或参照同地区类似建筑的资料即可拟定出来。即使拟定的不十分正确，也比简单的估算符合实际。处理曲线可根据原水曲线、工作制度的要求画出。本规范条文中提出应该这样做的要求，是为了逐渐积累和丰富我国这方面的资料。当确无资料难以计算时，亦可按百分比计算。在计算方法上，国内现有资料也不太一致，有的按最大小时水量的几倍计算或连续几个最大小时的水量估算。对于洗浴废水或其他杂排水，确实存在着高峰排量，但很难准确地确定，如估计时变化系数还不如直接按日处理水量的百分数计算。

1 连续运行时，原水调节池容量按日处理水量的35％～50％计算，即相当于8.4～12.0倍平均时水量。根据国内外资料及医院污水处理的经验，认为这个计算是合理、安全的。中国环境科学研究院的研究也认为，该调节储量是充分而又可靠的，设计中不应片面地追求调节池容积的加大，而应合理调整来水量、处理量及中水用量和其发生时间之间的关系。执行时可根据具体工程原水小时变化情况取其高限或低限值。

2 间歇运行时，原水贮存池按处理设备运行周期计算，如下式：

5. 3．3 处理后的调节。由于中水处理站的出水量与中水用水量不一致，在处理设施后还必须设中水贮存池。中水贮存池的容积既能满足处理设备运行时的出水量有处存放，又能满足中水的任何用量时均能有水供给。这个调节容积的确定如前条所述理由一样，应按中水处理量曲线和中水用量逐时变化曲线求算。计算时分以下三种情况：

1 连续运行时，中水贮存池(箱)的调节容积可按日中水系统日用水量的25％～35％计算，是参考以市政水为水源的水池、水塔调节贮量的调查结果的上限值确定的。中水贮存池的水源是由处理设备提供的，不如市政水源稳定可靠。这个估算贮量，相当于6.0～8.4倍平均时中水用量。中水使用变化大，若按时变化系数K＝2.5估算，也相当2.4～3.4倍最大小时的用量。

2 间歇运行时，中水贮存池按处理设备运行周期计算，如下式：

3 由处理设备余压直接送至中水供水箱或中水供水系统需要设置中水供水箱时，中水供水箱的调节容积，本规范条文要求不得小于中水最大小时用水量的50％，将近为2倍的平均小时中水用量。通常说的中水供水箱，指的是设于系统高处的供水调节水箱，一般与中水贮存池组成水位自控的补给关系，它的调节贮量和地面中水贮存池的调节容积，都是调节中水处理出水量与中水用量之间不平衡的调节容积。

5．3．4 自来水的应急补水管设在中水池或中水供水箱处皆可，但要求只能在系统缺水时补水，避免水位浮球阀式的常补水，这就需要将补水控制水位设在低水位启泵水位之下，或称缺水报警水位。


5．4 中水供水系统

5．4 中水供水系统

5．4．1 这条强调了中水系统的独立性，首先是为了防止对生活供水系统的污染，中水供水系统不能以任何形式与自来水系统连接，单流阀、双阀加泄水等连接都是不允许的。同时也是在强调中水系统的独立性功能，中水系统一经建立，就应保障其使用功能，不能总是依靠自来水补给。自来水的补给只能是应急的，有计量的，并应有确保不污染自来水的措施。

5．4．3 本条规定了中水供水系统的设计秒流量和管道水力计算、供水方式及水泵的选择等的要求。中水供水方式的选择应根据《建筑给水排水设计规范》中给水部分规定的原则，一般采用调速泵组供水方式、水泵-水箱联合供水方式、气压供水设备供水方式等，当采用水泵—水箱联合供水方式和气压供水设备供水方式时，水泵的出水管上应安装多功能水泵控制阀，防止水锤发生。

5．4．4、5．4．5 这两条的提出是基于中水具有一定的腐蚀性危害而提出的。中水对管道和设备究竟有无危害，国内也有较多人员做过研究。北京市环保研究所所做的挂片试验结果详见表6。

从表6中可看出：①根据腐蚀判断标准（金属腐蚀速度＜0.13mm／a时接近于不腐蚀；腐蚀速度0.13～1.3mm／a时，腐蚀逐渐加重）判断中水对钢材有轻微腐蚀，对镀锌钢管和钢材几乎不腐蚀；②中水系统基本无结垢产生，而对钢材产生的结垢成分分析多为腐蚀垢。北京市政设计研究院的试验装置测得中水年平均腐蚀率为3.1185mpy（1mpy＝2.54×10-2mm／a），即0.08mm／a，而同一地区自来水年平均腐蚀率为0.6563mpy，即0.017mm／a，虽然比自来水腐蚀速度增加将近4倍，但均在标准以内。该所的中水工程使用两年后，卫生器具、管道及配件使用状况良好，无明显变色、结垢现象，管道内壁紧密地附着一层分布均匀的白黄色垢，无生物粘泥，配件内部无明显腐蚀和结垢。

中水与自来水相比，残余有机物和溶解性固体增多，余氯的增多虽有效地防止了生物垢的形成，但氯离子对金属，尤其是钢材具有腐蚀性，实践工程中还必须加以防护和注意选材。

5．4．6 为了实现量化管理，中水的计费和成本核算，应该装表计量。

5．4．7 强制性条文。为了保证中水的使用安全，防止中水的误饮、误用而提出的使用要求。中水管道上不得装设取水龙头，指的是在人员出入较多的公共场所安装易开式水龙头。当根据使用要求需要装设取水接口(或短管)时，如在处理站内安装的供工作人员使用的取水龙头，在其他地方安装浇洒、绿化等用途的取水接口等，应采取严格的技术管理措施，措施包括：明显标示不得饮用，安装供专人使用的带锁龙头等。

5．4．8 为了保证中水的使用安全而提出的要求。


6 处理工艺及设施

6 处理工艺及设施

6．1 处理工艺

6. 1．1 本条提出中水处理工艺确定的依据。处理工艺主要是根据中水原水的水量、水质和要求的中水水量、水质与当地的自然环境条件适应情况，经过技术经济比较确定。

中水处理工艺按组成段可分为预处理、主处理及后处理部分。预处理包括格栅、调节池；主处理包括混凝、沉淀、气浮、活性污泥曝气、生物膜法处理、二次沉淀、过滤、生物活性炭以及土地处理等主要处理工艺单元；后处理为膜滤、活性炭、消毒等深度处理单元；也有将其处理工艺方法分为以物理化学处理方法为主的物化工艺，以生物化学处理为主的生化处理工艺，生化处理与物化处理相结合的处理工艺以及土地处理(如有天然或人工土地生物处理和人工土壤毛管渗滤法等)四类。由于中水回用对有机物、洗涤剂去除要求较高，而去除有机物、洗涤剂有效的方法是生物处理，因而中水的处理常用生物处理作为主体工艺。

中水处理工艺，对原水浓度较高的水宜采用较为复杂的人工处理法，如二段生物法或多种物化法的组合，如原水浓度较低，宜采用较简单的人工处理法。不同浓度的污水均可采用土壤毛管渗滤等自然处理法。

处理工艺的确定除依据上面提到的基本条件和要求外，通常还要参考已经应用成功的处理工艺流程，《建筑中水设计规范》(CECS 30：91)已经介绍了日本应用的8种工艺流程，应用中仍可参考。下面介绍北京城市节约用水办公室组织编写的《北京市中水工程实例选编与评析》中流程总结（见表7）。提出此表一方面供确定流程时参考，另一方面也说明本规范6.1.2、6.1.3、6.1.4条提出的10个流程是有实践依据的，但技术总是不断发展的，规范要求的是在此基础上的新发展。

6．1．2 当采用优质杂排水和杂排水为中水水源时，可采用较简易的处理工艺。

1 物化处理工艺流程：原水中有机物浓度较低和阴离子表面活性剂（LAS）较低时可采用物化方法，如混凝沉淀或混凝气浮加过滤。物化处理工艺虽然对溶解性有机物去除能力较差，但消毒剂的化学氧化作用对水中耗氧物质的去除有一定的作用，混凝气浮对洗涤剂也有去除作用。因此，对于有机物浓度和LAS较低的原水可采用物化工艺，该工艺具有可间歇运行的特点，适用于客房使用率波动较大、水源水量变化较大或间歇性使用的建筑物。

在已建成的以优质杂排水为原水的一些中水工程中，采用物化处理工艺，运行效果良好的不乏实例。如保定太行集团有限责任公司生产的混凝气浮、过滤和消毒的物化处理流程的设备，应用于北京京西宾馆中水工程，设备运行至今，处理效果良好。北京市政设计研究院的混凝接触过滤加活性炭的处理工艺，最早应用于北京外文印刷厂的洗浴废水处理。

2 生物处理和物化处理相结合的工艺流程：当洗浴废水含有较低的有机污染浓度（BOD5在60mg／L以下），宜采用生物接触氧化法，生物膜的培养和操作管理方便，但需要较为稳定、连续的运行，当采用一班制或二班制运行时，在停止进水时要采用间断曝气的方法来维持生物活性。当前在北京地区最常采用的是快速一段法生物处理，即反应时间在2h以内的生物接触氧化法加过滤、消毒等物化法或加微絮凝过滤、活性炭和消毒的工艺。

在北京现已建成的中水工程中，大多数是以优质杂排水为原水，并且多数处理流程采用的是生物接触氧化、沉淀、过滤和消毒，北京中航银燕环境工程有限公司曾做过多项上述流程的中水工程，并形成了YZS系列成套设备，应用中处理效果良好，出水水质稳定。

对于杂排水因包括厨房及清洗污水，水质含油，应单独设置有效的隔油装置，然后与优质杂排水混合进入中水处理设备，一般也采用一段生物处理流程，但在生物反应时间上应比优质杂排水适当延长。

3 预处理和膜分离相结合的处理工艺流程：膜法是当今世界上发展较快的一种污水处理的先进技术，日本应用较多，国内也在开始推广应用。但膜滤法是深度处理工艺，必须有可靠水质保障的预处理和方便的膜清洗更换为保障。

6．1．3 当利用生活污水一类的浓度较高的排水作为中水水源时，由于其浓度高，水质成分也相应要复杂些，因此，在处理工艺的选用上要采用较复杂或流程较长的人工处理方法，以便承受较高的冲击负荷，保证处理出水水质，增强工程的可靠性。其处理工艺如下：

1 生物处理和深度处理结合的工艺流程：采用生活污水为水源时，或来水的水质变化较大时，用简单的方法是很难达到要求的，通常说的三级处理是需要的。规模愈小则水质水量的变化愈大，因而，必须有比较大的调节池进行水质水量的平衡，以保证后续处理工序有较稳定的处理效果；或在生化处理时采用较长的反应时间，对污水负荷的变化有较大的缓冲能力；或采用较长的工艺流程来提高处理设施的缓冲能力，如两段生物处理的A/Ｏ法加过滤、消毒，或一段生化后加混凝气浮（或沉淀）、过滤（微滤、超滤）和消毒的工艺流程。生化处理可以是活性污泥法，也可以是接触氧化法。当前宾馆饭店已经普及的小型污水处理采用生物接触氧化法的居多，因为生物接触氧化法的操作比较简单。对于小区中水日处理规模达到万吨以上时，接触氧化法就不一定适用。

另外要提醒的是，在生物处理工艺中尽量少采用生物转盘，因为有部分盘面暴露在空气中，对周围的环境带来较大的气味。如北京某饭店的生物转盘因此原因而停用，北京另外两个宾馆的中水已由生物转盘改为生物接触氧化。

2 生物处理和土地处理：氧化塘、土地处理等比较适合小区中水的处理系统。土地处理系统有自然土地处理和人工土地处理之分，人工土地处理中有毛细管渗透土壤净化系统（简称毛管渗滤系统）。它是充分利用在地表下的土壤中栖息的土壤动物、土壤微生物、植物根系以及土壤所具有物理、化学特性将污水净化的工程方法。毛管渗滤系统充分利用了大自然的天然净化能力，因而具有基建费用低、运行费用低、操作简单的优点。该系统不仅能够处理污水减轻污染，而且还能够充分利用其水肥资源，将污水处理与绿化相结合，美化和改造生态环境，在北方缺水地区该系统具有特别的推广意义。毛管渗滤系统同其他污水处理系统相比，具有以下优点：

1）整个系统装置在地表下，不与人直接接触，对环境、景观、卫生安全不仅不造成影响，而且在冬天可使草木长青，延长绿化期；
2）不受外界气温影响，或影响很小，净化出水水质良好、稳定；
3）在去除生物需氧量的同时能去除氮磷；
4）建设容易，维护简单，基建投资少，运行费用低；
5）将污水处理同绿化和污水资源化相结合，在处理污水的同时绿化了环境，节约了水资源。

毛管渗滤系统在国外应用相当普遍。在20世纪60年代，日本开始采用地下土壤净化污水的技术，最后开发了土壤毛管浸润沟污水净化工艺。该系统的处理出水优于二级处理，甚至达到三级处理的效果。在日本已获得专利，迄今已建有20000多套。在美国约有36％的农村及零星分散建造的家庭住宅采用了毛管渗滤系统，在我国则刚起步，北京市环科院在交通部公路交通工程综合试验场建造了一个日处理1OOt规模的污水毛管渗滤系统，已取得了满意的效果。

一个典型的毛管渗滤系统可以由预处理、提升输送、渗滤场几部分组成。以绿地为回用目标时，就把污水处理和利用结合在一起。其工艺流程如下：

如与绿化结合，流程到渗滤场为止，其中预处理是比较重要的工艺。污水中含有较多的固态粪便、废渣之类，易堵塞管道，影响运行。有几种预处理工艺是：沉淀池、化粪池、水解池、发酵池等，可供选用。此外，在渗滤场的布水管系要有清洗措施，以防堵塞。

渗滤场由单个或多个地下渗滤沟组成。一般情况下，渗滤沟的上部宽度为1m，沟深O.6m，沟与沟的中心间距1.5m。沟组成由下向上为：塑料或粘土防渗层、设有布水管的砂砾层、无纺布的隔离层、用当地土壤和泥炭及炉渣按一定比例搀和的特殊土壤层、由较肥沃的耕作土壤组成的草坪和植物生长的表层。

渗滤场的水力负荷一般为0.03～0.04m3／(m2·d)，而BOD5负荷为1～10g／(m2·d)。按日本的资料，设在绿地下，也可按3～6m2／(人·d)设置。

宁波德安集团推出的人工绿地生态工程也是土地处理工艺的一种应用形式，使污水流经人工生态处理系统时，经过特殊土壤层的过滤、光合作用、植物根系多种微生物活动（包括好氧和厌氧过程）及植物吸收，将水中的营养物质转化、吸收，从而使生活污水达到回用水标准。这种处理系统具有投资省、运行费用低、无二次污染等特点，已经过工程实验，并在实际工程中推广应用。

3 曝气生物滤池处理工艺流程：曝气生物滤池是一项好氧生物处理新工艺，该工艺同传统的生物滤池相比，采用了人工曝气供氧，与生物接触氧化工艺具有更多的共同点，但比传统的生物接触氧化池填料的尺寸更小，具有处理能力强、处理效果好、占地少等特点。该工艺在国外发展较快，近年来在我国已开始应用。

江苏宜兴市华都绿色工程集团公司研制生产的充氧膜法一体化净水装置，其主要处理环节采用多级复流式曝气生物滤池工艺，它集澄清、生物氧化、生物吸附及截留悬浮物固体等功能于一体，具有处理效率高、占地面积小、耐冲击性能好、操作方便等特点，已在实际工程中应用。

4 膜生物反应器处理工艺流程：膜生物反应器也是一种新的工艺，在国外已有成功的应用，国内正在研究和推广应用。它是在活性污泥法的曝气池内设置超滤膜组件，用超滤膜替代常规的二沉池和后置的过滤消毒工艺，能较大程度上节省处理构筑物的占地和提高活性污泥法的出水水质，膜生物反应器的出水不仅达到了中水的物理化学指标，而且卫生方面的细菌指标也能达标。但在工艺中还需有消毒设施，主要是为了防止管路和清水池内细菌的孳生和使用的卫生安全要求。

北京多元水环保技术产业有限公司生产的新型“中水一体机”，实现了以膜生物反应器为主处理工艺的应用组合，它具有占地少、出水水质稳定、排泥少、自动化程度高等特点，并且，该装置可根据控制面板的负压报警值自动进行化学清洗，也可进行人工清洗，很好地解决膜清洗问题。

6．1．4 城市污水处理厂出水作中水水源，目前采用的较少，但随着城市污水处理厂的建设和污水资源化的发展，它将成为今后污水再生利用的主要水源，处理工艺主要有：

1 物化法深度处理工艺流程：污水处理厂出水要达到回用要求，就必须在二级处理出水的基础上进行三级深度处理，以前建的污水处理厂多是以达到排放水质标准为目标，因此处理工艺多为二级处理，如果考虑利用，则要根据使用要求的水质标准进行三级深度处理。处理工艺主要是混凝沉淀或气浮加过滤和消毒这一较为成熟的深度处理工艺。

2 物化与生化结合的深度处理流程：因处理厂二级处理出水的有机污染BOD5还达不到回用水的水质要求，需要进一步做含有生化的深度处理。生物炭是近期在工程上应用的一项新的生物深度处理工艺，生物炭处理优质杂排水的控塔流速为4m／h，净水活性炭的规格为：φ＝1.5mm，H＝3mm的柱状炭，炭层高2m，曝气的气水比为4：1，反冲洗强度为10L／m2·s。

3 微孔过滤处理工艺流程：微孔过滤是一种与常规过滤十分相似的过程。不同的是被处理的水不是通过由分散滤料形成的空隙，而是通过具有微孔结构的滤膜实现净化的微滤膜，具有比较整齐、均匀的多孔结构。微滤的基本原理属于筛网过滤，在静压差作用下，小于微滤膜孔径的物质通过微滤膜，而大于微滤膜孔径的物质则被截留到微滤膜上，使大小不同的组分得以分离。

微孔过滤工艺在国内外许多污水回用工程中得到了实际的应用。例如：澳大利亚悉尼奥运村污水再生回用、新加坡务德区污水厂污水再生回用、日本索尼显示屏污水再生回用、美国West Basin市污水再生回用以及我国天津开发区污水厂污水再生回用等工程都是如此。

由于微滤技术属于高科技集成技术，因此，宜采用经过验证的微滤系统，设备生产商需有不少于3年的制作运行系统经验。

采用微孔过滤处理工艺设计时应符合下列要求：

1)微滤膜孔径应选择0.2μm或0.2μm以下。
2)微滤膜前应根据需要考虑是否采用预处理措施。
3)微滤出水仍然需要经过杀灭细菌处理。
4)在二级处理出水进入微滤装置前，应投加少量抑菌剂。
5)微滤系统宜设置自动气水反冲系统，空气反冲压力宜为600kPa，同时用二级处理出水辅助表面冲洗。

6．1．5 膜滤处理在北京、天津和大连已经进入实用阶段，它具有占地小的优势。经验表明，采用膜法处理时，不仅要有保障其进水水质的可靠预处理工艺，而且要有保障膜滤法能正常运行的膜的清洗工艺。膜的清洗、再生工艺应尽量在操作上简便可行。

6．1．7 中水用于采暖系统的补充水等用途时，其水质要求高于杂用水，因此，应根据水质需要增加深度处理，如活性炭、超滤或离子交换处理等。

6．1．8 污泥脱水前应经过污泥浓缩池，然后再进行机械脱水。小型处理站可将污泥直接排入化粪池处理。


6．2 处理设施

6．2 处理设施

6．2．1 中水设施的处理能力，本规范规定按单位小时处理量计算，因为有的中水设施不是全天运行，而只是运行一班、二班。

6．2．2 本条强调生活污水作为中水水源应经过化粪池处理。当以生活污水作为中水水源时，化粪池可以看作是中水处理的前处理设施。为使含有较多的固体悬浮物质的水不致堵塞原水收集管道，并把它们带人中水处理系统，仍需利用原有或新建化粪池。

6．2．3 《室外排水设计规范》(GBJ 14－87)中规定：人工清除格栅，格栅条间空隙宽度为25～40mm，机械清除时为16～25mm。中水工程采用的格栅与污水处理厂用的格栅不同，中水工程一般只采用中、细两种格栅，并且将空隙宽度改小，本规范取中格栅10～20mm，细格栅2.5m。当以生活污水为中水原水时，一般应设计中、细两道格栅；当以杂排水为中水原水时，由于原水中所含的固形颗粒物较小，可只采用一道格栅。工程中多采用不锈钢机械格栅。

6．2．4 洗浴排水中含有较多的毛发纤维，在一些中水工程的调试中发现，仅设有格栅时有毛发穿过，进入后续处理设施。考虑到设备运行的安全性，因此规定在水泵吸水管上设置毛发聚集器。

6．2．5 调节池内设置预曝气管，不仅可以防止污水在储存时腐化发臭，池内不产生沉淀，还对后面的生物处理有利。这里特别强调调节池应设置溢水管，它是确保系统能够安全运行的措施。

6．2．6 一般中、小型污水处理站，设置调节池后而不再设初次沉淀池。较大的污水处理厂则设置一级泵站、沉砂池和初次沉淀池。

6．2．7 采用斜板(管)沉淀池或竖流式沉淀池的目的是为了提高固液分离效率，减少占地。

6．2．8 本条规定的斜板(管)沉淀池设计数据系参照《室外排水设计规范》(GBJ 14－87)，并考虑建筑内部地下室的通常高度而确定的。

6．2．9 《室外排水设计规范》(GDJ 14－87)中规定，活性污泥法处理后的沉淀池表面水力负荷为1～1.5m3／m2·h，为保证出水水质并方便设计取值，本条取低限数值，并有一定的取值范围。

6．2．10 采用静水压力排泥时，在保证排泥管静水头的情况下，小型沉淀池的排泥管管径可适当减小。

6. 2．11 强调沉淀池应设置出水堰，以保证沉淀池中的水流稳定。

6．2．12 本条指出的这些方法处理效果比较稳定，并可短时间停止行，污泥量少，易于管理，在近几年建成的中水工程中已被较多地采用，并且运行都较为成功。

6．2．13 中水出水水质标准较一般污水处理厂二级出水要严，所以须保证生化处理设备有足够的停留时间。根据国内中水处理实践经验，如处理洗浴污水，接触氧化池的设计停留时间为2h以上，处理生活污水，停留时间都在3h以上。

6. 2．14 本条规定的设计数值系根据国内中水处理实践经验而确定的。

6．2．15 接触氧化池曝气量按所需去除的BOD5负荷计算，即进出水BOD5的差值。

6．2．16 机械过滤可采用过滤器或过滤池。滤料除采用无烟煤和石英砂外，也可采用轻质滤料及其他新型滤料。过滤器(池)可按下列要求设计：

进水浊度宜小于20度。当采用无烟煤和石英砂作滤料时，滤器(池)过滤速度宜采用8～10m／h；当采用其他新型滤料时，滤器(池)的过滤速度应根据实验数据确定。

目前，国内采用新型滤料制作的滤器较多，并已推广应用。如宁波德安集团生产的DA 863型高效过滤器采用863项目攻关成果的新型滤料——自适应滤料，该滤料将纤维滤料截污性能好的特征与颗粒滤料反冲洗效果好的特征相结合，从而使得滤器具有滤速快、过滤精度高、纳污量大等特点，已在工程中应用。

6．2．17 中水处理组合装置，包括各厂家生产的中水处理成套设备、定型装置等，选用时要求设计人员应认真校核其工艺参数、适用范围、设备质量等，以保证用户使用要求。

6．2．18 消毒是保障中水卫生指标的重要环节，它直接影响中水的使用安全，因此，此条作为强制性条文。

6．2．19 液氯作为消毒剂，由于其价格低廉，在城市自来水厂、污水处理厂、医院污水处理站等被广泛使用。出于安全考虑，对于建在建筑物内部的小型中水处理站，采用液氯消毒隐患较多，故不推荐使用。但在规模较大的小区中水处理站中，在保障安全的前提下，也可考虑采用液氯消毒，但必须采用安全性能较高的加氯机。

在已建成的一些中水处理站，次氯酸钠和二氧化氯作为消毒剂应用较多。在一些城市，次氯酸钠成品溶液购置较为方便，将其与计量泵配合使用，具有占地少、投加计量准确、使用安全等优点。

6．2．20 对于较大规模的中水处理站，当运行中有污泥产生时，应参照《室外排水设计规范》(GBJ 14－87)中的有关内容进行设计。

6．2．21 除本规范列举的工艺外，中水处理还可采用其他一些处理方法，本条规定主要是为了不限制其他处理工艺在中水处理中的应用。


7 中水处理站

7 中水处理站

7．0．1 中水处理过程中产生的不良气味和机电设备噪声会对建筑环境造成危害，如何避免这一危害，是确定处理站位置时应认真考虑的因素，通常地面式处理站要与公共建筑和住宅保持一定的防护距离或采用地下式处理站使其影响降到最底程度。设在建筑内的处理站要尽量靠近中水水源。处理站设在最低层有如下优点：站内水池、设备等荷载较重，给建筑结构专业增加的处理难度可降低；设备的运行不会影响下层房间；中水原水容易实现靠重力进入站内或事故排放。

7．O．2 值班、化验房间的大小应至少能摆得下桌椅及基本的化验器材。

7．0．4 中水处理站内会产生地面排水、构筑物溢流排水、反冲洗排水、沉淀构筑物排污、事故排水等，出于卫生考虑，这些水尽量不要明沟流出处理站，而是在站内收集。当中水站地面低于室外检查井地面时，应设排水泵排水，排水泵一般设置两台，一用一备。排水能力不应小于最大小时来水量。

7．0．5 市场上的处理设备其功能、效果、质量有的名不副实，设计人员对所选择或认可的产品一定要了解，对确保满足工程设计需要负责。

7．0．7 本条强调的是要设置适应处理工艺要求的辅助设施，比如，处理工艺中有臭气产生，除对臭气源采取防护和处理措施外，还应对某些房间进行通风换气。根据臭气散出情况，每小时换气次数可取8～12次，排气口应高出人员活动场所2m以上。厌氧处理产生可燃气体、液氯消毒可能产生氯气溢散、次氯酸钠发生器产氢等这类易燃易爆气体的场所，配电均应采取防爆措施。给水排水设施包括处理设备的清洗、污水污物的排除等。

7．0．8 条文内所说由采用药剂所产生的危害主要指药剂对设备及房屋五金配件的腐蚀，以及生成的有害气体的扩散而产生的污染、毒害、爆炸等。比如，混凝剂(尤其是铁盐)的腐蚀，液氯投加的溢散氯气、次氯酸钠发生器产氢的排放以及臭氧发生器尾气的排放等。中水处理站多设在地下室，对这些问题尤应注意。

7．0．9 中水处理站的除臭是非常必要的。除臭措施有活性炭吸附、土壤除臭等，但目前尚未形成较规范的设计参数为工程中使用。工程中普遍采用的方式仍是通风换气，把臭气转移到室外。

7．0．10 采取有效的降噪和减振措施主要是：一方面要降低机房内的噪声，采用低噪音的工艺、设备，比如水下曝气、低噪音的曝气鼓风机消声止回阀等，降低机房内的噪声；另一方面，对产生的噪声要采取综合防护措施，如隔音门窗防止空气传声，对机电设备及接出的管道采取减振措施，如设备基础减振、管道设减振接头、减振垫等，防止固体传声，以减小机房内噪声源对周围空间的影响。


8 安全防护和监(检)测控制

8 安全防护和监(检)测控制

8．1 安全防护

8．1．1 中水管道不仅禁止与生活饮用水给水管道直接连接，还包括通过倒流防止器或防污隔断阀连接。

8．1．2 中水管道宜明装，有要求时亦可敷设在管井、吊顶内。若直埋于墙体和楼面内，不但影响检修，而且一旦需改建时，管道外壁标记不清或色标脱落，管道的走向亦不易搞清，容易发生误接。

8．1．3 本条规定是为了防止中水回流污染，是关系人们身心健康的卫生安全要求，故作为强制性条文。生活饮用水补水口的启闭应由中水池的补水液位控制，设计中多采用电磁阀进行水位控制，但由于电磁阀使用寿命较短，设计中亦可采用定水位水力控制阀。如株洲南方阀门制造有限公司生产的遥控阀，其阀板启闭是靠上下腔压差而动作，而控制上下腔压力的附管上设有逆止装置，可解决这一问题。

8．1．4 本条提出中水管道和饮用水管道平行或交叉敷设时的距离要求，为的是防止污染饮用水，除满足条文规定的距离要求，也要求饮用水管在交叉处不要有接口或做特殊的防护处理。

8．1．5 本条文是为了保证中水不受到二次污染而需要采取的技术措施，从而保证中水的出水水质。

8．1．6 强制性条文。防止中水误接、误饮、误用，保证中水的使用安全是中水工程设计中必须特殊考虑的问题，也是采取安全防护措施的主要内容，设计时必须给予高度的重视。

由于我国目前对于给排水管道的外壁尚未作出统一的涂色和标志要求，原协会标准《建筑中水设计规范》(CECS 30：91)规定中水管道外壁的颜色为浅绿色，多年来已约定成俗，因此，当中水管道采用外壁为金属的管材时，其外壁的颜色应涂浅绿色；当采用外壁为塑料的管材时，应采用浅绿色的管道，并应在其外壁模印或打印明显耐久的“中水”标志，避免与其他管道混淆。国家制订出给排水管道外壁涂色的相关标准后，可按其有关规定涂色和标志。

对于设在公共场所的中水取水口，设置带锁装置后，可防止任何人，包括不能认字的人群误用。车库中用于冲洗地面和洗车用的中水龙头也应上锁或明示不得饮用，以防停车人误用。


8．2 监(检)测控制

8．2 监(检)测控制

8．2．1 中水处理系统自动运行，有利于运行和处理质量的稳定，可靠，同时也减少了夜间的管理工作量。

中水处理设备应由中水储存池和调节池的液位共同控制自动运行。当中水池的水位达到满水位，处理设备应自动停止；当中水池中的水位下降，水量减少了，到达设定水位，设备应自动启动。

调节池中的满水位也应自动启动处理设备，其最低水位也应自动停止处理设备。这样，处理设备自动停止的控制水位有两个：中水池的满水位和调节池的最低水位；自动启动的控制水位有两个：中水池中的启动水位和调节池的满水位。

中水池的自来水补水能力是按中水系统的最大时用水量设计的，比中水处理设备的产水率大得多。为了控制中水池的容积尽可能多地存放设备处理出水，而不被自来水补水占用，补水管的自动开启控制水位应设在处理设备启动水位之下，约为下方水量的1／3处；自动关闭的控制水位应在下方水量的1／2处。这样，可确保总有上方1／2以上的池容积用于存放设备处理出水。

8．2．2 中水处理系统对使用对象要求的常用指标包括：水量、主要水位、pH值、浊度、余氯等，常用控制指标的水量计量可用水表，水表装在处理设备出水进中水池的管上。

8．2．3 自来水补水的水位控制见8．2．1条的条文说明。