夏热冬暖地区居住建筑节能设计标准 JGJ 75-2003

众智软件 http://www.gisroad.com

中华人民共和国行业标准

夏热冬暖地区居住建筑节能设计标准

Design standard for energy efficiency of residential

buildings in hot summer warm winter zone

JGJ 75-2003

批准部门：中华人民共和国建设部

旅行日期：2003年10月1日

中华人民共和国建设部

公 告

第165号

建设部关于发布行业标准
《夏热冬暖地区居住建筑节能设计标准》的公告

现批准《夏热冬暖地区居住建筑节能设计标准》为行业标准，编号为JGJ 75-2003， 自2003年10月1日起实施。其中，第4．0．4、4. 0．5、4．0．6、4．0．7、4．0．10、4．0．11、6．0．2、6．0．6 条为强制性条文，必须严格执行。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2003年7月11日

前 言

根据建设部建标[2002]84号文件的要求，标准编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，制定了本标准。

本标准的主要技术内容是：

1. 总则；
2．术语；
3．建筑节能设计计算指标；
4．建筑和建筑热工节能设计；
5．建筑节能设计的综合评价；
6．空调采暖和通风节能设计。

本标准由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。

本标准的主编单位：中国建筑科学研究院(地址：北京北三环东路30号；邮政编码：100013)
广东省建筑科学研究院(地址：广州市先烈东路121号；邮政编码：510500)

本标准的参编单位：中国建筑业协会建筑节能专业委员会 福建省建筑科学研究院 广西建筑科学研究设计院 华南理工大学建筑学院 广州市建筑科学研究院 深圳市建筑科学研究院 广州大学土木工程学院 厦门市建筑科研院 福建省建筑设计研究院 广东省建筑设计研究所 海南省建筑设计院

本标准的主要起草人：郎四维 杨仕超 林海燕 涂逢祥 赵士怀 彭红圃 孟庆林 任俊 刘俊跃 冀兆良　石民祥　黄夏东　李劲鹏　赖卫中　梁章旋　陆琦　张黎明　王云新


1 总 则

1 总 则

1．0．1 为贯彻国家有关节约能源、保护环境的法规和政策，改善夏热冬暖地区居住建筑热环境，提高空调和采暖的能源利用效率，制定本标准。

1．0．2 本标准适用于夏热冬暖地区新建、扩建和改建居住建筑的建筑节能设计。

1．0．3 夏热冬暖地区居住建筑的建筑热工和空调暖通设计，必须采取节能措施，在保证室内热环境舒适的前提下，将空调和采暖能牦控制在规定的范围内。

1．0．4 夏热冬暖地区居住建筑的节能设计，除应符合本标准的规定外，尚应符合国家现行有关强制性标准的规定。


2 术 语

2 术 语

2．0．1 外窗的综合遮阳系数 (Sw) overall shading coefficient of window
考虑窗本身和窗口的建筑外遮阳装置综合遮阳效果的一个系数，其值为窗本身的遮阳系数(SC)与窗口的建筑外遮阳系数(SD)的乘积。

2．0．2 平均窗墙面积比(CM) mean ratio of window area to wall area
整栋建筑外墙面上的窗及阳台门的透明部分的总面积与整栋建筑的外墙面的总面积(包括其上的窗及阳台门的透明部分面积)之比。

2．0．3 对比评定法 custom budget method
将所设计建筑物的空调采暖能耗和相应参照建筑物的空调采暖能耗作对比，根据对比的结果来判定所设计的建筑物是否符合节能要求。

2．0．4 参照建筑 reference building
采用对比评定法时作为比较对象的一栋符合节能要求的假想建筑。

2．0．5 空调采暖年耗电量(EC) annual cooling and heating electricity consumption
按照设定的计算条件，计算出的单位建筑面积空调和采暖设备每年所要消耗的电能。

2．0．6 空调采暖年耗电指数(ECF)annual cooling and heating electricity consumption factor
实施对比评定法时需要计算的一个空调采暖能耗无量纲指数，其值与空调采暖年牦电量相对应。


3 建筑节能设计计算指标

3 建筑节能设计计算指标

3．0．1 本标准将夏热冬暖地区划分为南北两个区(图3．0．1)。北区内建筑节能设计应主要考虑夏季空调，兼顾冬季采暖。南区内建筑节能设计应考虑夏季空调，可不考虑冬季采暖。

3．0．2 夏季空调室内设计计算指标应按下列规定取值：

1 居住空间室内设计计算温度26℃；
2 计算换气次数1.0次／h。

3．0．3 北区冬季采暖室内设计计算指标应按下列规定取值：

1 居住空间室内设计计算温度16℃；
2 计算换气次数1.0次／h。

3．0．4 居住建筑通过采用合理节能建筑设计，增强建筑围护结构隔热、保温性能和提高空调、采暖设备能效比的节能措施，在保证相同的室内热环境的前提下，与未采取节能措施前相比，全年空调和采暖总能耗应减少50％。


4 建筑和建筑热工节能设计

4 建筑和建筑热工节能设计

4．0．1 居住区的总体规划和居住建筑的平面、立面设计应有利于自然通风。

4．0．2 居住建筑的朝向宜采用南北向或接近南北向。

4．0．3 北区内，单元式、通廊式住宅的体形系数不宜超过0.35，塔式住宅的体形系数不宜超过0.40。

4．0．4 居住建筑的外窗面积不应过大，各朝向的窗墙面积比，北向不应大于0.45；东、西向不应大于0.30；南向不，应大于0.50。当设计建筑的外窗不符合上述规定时，其空调采暖年耗电指数(或耗电量)不应超过参照建筑的空调采暖年耗电指数(或耗电量)。

4．0．5 居住建筑的天窗面积不应大于屋顶总面积的4％，传热系数不应大于4.0W／(m2·K)，本身的遮阳系数不应大于0.5。当设计建筑的天窗不符合上述规定时，其空调采暖年耗电指数(或耗电量)不应超过参照建筑的空调采暖年耗电指数(或耗电量)。

4．0．6 居住建筑屋顶和外墙的传热系数和热惰性指标应符合表4．0．6的规定。当设计建筑的屋顶和外墙不符合表4．0．6的规定时，其空调采暖年耗电指数(或耗电量)不应超过参照建筑的空调采暖年耗电指数(或耗电量)。

4．O．7 居住建筑采用不同平均窗墙面积比时，其外窗的传热系数和综合遮阳系数应符合表4．O．7-1和表4．0．7-2的规定。当设计建筑的外窗不符合表4．O．7-1和表4．0．7-2 的规定时，其空调采暖年耗电指数(或耗电量)不应超过参照建筑的空调采暖年耗电指数(或耗电量)。

4．O．8 综合遮阳系数应为外窗的遮阳系数与窗口的建筑外遮阳系数的乘积。

计算建筑外遮阳系数可采用本标准附录A的方法。当采用附录A计算时，对北区，建筑外遮阳系数应取冬季建筑外遮阳系数和夏季建筑外遮阳系数的平均值；南区应取夏季的建筑外遮阳系数。典型形式的建筑外遮阳系数可按表4．0．8取值。

4．0．9 居住建筑的外窗，尤其是东、西朝向的外窗宜采用活动或固定的建筑外遮阳设施。

4．0．10 居住建筑外窗(包括阳台门)的可开启面积不应小于外窗所在房间地面面积的8％或外窗面积的45％。

4．0．11 居住建筑1至9层外窗的气密性，在1OPa压差下，每小时每米缝隙的空气渗透量不应大于2.5m3，且每小时每平方米面积的空气渗透量不应大于7.5m3；10层及10层以上外窗的气密性，在1OPa压差下，每小时每米缝隙的空气渗透量不应大于1.5m3，且每小时每平方米面积的空气渗透量不应大于4.5m3。

4．0．12 居住建筑的屋顶和外墙宜采用下列节能措施：

1 浅色饰面(如浅色粉刷、涂层和面砖等)；
2 屋顶内设置贴铝箔的封闭空气间层；
3 用含水多孔材料做屋面层；
4 屋面蓄水；
5 屋面遮阳；
6 屋面有土或无土种植；
7 东、西外墙采用花格构件或爬藤植物遮阳。

计算屋顶和外墙总热阻时，上述各项节能措施的当量热阻附加值，可按表4．0．12取值。


5 建筑节能设计的综合评价

5 建筑节能设计的综合评价

5．0．1 居住建筑的节能设计可采用“对比评定法”进行综合评价。当所设计的建筑不能完全符合本标准第4．0．4、4．0. 5、4．0．6和4. 0．7条的规定时，则必须采用“对比评定法”对其进行综合评价。综合评价的指标可采用空调采暖年耗电指数，也可直接采用空调采暖年耗电量，并应符合下列规定：

1 当采用空调采暖年耗电指数作为综合评价指标时，所设计建筑的空调采暖年耗电指数不得超过参照建筑的空调采暖年耗电指数，即应符合下式的规定：

2 当采用空调采暖年耗电量作为综合评价指标时，在相同的计算条件下，用相同的计算方法，所设计建筑的空调采暖年耗电量不得超过参照建筑的空调采暖年耗电量，即应符合下式的规定：

3 对节能设计进行综合评价的建筑，其天窗的遮阳系数和传热系数、屋顶的传热系数，以及热惰性指标小于2.5的墙体的传热系数仍应满足本标准第4章的要求。

5．0．2 参照建筑应按下列原则确定：

1 参照建筑的建筑形状、大小和朝向均应与所设计建筑完全相同；

2 参照建筑各朝向和屋顶的开窗面积应与所设计建筑相同，但当所设计建筑某个朝向的窗(包括屋顶的天窗)面积超过本标准第4．0．4、4．0．5条的规定时，参照建筑该朝向(或屋顶)的窗面积应减小到符合本标准第4．0．4、4．0．5条的规定；

3 参照建筑外墙和屋顶的各项性能指标应为本标准第4．0．6和4．0. 7条规定的限值。其中墙体、屋顶外表面的太阳辐射吸收率应取0.7；当所设计建筑的墙体热惰性指标大于2.5时，墙体传热系数应取1.5W／(m2·K)，屋顶的传热系数应取1.OW／(m2·K)，北区窗的综合遮阳系数应取0.6；当所设计建筑的墙体热惰性指标小于2.5时，墙体传热系数应取0.7W／(m2·K)，屋顶的传热系数应取0.5W／(m2·K)，北区窗的综合遮阳系数应取0.6。

5．0．3 建筑节能设计综合评价指标的计算条件应符合下列规定：

1 室内计算温度：冬季16℃，夏季26℃；
2 室外计算气象参数采用当地典型气象年；
3 换气次数取1.0次／h；
4 空调额定能效比取2.7，采暖额定能效比取1.5；
5 室内不考虑照明得热和其他内部得热；
6 建筑面积按墙体中轴线计算；计算体积时，墙仍按中轴线计算，楼层高度按楼板面至楼板面计算；外表面积的计算按墙体中轴线和楼板面计算。

5．0．4 建筑的空调采暖年耗电量应采用动态逐时模拟的方法计算。空调采暖年耗电量应为计算所得到的单位建筑面积空调年耗电量与采暖年耗电量之和。南区内的建筑物可忽略采暖年耗电量。

5．0．5 建筑的空凋采暖年耗电指数应采用本标准附录B的方法计算。


6 空调采暖和通风节能设计

6 空调采暖和通风节能设计

6．0．1 居住建筑空调与采暖方式及设备的选择，应根据当地资源情况，充分考虑节能、环保因素，并经技术经济分析后确定。

6．0．2 采用集中式空调(采暖)方式的居住建筑，应设置分室(户)温度控制及分户冷(热)量计量设施。

6．0．3 采用集中供冷(热)方式的居住建筑，供冷(热)设备宜选用电驱动空调机组(或热泵型机组)，或燃气吸收式冷热水机组，或有利于节能的其他型式的冷(热)源。所选用机组的能效比(性能系数)应符合现行有关产品标准的规定值，并优先选用能效比较高的产品、设备。

6．0．4 采用分散式房间空调器进行空调采暖的居住建筑，空调设备应选用符合现行国家标准《房间空气调节器能源效率限定值及节能评价值》GB 12021.3的节能型空调器。居住建筑采用户式中央空调(热泵)系统时，所选用机组的能效比(性能系数)不应低于现行有关产品标准的规定值。对冬季需要采暖的地区，宜采用电驱动风冷或水源热泵型空调器，或燃气驱动的吸收式冷(热)水机组，或多联式空调(热泵)机组等。

6．0．5 居住建筑采暖不宜采用直接电热设备。以空调为主，采暖负荷小，采暖时间很短的地区，可采用直接电热采暖。

6．0．6 当选择水源热泵作为居住区或户用空调(热泵)机组的冷热源时，水源热泵系统应用的水资源必须确保不被破坏，并不被污染。

6．0. 7 在有条件时，居住区宜采用热电厂冬季集中供热、夏季吸收式集中供冷技术，或小型(微型)燃气轮机吸收式集中供冷供热技术，或蓄冰集中供冷等技术。有条件时，在居住建筑中宜采用太阳能、地热能、海洋能等可再生能源空调、采暖技术。

6．0．8 居住建筑应统一设计分体式房间空调器的安放位置和搁板构造，设计安放位置时应避免多台相邻室外机吹出气流相互干扰，并应考虑凝结水的排放和减少对相邻住户的热污染和噪声污染；没汁搁板构造时应有利于室内机和室外机的吸入和排出气流通畅；设计安装整体式(窗式)房间空调器的建筑应预留其安放位置。

6．0．9 当室外热环境参数优于室内热环境时，居住建筑通风宜采用自然通风使室内满足热舒适及空气质量要求；当自然通风不能满足要求时，可辅以机械通风；当机械通风不能满足要求时，宜采用空调。

6．0．10 在进行居住建筑通风设计时，通风机械设备宜选用符合国家现行标准规定的节能型设备及产品。

6．0．11 居住建筑通风设计应处理好室内气流组织，提高通风效率。厨房、卫生间应安装机械排风装置。

6．0．12 当居住建筑设置全年性空调、采暖系统，并对室内空气品质要求较高时，宜在机械通风系统中采用全热或显热热量回收装置。


附录A 夏季和冬季建筑外遮阳系数的简化计算方法

附录A 夏季和冬季建筑外遮阳系数的简化计算方法

A．0．1 水平遮阳板的外遮阳系数和垂直遮阳板的外遮阳系数可按以下方法计算：

A．0．2 综合遮阳为水平遮阳板和垂直遮阳板组合而成的遮阳形式，其外遮阳系数值应取水平遮阳板和垂直遮阳板的外遮阳系数的乘积。

A．0．3 挡板遮阳(包括花格等)为设置在窗口前方并与窗面平行的挡板(或花格等)，或挡板与水平遮阳、垂直遮阳、综合遮阳等组合而成的遮阳形式，其外遮阳系数应分别为挡板的外遮阳系数和按本标准第A．0．1、A．0．2条确定的遮阳板外遮阳系数的乘积。

A．0．4 在典型太阳光线入射角下挡板的外遮阳系数应按下式计算：

挡板各朝向的轮廓透光比应按该朝向上的4组典型太阳光线入射角，采用平行光投射方法分别计算或实验测定，其轮廓透光比应取4个透光比的平均值。典型太阳入射角可按表A．0．4选取。

A．0．5 典型遮阳材料和构造的太阳辐射透射比η*可按以下规定确定：

1 膜、板类材料

1)混凝土、金属类挡板取η* ＝0.1；
2)厚帆布、玻璃钢类挡板取η* ＝0.4；
3)深色玻璃、卡布隆、有机玻璃类挡板取吁η* ＝0.6；
4)浅色玻璃、卡布隆、有机玻璃类挡板取η* ＝0.8。

2 金属或其他非透明材料制作的花格、百叶类构造取η* ＝0.15


附录B 建筑物空调采暖年耗电指数的简化计算方法

附录B 建筑物空调采暖年耗电指数的简化计算方法


本标准用词说明

本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的：采用“可”。

2 标准中指明应按其他有关标准执行时，写法为： “应符合……的规定(或要求)”或“应按……执行”。


条文说明

中华人民共和国行业标准

夏热冬暖地区居住建筑节能设计标准

JGJ 75-2003

条文说明

前言

《夏热冬暖地区居住建筑节能设计标准》JGJ 75-2003经建设部2003年7月11日以第165号公告批准，业已发布。

为了便于广大设计、施工、科研、学校等有关人员在使用本标准时能正确理解和执行条文规定，《夏热冬暖地区居住建筑节能设计标准》编制组按章、节、条顺序编制了本标准的条文说明，供使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄中国建筑科学研究院。


1 总 则

1 总 则

1．0．1 《中华人民共和国节约能源法》规定：“建筑物的设计和建造应当依照有关法律、行政法规的规定，采用节能型的建筑结构、材料、器具和产品，提高保温隔热性能，减少采暖、制冷、照明的能耗。”建设部《建筑节能“十五”计划纲要》要求：“加快夏热冬冷和夏热冬暖地区居住建筑节能工作步伐”，并规定：“夏热冬暖地区各省和自治区2002年制定当地的建筑节能规划和政策，组织建筑节能试点工程，2003年大中城市开始执行夏热冬暖地区居住建筑节能设计标准，2005年小城市普遍执行，2007年各县城均予执行。”

夏热冬暖地区位于我国南部，在北纬27°以南，东经97°以东，包括海南全境，广东大部，广西大部，福建南部，云南小部分，以及香港、澳门与台湾。其确切范围由现行《民用建筑热工设计规范》GB 51076-93规定。

该地区处于我国改革开放的最前沿。改革开放以来，经济快速发展，人民生活水平显著提高。该地区人口约1.5亿，国内生产总值占全国国内生产总值的17.4％，进出口总额占全国进出口总额的38.6％。该地区经济的发展，以沿海一带中心城市及其周边地区最为迅速，其中特别以珠江三角洲地区更为发达。

该地区为亚热带湿润季风气候(湿热型气候)，其特征表现为夏季漫长，冬季寒冷时间很短，甚至几乎没有冬季，长年气温高而且湿度大，气温的年较差和日较差都小。太阳辐射强烈，雨量充沛。

近十几年来，该地区建筑空调发展极为迅速，其中经济发达城市如广州市，空调器早已超过户均1台，而且一户3台以上的也为数不少。冬季比较寒冷的福州等地区，已有越来越多的家庭用电采暖。在空调及采暖使用快速增加、建筑规模宏大的情况下，建筑围护结构热工性能仍然普遍很差，空调采暖设备能效比很低，电能浪费严重，室内热舒适状况不好，也是造成广州等大城市空气污染的一个重要因素，并导致温室气体CO2排放量的增加。

由此可见，在夏热冬暖地区开展建筑节能工作已势在必行，刻不容缓。该地区正在大规模建造居住建筑，有必要通过居住建筑节能设计标准的制定和执行，改善居住建筑的热舒适程度，提高空调和采暖设备的能源利用效率，以节约能源，保护环境，贯彻国家建筑节能的方针政策。

1．0．2 本标准适用于夏热冬暖地区的各类新建、扩建和改建的居住建筑。居住建筑主要包括住宅建筑(约占92％)和集体宿舍、招待所、旅馆以及托幼建筑等。在夏热冬暖地区居住建筑的节能设计中，应按本标准的规定控制建筑能耗，并采取相应的建筑、热工和空调、采暖节能措施。

1．0．3 过去，夏热冬暖地区居住建筑的设计，不考虑空调、采暖的要求，建筑围护结构的热工性能差，炎夏和寒冬室内热环境恶劣，空调、采暖能源利用效率低。本标准首先要保证建筑室内热环境质量，提高人民居住舒适水平，以此作为前提条件；与此同时，还要提高空调、采暖的能源利用效率，以实现节能50％的目标。

1．0．4 本标准对夏热冬暖地区居住建筑的建筑、热工、空调、采暖和通风设计中所采取的节能措施和应该控制的建筑能耗做出了规定，但建筑节能所涉及的专业较多，相关的专业还制定有相应的标准。因此，夏热冬暖地区居住建筑的节能设计，除应执行本标准外，还应符合国家现行的有关强制性标准、规范的规定。


2 术 语

2 术 语

2．0．1 窗口外面各种形式的建筑外遮阳在南方的建筑中是很常见的。建筑外遮阳对建筑能耗，尤其是对建筑的空调能耗有很大的影响。因此在考虑外窗的遮阳时，将窗本身的遮阳效果和窗外遮阳设施的遮阳效果结合起来一起考虑。

窗本身的遮阳系数SC可近似地取为窗玻璃的遮蔽系数乘以窗玻璃面积与整窗面积之比。
当窗口外面没有任何形式的建筑外遮阳时，外窗的遮阳系数Sw就是窗本身的遮阳系数SC。

2．0．3 建筑物的大小、形状，围护结构的热工性能等情况是复杂多变的，判断所设计的建筑是否符合节能要求常常不太容易。对比评定法是一种很灵活的方法，它将所设计的实际建筑物与一个作为能耗基准的节能参照建筑物作比较，当实际建筑物的能耗不超过参照建筑物时，就判定实际建筑物符合节能要求。

2．0．4 参照建筑的概念是对比评定法的一个非常重要的概念，它是一个符合节能要求的假想建筑。该建筑与所设计的实际建筑在大小、形状等方面完全一致，它的围护结构满足本标准第4章基本节能要求，因此它是符合节能要求的建筑，并为所设计的实际建筑定下了空调采暖能耗的限值。

2．0．5 建筑物实际消耗的空调采暖能耗除了与建筑设计有关外，还与许多其他的因素有密切关系。这里的空调采暖年耗电量并非建筑物的实际空调采暖耗电量，而是在统一规定的标准条件下计算出来的理论值。从设计的角度出发，可以用这个理论值来评判建筑物能耗性能的优劣。

2．0．6 实施对比评定法时可以用来进行对比评定的一个无量纲指数，也是所设计的建筑物是否符合节能要求的一个判断依据，其值与空调采暖年耗电量基本成正比。


3 建筑节能设计计算指标

3 建筑节能设计计算指标

3．0．1 本标准以一月份的平均温度11.5℃为分界线，将夏热冬暖地区进一步细分为两个区，等温线的北部为北区，区内建筑要兼顾冬季采暖。南部为南区，区内建筑可不考虑冬季采暖。在标准编制过程中，对整个区内的若干个城市进行了全年能耗模拟计算，模拟时设定的室内温度是16～26℃。从模拟结果中发现，处在南区的建筑采暖能耗占全年采暖空调总能耗的20％以下，考虑到模拟计算时内热源取为0(即没有考虑室内人员、电气、炊事的发热量)，同时考虑到当地居民的生活习惯，所以规定南区内的建筑设计时可不考虑冬季采暖。处在北区的建筑的采暖能耗占全年采暖空调总能耗的20％以上，福州市更是占到45％左右，可见北区内的建筑冬季确实有采暖的需求。图1中的虚线为南北区的分界线，表1列出了夏热冬暖地区中划人北区的主要城市。

3．0．2～3．0．3 居住建筑要实现节能，必须在保持室内热舒适环境的前提下进行。因此，首先应提出室内设计计算指标。本标准提出了两项室内设计计算指标，即室内空气(干球)温度和换气次数，其根据是经济的发展，以及居住者在舒适、卫生方面的要求；从另一个角度来看，这两项设计计算指标也是空调采暖能耗计算必不可少的参数，是作为进行围护结构隔热、保温性能限值计算时的依据。

室内热环境质量的指标体系包括温度、湿度、风速、壁面温度等多项指标。标准中只规定了温度指标和换气次数指标，这是由于当前一般住宅较少配备户式中央空调系统，室内空气湿度、风速等参数实际上难以控制。另一方面，在室内热环境的诸多指标中，温度指标是一个最重要的指标，而换气次数指标则是从人体卫生角度考虑必不可少的指标，所以只提出空气温度指标和换气次数指标。

居住空间夏季设计计算温度规定为26℃，北区冬季居住空间设计计算温度规定为16％，这和该地区原来恶劣的室内热环境相比，提高幅度比较大，基本上达到了热舒适的水平。要说明的是北区室内采暖设计计算温度规定为16℃，而国家标准《住宅设计规范》GB 50096-1999中表6．2．2规定室内采暖计算温度为：卧室、起居室(厅)和卫生间为18℃，厨房为15℃。本标准在讨论北区采暖设计计算温度时，当地居民反映冬季室内保持16℃比较舒适。因此，根据当前现实情况，规定设计计算温度为16℃，当然，这并不影响居民冬季保持室内温度18℃，或其他适宜的温度。

换气次数是室内热环境的另外一个重要的设计指标，夏、冬季室外的新鲜空气进入空调、采暖的建筑内，一方面有利于确保室内的卫生条件，另一方面又要消耗大量的能源，因此要确定一个合理的计算换气次数。由于人均住房面积增加，1小时换气1次，人均占有新风量应能达到卫生标准要求。比如，当前居住建筑的净高一般大于2.5m，按人均居住面积15m2计算，1小时换气1次，相当于人均占有新风会超过37.5m3／h。那么，人均占有新风会超过37.5m3／h意味着什么呢？目前，《住宅设计规范》中还没有涉及居住建筑的换气次数问题，表2为民用建筑主要房间人员所需最小新风量参考数值，是根据国家现行《公共场所卫生标准》GB 9663～GB 9673、《室内空气质量标准》和《旅游旅馆建筑热工与空气调节节能设计标准》GB 50189等标准摘录的，可供比较、参考。应该说，每小时换气1次已达到卫生要求。

潮湿是夏热冬暖地区气候的一大特点。在室内热环境主要设计指标中虽然没有明确提出相对湿度设计指标，但并非完全没有考虑潮湿问题。实际上，在空调设备运行的状态下，室内同时在进行除湿。因此在大部分时间内，室内的潮湿问题也已经得到了解决。

3．0．4 以往，由于经济上的原因，夏热冬暖地区的居住建筑，夏冬两季室内的热环境质量很差。实施本标准可以大大改善夏冬两季的室内热环境质量，提高人民的居住舒适水平。但是，为了满足我国相关标准提出的室内热环境要求，居住建筑需要采取空调和采暖措施，而空调和采暖措施就必然要消耗能源。以往夏热冬暖地区传统居住建筑的围护结构热工设计，一般都不考虑室内设置空调、采暖设备及节能的需要，以致建筑围护结构的热工性能很差。有条件的部分住户夏季使用空调器降温，而冬季需要采暖的北区，往往采用电暖器采暖。如果不从根本上改变建筑围护结构热工性能差的这种状况，要保证主要居室冬天和夏天舒适的室内空气温度参数，空调和采暖的能源消耗量将会非常巨大。因此必须从合理建筑设计、改善建筑围护结构热工性能和提高空调、采暖没备能效比几方面人手，采取一定的节能技术措施，提高空调、采暖能源利用效率。只有这样才能做到一方面大大提高人民的居住舒适水平，另一方面也贯彻执行了国家相关建筑节能的方针政策。

根据气候状况，北区需要采暖和空调才能保持室内热环境条件，而南区则对采暖基本上没有需求。随着经济发展、生活水平提高，空调采暖能耗必然急剧增加，这是必然的趋势，《标准》是为了控制这部分能耗的无节制增长。当然，节能目标值50％是有比较对象的。我们采用“基准住宅空调采暖能耗”值作为比较对象。“基准住宅”围护结构的构成、传热系数以及换气次数，按照以往传统做法，即外墙、屋顶及外窗的传热系数分别为，外墙K＝2.47W／(m2·K)，屋顶K＝1.8W／(m2·K)，外窗K＝6.4W／(m2·K)和遮阳系数SC＝0.9；换气次数考虑1.5次／h。在这样的“基准住宅”中要确定空调采暖能耗，必须要确定室内保持的温度。我们约定的计算参数为：冬天室温16℃、夏天室温26℃；冬季采用能效比为1.0的电暖器采暖(直接电热式)，夏季采用额定制冷工况时的能效比为2.2的空调器降温(根据国标《房间空气调节器》GB／T 7725-1996，分体空调器规定能效比的下限值)，由动态模拟计算软件计算出全年空调采暖能耗，将它定义为“基准住宅空调采暖能耗”。当然，这只是一个计算的基础值，并不表示该地区所有居住建筑实际发生的能耗，但是，如果没有定义“基准住宅空调采暖能耗”，50％节能率就没有对比根据。

《标准》中节能目标由改善围护结构热工性能和提高空调采暖设备效率来分担。由于目前居住建筑内所采用的空调采暖设备(或系统)通常由住户自行确定、购置，何况还涉及能源种类、供应、价格等问题，不可能由《标准》进行硬性规定。在《标准》中主要强调设备的能效比，以引导选用能效比高、环保性能好的产品(或系统)。在计算、确定《标准》中对围护结构热工性能限值时，对空调采暖设备的能效比作如下规定，空调：EER＝2.7。这是根据国家标准“房间空气调节器能源效率限定值及节能评价值”表2，分体式：额定制冷量≤4500，冷风型与热泵型EER＝2.70(2.60～2.85平均)。采暖：COP＝1.5。这是考虑70％采用直接电采暖(即 COP＝1.0)；30％采用分体热泵型空调器(即 EER＝2.7)；所以COP＝1.0×70％＋2.7×30％＝1.5。由此计算出全年“空调采暖能耗”。为了使“空调采暖能耗”比“基准住宅空调采暖能耗”减少50％，围护结构热工性能的改善当然是必需的。《标准》也就是按照这样的原则来确定第4、5章围护结构热工性能的限值。

所以，50％节能率要这样来理解，从发展的角度来看，夏热冬暖地区的居民会对夏冬季室内热环境提出更高的要求，按节能标准设计的居住建筑的能耗，在保持全年舒适环境的前提下，将比维持同样室内热环境的“基准” (既有传统)居住建筑节能50％。


4 建筑和建筑热工节能设计

4 建筑和建筑热工节能设计

4．0．1 夏热冬暖地区的主要气候特征之一表现在夏热季节的4～9月盛行东南风和西南风，该地区内陆地区的地面平均风速为1.1～3.Om／s，沿海及岛屿风速更大。充分地利用这一风力资源自然降温，就可以相对地缩短居住建筑使用空调降温的时间，达到节能目的。

强调居住区良好的自然通风主要有两个目的，一是为了改善居住区热环境，增加热舒适感，体现以人为本的设计思想；二是为了提高空调设备的效率，因为居住区良好的通风和热岛强度的下降可以提高空调设备的冷凝器的工作效率，有利于节省设备的运行能耗。为此居住区建筑物的平面布局应优先考虑采用错列式或斜列式布置，对于连排式建筑应注意主导风向的投射角不宜大于45°。

房间有良好的自然通风，一是可以显著地降低房间自然室温，为居住者提供有更多时间生活在自然室温环境的可能性，从而体现健康建筑的设计理念；二是能够有效地缩短房间空调器开启的时间，节能效果明显。为此，房间的自然进风设计应使窗口开启朝向和窗扇的开启方式有利于向房间导入室外风，房间的自然排风设计应能保证利用常开的房门、户门、外窗、专用通风口等，直接或间接地通过和室外连通的走道、楼梯间、天井等向室外顺畅地排风。

4．0．2 夏热冬暖地区地处沿海，4～9月大多盛行东南风和西南风，居住建筑南北向和接近南北向布局，有利于自然通风，增加居住舒适度。太阳辐射得热对建筑能耗的影响很大，夏季太阳辐射得热增加空调制冷能耗，冬季太阳辐射得热降低采暖能耗。南北朝向的建筑物夏季可以减少太阳辐射得热，对本地区全年只考虑制冷降温的南区是十分有利的；对冬季要考虑采暖的北区，冬季可以增加太阳辐射得热，减少采暖消耗，也是十分有利的。因此南北朝向是最有利的建筑朝向。但随着社会经济的发展，建筑物风格也多样化，不可能都做到南北朝向，所以本条文严格程度用词采用“宜”。

4．0．3 建筑物体形系数是指建筑物的外表面积和外表面积所包围的体积之比。体形系数的大小影响建筑能耗，体形系数越大，单位建筑面积对应的外表面积越大，外围护结构的传热损失也越大。因此从降低建筑能耗的角度出发，应该要考虑体形系数这个因素。

但是，体形系数不只是影响外围护结构的传热损失，它也影响建筑造型，平面布局，采光通风等。体形系数过小，将制约建筑师的创作思维，造成建筑造型呆板，甚至损害建筑功能。在夏热冬暖地区，北区和南区气候仍有所差异，南区纬度比北区低，冬季南区建筑室内外温差比北区小，而夏季南区和北区建筑室内外温差相差不大，因此，南区体形系数大小引起的外围护结构传热损失影响小于北区。本条文只对北区建筑物体形系数作出规定，而对经济相对发达，建筑形式多样的南区建筑体形系数不作具体要求。

4．0．4 普通窗户的保温隔热性能比外墙差很多，而且夏季白天太阳辐射还可以通过窗户直接进入室内。一般说来，窗墙面积比越大，建筑物的能耗也越大。

编制组通过计算机模拟分析表明，通过窗户进入室内的热量(包括温差传热和辐射得热)，占室内总得热量的相当大部分，成为影响夏季空调负荷的主要因素。编制组用DOE-2软件做了以下计算：广州市无外窗常规居住建筑物采暖空调年耗电量为30.6kW·h／m2，当装上铝合金窗，综合窗墙面积比CM＝0.3时，年耗电量是53.02kW·h／m2，当CM＝0.47时，年耗电量为67.19kW·h／m2，能耗分别增加了73.3％和119.6％。说明在夏热冬暖地区，外窗成为建筑节能很关键的因素。

参考国家有关标准，兼顾到建筑师创作和住宅住户的愿望，从节能角度出发，对本地区居住建筑各朝向窗墙面积比作了限制。

本条文是强制性条文，对保证居住建筑达到第3．0．4条的节能50％的目标是非常关键的。如果所设计建筑的窗墙比不能完全符合本条的规定，则必须采用第5章的对比评定法来判定该建筑是否满足节能要求。采用对比评定法时，参照建筑的各朝向窗墙比必须符合本条文的规定。

4．0．5 天窗面积越大，或天窗热工性能越差，建筑物能耗也越大，对节能是不利的。随着居住建筑形式多样化和居住者需求的提高，在乎屋面和斜屋面上开天窗的建筑越来越多。编制组用DOE-2软件，对建筑物开天窗时的能耗做了计算，当天窗面积占整个屋顶面积4％，天窗传热系数K＝4.OW／(m2·K)，遮阳系数SC＝0.5时，其能耗只比不开天窗建筑物能耗多1.6％左右，对节能总体效果影响不大。但对开天窗的房间热环境影响较大，因此对天窗的面积和热工性能要予以控制。

本条文是强制性条文，对保证居住建筑达到第3．0．4条的节能50％的目标是非常关键的。对于那些需要增加观瞻效果而加大天窗面积，或采用性能差的天窗的建筑，本条文的限制很可能被突破。如果所设计建筑的天窗不能完全符合本条的规定，则必须采用第5章的对比评定法来判定该建筑是否满足节能要求。采用对比评定法时，参照建筑的天窗面积和天窗热工性能必须符合本条文的规定。

4．0．6 本条文是强制性条文，对保证居住建筑达到第3．0．4条的节能50％的目标是非常关键的。如果所设计建筑的屋顶和外墙不能完全符合本条的规定，则必须采用第5章的对比评定法来判定该建筑是否满足节能要求。采用对比评定法时，参照建筑的屋顶和外墙必须符合本条文的规定。

目前夏热冬暖地区居住建筑屋顶和外墙采用重质材料居多，如以混凝土板为主要结构层的架空通风屋面、在混凝土板上铺设保温隔热板屋面、粘土实心砖墙和粘土空心砖墙等。随着新型建筑材料的发展，采用轻质高效保温隔热材料作为屋顶和墙体材料的建筑日益增多。使用轻质材料的外墙可分两类，一类为复合墙体，如外侧为砖或混凝土，内侧复合轻质材料(如岩棉、矿棉等)；另一类为使用单一轻质材料的墙体，如使用聚苯乙烯泡沫塑料、聚氨酯泡沫塑料、轻集料混凝土等。

目前，夏热冬暖地区屋顶结构形式和隔热性能亟待改善。编制组曾在福州对屋顶热工性能做过测试，如K＝3.0的传统架空通风屋顶，在夏季炎热气候条件下，屋顶内外表面最高温度差值只有5℃左右，居住者有明显烘烤感。而使用挤塑泡沫板铺设的重质屋顶，K＝1.13，屋顶内外表面最高温度差值达到15℃左右，居住者没有烘烤感，感觉较舒适。本条文规定使用重质材料屋顶，传热系数K≤1.0，D≥2.5。

夏热冬暖地区相当多的地方， 目前仍长期使用180mm粘土实心砖(K＝2.32)和190mm的粘土空心砖(K＝1.5)，隔热性能比较差。粘土实心砖和粘土空心砖要使用粘土烧制，挤占耕地，不符合国家墙改政策。这种状况要逐步改变，首先要把墙体传热系数降下来。本条文根据各地特点和经济发展不同程度，提出使用重质材料作外墙时，按三个级别予以控制，即K≤2.0，D≥3.0和K≤1.5，D≥3.0和K≤1.0，D≥2.5。若对墙体K值提更高的要求，则要增加外墙厚度，墙体超过一定厚度后，隔热性能不会有明显改善，同时也不经济。

围护结构K、D值直接影响建筑采暖空调房间冷热负荷的大小，也直接影响到建筑能耗。围护结构采用重质材料，K、D值比较容易达到表4．0．6的要求。采用轻质材料，对达到所需K值比较容易，要达到较大的D值就很困难。如果围护结构要达到较大的D值，只有采用自重较大的材料，因此完全以D值和相关热容量的大小，来评定围护结构的热稳定性是不全面的，会阻碍轻质保温材料的使用，不利于围护结构的政策。本条文对轻质围护结构只限定传热系数K值，而不对D值作相应限定，主要是上述原因。实践证明，按一般规定选择K值的情况下，D值小一些，对于一般舒适度的采暖空调房间也能满足要求。编制组使用DOE-2软件对福州和广州地区采用轻质材料屋顶(K＝0.46，相当8cm厚聚苯乙烯泡沫塑料隔热水平)和采用轻质材料外墙(K＝0.7，相当5.5cm厚聚苯乙烯泡沫塑料隔热水平)的建筑物作了能耗计算分析，与采用重质屋顶(K＝1.0)和重质外墙(K＝1.0)的建筑物能耗相比，分别下降了1.8％和6.0％左右，说明围护结构采用一定厚度轻质材料，对节能是有利的。

4．0．7 本条文是强制性条文，对保证居住建筑达到第3．0．4条的节能50％的目标是非常关键的。如果所设计建筑的外窗不能完全符合本条的规定，则必须采用第5章的对比评定法来判定该建筑是否满足节能要求。采用对比评定法时，参照建筑外窗的传热系数和遮阳系数必须符合本条文的规定。

窗户的传热系数越小，通过窗户的温差传热就越小，对降低采暖负荷和空调负荷都是有利的。窗的遮阳系数越小，透过窗户进入室内的太阳辐射热就越小，对降低空调负荷有利，但对降低采暖负荷却是不利的。

本条文表4．0．7-1和表4．0．7-2对建筑外窗传热系数和综合遮阳系数的规定，是基于使用DOE-2软件对建筑能耗和节能率作了大量计算分析提出的。

1. 屋顶、外墙热工性能和设备性能的提高及室内换气次数的降低，达到的节能率，北区约为35％，南区约为30％。因此对于节能目标50％来说，外窗的节能将占相当大的比例，北区约15％，南区约20％。在夏热冬暖地区，居住建筑所处的纬度越低，对外窗的节能要求也越高。

2．本条文引入居住建筑平均窗墙面积比CM参数，用平均窗墙面积比与外窗K、Sw及外墙K、D等参数形成对应关系，使建筑设计简单化，给建筑师选择窗型带来方便。CM即居住建筑各朝向外窗总面积与外墙总面积(含窗面积)的比值，CM与通常说的各朝向窗墙面积比概念有所不同。

建筑平均窗墙面积比CM计算公式为：

3．外窗的综合遮阳系数为窗本身的遮阳系数和窗口的建筑外遮阳系数的乘积，即Sw＝SC·SD。在北区和南区，窗口的建筑外遮阳措施对建筑能耗和节能影响是不同的：(1)在北区，采用窗口建筑固定外遮阳措施，对建筑节能影响甚小，甚至是不利的。因为北区全年建筑总能耗中采暖能耗占了一定的比例，建筑固定外遮阳措施阻挡了冬季阳光进入室内，导致采暖负荷升高，其增加值可能会超过夏季空调负荷的减小值。因此在北区不宜采用窗口建筑固定外遮阳措施。当外窗无建筑固定外遮阳设施时，SD＝1，即 Sw＝SC。 (2)在南区，采用窗口建筑固定外遮阳措施，对建筑节能是有利的。南区冬季采暖能耗占全年建筑总能耗不足20％，主要是夏季空调能耗，建筑固定外遮阳将使空调能耗大幅度下降，因此是重要的建筑节能措施之一，应积极提倡。SD值可依据外遮阳位置情况，在表4．0．8中查到，或者参照本标准的附录B计算。SD值确定后与SC相乘，即为Sw值。

4．表4．0．7-1和表4．0．7-2使用了“虚拟”窗替代具体的窗户。所谓“虚拟”窗即不代表具体型式的外窗(如我们常用的铝合金窗和PVC窗等)，它是由任意K值和SC值组合的抽象窗户。

本标准“虚拟”窗性能取值范围如下：

窗的传热系数K＝6.5、6.0、5.5、5.0、4.5、4.0、3.5、3.0、2.5、2.0 [W／(m2·K)]
窗本身的遮阳系数SC＝0.9、0.8、0.7、0.6、0.5、0.4、0.3、 0.2

编制组使用“虚拟”窗的原因是，目前我国检测外窗热工性能的手段，尤其是检测遮阳系数的手段还不完善，使得我们对具体窗户的热工性能数值掌握得很少。我们依据表4．0．7-1和表4．0．7-2数据选择窗型时，可根据市场上的具体窗户的性能数据进行“对号入座”。当然，今后随着计算和检测手段不断完善，随着窗户性能标识制度的建立，人们对具体使用的窗性能数据掌握将会越来越多，越来越全面。

常用窗户玻璃和外窗性能参数参见表3、表4。

5．表4．0．7-1和表4．0．7-2主要差别在于：表4．0．7-1对外窗的传热系数值有具体规定，而表4．0．7-2对外窗K值没有具体规定，也就是说外窗传热系数对南区建筑能耗和节能率影响很小。编制组选取了9种“虚拟”窗组合(性能见表5所列)，应用DOE-2软件，分别对福州(北区)和广州(南区)不同围护结构、不同窗墙比共3000多个建筑节能方案的建筑能耗和节能率做了计算，通过整理，得出不同节能方案下的建筑节能率η与平均窗墙比CM关系曲线和关系图，图2、图3分别代表福州和广州重质墙体K＝1.5条件时的η-CM关系曲线图。

两图的明显区别在于：福州各窗型η-CM关系曲线分散，而广州各窗型，η-CM关系曲线按外窗遮阳系数(SC)形成相互靠拢的直线簇，说明南区建筑节能率仅与外窗的遮阳性能密切相关，而与外窗传热性能关系甚小，而北区建筑节能率与外窗传热性能和遮阳性能均有关系。这是因为南区全年建筑总能耗以夏季空调能耗为主，夏季空调能耗中太阳辐射得热引起的空调能耗又占相当大的比例，而窗的温差传热引起的空调能耗只占小部分，因此南区建筑节能外窗遮阳系数起了主要作用。

6．建筑外墙面色泽，决定了外墙面太阳辐射吸收系数ρ的大小。外墙采用浅色表面，ρ值小，夏季能反射较多的太阳辐射热，从而降低房间的得热量和外墙内表面温度，但在冬季会使采暖耗电量增大。编制组在用DOE-2软件作建筑物能耗和节能分析时，基础建筑物和节能方案分析设定的外墙面太阳辐射吸收系数ρ＝0.7。经进一步计算分析，北区建筑外墙表面太阳辐射吸收系数ρ的改变，对建筑全年总能耗影响不大，而南区ρ＝0.6和0.8时，与ρ＝0.7的建筑总能耗差别不大，而ρ＜0.6和ρ＞0.8时，建筑能耗总差别较大。当ρ＜0.6时，建筑总能耗平均降低5.4％；当ρ＞0.8时，建筑总能耗平均增加4.7％。因此表4．0．7-1对ρ使用范围不作限制，而表4．0．7-2规定ρ取值≤0.8。当ρ＞0.8时，则应采用第5章对比评定法来判定建筑物是否满足节能要求；当ρ＜0.6时，将降低建筑物总能耗，提高节能率，对节能是有利的，它对节能率的贡献，可以通过第5章对比评定法来调整其他构件热工参数，因此当ρ＜0.6时，是否需要使用对比评定法，由设计人员决定。建筑外表面的太阳辐射吸收系数ρ值参见《民用建筑热工设计规范》GB 50176-93附录二附表2.6。

4．0．8 建筑外遮阳系数的计算是比较复杂的问题，本标准附录A给出了较为简化的计算方法。

根据附录A计算的外遮阳系数，冬季和夏季有着不同的值，而本章中北区应用的外遮阳系数为同一数值，为此，将冬季和夏季的外遮阳系数进行平均，从而得到单一的建筑外遮阳系数。这样取值是保守的，因为对于许多外遮阳设施而言，夏季的遮阳比冬季的好，冬季的遮阳系数比夏季的大，而遮阳系数大，总体上讲能耗是增加的。

4．0．9 建筑外遮阳起到遮挡直接日射的作用，合适的外遮阳措施可以减少日射得热量。居住建筑的外窗，在可能的情况下，应优先采用活动或固定的建筑外遮阳设施，以达到比窗户本身遮阳和窗户内遮阳更好的遮阳隔热效果。

设置固定的外遮阳构件对减少太阳辐射热进入室内降低空调能耗的效果显著，因此在新加坡、马来西亚、泰国、日本及我国的台湾省等一些纬度相近的国家和地区，把固定的外遮阳作为夏季建筑节能的重点措施加以考虑。我国夏热冬暖地区的住宅建筑尚缺乏有组织的外遮阳设计，近年来居民自行大量安装简易的遮阳篷架也反映出固定的外遮阳是一项符合实际需要的合理措施。在纬度相近的国家和地区及国内一些重视节能的住宅建筑中，以百叶等挡板遮阳方式正在代替完全不透光的传统挡板方式，从而很好地解决了遮阳与通风、采光、观瞻的矛盾。

活动的外遮阳设施，夏季能抵御阳光进入室内，而冬季能让阳光进入室内，它通常是采用可动的百叶窗，如在别墅或低层集合住宅的窗口上，欧美喜欢平开式百叶窗；在多层住宅上，澳洲、日本等喜欢推拉式百叶窗。近年来我国南方有的房地产商家也逐渐开始引进和运用类似的遮阳方法，在今后的住宅中将得到一定的普及。

活动的外遮阳和固定的外遮阳一样，是把太阳直射辐射能挡在窗外，直接降低房间得热，从而降低夏季房间空调冷负荷的峰值。东、西朝向的外窗受到太阳直接辐射，太阳的高角度比较低，方位角正对窗口，因此东、西朝向外窗尤其要重视采用活动或固定外遮阳措施。

如本章4．0．7条条文说明所述，固定外遮阳措施适用于以空调能耗为主的南区，它有利于降低夏季空调能耗。活动外遮措施适用于北区，它同时有利于降低冬季采暖能耗和夏季空调能耗。

建筑物外窗采用外遮阳设施时，设施与建筑连接要牢靠，保证安全，尤其在高层建筑上使用时，应更注意安全措施。

4．0．10 本条文为强制性条文，对缩短空调器的实际运行时间以及保持室内良好的卫生条件都是非常重要的

外窗的可开启面积过小会严重影响房间的自然通风效果。近年来，为了片面追求外窗的视觉效果和建筑立面的简约设计风格，外窗的可开启率有逐渐下降的趋势，有的甚至于不足外窗面积的25％，导致房间自然通风量不足，不利于室内空气流通和散热，也不利于保持室内良好的卫生条件。居住者只有被迫选择开启空调器降温，以达到室内的热舒适性水平。本条款的目的，是为了保证居住者在室外气象条件较好的情况下，可以通过开启外窗通风来保持室内良好的卫生条件和热舒适水平。

通过实测调查与计算机模拟：当室外干球温度不高于28℃，相对湿度80℃，室外风速在1.5m／s左右时，外窗的可开启面积不小于所在房间地面面积的8％时，室内大部分区域基本能达到热舒适性水平；而当室内通风不畅或关闭外窗，室内干球温度26℃，相对湿度80％左右时，室内人员仍然感到有些闷热。通过对夏热冬暖地区典型城市的气象数据进行分析，从5月到10月，室外平均温度不高于28℃的天数占每月总天数，有的地区高达60％到70％，最热月也能达到10％左右，对应时间段的室外风速大多能达到1.5m／s左右。所以作好自然通风气流组织设计，保证一定的外窗可开启面积，可以减少房间空调设备的运行时间，节约能源。

根据住宅建筑现状调查，住宅建筑的窗地面积比一般在15％～20％之间，而根据《住宅设计规范》GB 50096-1999的规定：为保证住宅侧面采光，窗地面积比值不得小于1／7(即14.3％)。考虑到我国夏热冬暖地区居住建筑普遍使用推拉窗和平开窗，推拉窗的最大可开启面积接近50％，平开窗接近100％。所以本条文的规定是容易实现的。

4．0．11 本条文为强制性条文。

为了保证居住建筑的节能，要求外窗及阳台门具有良好的气密性能，以抵御夏季和冬季室外空气过多的向室内渗漏。夏热冬暖地区，地处沿海，雨量充沛，多热带风暴和台风袭击，多有大风、暴雨天气，因此对外窗和阳台门气密性能要有较高的要求。

现行国家标准《建筑外窗气密性分级及其检测方法》GB／T 7107-2002规定的3级对应的空气渗透数据是：在10Pa压差下，每小时每米缝隙的空气渗透量在1.5～2.5m3之间和每小时每平方米面积的空气渗透量在4.5～7.5m3之间；4级对应的空气渗透数据是：在10Pa压差下，每小时每米缝隙的空气渗透量在0.5～1.5m3之间和每小时每平米面积的空气渗透量在1.5～4.5m3之间。因此本条文的规定相当于1～9层的外窗的气密性等级不低于3级，10层及10层以上的外窗的气密性等级不低于4级。

4．0．12 本条文所提出的这几种屋顶和外墙的节能措施，是基于华南地区的气候特点，考虑充分利用气候资源达到节能目的而提出的，同时也是为了鼓励推行绿色建筑和生态建筑的设计思想。这些措施经测试、模拟和实际应用证明是行之有效的，其中有些措施的节能效果显著。

采用浅色饰面材料的屋顶外表面和外墙面，在夏季能反射较多的太阳辐射热，从而能降低室内的太阳辐射得热量和围护结构内表面温度。当白天无太阳时和在夜晚，浅色围护结构外表面又能把围护结构的热量向外界辐射，从而降低室内温度。在厦门地区做过这样测试：有两间位于顶层的房间，屋顶外表面两年前均经保温涂料刷白，其中一间两年后重新刷白，经测试，重新刷白房间由于外表的颜色浅，屋顶外表面、内表面和室内温度比未重新刷白房间分别低了4.8℃、1.7℃和1.1℃，说明浅色外表面能有效地改善室内热环境。

仍有些地区习惯采用带有空气间层的屋顶和外墙，如华南地区普遍采用的五脚隔热砖屋顶等，均可视为普通的空气间层。考虑到华南地区居住建筑屋顶设计形式的普遍性，架空大阶砖通风屋顶受女儿墙遮挡影响效果较差，且习惯上也逐渐被成品的带脚隔热砖所取代，故本条文未对其做特别推荐，其隔热效果也可以近似为封闭空气间层。研究表明封闭空气间层的传热量中辐射换热比例约占70％。本条文提出采用带铝箔的空气间层目的在于提高其热阻，贴敷单面铝箔的封闭空气间层热阻值提高3.6倍，节能效果显著， 目前国内铝箔的生产量已经能够满足建筑市场的需要，因此，这项节能措施更有继续推广的价值。值得注意的是，当采用单面铝箔空气间层时，铝箔应设置在室外侧的一面。

蓄水、含水屋面是适应本气候区多雨气候特点的节能措施，国外如日本、印度、马来西亚等和我国长江流域省份及台湾省都有普遍应用，也有一些地区如四川省等颁布了相关的地方标准。

这类屋顶是依靠水分的蒸发消牦屋顶接收到的太阳辐射热量，水的主要来源是蓄存的天然降水，补充以自来水。实测表明，夏季采用上述措施屋顶内表面温度下降3～5℃，其中蓄水屋面下降3.3℃，含水屋面下降3.6℃。含水屋面由于含水材料在含水状态下也具有一定的热阻故表现为这种屋面的隔热作用优于蓄水屋面。当采用蓄水屋面时，储水深度应大于等于200mm，水面宜有浮生植物或浅色漂浮物；含水屋面的含水层宜采用加气混凝土块等固体建筑材料，厚度应大于等于1OOmm。

遮阳屋面是现代建筑设计中利用屋面作为活动空间所采取的一项有效的防热措施，也是一项建筑围护结构的节能措施。本标准建议两种做法：采用百叶板遮阳棚的屋面和采用爬藤植物遮阳棚的屋面。测试表明，夏季顶层空调房间屋面做有效的遮阳构架，屋顶热流强度可以降低约50％，如果热流强度相同时，做有效遮阳的屋顶热阻值可以减少60％。同时屋面活动空间的热环境会得到改善。强调屋面遮阳百叶板的坡向在于，夏热冬暖地区位于北回归线两侧，夏季太阳高度角大，坡向正北向的遮阳百叶片可以有效地遮挡太阳辐射，而在冬季由于太阳高度角较低时太阳辐射也能够通过百叶片间隙照到屋面，从而达到夏季防热冬季得热的热工设计效果，屋面采用植物遮阳棚遮阳时，选择冬季落叶类爬藤植物的目的也是如此。屋面采用百叶遮阳棚的百叶片宜坡向北向45°；植物遮阳棚宜选择冬季落叶类爬藤植物。遮阳屋顶、隔热板屋顶、大阶砖通风屋顶热流强度比较见图4。


5 建筑节能设计的综合评价

5 建筑节能设计的综合评价

5．0．1 本标准第4章“建筑和建筑热工节能设计”和本章“建筑节能设计的综合评价”是并列的关系。如果所设计的建筑已经符合第4章的规定，则不必再依据第5章对它进行节能设计的综合评价。反之，也可以依据第5章对所设计的建筑直接进行节能设计的综合评价。

必须指出的是，如果所设计的建筑不能完全满足本标准的第4．0．4、4．0．5、4．0．6和4．0．7条的规定，则必须通过综合评价来证明它能够达到节能目标。

本标准的节能设计综合评价采用“对比评定法”。

“对比评定法”是一种灵活的、切合实际的方法。采用这一方法的理由是：既然达到第4章的最低要求，建筑就可以满足节能设计标准，那么将所设计的建筑与满足第4章要求的参照建筑进行能耗对比计算，若所设计建筑物的能耗并不高出按第4章的要求设计的节能参照建筑，则同样应该判定所设计建筑满足节能设计标准。这种方法在美国的一些建筑节能标准中已经被广泛采用。

“对比评定法”是先按所设计的建筑物的大小和形状设计一个节能建筑(即满足第4章的要求的建筑)，称之为“参照建筑”。将所设计建筑物与“参照建筑”进行对比计算，若所设计建筑的能耗不比“参照建筑”高，则认为它满足本节能设计标准的要求。若所设计建筑的能耗高于对比的“参照建筑”，则必须对所设计建筑物的有关参数进行调整，再进行计算，直到满足要求为止。

采用对比评定法与采用单位建筑面积的能耗指标的方法相比有明显的优点。采用单位建筑面积的能耗指标，对不同形式的建筑物有着不同的节能要求；为了达到相同的单位建筑面积能耗指标，对于高层建筑、多层建筑和低层建筑所要采取的节能措施显然有非常大的差别。实际上，第4章的有关要求是采用本地区的一个“基准”的多层建筑，按其达到节能50％而计算得到的。将这一“基准”建筑物节能50％后的单位建筑面积能耗作为标准用于所有种类的居住建筑节能设计，是不妥当的。因为高层，建筑和多层建筑比较容易达到，而低层建筑和别墅建筑则较难达到。采用“对比评定法”则是采用了一个相对标准，不同的建筑有着不同的单位建筑面积能耗，但有着基本相同的节能率。

本标准引入“空调采暖年耗电指数”作为对比计算的参数。这一指数为无量纲数，它与本标准规定的计算条件下计算的空调采暖年耗电量基本成正比。

本标准的“对比评定法”既可以直接采用空调采暖年耗电量进行对比，也可以采用空调采暖年耗电指数进行对比。采用空调采暖年耗电指数进行计算对比，计算上更加简单一些。

本标准允许使用空调采暖年耗电指数或空调采暖年耗电量作为节能综合评价的判据。

在采用空调采暖年耗电量进行对比计算时由于有多种计算方法可以采用，因而规定在进行对比计算时必须采用相同的计算方法。同样的理由需采用相同的计算条件。本条也为“对比评定法”专门列出了判定的公式。

本条特别规定天窗、屋面和轻质墙体必须满足第4章的规定，这是因为天窗、屋面的节能措施虽然对整栋建筑的节能贡献不大，但对顶层房间的室内热环境而言却是非常重要的。在自然通风的条件下，轻质墙体的内表面最高温度是控制值，这与节能计算的关系虽然不大，但对人体的舒适度有很大的关系。人不舒适时会采取降低空调温度的办法，或者在本不需要开空调的天气多开空调。因而规定轻质墙体必须满足第4章的要求，而且轻质墙体也较容易达到要求。

5．0．2 “参照建筑”是用来进行对比评定的节能建筑。首先，参照建筑必在大小、形状、朝向等各个方面与所没计的实际建筑物相同，才可以作为对比之用。由于参照建筑是节能建筑，因而它必须满足第4章几条重要条款的最低要求。当所设计的建筑在某些方面不能满足节能要求时，参照建筑必须在这些方面进行调整。本条规定参照建筑各个朝向的窗墙比应符合第4章的规定。

非常重要的是，参照建筑围护结构的各项性能指标应为第4章规定性指标的限值。这样参照建筑是一个刚好满足节能要求的建筑。把所设计的建筑与之相比，即是要求所设计的建筑可以满足节能设计的最低要求。与参照建筑所不同的是，所设计的建筑会在某些围护结构的参数方面不满足第4章规定性指标的要求。

5．0．3 本标准第5章的目的是审查那些不完全符合第4章规定的居住建筑是否也能满足节能要求。为了在不同的建筑之间建立起一个公平合理的可比性，并简化审查工作量，本条特意规定了计算的标准条件。

计算时取卧室和起居室室内温度，冬季全天为不低于16℃，夏季全天为不高于26℃，换气次数为1.0次／h。本标准在进行对比计算时之所以取冬季室内不低于16℃，主要是因为本地区的居民生活中已经习惯了在冬天多穿衣服而不采暖。而且，由于本地区的冬季不太冷，因而只要冬季关好门窗，室内空气的温度已经足够高，所以大多数人在冬季不采暖。为了使采暖能耗在计算中所占的比例不会太大，使得计算的结果与实际情况更加接近，因而调低了室内的冬季最低计算温度。

采暖设备的额定能效比取1.5，主要是考虑冬季采暖设备部分使用家用冷暖型(风冷热泵)空调器，部分仍使用电热型采暖器；空调设备额定能效比取2.7，主要是考虑家用空调器国家标准规定的最低能效比已有所提高，目前已经完全可以满足这一水平。本标准附录中的空调采暖年耗电指数简化计算公式中已经包括了空调、采暖能效比参数。

在计算中取比较低的设备额定能效比，有利于突出建筑围护结构在建筑节能中的作用，由于本地区室内采暖、空调设备的配置是居民个人的行为，本标准实际上能控制的主要是建筑围护结构，所以在计算中适当降低设备的额定能效比对居住建筑实际达到节能50％的目标是有利的。

居住建筑的内部得热比较复杂，在冬季可以减小采暖负荷，在夏季则增大空调负荷。在汁算时不考虑室内得热可以简化计算。

对于南区，由于采暖可以不考虑，因而本标准规定可不进行采暖部分的计算。这样规定与夏热冬暖地区的划定原则是一致的。对于北区，由于其靠近夏热冬冷地区，还会有一定的采暖，因而采暖部分不可忽略。

5．0．4 本标准规定，计算空调采暖年耗电量采用动态的能耗模拟计算软件。夏热冬暖地区室内外温差比较小，一天之内温度波动对围护结构传热的影响比较大。尤其是夏季，白天室外气温很高，又有很强的太阳辐射，热量通过围护结构从室外传人室内；夜里室外温度下降比室内温度快，热量有可能通过围护结构从室内传向室外。由于这个原因，为了比较准确地计算采暖、空调负荷，并与现行国标《采暖通风与空气调节设计规范》GBJ 19保持一致，需要采用动态计算方法。

动态的计算方法有很多，暖通空调设计手册里冷负荷计算法就是一种常用的动态计算方法。本标准采用了反应系数计算方法，并采用美国劳伦斯伯克力国家实验室开发的DOE-2软件作为计算工具。

DOE-2用反应系数法来计算建筑围护结构的传热量。反应系数法是先计算围护结构内外表面温度和热流对一个单位三角波温度扰量的反应，计算出围护结构的吸热、放热和传热反应系数，然后将任意变化的室外温度分解成一个个可叠加的三角波，利用导热微分方程可叠加的性质，将围护结构对每一个温度三角波的反应叠加起来，得到任意一个时期围护结构表面的温度和热流。

DOE-2软件可以模拟建筑物采暖、空调的热过程。用户可以输入建筑物的几何形状和尺寸，可以输入室内人员、电器、炊事、照明等的作息时间，可以输入一年8760个小时的气象数据，可以选择空调系统的类型和容量等等参数。DOE-2根据用户输入的数据进行计算，计算结果以各种各样的报告形式来提供。

鉴于DOE-2软件的输入比较麻烦，不容易掌握，中国建筑科学研究院建筑物理研究所开发了与之配套的输入输出软件。美国劳伦斯伯克力国家实验室还特意将本地区的几个典型城市的气象数据转换成DOE-2软件的标准格式，以用于能耗分析计算。

另外，清华大学开发的DeST动态模拟能耗计算软件也可以用于能耗分析。该软件也给出了全国许多城市的逐时气象数据，有着较好的输入输出界面，采用该软件进行能耗分析计算也是比较合适的。

采用动态模拟软件计算的能耗是比较直观的，直接采用软件计算的采暖、空调年耗电量进行对比分析比较方便。

5．0．5 尽管动态模拟软件均有了很好的输入输出界面，计算也不算太复杂，但对于一般的建筑设计人员来说，采用这些软件计算还有不少困难。为了使得节能的对比计算更加方便，本标准给出了根据DOE-2软件拟合的简化计算公式，以使建筑节能工作推广起来更加方便和迅速。


6 空调采暖和通风节能设计

6 空调采暖和通风节能设计

6．0．1 夏热冬暖地区夏季酷热，北区冬季也比较湿冷。随着经济发展，人民生活水平的不断提高，对空调、、采暖的需求逐年上升。对于居住建筑选择设计集中空调(采暖)系统方式，还是分户空调(采暖)方式，应根据当地能源、环保等因素，通过仔细的技术经济分析来确定。同时，该地区居民空调(采暖)所需设备及运行费用全部由居民自行支付，因此，还要考虑用户对设备及运行费用的承担能力。

6．0．2 建设部2000年2月18日颁布了第76号令《民用建筑节能管理规定》，其中第五条规定“新建居住建筑的集中采暖系统应当使用双管系统，推行温度调节和户用热量计量装置，实行供热计量收费”。根据76号令的精神，对于夏热冬暖地区采取集中式空调(采暖)方式时，也应计量收费，增强居民节能意识。在涉及具体空调(采暖)节能设计时，可以参考执行现行国家标准《旅游旅馆建筑热工与空气调节节能设计标准》GB 50189-93中第5章“空调”及第6章“监测与计量”的有关规定；和现行国家标准《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26-95中第5章“采暖设计”的有关规定。

6．0．3 当居住区采用集中供冷(热)方式时，冷(热)源的选择，对于合理使用能源及节约能源是至关重要的。从目前的情况来看，不外乎采用电驱动的冷水机组制冷，电驱动的热泵机组制冷及采暖；直燃型溴化锂吸收式冷(温)水机组制冷及采暖，蒸汽(热水)溴化锂吸收式冷热水机组制冷及采暖；热、电、冷联产方式，以及城市热网供热；燃气、燃油、电热水机(炉)供热等。当然，选择哪种方式为好，要经过技术经济分析比较后确定。

涉及到电驱动的冷水机组制冷及热泵机组，现行标准《蒸汽压缩循环冷水(热泵)机组——工商业用或类似用途的冷水(热泵)机组》GB／T 18430．1-2000列出了规定的名义工况时最低制冷性能系数(能效比)值。涉及到直燃型溴化锂吸收式冷(温)水机组，蒸汽(热水)溴化锂吸收式冷热水机组，现行标准《直燃型溴化锂吸收式冷(温)水机组》GB／T 18362-2001和《蒸汽和热水型溴化锂吸收式冷水机组》GB／T 18431-2001，列出了规定的名义工况时最低性能系数(能效比)。

尽管以上现行标准都是近年颁布的，但与世界同类产品的能效比相比，我国机组规定的能效比要显得低，因此，在条件许可的情况下，应优先选用能效比高的产品。

6．0．4 目前，房间空调器，尤其分体式机组仍然是该地区居住建筑广泛采用的空调(采暖)设备。由于它易于安装，使用方便灵活，噪声低，对建筑没有特殊要求，故得到广泛应用。热泵型房间空调器冬季供热工况运行时，采暖的能效比远高于直接电热式采暖，应鼓励推荐应用。尽管每一台房间空调器的电耗量不是太高，但目前我国居民采用空调器的普及率大幅度在增加，房间空调器的产量巨大，每年有一千几百万台房间空调器安装及投入运行，相当于每年增加一千几百万千瓦的电容量；而且空调器运行时间往往为高峰电，加大了峰谷差，大大地加剧了电力供应的紧张程度。所以，房间空调器节能是十分重要的。

能效比是空调器最重要的经济性能指标，能效比高，说明该空调器具有节能、省电的先决条件。国家质量技术监督局于2000年9月17日发布了国家标准《房间空气调节器能源效率限定值及节能评价值》GB 12021.3-2000，其中表2“节能评价值”内所列房间空气调节器的能效比要高于现行标准《房间空气调节器》GB／T 7725-1996中有关规定值。中国节能产品认证中心已于2000年6月1日对房间空气调节器产品按上述标准中有关规定值进行节能产品认证。所以应鼓励优先采用符合国家现行标准规定的节能型采暖、空调产品。GB 12021.3-2000规定的能效比要高于GB／T 7725-1996的规定值。能效比符合GB 12021.3-2000规定值的房间空调器产品，经中国节能产品认证中心认证，可获得节能型产品证书及标志，获证产品的平均耗电量要比普通产品的平均耗电量约少10％以上。所以要鼓励选用符合现行国家标准《房间空气调节器能源效率限定值及节能评价值》GB12021.3的节能型空调器。

现行标准《蒸汽压缩循环冷水(热泵)机组——户用和类似用途冷水(热泵)机组》GB／T18430.2-2000，列出了规定的名义工况时最低制冷性能系数(能效比)值。

多联式空调(热泵)机组通常称为“一拖几”，它是一种采用变频技术或机械能量控制技术来改变制冷剂流量，由一台室外机连接多台室内机的空调(热泵)系统。该系统可根据室内负荷变化(即开启不同室内机台数)，瞬间进行变制冷剂流量的容量调整，调节室外机组的出力，使供需之间达到平衡，运行效率较高。多联分体热泵空调器可以连接多个各种款式的室内机。这种空调器的主要优点是：各房间有独立的空气调节控制手段，可使每个房间得到各自满意的舒适温度；变制冷剂流量控制，节约能量。

现行标准《多联式空调(热泵)机组》GB／T 18837-2002和《风管送风式空调(热泵)机组》GB／T 18836-2002，列出了规定的名义工况时最低制冷性能系数(能效比)值。

6．0．5 部分夏热冬暖地区冬季比较温和，需要采暖的时间很短，而且热负荷也很低。特别是当地环保要求较高时，可以考虑直接用电来进行采暖。比如电散热器采暖；电红外线辐射器采暖；低温电热膜辐射采暖；低温加热电缆辐射采暖，甚至电锅炉热水采暖等等。要说明的是，采用这类方式时，特别是电红外线辐射器采暖，低温电热膜辐射采暖，低温加热电缆辐射采暖时，一定要符合有关标准中建筑防火要求，也要分析用电量的供应保证及用户运行费用承担的能力。但毕竟火力发电厂的发电效率只有30％多，而且这种用高品位的电能直接转换为低品位的热能进行采暖，在能源利用上并不合理。

6．0．6 水源热泵(地表水、地下水、封闭水环路式水源热泵)应用水作为机组的冷(热)源，可以应用河、湖及海水，地下水，废水等。至于地热源(大地耦合式)热泵，从原理上看，其实也是水源热泵的一种，只是将水通过埋设在土壤中的、一种传热效果较好的塑料管来吸取土壤热量(制热时)及排出热量(制冷时)到土壤中。与空气源热泵相比，它的优点是出力稳定，效率高，当然也没有除霜问题。当有地下水、河湖水及其他水资源或土壤热源可利用时，可大大降低运行费用。但水源热泵必需有一个水系统，如果采取打井取用地下水，必须确保有(真正的)回灌措施以及确保水源不被污染，并必须符合当地环保部门有关规定。否则，会引起水资源保护及环境问题。如果在该建筑附近有一定面积的土壤可以埋设专门的塑料管道(水平开槽埋设或垂直钻孔埋设)，可以采用地热源热泵机组，它利用土壤作热源和热汇，通过在管道里流动的水进行热交换，有较高的能效比，并有利于环保。

6．0．7 《中华人民共和国节约能源法》中第39条，国家鼓励发展下列通用节能技术： (一)推广热电联产、集中供热，提高热电机组的利用率，发展热能梯级利用技术，热、电、冷联产技术和热、电、煤气三联供技术，提高热能综合利用率；……。中华人民共和国建设部令第76号《民用建筑节能管理规定》中第四条，国家鼓励发展下列节能技术(产品)： (三)集中供热和热、电、冷联产联供技术； (五)太阳能、地热等可再生能源应用技术及设备。所以在有条件时应鼓励采用。

热电联产是利用燃料的高品位热能发电后，将其低品位热能供热的综合利用能源的技术。目前我国大型火力电厂的平均发电效率为33％左右，其余能量被冷却水排走；而热电厂供热时根据供热负荷，调整发电效率，使效率稍有下降(比如20％)，但剩下的80％热量中的70％以上可用于供热，从总体上看是比较经济的。从这个意义上讲，热电厂供热的效率约为中小型锅炉房供热效率的2倍。在夏季还可以配合吸收式冷水机组进行集中供冷，实现三联供。

另外一种型式为建筑(或小区)冷热电联产(Building Cooling Heating and Power-BCHP)，这是指能给小区提供制冷、制热和电力的能源供给系统，它应用燃气为能源，将小型(微型)燃气涡轮发电机与直燃机相组合，实现小区冷热电联供。由于该系统设备的低能耗、能源效率高、高可靠性和低排放，具备相当有利的竞争优势。该系统可设置在小区或小区附近，减少了冷、热、电长途输送过程的损耗；如果配套了直燃机，能同时提供制冷、采暖和卫生热水，一机多用，BCHP系统比传统的热电联产系统增加了制冷的功能，提高了系统全年设备的负荷率和利用率，有利于全年能源均衡有效利用。

中国政府十分关注国家的人口、资源和环境的可持续发展，并积极采取对策。国务院于1994年讨论通过了关于中国可持续发展战略与对策的白皮书——《中国21世纪议程》，在该文件中指出： “把开发可再生能源放到国家能源发展战略的优先地位……”，并“要加强太阳能直接和间接利用技术的开发”。中国有较丰富的太阳能资源，年太阳辐照时数超过2200小时的太阳能利用条件较好的地区占国土的2／3，故开发太阳能利用是实现中国可持续发展战略的有效措施之一。我国从1980年代起，对城镇多层住宅应用被动太阳能进行采暖及降温技术已有研究。证明了从合理建筑及热工设计着手，在增加有限的建设投资下，利用被动太阳能是有可能达到改善室内冬夏热环境舒适条件的。

6．0．8 房间空调器的主要属性仍然为家用电器产品，今后相当长的时期里还是主要依靠居住者的自主行为购置安装房间空调器。为了避免空调器的安装位置不合理或装饰设计、安装方式不当而导致建筑立面艺术效果差、空调器效率下降等问题，本标准明确了房间空调器安装位置和搁板的设计工作归属于建筑师完成，即建筑师在建筑平面和立面设计阶段应统一考虑房间空调器的安放位置和搁板构造。本条款规定的内容包括三个方面内容：

(1)统一设计空调器的安放位置和搁板做法，是为了确保建筑室内外艺术效果，达到设备和建筑造型的和谐统一；(2)在建筑平面设计阶段布置室外机时，保证相邻的多台室外机吹出的气流射程互不干扰，避免空调器效率下降，对于居住建筑开放式天井来说，天井内两个相对的主要立面一般不小于6m，这对于一般的房间空调器的室外机吹出气流射程不至于相互干扰，但在天井两个立面距离小于6m时，应考虑室外机偏转一定的角度，使其吹出射流方向朝向天井开口方向；对于封闭内天井来说，当天井底部无架空且顶部不开敞时，天井内侧不宜布置空调室外机； (3)对室内机和室外机进行隐蔽装饰设计有两个主要目的，一是提高建筑立面的艺术效果，二是对室外机有一定的遮阳和防护作用。有的商住楼用百叶窗将室外机封起来，这样会不利于夏季排放热量，大大降低能效比。装饰的构造形式不应对空调器室内机和室外机的进气和排气通道形成阻碍，从而避免室内气流组织不良和设备效率下降，建筑师应根据所选房间空调器的构造特征合理设计其搁板构造。

当前居住建筑中广为应用的空调(采暖)设备是分体型、单冷或热泵型空调器。以前，由于整体式(窗式)空调器噪声较高，安装时与窗的尺寸不协调，应用较少。但整体式(窗式)空调器可以方便地引入室外新风，如果采用这类空调器，在建筑设计时应考虑安装位置。

6．0．9 居住建筑应用空调设备保持室内舒适的热环境条件要耗费能量，比如，对于广州地区的基准住宅(即未按节能标准设计的居住建筑)，据2001年对居住建筑空调耗电量调查统计，平均为3kWh／m2·月。此外，应用空调设备还会有一定的噪声。而自然通风无能耗、无噪声，当室外空气品质好的情况下，人体舒适感好(空气新鲜、风速风向随机变化、风力柔和)，因此，应重视采用自然通风。欧洲国家在建筑节能和改善室内空气品质方面极为重视研究和应用自然通风，我国国家住宅与居住环境工程中心2001年编制的《健康住宅建设技术要点》中规定：“住宅的居住空间应能自然通风，无通风死角”。当然，自然通风在应用上存在不易控制、受气象条件制约、要求室外空气无污染等局限，因此，条文中明确规定：“当室外热环境参数优于室内热环境时，优先采用自然通风使室内满足热舒适及空气环境质量要求”，例如据气象资料统计，广州地区标准年室外干球温度分布在18.5～26.5℃的时数为3991小时，近半年的时间里可利用自然通风。对于某些居住建筑，由于客观原因使在气象条件符合利用自然通风的时间里而单纯靠自然通风又不能满足室内热环境要求时，可以设计机械通风(一般是机械排风)，作为自然通风的辅助技术措施。只有各种通风技术措施都不能满足室内热舒适环境要求时，才开启空调设备或系统。

目前，居住建筑的机械排风有分散式无管道系统，集中式排风竖井和有管道系统。随着经济的发展和人们生活水平的提高，集中式机械排风竖井或集中式有管道机械排风系统会得到较多的应用。

6．0．10 居住建筑中由于人(及宠物)的新陈代谢和人的活动会产生污染物，室内装修材料及家具设备也会散发污染物，因此，居住建筑的通风换气是创造舒适、健康、安全、环保的室内环境，提高室内环境质量水平的技术措施之一。通风分为自然通风和机械通风，传统的居住建筑自然通风方法是打开门窗，靠风压作用和热压作用形成“穿堂风”或“烟囱风”；机械通风则需要应用风机为动力。有效的技术措施是居住建筑通风设计采用机械排风、自然进风。机械排风的排风口一般设在厨房和卫生间，排风量应满足室内环境质量要求，排风机应选用符合标准(GB 10080，ZBJ-72046，ZBJ-72047，ZBJ 72048等)的产品，并应优先选用高效节能低噪声风机。《中国节能技术政策大纲》提出节能型通用风机的效率平均达到84％；选用风机的噪声应满足居住建筑环境质量标准的要求。

6．0．11 近年来，建筑室内空气品质问题已经越来越引起人们的关注，建筑材料，建筑装饰材料及胶粘剂会散发出各种污染物如挥发性有机化合物(VOC)，对人体健康造成很大的威胁。VOC中对室内空气污染影响最大的是甲醛。它们能够对人体的呼吸系统、心血管系统及神经系统产生较大的影响，甚至有些还会致癌，VOC还是造成病态建筑综合症(Sick Building Syndrome)的主要原因。当然，最根本的解决是从源头上采用绿色建材，并加强自然通风。机械通风装置可以有组织地进行通风，大大降低污染物的浓度，使之符合卫生标准。

然而，考虑到我国目前居住建筑实际情况，还没有条件在标准中规定居住建筑要普遍采用有组织的全面机械通风系统。《标准》要求在居住建筑的通风设计中要处理好室内气流组织，即应该在厨房、无外窗卫生间安装局部机械排风装置，以防止厨房、卫生间的污浊空气进入居室。如果当地夏季白天与晚上的气温相差较大，应充分利用夜间通风，即达到换气通风、改善室内空气品质的目的，又可以被动降温，从而减少空调运行时间，降低能源消耗。

6．0．12 居住建筑采用集中式空调采暖系统时，无论小区供冷、供热方式，或者户用空调(采暖)机组方式，大都为档次较高的建筑，并且全年性空调(采暖)。为了减小新风冷(热)负荷，建议在技术经济分析后，如果采用热回收装置在经济上合理、技术上可行，应该采用质量好、效率高的全热或显热热量回收装置，使得在引入室外新风满足室内空气环境质量要求的同时，能实现对排风中冷(热)量的回收，达到节约能源的目的。


附录A 夏季和冬季建筑外遮阳系数的简化计算方法

附录A 夏季和冬季建筑外遮阳系数的简化计算方法

建筑外遮阳系数SD的计算方法

国内外均习惯把建筑窗口的遮阳形式按水平遮阳、垂直遮阳、综合遮阳和挡板遮阳进行分类， 《中国土木建筑百科辞典》中载入了关于这几种遮阳形式的准确定义。故本计算方法按国内外建筑设计行业和建筑热工领域的习惯分类，依窗口的水平遮阳、垂直遮阳、综合遮阳和挡板遮阳的顺序给出各自的外遮阳系数的定量确定方法。而挡板遮阳方式又按不透光的材料和可透光的材料分别给出了相应的透光比的计算方法，使用透光比对与其组合的其他遮阳方式的外遮阳系数进行修正，从而得到挡板遮阳方式的外遮阳系数。尽管这种方法不够十分精确，透光比的计算是一种几何形体的投光分析结果，与挡板特别是格子式遮阳挡板的能量透过比例在小比例范围上存在误差，但考虑到该方法易于建筑师理解和使用，本标准予以采用。

1 窗口水平遮阳和垂直遮阳的外遮阳系数

窗口水平遮阳和垂直遮阳的外遮阳系数是通过DOE-2的计算拟合得到的。在进行遮阳板的计算过程中，本标准采用了一个比较简单的建筑进行拟合计算，见图5。其外窗为单层透明玻璃铝合金窗，传热系数5.61，遮阳系数0.9，单窗面积为4m2。为了使计算的遮阳系数有较广的适应性，故将窗定为正方形。

采用这一建筑进行各个朝向的拟合计算。方法是在不同的朝向加不同的遮阳板，拟合出当量的遮阳板遮阳系数。然后通过将遮阳板遮阳系数与遮阳板外挑量和窗尺寸之比挂钩，拟合出一个二次多项式的公式。这一方法与美国的一些节能标准采用的方法是一样的。

2 挡板遮阳的遮阳系数

挡板遮阳分析的关键问题是挡板的材料和构造形式对外遮阳系数的影响。因当前现代建筑材料类型和构造技术的多样化，挡板的材料和构造形式变化万千，如果均要求建筑设计时按太阳位置角度逐时计算挡板的能量比例显然是不现实的。但作为挡板构造形式之一的建筑花格、漏花、百叶等遮阳构件，在原理上存在统一性，都可以看作是窗口外的一块竖板，通过这块板则有两个性能影响光线到达窗面，一个是挡板的轮廓形状和与窗面的相对位置，另一个是挡板本身构造的透光性能。两者综合在一起才能判断挡板的遮阳效果。因此本标准采用两个参数确定挡板的遮阳系数，一个是挡板轮廓透光比η，另一个是挡板构造透光比η*。

国内外的有关标准把花格、漏花、百叶等统称之为格子式遮阳构件，反映有关内容的相关标准有《ISO／FDIS15099》、 日本《建筑省能基准》、台湾《建筑节约能源设计技术规范》等。建筑格子式遮阳在我国南方的传统建筑中是比较普遍的。如广州出口商品交易会的混凝土水平百叶、垂直百叶及漏花遮阳，广州国际电信楼的漏花遮阳等，反映有关内容的标准为《中南五省建筑设计标准图集88ZJ951》。一般认为建筑的花格或百叶是不透明的，因而遮阳系数与透光系数有很好的对应关系。尽管阳光射到格子或百叶上之后仍然会反射到室内，但一般会弱很多，大部分还是反射到室外或被吸收，即使被遮阳构造吸收的部分也会被室外风力带走。

在本气候区，6、7、8三个月份东、西向阳光的高度角较小，方位角在90°左右变化，取西(东)偏南15°(即太阳方位角为75°)是考虑到夏季的开始和结束时太阳主要偏向南面。

南北朝向有很大的不同。在夏季初或末，南面在中午有太阳直射光，而在夏至，南面无阳光直射；在冬季，南面一直会有阳光。北面在夏至附近是早晚有太阳直射，冬季则没有太阳直射。总体上讲，南北在多数情况下会以散射辐射为主，这样对百叶遮阳就会比较复杂。

对于由复杂的几何图案构成的花格遮阳构件，用计算的方法困难时，可以采用投光实验的方法，依据本标准给出的几个典型的太阳位置角度确定其透光比。

按上述方法计算或实验确定格子式遮阳的外遮阳系数是取几个典型的太阳位置计算的透光比的平均值。原因在于，采用透光面积比代替能量透过比，因未考虑太阳辐射的散射部分的透过量，会在小比例范围发生透光比小于能量投射比的情况，直至透光比为0时能量透过比为15％左右。而对于某些格子如薄铝板条制作的格子遮阳构件，板条的宽度和格子间距相等，铝板条均垂直于窗面，当太阳高度角为0时则透光比几乎为100％，高度角为45°时透光比则为0，于是它的遮阳系数既不能取0也不应取100％，为了使确定的遮阳系数值较准确地反映实际情况，故取按4个典型的太阳位置确定的透光比的平均值作为格子式遮阳的外遮阳系数较为合理。


附录B 建筑物空调采暖年耗电指数的简化计算方法

附录B 建筑物空调采暖年耗电指数的简化计算方法

由于这一系列公式直接用DOE-2进行能耗计算分析得出，因而计算结果与DOE-2计算的年耗电量基本成正比。对于南区，由于采暖耗电量很低，所以本标准不再考虑采暖，这样，该公式中将采暖部分定为零。这样，公式计算的数值与空调的年耗电量基本成正比。北区内的有关参数本来是各个城市有所不同的，但考虑到第4章的北区数据是以福州市计算结果确定的，所以北区统一采用了福州的参数。

在公式B．0．2-1、B．0．2-5以及B．0．3-1、B．0. 3-5中出现了许多下标，在这些下标中“C，，表示空调，“WL”表示墙体，“WD”表示门窗，“E”表示“东”，“S”表示“南”， “W”表示“西”，“N”表示“北”，“SK”表示“天窗”。