老年人居住建筑设计标准 GB／T 50340-2003

众智软件 http://www.gisroad.com

中华人民共和国国家标准

老年人居住建筑设计标准

Code for design of residential building for the aged

GB／T 50340-2003

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

旅行日期：2003年9月1日

中华人民共和国建设部

公 告

第149号

建设部关于发布国家标准
《老年人居住建筑设计标准》的公告

现批准《老年人居住建筑设计标准》为国家标准，编号为GB／T 50340-2003，自2003年9月1日起实施。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2003年5月28日

前 言

根据建设部建标标[2000]50号文要求，本标准编制组在广泛调查研究，认真总结实践经验的基础上，参照有关国际标准和国外先进标准，并经充分征求意见，制定了本标准。

本标准的主要技术内容是：1．总则；2．术语；3．基地与规划设计；4．室内设计；5．建筑设备；6．室内环境。主要规定了老年人居住建筑设计时需要遵照执行的各项技术经济指标，着重提出老年人居住建筑设计中需要特别注意的室内设计技术措施，包括：用房配置和面积标准；建筑物的出入口、走廊、公用楼梯、电梯、户门、门厅、户内过道、卫生间、厨房、起居室、卧室、阳台等各种空间的设计要求。

本标准由中国建筑设计研究院负责具体解释，执行中如发现需要修改和补充之处，请将意见和有关资料寄送中国建筑设计研究院居住建筑与设备研究所(北京市车公庄大街19号，邮政编码100044)。

本标准主编单位：中国建筑设计研究院 民政部社会福利和社会事务司

本标准参编单位：中国老龄科学研究中心 北京市建筑设计研究院 中国老龄协会调研部 上海市老龄科学研究中心 上海市老年用房研究会 上海市工程建设标准化办公室 同济大学建筑与城市规划学院 青岛建筑工程学院建筑系 河南省建筑设计研究院

本标准主要起草人员：刘燕辉 开 彦 林建平 王 贺 何少平 常宗虎 程 勇 刘克维 郭 平 马利中 叶忠良 王勤芬 张剑敏 王少华 郑志宏


1 总 则

1 总 则

1．0．1 为适应我国人口年龄结构老龄化趋势，使今后建造的老年人居住建筑在符合适用、安全、卫生、经济、环保等要求的同时，满足老年人生理和心理两方面的特殊居住需求，制定本标准。

1．0．2 老年人居住建筑的设计应适应我国养老模式要求，在保证老年人使用方便的原则下，体现对老年人健康状况和自理能力的适应性，并具有逐步提高老年人居住质量及护理水平的前瞻性。

1．0．3 本标准适用于专为老年人设计的居住建筑，包括老年人住宅、老年人公寓及养老院、护理院、托老所等相关建筑设施的设计。新建普通住宅时，可参照本标准做潜伏设计，以利于改造。

1．0．4 老年人居住建筑设计除执行本标准外，尚应符合国家现行有关标准、规范的要求。


2 术 语

2 术 语

2．0．1 老年人 the aged people
按照我国通用标准，将年满60周岁及以上的人称为老年人。

2．0．2 老年人居住建筑 residential building for the aged
专为老年人设计，供其起居生活使用，符合老年人生理、心理要求的居住建筑，包括老年人住宅、老年人公寓、养老院、护理院、托老所。

2．0．3 老年人住宅 house for the aged
供以老年人为核心的家庭居住使用的专用住宅。老年人住宅以套为单位，普通住宅楼栋中可配套设置若干套老年人住宅。

2．0．4 老年人公寓 apartment for the aged
为老年人提供独立或半独立家居形式的居住建筑。一般以栋为单位，具有相对完整的配套服务设施。

2．0．5 养老院 rest home
为老年人提供集体居住，并具有相对完整的配套服务设施。

2．0．6 护理院 nursing home
为无自理能力的老年人提供居住、医疗、保健、康复和护理的配套服务设施。

2．0．7 托老所 nursery for the aged
为老年人提供寄托性养老服务的设施，有日托和全托等形式。


3 基地与规划设计

3 基地与规划设计

3．1 规 模

3．1．1 老年人住宅和老年人公寓的规模可按表3．1．1划分。

3．1．2 新建老年人住宅和老年人公寓的规模应以中型为主，特大型老年人住宅和老年人公寓宜与普通住宅、其他老年人设施及社区医疗中心、社区服务中心配套建设，实行综合开发。

3．1．3 老年人居住建筑的面积标准不应低于表3．1．3的规定。


3．2 选址与规划

3．2 选址与规划

3．2．1 中小型老年人居住建筑基地选址宜与居住区配套设置，位于交通方便、基础设施完善、临近医疗设施的地段。大型、特大型老年人居住建筑可独立建设并配套相应设施。

3．2．2 基地应选在地质稳定、场地干燥、排水通畅、日照充足、远离噪声和污染源的地段，基地内不宜有过大、过于复杂的高差。

3．2．3 基地内建筑密度，市区不宜大于30％，郊区不宜大于20％。

3．2．4 大型、特大型老年人居住建筑基地用地规模应具有远期发展余地，基地容积率宜控制在0.5以下。

3．2．5 大型、特大型老年人居住建筑规划结构应完整，功能分区明确，安全疏散出口不应少于2个。出入口、道路和各类室外场地的布置，应符合老年人活动特点。有条件时，宜临近儿童或青少年活动场所。

3．2．6 老年人居住用房应布置在采光通风好的地段，应保证主要居室有良好的朝向，冬至日满窗日照不宜小于2小时。


3．3 道路交通

3．3 道路交通

3．3．1 道路系统应简洁通畅，具有明确的方向感和可识别性，避免人车混行。道路应设明显的交通标志及夜间照明设施，在台阶处宜设置双向照明并设扶手。

3．3．2 道路设计应保证救护车能就近停靠在住栋的出入口。

3．3．3 老年人使用的步行道路应做成无障碍通道系统，道路的有效宽度不应小于0.90m；坡度不宜大于2.5％；当大于2.5％时，变坡点应予以提示，并宜在坡度较大处设扶手。

3．3．4 步行道路路面应选用平整、防滑、色彩鲜明的铺装材料。


3．4 场地设施

3．4 场地设施

3．4．1 应为老年人提供适当规模的绿地及休闲场地，并宜留有供老人种植劳作的场地。场地布局宜动静分区，供老年人散步和休憩的场地宜设置健身器材、花架、座椅、阅报栏等设施，并避免烈日暴晒和寒风侵袭。

3．4．2 距活动场地半径1OOm内应有便于老年人使用的公共厕所。

3．4．3 供老年人观赏的水面不宜太深，深度超过0.60m时应设防护措施。


3．5 停 车 场

3．5 停 车 场

3．5．1 专供老年人使用的停车位应相对固定，并应靠近建筑物和活动场所入口处。

3．5．2 与老年人活动相关的各建筑物附近应设供轮椅使用者专用的停车位，其宽度不应小于3.50m，并应与人行通道衔接。

3．5．3 轮椅使用者使用的停车位应设置在靠停车场出入口最近的位置上，并应设置国际通用标志。


3．6 室外台阶、踏步和坡道

3．6 室外台阶、踏步和坡道

3．6．1 步行道路有高差处、入口与室外地面有高差处应设坡道。室外坡道的坡度不应大于1／12，每上升0.75m或长度超过9m时应设平台，平台的深度不应小于1.50m并应设连续扶手。

3．6．2 台阶的踏步宽度不宜小于0.30m，踏步高度不宜大于0.15m。台阶的有效宽度不应小于0.90m，并宜在两侧设置连续的扶手；台阶宽度在3m以上时，应在中间加设扶手。在台阶转换处应设明显标志。

3．6．3 独立设置的坡道的有效宽度不应小于1.50m；坡道和台阶并用时，坡道的有效宽度不应小于0.90m。坡道的起止点应有不小于1.50m×1.50m的轮椅回转面积。

3．6．4 坡道两侧至建筑物主要出入口宜安装连续的扶手。坡道两侧应设护栏或护墙。

3．6．5 扶手高度应为0.90m，设置双层扶手时下层扶手高度宜为0.65m。坡道起止点的扶手端部宜水平延伸0.30m以上。

3．6．6 台阶、踏步和坡道应采用防滑、平整的铺装材料，不应出现积水。

3．6．7 坡道设置排水沟时，水沟盖不应妨碍通行轮椅和使用拐杖。


4 室内设计

4 室内设计

4．1 用房配置和面积标准

4．1．1 老年人居住套型或居室宜设在建筑物出入口层或电梯停靠层。

4．1．2 老年人居室和主要活动房间应具有良好的自然采光、通风和景观。

4．1．3 老年人套型设计标准不应低于表4．1 ．3. 1和4. 1 .3 .2的规定：

4．1．4 养老院居室设计标准不应低于表4 .1. 4．1的规定

4．1．5 老年人居住建筑配套服务设施的配置标准不应低于表4 .1 .5 .1的规定。


4．2 建筑物的出入口

4．2 建筑物的出入口

4．2．1 出入口有效宽度不应小于1.10m。门扇开启端的墙垛净尺寸不应小于0.50m。

4．2．2 出入口内外应有不小于1.50m×1.50m的轮椅回转面积。

4．2．3 建筑物出入口应设置雨篷，雨篷的挑出长度宜超过台阶首级踏步0.50m以上。

4．2．4 出入口的门宜采用自动门或推拉门；设置平开门时，应设闭门器。不应采用旋转门。

4．2．5 出入口宜设交往休息空间，并设置通往各功能空间及设施的标识指示牌。

4．2．6 安全监控设备终端和呼叫按钮宜设在大门附近，呼叫按钮距地面高度为1.10m。


4．3 走 廊

4．3 走 廊

4．3．1 公用走廊的有效宽度不应小于1.50m。仅供一辆轮椅通过的走廊有效宽度不应小于1.20m，并应在走廊两端设有不小于1.50m×1.50m的轮椅回转面积。

4．3．2 公用走廊应安装扶手。扶手单层设置时高度为0.80～0.85m，双层设置时高度分别为0.65m和0.90m。扶手宜保持连贯。

4．3．3 墙面不应有突出物。灭火器和标识板等应设置在不妨碍使用轮椅或拐杖通行的位置上。

4．3．4 门扇向走廊开启时宜设置宽度大于1.30m、深度大于0.90m的凹廊，门扇开启端的墙垛净尺寸不应小于0.40m。

4．3．5 走廊转弯处的墙面阳角宜做成圆弧或切角。

4．3．6 公用走廊地面有高差时，应设置坡道并应设明显标志。

4．3．7 老年人居住建筑各层走廊宜增设交往空间，宜以4～8户老年人为单元设置。


4．4 公用楼梯

4．4 公用楼梯

4．4．1 公用楼梯的有效宽度不应小于1.20m。楼梯休息平台的深度应大于梯段的有效宽度。

4．4．2 楼梯应在内侧设置扶手。宽度在1.50m以上时应在两侧设置扶手。

4．4．3 扶手安装高度为0.80～0.85m，应连续设置。扶手应与走廊的扶手相连接。

4．4．4 扶手端部宜水平延伸0.30m以上。

4．4. 5 不应采用螺旋楼梯，不宜采用直跑楼梯。每段楼梯高度不宜高于1.50m。

4．4．6 楼梯踏步宽度不应小于0.30m，踏步高度不应大于0.15m，不宜小于0.13m。同一个楼梯梯段踏步的宽度和高度应一致。

4．4．7 踏步应采用防滑材料。当设防滑条时，不宜突出踏面。

4．4．8 应采用不同颜色或材料区别楼梯的踏步和走廊地面，踏步起终点应有局部照明。


4．5 电 梯

4．5 电 梯

4．5．1 老年人居住建筑宜设置电梯。三层及三层以上设老年人居住及活动空间的建筑应设置电梯，并应每层设站。

4．5．2 电梯配置中，应符合下列条件：

1 轿厢尺寸应可容纳担架。
2 厅门和轿门宽度应不小于0.80m；对额定载重量大的电梯，宜选宽度0.90m的厅门和轿门。
3 候梯厅的深度不应小于1.60m，呼梯按钮高度为0.90～1.10m。
4 操作按钮和报警装置应安装在轿厢侧壁易于识别和触及处，宜横向布置，距地高度0.90～1.20m，距前壁、后壁不得小于0.40m。有条件时，可在轿厢两侧壁上都安装。

4．5．3 电梯额定速度宜选0.63～1.Om／s；轿门开关时间应较长；应设置关门保护装置。

4．5．4 轿厢内两侧壁应安装扶手，距地高度0.80～0.85m；后壁上设镜子；轿门宜设窥视窗；地面材料应防滑。

4．5．5 各种按钮和位置指示器数字应明显，宜配置轿厢报站钟。

4．5．6 呼梯按钮的颜色应与周围墙壁颜色有明显区别；不应设防水地坎；基站候梯厅应设座椅，其他层站有条件时也可设置座椅。

4．5．7 轿厢内宜配置对讲机或电话，有条件时可设置电视监控系统。


4．6 户门，门厅

4．6 户门，门厅

4．6．1 户门的有效宽度不应小于1m。

4．6．2 户门内应设更衣、换鞋空间，并宜设置座凳、扶手。

4．6．3 户门内外不宜有高差。有门槛时，其高度不应大于20mm，并设坡面调节。

4．6．4 户门宜采用推拉门形式且门轨不应影响出入。采用平开门时，门上宜设置探视窗，并采用杆式把手，安装高度距地面0.80～0.85m。

4．6．5 供轮椅使用者出入的门，距地面0.15～0.35m处宜安装防撞板。


4．7 户内过道

4．7 户内过道

4．7．1 过道的有效宽度不应小于1.20m。

4．7．2 过道的主要地方应设置连续式扶手；暂不安装的，可设预埋件。

4．7．3 单层扶手的安装高度为0.80～0.85m，双层扶手的安装高度分别为0.65m和0.90m。

4．7．4 过道地面及其与各居室地面之间应无高差。过道地面应高于卫生间地面，标高变化不应大于20mm，门口应做小坡以不影响轮椅通行。


4．8 卫 生 间

4．8 卫 生 间

4．8．1 卫生间与老年人卧室宜近邻布置。

4．8．2 卫生间地面应平整，以方便轮椅使用者，地面应选用防滑材料。

4．8．3 卫生间入口的有效宽度不应小于0.80m。

4．8．4 宜采用推拉门或外开门，并设透光窗及从外部可开启的装置。

4．8．5 浴盆、便器旁应安装扶手。

4．8．6 卫生洁具的选用和安装位置应便于老年人使用。便器安装高度不应低于0.40m；浴盆外缘距地高度宜小于0.45m。浴盆一端宜设坐台。

4．8．7 宜设置适合坐姿的洗面台，并在侧面安装横向扶手。


4．9 公用浴室和卫生间

4．9 公用浴室和卫生间

4．9．1 公用卫生间和公用浴室入口的有效宽度不应小于0.90m，地面应平整并选用防滑材料。

4．9．2 公用卫生间中应至少有一个为轮椅使用者设置的厕位。公用浴室应设轮椅使用者专用的淋浴间或盆浴间。

4．9．3 坐便器安装高度不应低于0.40m，坐便器两侧应安装扶手。

4．9．4 厕位内宜设高1.20m的挂衣物钩。

4．9．5 宜设置适合轮椅坐姿的洗面器，洗面器高度0.80m，侧面宜安装扶手。

4．9．6 淋浴间内应设高0.45m的洗浴座椅，周边应设扶手。

4．9．7 浴盆端部宜设洗浴坐台。浴盆旁应设扶手。


4．10 厨 房

4．10 厨 房

4．10．1 老年人使用的厨房面积不应小于4.5m2 。供轮椅使用者使用的厨房，面积不应小于6m2 ，轮椅回转面积宜不小于1.50m × 1.50m。

4．10．2 供轮椅使用者使用的台面高度不宜高于0.75m，台下净高不宜小于0.70m、深度不宜小于0.25m。

4．10．3 应选用安全型灶具。使用燃气灶时；应安装熄火自动关闭燃气的装置。


4．11 起 居 室

4．11 起 居 室

4．11．1 起居室短边净尺寸不宜小于3m。

4．11．2 起居室与厨房、餐厅连接时，不应有高差。

4．11．3 起居室应有直接采光、自然通风。


4．12 卧 室

4．12 卧 室

4．12．1 老年人卧室短边净尺寸不宜小于2.50m，轮椅使用者的卧室短边净尺寸不宜小于3.20m。

4．12．2 主卧室宜留有护理空间。

4．12．3 卧室宜采用推拉门。采用平开门时，应采用杆式门把手。宜选用内外均可开启的锁具。


4．13 阳 台

4．13 阳 台

4．13．1 老年人住宅和老年人公寓应设阳台，养老院、护理院、托老所的居室宜设阳台。

4．13．2 阳台栏杆的高度不应低于1.10m。

4．13．3 老年人设施的阳台宜作为紧急避难通道。

4．13．4 宜设便于老年人使用的晾衣装置和花台。


5 建筑设备

5 建筑设备

5．1 给水排水

5．1．1 老年人居住建筑应设给水排水系统，给水排水系统设备选型应符合老年人使用要求。宜采用集中热水供应系统，集中热水供应系统出水温度宜为40～50℃。

5．1．2 老年人住宅、老年人公寓应分套设置冷水表和热水表。

5．1．3 应选用节水型低噪声的卫生洁具和给排水配件、管材。

5．1．4 公用卫生间中，宜采用触摸式或感应式等形式的水嘴和便器冲洗装置。


5．2 采暖、空调

5．2 采暖、空调

5．2．1 严寒地区和寒冷地区的老年人居住建筑应设集中采暖系统。夏热冬冷地区有条件时宜设集中采暖系统。

5．2．2 各种用房室内采暖计算温度不应低于表5．2．2的规定。

5．2．3 散热器宜暗装。有条件时宜采用地板辐射采暖。

5．2．4 最热月平均室外气温高于和等于25℃地区的老年人居住建筑宜设空调降温设备，冷风不宜直接吹向人体。


5．3 电 气

5．3 电 气

5．3．1 老年人住宅和老年人公寓电气系统应采用埋管暗敷，应每套设电度表和配电箱并设置短路保护和漏电保护装置。

5．3．2 老年人居住建筑中医疗用房和卫生间应做局部等电位联结。

5．3．3 老年人居住建筑中宜采用带指示灯的宽板开关，长过道宜安装多点控制的照明开关，卧室宜采用多点控制照明开关，浴室、厕所可采用延时开关。开关离地高度宜为1.10m。

5．3．4 在卧室至卫生间的过道，宜设置脚灯。卫生间洗面台、厨房操作台、洗涤池宜设局部照明。

5．3．5 公共部位应设人工照明，除电梯厅和应急照明外，均应采用节能自熄开关。

5．3．6 老年人住宅和老年人公寓的卧室、起居室内应设置不少于两组的二极、三极插座；厨房内对应吸油烟机、冰箱和燃气泄漏报警器位置设置插座；卫生间内应设置不少于一组的防溅型三极插座。其他老年人设施中宜每床位设置一个插座。公用卫生间、公用厨房应对应用电器具位置设置插座。

5．3．7 起居室、卧室内的插座位置不应过低，设置高度宜为0.60～0.80m。

5．3．8 老年人住宅和老年人公寓应每套设置不少于一个电话终端出线口。其他老年人设施中宜每间卧室设一个电话终端出线口。

5．3．9 卧室、起居室、活动室应设置有线电视终端插座。


5．4 燃 气

5．4 燃 气

5．4．1 使用燃气的老年人住宅和老年人公寓每套的燃气用量，至少按一台双眼灶具计算。每套设燃气表。

5．4．2 厨房、公用厨房中燃气管应明装。


5．5 安全报警

5．5 安全报警

5．5．1 以燃气为燃料的厨房、公用厨房，应设燃气泄漏报警装置。宜采用户外报警式，将蜂鸣器安装在户门外或管理室等易被他人听到的部位。

5．5．2 居室、浴室、厕所应设紧急报警求助按钮，养老院、护理院等床头应设呼叫信号装置，呼叫信号直接送至管理室。有条件时，老年人住宅和老年人公寓中宜设生活节奏异常的感应装置。


6 室内环境

6 室内环境

6．1 采 光

6．1．1 老年人居住建筑的主要用房应充分利用天然采光。

6．1．2 主要用房的采光窗洞口面积与该房间地面积之比，不宜小于表6．1．2的规定。

6．1．3 活动室必须光线充足，朝向和通风良好，并宜选择有两个采光方向的位置。


6．2 通 风

6．2 通 风

6．2．1 卧室、起居室、活动室、医务诊室、办公室等一般用房和走廊、楼梯间等应采用自然通风。

6．2．2 卫生间、公用浴室可采用机械通风；厨房和治疗室等应采用自然通风并设机械排风装置。

6．2．3 老年人住宅和老年人公寓的厨房、浴室、卫生间的门下部应设有效开口面积大于0.02m2 的固定百叶或不小于30mm的缝隙。


6．3 隔 声

6．3 隔 声

6．3．1 老年人居住建筑居室内的噪声级昼间不应大于50dB，夜间不应大于40dB，撞击声不应大于75dB。

6．3．2 卧室、起居室内的分户墙、楼板的空气声的计权隔声量应大于或等于45dB；楼板的计权标准撞击声压级应小于或等于75dB。

6．3．3 卧室、起居室不应与电梯、热水炉等设备间及公用浴室等紧邻布置。

6．3．4 门窗、卫生洁具、换气装置等的选定与安装部位，应考虑减少噪声对卧室的影响。


6．4 隔热、保温

6．4 隔热、保温

6．4．1 老年人居住建筑应保证室内基本的热环境质量，采取冬季保温和夏季隔热及节能措施。夏热冬冷地区老年人居住建筑应符合《夏热冬冷地区居住建筑节能设计标准》JGJ134-2001的有关规定。严寒和寒冷地区老年人居住建筑应符合《民用建筑节能设计标准(采暖居住建筑部分)》JGJ26的有关规定。

6．4．2 老年人居住的卧室、起居室宜向阳布置，朝西外窗宜采取有效的遮阳措施。在必要时，屋顶和西向外墙应采取隔热措施。


6．5 室内装修

6．5 室内装修

6．5．1 老年人居住建筑的室内装修宜采用一次到位的设计方式，避免住户二次装修。

6．5．2 室内墙面应采用耐碰撞、易擦拭的装修材料，色调宜用暖色。室内通道墙面阳角宜做成圆角或切角，下部宜作0.35m高的防撞板。

6．5．3 室内地面应选用平整、防滑、耐磨的装修材料。卧室、起居室、活动室宜采用木地板或有弹性的塑胶板；厨房、卫生间及走廊等公用部位宜采用清扫方便的防滑地砖。

6．5．4 老年人居住建筑的门窗宜使用无色透明玻璃，落地玻璃门窗应装配安全玻璃，并在玻璃上设有醒目标示。

6．5．5 老年人使用的卫生洁具宜选用白色。

6．5．6 养老院、护理院等应设老年人专用储藏室，人均面积 0.60m2以上。卧室内应设每人分隔使用的壁柜，设置高度在1.50m以下。

6．5．7 各类用房、楼梯间、台阶、坡道等处设置的各类标志和标注应强调功能作用，应醒目、易识别。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

1)表示很严格，非这样做不可的用词：

正面词采用“必须”；
反面词采用“严禁”。

2)表示严格，在正常情况下均应这样做的用词：

正面词采用“应”；
反面词采用“不应”或“不得”。

3)表示允许稍有选择，在条件许可时，首先应这样做的用词：

正面词采用“宜”；
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指定按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”


条文说明

中华人民共和国国家标准

老年人居住建筑设计标准

GB／T 50340-2003

条文说明


1 总 则

1 总 则

1．0．1 随着我国国民经济稳步发展，人民生活水平不断提高，人的寿命相应延长，同时，随着计划生育国策的实施，我国人口年龄结构发生变化，目前我国60岁以上的老年人口已大于1.32亿，老龄化发展趋势明显。为适应这种发展变化，适时编制老年人居住建筑设计标准，可及时满足社会发展需要，体现社会文明和进步，并为老年人居住建筑的建设提供依据。

1．0．2 我国传统的养老模式主要是以居家养老为主，设施养老为辅。目前，随着社会文明进步，家庭养老社会化趋向明显，同时，社会养老强调以人为本，为老年人提供家庭式服务。针对这种养老模式要求，本标准要求老年人居住建筑的设计，应充分考虑早期发挥健康老年人的自理能力，日后为方便护理老年人留有余地。

1．0．3 本标准适用于设计各类为老年人服务的居住建筑时遵照执行，包括老年人住宅、老年人公寓及养老院、护理院、托老所等。但不包括以上建筑的附属建筑如附属医院、办公楼等。根据国际经验，真正方便老年人的设计，应是在建造普通住宅时充分考虑人在不同生命阶段的各种需要，以便多数人能够在家中养老。因此本标准可供新建普通住宅时参照，在普通住宅做方便老年人的潜伏设计，以利于改造。

1．0．4 老年人居住建筑设计涉及建筑、结构、防火、热工、节能、隔声、采光、照明、给水排水、暖通空调、电气等多专业，对各专业已有规范规定，本标准除必要的重申外，不再重复，因此，设计时除执行本标准外，尚应符合国家现行有关标准、规范的要求。主要有：

《住宅设计规范》GB50096—1999
《老年人建筑设计规范》JGJ122—99
《综合医院建筑设计规范》JGJ49—88
《疗养院建筑设计规范》JGJ40—87
《建筑内部装修设计防火规范》GB50222—95
《城市道路和建筑物无障碍设计规程》JGJ50—2001
《民用建筑工程室内环境污染控制规范》GB50325—2001
《夏热冬冷地区居住建筑节能设计标准》JGJ134—2001


3 基地与规划设计

3 基地与规划设计

3．1 规 模

3．1．1 在老年人住宅和老年人公寓的基地选择与规划设计时需要确定规模，以便相应确定各项指标，本条将其划分为四种规模，便于规划设计时控制用地。对于以套为单位设置在普通住宅区中的老年人住宅，其指标不受本规定限制。

3．1．2 根据老年人居住生活实态调查，多数老年人不愿意生活在老年人过于集中的环境中，因此要求新建老年人住宅和老年人公寓的规模应以中型为主，以便与周围居住环境协调。我国近期正在开发的一些特大型老年人住宅和老年人公寓，往往自成体系，与周围的普通住宅、其他老年人设施及社区医疗中心、社区服务中心等重复建设，或者配套不完善，本条要求在条件允许时，实行综合开发。

3．1．3 老年人居住建筑的居住部分必须保证一定的面积标准，才能满足老年人的生活要求。根据国外相关资料分析统计及国内调查统计，确定了表3．1．3的最低面积标准规定。其中除老年人住宅以外，均为居住部分的平均建筑面积低限值。老年人住宅的最低面积标准指集中设置的老年人住宅中的单人套型面积。对于以套为单位设置在普通住宅区中的老年人住宅还应满足《住宅设计规范》的要求。


3．2 选址与规划

3．2 选址与规划

3．2．1 中小型老年人居住建筑一般直接为特定的居住区服务，因此基地选址宜与居住区配套设置，需选择在交通方便，基础设施完善，临近医疗点的地段。大型、特大型老年人居住建筑其服务半径经常放射到整个区域，可利用的设施较少，因此基地选址时从综合开发的角度出发，需为相应配套设施留有余地。

3．2．2 老年人是对抗自然环境侵害的弱势群体，因此其生活基地的选择需要特殊考虑，特别是日照、防止噪声干扰、场地条件等要优于一般居住区。

3．2．3 由于老年人对日照等的特殊要求，以及在专门建设的老年人社区中，老年人不愿意过分集中生活、老年人居住建筑层数不宜过高等原因，其基地内建筑密度应比一般居住区小，在郊区建设的老年人居住建筑更应提供良好条件。对于市镇改建、插建的老年人居住建筑，如受现状条件限制，其建筑密度应符合居住区规划设计规范的要求。

3．2．4 大型、特大型老年人居住建筑一般采用分期建设，其建设周期较长，根据国际同类建筑的建设经验，各种为老年人服务的配套设施要求越来越高，因此本条要求，在规划阶段对基地用地预留远期发展余地。

3．2．5 老年人居住建筑一般分为居住生活、医疗保健、辅助服务、休闲娱乐等功能分区，特别是大型、特大型老年人居住建筑，规划时要求结构完整，分区明确，注意安全疏散出口不应少于2个，以保证防灾疏散安全。老年人反应较迟钝，动作缓慢，因此供其使用的出人口、道路和各类室外场地的布置，应符合老年人的这些活动特点。同时，老年人特别需要老少同乐的生活气氛，国际上提倡建设老年人与青少年一起活动的“三明治”建筑，本条要求条件允许时，将老年人居住建筑临近布置在儿童或青少年活动场所周围。

3．2．6 阳光是人类生存和保障人体健康的基本要素之一，在居室内获得充足的日照是保证行动不便的老人身心健康的重要条件。因此，本条规定老年人居住用房应布置在采光通风好的地段，应保证主要居室有良好的朝向，冬至日满窗日照不宜小于2小时。


3．3 道路交通

3．3 道路交通

3．3．1 根据老年人居住生活实态调查，多数老年人存在视力障碍、方向感减弱等困难，老年人迷失方向或发生交通事故的情况越来越多。因此要求道路系统简洁通畅，具有明确的方向感和可识别性，尽量人车分流，确保老年人步行安全。道路应设明显的交通标志及夜间照明设施，在台阶处宜设置双向照明。

3．3．2 老年人是发生高危疾病和各种家庭事故频率最高的人群，因此，要求老年人居住建筑区中的各种道路直接通达所有住栋的出入口，以保证救护车最大限度靠近事故地点。

3．3．3 老年人中使用轮椅代步的比例较高。因此，步行道路要求足够的有效宽度并符合无障碍通道系统设计要求。同时应照顾行动不便的老人，在步行道路出现高差时设缓坡，变坡点给予提示，并宜在坡度较大处设扶手。

3．3．4 对于老年人，在步行中摔倒是极其危险的，因此要求步行道路应选用平整、防滑的铺装材料，以保证老年人行动安全。


3．4 场地设施

3．4 场地设施

3．4．1 在国内外资料综合分析中发现，绿地、水面、休闲、健身设施是老年人居住建筑室外环境的基本要素，本条要求充分考虑老年人活动特点，在场地布置时动静分区，一般将运动项目场地作为“动区”，与供老年人散步、休憩的“静区”适当隔离，并要求在“静区”设置花架、座椅、阅报栏等设施，并避免烈日暴晒和寒风侵袭，以满足修身养性的需求。

3．4．2 根据老年人居住实态调查，室外活动时担心找厕所难的现象十分普遍，因此，从老年人生理和心理需求出发，在距活动场地半径100m内设置公共厕所十分必要。

3．4．3 老年人在低头观察事物时，发生昏厥导致事故的频率较高，因此本条规定，老年人居住区中供老年人观赏的水面不宜太深，当深度超过0.60m时，应设置栏杆、格栅、防护网等装置，保护老年人安全。


3．5 停 车 场

3．5 停 车 场

3．5．1 我国交通法规对老年人驾驶机动车的年龄限制已经放宽，根据国际经验，老年驾车者将越来越多，因此要求在老年人居住建筑的停车场中为其留有相对固定的停车位，一般在靠近建筑物和活动场所入口处。

3．5．2 老年人中的轮椅使用者乘车或驾车的机会明显增加，在老年人居住建筑中属于经常性活动，因此，要求与老年人活动相关的各建筑物附近设置供其专用的停车位，并保证足够的宽度方便上下车。

3．5．3 本条根据国际通用建筑物无障碍设计原则。


3．6 室外台阶、踏步和坡道

3．6 室外台阶、踏步和坡道

3．6．1 根据《城市道路和建筑物无障碍设计规范》JGJ50-2001规定，老年人居住建筑的步行道路有高差处、人口与室外地面有高差处应属无障碍设计范围，本条与其规定一致。

3．6．2 台阶是老年人发生摔伤事故的多发地，因此，通常采用加大踏步宽度，降低踏步高度的做法方便老年人蹬踏。同时，必须注意保证台阶的有效宽度大于普通通道，避免发生碰撞，特别是对持拐杖的老人，轻微的碰撞可能产生致命的危险。扶手不仅能协助轮椅使用者，也对持拐杖的老人、视力障碍老人等在台阶处的行走带来安全与方便。因此规定在台阶两侧设置连续的扶手；台阶宽度在3m以上时，宜在中间加设扶手。

3．6．3 老年人居住建筑的各种坡道应进行无障碍设计，特别是独立设置的坡道，其最小净宽应满足轮椅使用者要求；坡道和台阶并用时，要兼顾轮椅使用者和步行老人的安全与方便。因此，坡道的有效宽度不应小于0.90m。坡道的起止点应有不小于1.50m×1.50m的轮椅回转面积。

3．6．4 在坡道两侧安装连续的扶手，以便持拐杖的老人和轮椅使用者安全移动，并且保持重心稳定。坡道两侧设置护栏或护墙可防止拐杖头和轮椅前轮滑出栏杆外。

3．6．5 设置双层扶手，使在坡道上行走的老年人和轮椅使用者可以借助扶手使力，提高使用的方便性。

3．6．6 为了保证老年人行走安全，台阶、踏步和坡道还应采用防滑、平整的铺装材料，特别需要防止出现积水，积水除增加滑倒危险外，容易引起老年人为避开积水身体失去平衡的事故。

3．6．7 坡道或坡道转折处常设置排水沟，排水沟盖若处理不当，会卡住通行轮椅和拐杖头，造成行动不便或引发摔伤事故。


4 室内设计

4 室内设计

4．1 用房配置和面积标准

4．1．1 老年人居住套型或居室应尽量安排在可以直接通向室外的楼层或电梯停靠层，当没有电梯通达时，其位置不应高于三层。

4．1．2 老年人居室应保证阳光充足，空气清新卫生并有良好的景观，利于老年人颐养身心。

4．1．3 在《住宅设计规范》第3．1．2条中规定一类住宅，居室数量为2时，最小使用面积为34m2 。但考虑到目前我国平均居住水平和老年人住宅的发展现状，供单身老年人居住的，卧室、起居室合用的小户型住宅会成为一种发展方向。

各功能空间的使用面积标准均为最低标准，是在参照《住宅设计规范》规定的套内空间面积基础上，考虑到护理及使用轮椅的需要而制定的最小使用面积。
老年人公寓可以设置公用小厨房或公用餐厅等，因此对厨房最小面积不作规定。由于老年人的杂物比年轻人多，所以一定要在老年人套型内设计储物空间。

4．1．4 在养老院中，居室是老年人长时间居住的场所，因此生活空间不宜太小。储藏面积包括独立的储藏间面积及居室内壁柜所需面积。

4．1．5 老年人居住建筑中的配套服务设施应为老年人提供老有所养、老有所医、老有所乐、老有所学、老有所为的服务，因此要考虑餐厅、医疗用房、公共服务用房、健身活动用房及其他用房等。表4．1．5．1列举了各类用房应包括的主要空间和面积，设计时应根据具体情况补充。


4．2 建筑物的出入口

4．2 建筑物的出入口

4．2．1 参照《住宅设计规范》第3．9．5条的规定，公用外门洞口最小宽度为1.2m。加装门扇开启后的最大有效宽度可达1.10m，可以满足轮椅使用者通过。预留0.50m宽的门垛可以保证轮椅使用者有足够的开关门空间。

4．2．2 为避免发生交通干扰，应在出入口门扇开启范围之外留出轮椅回转面积。

4．2．3 设置雨篷既可以防雨又可以防止出入口上部物体坠落伤人。雨篷覆盖范围应尽量大，保证出入口平台不积水。

4．2．4 采用推拉门既节省了门扇开启的空间，又减少了出入人流的交通干扰，特别便于轮椅使用者和使用拐杖的人使用。当设置自动门时，要保证轮椅通过的时间。

4．2．5 出入口外部的形象设计要鲜明，易于识别。门厅是老年人从居室到室外的交通枢纽和集散地，因此可结合门厅设置休息空间，并设置保卫、传达、邮电等服务设施以及醒目易懂的指示标牌。

4．2．6 为方便老年人使用并便于管理，各种感应器、摄像头、呼叫和报警按钮宜相对集中·地设在大门附近。


4．3 走 廊

4．3 走 廊

4．3．1 公用走廊的宽度应保证老年人在使用轮椅和拐杖时能够安全通行。公用走廊的有效宽度在1.50m以上时可以保证轮椅转动180°以及轮椅和行人并行通过。当不能保证1.50m的有效宽度时，也可以设计为1.20m，但应在走廊的两端(防火分区的尽端)设置轮椅回转空间。

4．3．2 根据老年人的身体尺度和行为特点，应在走廊中可能造成不稳定姿势的地方设置扶手。设置双层扶手时，上层扶手的高度适合老年人站立和行走，下层扶手适合轮椅使用者和儿童使用。

4．3．3 灭火器和标识板等宜嵌墙安装，当墙面出现柱子和消火栓等突出物时，应采取相应措施保持扶手连贯并保证1.20m的有效宽度。

4．3．4 为防止给走廊上通行的人造成危险，平开门开向走廊时应设凹室，使门扇不在走廊内突出，同时应保证门扇开启端留有0.40m宽的墙垛，方便轮椅使用者使用。

4．3．5 走廊转弯处凸角部分要通过切角或圆弧来保证视线，并使轮椅容易转弯。

4．3．6 由于建筑用地等客观原因产生高差时，应设置平缓坡道。如果公用走廊宽度大于2.40m，可与坡道同时设置踏步。

4．3．7 受气候和身体条件的限制，老年人外出行动不便，社会交往减少，因此，应利用公用走廊增加老年人活动交往空间，创造融洽的邻里关系。


4．4 公用楼梯

4．4 公用楼梯

4．4．1 考虑到老年人使用拐杖和在他人帮助下行走的情况，公用楼梯的有效宽度应比普通住宅适当加宽。

4．4．2 由于老年人使用楼梯扶手时的手臂用力方向不同，所以应在楼梯两侧设置扶手。

4．4．3 楼梯扶手的高度参照《住宅设计规范》第4．1．3条的规定，考虑到安全的要求，定位0.90m高。如果扶手在中途或端部突然断开，老年人就有可能发生踏空和羁绊等危险，所以扶手应连续设置，并应与走廊扶手相连接。

4．4．4 楼梯上下口的扶手和扶手端部都应保证有0.30m以上的水平部分，扶手端部应向下或向墙壁方向弯曲，以免挂住衣物，发生危险。

4．4．5 老年人的动作不灵活，采用螺旋楼梯或在梯段转折处加设踏步，会使老年人边旋转边上下走动，容易造成踩空等事故，应避免使用这种形式的楼梯。供老年人使用的楼梯每上升1.50m宜设休息平台。为缩短老年人从楼梯跌落时的距离，不宜采用直跑楼梯。

4．4．6 老年人使用的楼梯应比普通楼梯平缓，但踏步太高或太低都不好，(踏步高＋踏步宽×2)的值宜保持在0.70～0.85m之间。在同一楼梯中，如果踏步尺寸发生变化，会给老年人上下楼梯带来困难，也容易发生危险，所以同一楼梯梯段应保证踏步高度和进深一致。

4．4．7 楼梯地面应使用防滑材料，并在踏步边沿处设置防滑条。防滑条如果太厚会有羁绊的危险，因此防滑条和踏面应保持在同一平面上。

4．4．8 老年人视力下降，如果台阶处光线太暗或颜色模糊，会发生羁绊或踏空的危险。因此使用不同颜色和材料区别楼梯踏步和走廊地面，并设置局部照明，以便于看清楚。


4．5 电 梯

4．5 电 梯

4．5．1 在多层住宅和公寓中，为使老年人上下楼方便，应设置电梯。老年人居住套型和老年人活动用房应设在电梯停靠层上。在单元式住宅中，如果每单元只设一部电梯，则应在老年人居住的楼层用联廊连通，便于互相交替使用。

4．5．2

1 老年人在家中突发疾病的情况很多，需要及时救助，因此电梯轿厢尺寸应能满足搬运担架所需的最小尺寸。
2 轮椅和担架的最小通过宽度为0.80m。
3 应保证电梯厅有适当的空间，便于老年人和轮椅使用者出入电梯，尤其是当轿厢尺寸小于1.50m×1.50m时，轮椅需要在电梯厅内回转。另外，还要考虑搬运家具和担架等的需要。
4 在轿厢侧壁横向安装的操作板便于坐在轮椅上的人使用。为方便上肢动作不便的老年人使用，最好在轿厢两侧同时安装操作板。

4．5．3 宜选用低速、变频电梯以减小运行中的眩晕感。老年人行动较慢，为避免电梯关门时给老年人造成恐慌和伤害，应采用延时按钮和感应式关门保护装置。

4．5．4 轿厢后壁上设置镜子可以让轮椅使用者不用转身就能看到身后的情况；轿门上设置窥视窗可以让轿厢内外的人在开轿门之前互相看到。这两种措施都可以避免出入电梯的人流冲撞。

4．5．5 由于老年人视力下降，宜配置大型显示器和报层音响装置，用声音通报电梯升降方向和所达楼层。

4．5．6 防水地坎易使老年人出入电梯时发生羁绊，也会给轮椅的通行造成障碍，因此宜采取暗装的防水构造措施。

4．5．7 无论是在电梯出现故障时，还是轿厢内的老年人发生意外，都可通过监控和对讲设备及时发现并采取措施。


4．6 户门、门厅

4．6 户门、门厅

4．6．1 户门是关系到老年人外出方便与否的重要部位，尤其是对于使用拐杖和轮椅的老年人，宽一些的户门可以方便出入。另外，对老年人实施护理、救助等行动时也需要宽一些的户门可以方便设备进出。

4．6．2 现在很多人有进门换鞋的习惯，因此在户门和门厅处有必要合理安排更衣、换鞋空间，并安装扶手、座凳。

4．6．3 由于住宅装修越来越普遍，常有因装修产生的材质和高差变化，为方便老年人出入，应尽量减少高差。

4．6．4 老年人常常需要外界的帮助和护理，安全性就显得比私密性更重要。老年人居住的套型户门上设置探视窗，可以使护理人员和邻里及时观察到户内的异常情况，从而及时救助。使用平开门时应选用杆式把手，避免选用球形把手。杆式把手应向内侧弯。

4．6．5 在出入户门时，轮椅的脚踏板常常会碰撞门扇，损伤户门，所以应在相应高度安装耐撞击的保护挡板。


4．7 户内过道

4．7 户内过道

4．7．1 过道是连接房间之间的交通空间。老年人随着下肢及视力功能的下降，行动时需要各种辅助设施。为使老年人能借助拐杖、轮椅或他人看护行走，应保证足够的过道宽度。

4．7．2 为保证老年人行走的安全，过道应设连续的扶手。对于一些健康老年人，出于减少依赖性和心理负担的考虑，可以在建房时预留安装扶手的构造，并标明位置，以便在需要时安装。

4．7．3 在大多数情况下，单层设置的扶手就可以满足各类群体的需要。有条件时可设置双层扶手，上层扶手的高度适合老年人站立和行走，下层扶手适合轮椅使用者和儿童使用。

4．7．4 在过道与厨房、卫生间之间有高差时，应使用不同的颜色和材质予以区分，但应注意不要因高差和材质的变化导致羁绊和打滑等情况。


4．8 卫 生 间

4．8 卫 生 间

4．8．1 老年人去卫生间的次数较一般人频繁，因此，卫生间应设置在距离老年人卧室近的地方。

4．8．2 老年人使用的卫生间应方便轮椅进出，地面不应有过高的地坎或门轨等突出物。卫生间的地面易积水，地面应采用防水、防滑材料。

4．8．3 轮椅的最小通过宽度为0.80m。

4．8．4 为使老年人在卫生间内发生意外时能得到及时的发现和救助，卫生间的门应能够顺利地打开，应采用推拉门或外开门，并安装可以从外部打开的锁。

4．8．5 扶手的安装位置因老年人衰老和病变的部位不同而变化。如果预留扶手安装埋件时，埋件位置应留出可变余地(见图4．8．5-1、图4．8．5-2)。

4．8．6 由于老年人腰腿及腕力功能下降，应选用高度适当的便器和浴缸。浴缸边缘应加宽并设洗浴坐台。洗浴坐台可以固定设置，也可以使用活动装置，当老年人无法独自入浴时，可以较容易地在他人的帮助下洗浴。

4．8．7 洗面台的高度应适当降低，可以让老年人坐着洗脸。洗面台下应留有足够的腿部空间，即使轮椅使用者也可以方便地使用。在洗面台侧面应安装横向扶手，可同时用作毛巾撑杆。


4．9 公用浴室和卫生间

4．9 公用浴室和卫生间

4．9．1 老年人身体机能下降，行动不灵活，公用浴室门口出入的人较多，如有高差和积水等情况，易发生摔倒等事故，因此门洞应适当加宽并选用平整防滑的地面材料。

4．9．2 现在使用轮椅的老年人越来越多，因此在公用浴室和卫生间中应设置供轮椅使用者使用的设施。

4．9．3 由于老年人的腰腿功能下降，因此老年人使用的公用卫生间不应设蹲便器。坐便器的高度应适当，并在坐便器两侧靠前位置设置易于抓握的扶手。

4．9．4 设置较低的挂衣钩适于坐姿的人和轮椅使用者取挂物品。

4．9．5 洗面器下部应留有足够的腿部空间，便于轮椅使用者使用。侧面安装扶手既可以帮助老年人行动，又可以挂放物品(见图4．9．5-1、图4．9．5-2)。

4．9．6 老年人在洗浴时易摔倒，设置座椅和扶手可以使老年人安全舒适地洗浴。浴盆旁应设扶手，方便老年人跨越出入浴盆。

4．9．7 浴盆边缘宜适当加宽，老年人可以坐在浴盆边缘出入。浴盆端部应设洗浴坐台，可以使老年人在他人的帮助下洗浴。


4．10 厨 房

4．10 厨 房

4．10．1 厨房中操作繁多，应充分考虑操作的安全性和方便性。老年人使用的厨房宜适当加大。轮椅使用者使用的厨房应留有轮椅回转面积。

4．10．2 应合理配置洗涤池、灶具、操作台的位置。操作台的安装尺寸以方便老年人和轮椅使用者使用为原则。

4．10．3 厨房中的燃气和明火是最危险的因素，老年人使用的厨房应设置自动报警、关闭燃气装置。


4．11 起 居 室

4．11 起 居 室

4．11．1 起居室(有时兼作餐厅)是全家团聚的中心场所，老年人一天中大部分时间在这里度过。为使全家人感觉舒适，应充分考虑布置家具和活动的空间。

4．11．2 老年人经常在起居室、餐厅和厨房之间活动，餐厅、厨房装修后的地面与起居室地面之间应保持平整，避免发生羁绊的危险。

4．11．3 参照《住宅设计规范》第3．2．2条的规定，起居室应能直接采光和自然通风，并宜有良好的视野景观。


4．12 卧 室

4．12 卧 室

4．12．1 卧室是个人休息和放松的重要空间，应保证卧室的面积和舒适度。

4．12．2 随着机体的衰老，老年人行动不方便，常常会在卧室里接受医疗和护理，因此老年人的主卧室宜留有足够的护理空间。

4．12．3 推拉门对于轮椅使用者来说尤其方便。为使老年人在卧室中发生意外时能得到外界的救助，应选用可从外部开启的门锁。


4．13 阳 台

4．13 阳 台

4．13．1 阳台是近在咫尺的户外活动空间，对丰富老年人的生活无疑是非常难得的，阳台作为放松和愉悦心情的空间，应保证其适当的面积。

4．13．2 为防止老年人产生眩晕，减少恐高心理，增加安全感，阳台栏杆的高度比一般住宅的要求略高。

4．13．3 在相邻两户阳台隔墙上宜设可开关的门，在发生紧急情况时老年人可以通过邻室逃生或救护人员可以通过邻室到老人家里救助。

4．13．4 阳台除了用于晾晒衣物以外，还可以用来种植花草和享受日光浴等户外生活。


5 建筑设备

5 建筑设备

5．1 给水排水

5．1．1 在居住建筑中老年人使用水的频率比其他年龄段的人高，应配备方便的给水排水系统及符合老年人生理、心理特征的设备系统。目前各种局部供热水设备的操作普遍比较复杂，不利于老年人使用，因此，一般情况下宜采用集中热水供应系统，并保证集中热水供应系统出水温度适合老年人简单操作即可使用。

5．1．2 老年人住宅和老年人公寓一般分套出售或者出租，从方便计量科学管理的角度出发，设计时应分别设置冷水表和热水表。

5．1．3 老年人一般睡眠不深，微小的响声都会影响睡眠，因此，应选用流速小，流量控制方便的节水型、低噪声的卫生洁具和给排水配件、管材。

5．1．4 老年人在公用卫生间中往往精神紧张，手忙脚乱。因此，公用卫生间中的水嘴和便器等宜采用触摸式或感应式等自动化程度较高、操作方便的型式，以减少负担。


5．2 采暖、空调

5．2 采暖、空调

5．2．1 集中采暖系统是使用和管理上符合老年人特点和习惯的采暖系统，要求在老年人居住建筑应用。夏热冬冷地区采用临时局部采暖的情况较多，但使用不便而且容易引起事故，本条要求有条件时宜设集中采暖系统。

5．2．2 老年人体质较差，对室内温度要求较高，本条要求各种用房室内采暖计算温度应符合表5．2．2的规定。表中各项指标比一般居住建筑规定略高。

5．2．3 散热器常常成为房间中凸出的障碍物，造成老年人行动不便或者碰伤事故，因此主张暗装。地板采暖既没有凸出的散热器，而且暖气从脚下上升，符合老年人生理要求，有条件时宜采用。

5．2．4 参照《住宅设计规范》第6．4．5条的规定，最热月平均室外气温高于和等于25℃地区的老年人居住建筑应预留空调设备的位置和条件。由于老年人体质弱，抵抗气温变化能力差，本标准要求相应地区的老年人住宅应预留空调设备的位置和条件，其他老年人居住建筑的空调设备宜一次安装到位。老年人温度感知能力下降，冷风直接吹向人体会导致老年人受凉感冒或者引发关节疼痛，需在设计时注意。


5．3 电 气

5．3 电 气

5．3．1 用电安全是老年人住宅和老年人公寓设计中应特别注意的问题，明装电气系统容易受到各种破坏导致漏电，所以应柒用埋管暗敷，应每套设电度表以便计量管理，分套设配电箱并设置短路保护有利于电路控制与维修，并且有效控制各种电气线路事故。

5．3．2 人体皮肤潮湿时阻抗下降，沿金属管道传导的较小电压即可引起电击伤亡事故。在老年人居住建筑中医疗用房和卫生间等房间做局部等电位联结，可使房间处于同一电位，防止出现危险的接触电压。

5．3．3 老年人因视力障碍和手脚不灵活等问题常常在寻找电气开关时发生困难或危险，因此需要采用带指示灯的宽板开关。当过道距离长时，安装多点控制开关可以避免老年人关灯后在黑暗的走廊中行走。在浴室、厕所采用延时开关可帮助老人安全返回卧室。开关离地高度在1.10m左右是老年人最顺手的地方。

5．3．4 脚灯作为夜间照明用灯，既不会产生眩光，又能使老年人在夜间活动时减少羁绊和摔倒等危险。在厨房操作台和洗涤池前常会使用玻璃器皿和刀具，老年人的视力减弱，因此增加局部照明可以减少被划伤的危险。

5．3．5 老年人居住建筑公共部位的照明质量，关系到老年人行动方便与安全。一般的开关除了使用不便外容易产生“长明灯”，造成灯具寿命短，中断照明现象严重。因此除电梯厅和应急照明外，均应采用节能自熄开关。

5．3．6 老年人居住建筑中如果电气插座的数量和位置不合理。容易造成拉明线甚至出现妨碍老年人活动的各种“飞线”，是电气火灾或绊倒老年人的隐患。本条要求老年人住宅和老年人公寓的卧室、起居室内应设置足够数量的插座；卫生间内应设置不少于一组的防溅型三极插座。其他主要电气设备的对应位置应设置插座；其他老年人设施中宜每床位设置一个插座。公用卫生间、公用厨房应对应用电器具位置设置插座。

5．3．7 起居室和卧室内电器用具较多，一般插座距地0.40m左右，老年人弯腰使用有困难，因此应在较高的位置设置安全插座，方便老年人使用。

5．3．8 电话已经成为我国人民生活的必需品，特别是老年人行动不便，电话是其对外交流的重要工具，各方人士也可通过电话对老年人进行照顾，并提供各种服务，因此老年人住宅和老年人公寓应每套设置一个以上电话终端出线口。其他老年人设施中宜每间卧室设一个电话终端出线口。

5．3．9 有线电视在我国已经十分普及，根据老年人居住实态调查，在家中看电视是老年人居住生活中最重要的活动之一。本条要求卧室、起居室、活动室应设置有线电视终端插座。


5．4 燃 气

5．4 燃 气

5．4．1 使用燃气烹饪最符合我国老年人家庭的饮食要求，预计在老年人住宅、老年人公寓中燃气将继续作为主要燃料，因此每套住宅或公寓至少按一台双眼灶具计算用量并设燃气表独立计量。

5．4．2 为了防止燃气泄漏并引起爆炸和火灾，要求老年人居住建筑的厨房、公用厨房中燃气管应明装。


5．5 安全报警

5．5 安全报警

5．5．1 老年人由于操作燃具失误较多，而且反应迟钝，难以及时发现燃气泄漏，十分危险，因此要求以燃气为燃料的厨房、公用厨房，应设燃气泄漏报警装置。同时由于老年人反应能力和救险能力弱，因此要求燃气泄漏报警装置采用户外报警式，将蜂鸣器安装在户门外以便其他人员帮助。

5．5．2 及时发现老年人出现的各种突发事故并及时救助，是老年人居住建筑的重要功能，目前各种先进的手段越来越多，但最基本的是在居室、浴室、厕所设紧急报警求助按钮以及在养老院、护理院等床头设呼叫信号装置，并把呼叫信号直接送至有关管理部门。有条件时，老年人住宅和老年人公寓中宜设生活节奏异常的感应装置，这种装置能及时反映老年人生活节奏异常，如上厕所间隔时间过长，在卧室时间过长等等，并立即报告有关人员，以便及时采取救助措施。


6 室内环境

6 室内环境

6．1 采 光

6．1. 1 老年人视力减退，睡眠时间减少，对时光极其珍惜，往往偏爱明亮的房间。因此，居住建筑的主要用房应充分利用天然采光，有益于身体健康，给老年人更多的光明和未来。

6．1．2 为了保证老年人居住建筑的主要用房有充分的天然采光，根据国内外相关资料，提出表6．1．2的规定，要求保证各房间的窗地比低限值。该比值比一般居住建筑要求略高。

6．1．3 根据6．1．2的规定，活动室的窗地比要求较高，同时活动室面积较大，一般的朝向和单向布置难以满足要求，因此宜选择有两个采光方向的位置。


6．2 通 风

6．2 通 风

6．2．1 老年人居住建筑中的卧室、起居室、活动室、医务诊室、办公室等用房和走廊、楼梯间等是老年经常活动的空间，因此，应采用自然通风，以便老年人在自然环境中自由呼吸空气。

6．2．2 受条件限制，卫生间、公用浴室等私密性较强的房间有时不能自然通风，所以允许采用机械通风；厨房和治疗室仅靠自然通风往往不能满足快速排除污染空气的要求，因此要求同时设机械排风装置。

6．2．3 老年人住宅、老年人公寓的厨房及采用机械通风的浴室、卫生间等在进行机械排气时，需要由门进风，以便保持负压，有利于整套房子的气流组织。因此要求这些房间的门下部应设有效开口面积大于0.02m2的固定百叶或不小于30mm的缝隙以利进风。


6．3 隔 声

6．3 隔 声

6．3．1 老年人睡眠较轻，易受干扰，在休息时需要较安静的环境。因此，有效控制老年人居住建筑的环境噪声对老年人的健康是非常重要的。

6．3．2 《住宅设计规范》要求分户墙、楼板的空气声的计权隔声量应大于或等于40dB；本标准考虑老年人对空气噪声干扰的心理承受能力较弱，提高标准，定为大于或等于45dB。对楼板的计权标准撞击声压级的规定与《住宅设计规范》一致，要求小于或等于75dB。

6．3．3 电梯、热水炉等设备间及公用浴室等是老年人居住建筑中产生噪声最严重的地方，电梯的升降振动声音，热水炉的蒸汽排气声等对卧室、起居室的干扰极大地影响老年人的身心健康。一般的隔声、减震措施效果不佳。因此规定这些房间不应相互紧邻布置。

6．3．4 根据老年人居住实态调查，普遍反映受到门窗的开启声、卫生洁具给排水噪声、厨房或卫生间换气装置的振动声音等干扰。本条要求在选定门窗开启形式及其他设备时要选择低噪声的形式。同时对安装部位，应考虑减少噪声对卧室的影响，特别应远离睡眠区域。


6．4 隔热、保温

6．4 隔热、保温

6．4．1 老年人居住建筑应保证室内基本的热环境质量，夏热冬冷地区除符合《夏热冬冷地区居住建筑节能设计标准》JGJ134-2001的有关规定外，在设计中还应注重建筑布置向阳、避风，保证主要居室有充足的日照，以利于冬季保温；避免东、西晒，合理组织自然通风，以利夏季隔热、防热。严寒和寒冷地区除符合《民用建筑节能设计标准(采暖居住建筑部分)》JGJ26的有关规定外，还应注重建筑节能设计，建筑体型应简洁，体型系数不宜大于0.3。

6．4．2 阳光是保障老年人身心健康的重要条件，在具体设计中，应尽量选择好朝向、好的建筑平面布置以创造具有良好日照条件的居住空间。另外，从节能的原则出发，老年人居住建筑的卧室、起居室一般不宜朝西开窗，但在特殊场地或特殊建筑体型的情况下，西窗需采取遮阳和防寒措施。屋顶和西向外墙还应采取隔热措施，保证传热系数符合要求。


6．5 室内装修

6．5 室内装修

6．5．1 与普通住宅不同，老年人居住建筑的室内装修设计需要专业设计，大量的装修项目关系到老年人的生命安全和生理、心理健康。而且室内装修设计必须与建筑设计统一协调，否则无法全面体现建筑对老年人关怀的思想，因此，要求采用一次到位的设计方式，不应采用提供空壳由住户二次装修的设计方案。

6．5．2 老年人行动不便，常常扶着墙走，搬动物体时由于年老体衰经常碰壁。所以室内墙面应采用耐碰撞、易擦拭的装修材料。同时室内通道阳角部位宜做成圆角或切角墙面，以免碰撞脱落。

6．5．3 老年人身体平衡功能较差，室内地面略有不平或太滑容易引起事故。卧室、起居室、活动室采用木地板或有弹性的塑胶板还可避免走动时发出噪声，特别是防止持拐杖者走路发出的声音对左邻右舍的影响；厨房、卫生间及走廊等公用部位用水频繁，而且经常需清扫，因此需采用清扫方便和防滑的地砖。

6．5．4 老年人视力减退，对光线的敏感度降低，有色玻璃或反光玻璃容易造成老年人的视觉误差，不利于老年人的身心健康。现在建筑设计中经常使用落地玻璃门窗，易造成错觉发生事故，因此落地玻璃门窗应装配安全玻璃，并在玻璃上设有醒目标示或图案。

6．5．5 老年人身体各方面机能衰退，多有疾病。机体出现异常或病变后，常常可以通过粪便等排出物的异常状况反映出来，因此，老年人使用的卫生洁具宜选用白色，易于及时发现老年人的病情，并易于清洁。

6．5．6 根据老年人居住实态调查，多数老人有保留某种旧物的习惯，而且存量较大，这些旧物对他人的生活会有不良影响，而对老人自己却十分宝贵，因此在养老院、护理院等采用集体居住的建筑中，应设老年人专用储藏室，并且保证人均有足够的面积。卧室内应设每人分隔使用的壁柜，设置高度应在1.50m以下，便于老年人频繁使用。

6．5．7 在老年人居住建筑的各类用房、楼梯间、台阶、坡道等处设置的各类标志和标注经常结合室内装修，过于突出装饰效果，不符合老年人生理、心理要求。本条要求强调功能作用，达到醒目、易识别，正确指引老人，方便生活的目的。