公路桥涵设计通用规范JTG D60—2004[附条文说明]

众智软件 http://www.gisroad.com

中华人民共和国行业标准

公路桥涵设计通用规范

General Code for Desigh of Highway Bridges and Culverts

JTG D60—2004

主编单位：中交公路规划设计院

批准部门：中华人民共和国交通部

实施日期：2004年10月01日

关于发布《公路桥涵设计通用规范》
(JTG D60—2004)的公告

第15号

现发布《公路桥涵设计通用规范》 (JTG D60—2004)，自 2004 年 10 月 1 日起施行，原《公路桥涵设计通用规范》 (JTJ 021—89)同时废止。

《公路桥涵设计通用规范》 (JTG D60—2004)中第 1.0.6、1.0.9、4.1.2、4.1.6、4.3.1、4.3.2 和 4.3.5 条为强制性条文，必须按照国家有关工程建设标准强制性条文的有关规定严格执行。《工程建设标准强制性条文》(公路工程部分)2002 版中关于《公路桥涵设计通用规范》(JTJ 021—89)的强制性条文同时废止。

《公路桥涵设计通用规范》(JTG D60—2004)由中交公路规划设计院负责编制，规范的管理权和解释权归交通部，日常解释及管理工作由中交公路规划设计院负责。

请各有关单位在实践中注意积累资料，总结经验，及时将发现的问题和修改意见函告中交公路规划设计院(北京市东四前炒面胡同33号，邮政编码:100010；联系电话：010—65237331)，以便修订时参考。

特此公告。

中华人民共和国交通部
二○○四年六月二十八日

关于批准《公路钢筋混凝土及预应力混凝土桥涵设计规范》

(JTG D62—2004)及《公路桥涵设计通用规范》(JTG D60—2004)强制性条文的函

建办标函 [2004]233号

交通部办公厅：

你厅《关于报送<公路钢筋混凝土及预应力混凝土桥涵设计规范>(JTG D62—2004)及（公路桥涵设计通用规范)(JTG D60—2004)强制性条文报批稿的函》(厅公路字 [2004]114、115 号）收悉。经我部研究，现批准《公路钢筋混凝土及预应力混凝土桥涵设计规范》（JTG 62—2004）中第 3.1.3、3.1.4、3.2.2、3.2.3、5.1.5、6.3.1、9.1.1、9.1.12、9.4.1、9.8.2 条和《公路桥涵设计通用规范》 (JTG D60—2004)中的第 1.0.6、1.0.9、4.1.2、4.1.6、4.3.1、4.3.2、4.3.5 条为强制性条文，自 2004 年 6 月 1 日起施行。该强制性条文将纳入《工程建设标准强制性条文》(公路工程部分)，必须严格执行。原《工程建设标准强制性条文》(公路工程部分)中有关《公路钢筋混凝土及预应力混凝土桥涵设计规范》(JTJ 023—85)和《公路桥涵设计通用规范》(JTJ 021—89)的强制性条文同时废止。

强制性条文的具体内容，将在近期出版的《工程建设标准化》刊物上登载。

中华人民共和国建设部
二○○四年四月二十六日

前言

本规范系根据中华人民共和国交通部交公路发 [1996]1085 号文《关于下达1996年度公路工程建设标准、规范、定额等编制、修订工作计划的通知》的要求，对《公路桥涵设计通用规范》(JTJ 021—89)进行修订而成。

在修订过程中，规范修订组会同吉林省交通科学研究所和重庆交通学院等单位进行了有关的科研工作，吸取了国内其他单位的研究成果和实际工程设计经验，借鉴了国际先进的标准规范，与国内相关规范作了比较和协调。在规范条文初稿编写完成以后，通过多种方式广泛地征求了有关单位和个人的意见，对规范的主要内容进行了试设计，经反复修改，最后由交通部会同有关部门审查定稿。

本规范修订，结合 10 余年来我国公路桥梁的发展和要求，对原规范进行了较为全面的改进。主要的修订内容有：

1.明确了公路桥涵结构应进行承载能力极限状态和正常使用极限状态设计，并引入了结构设计的持久状况、短暂状况和偶然状况三个设计状况；
2.修改了公路桥涵结构设计的作用效应的组合方式及其组合系数，引入了作用的短期效应组合和长期效应组合，并提出了各种可变作用短期效应组合时的频遇值系数和长期效应组合时的准永久值系数；
3.引入了公路桥涵设计的安全等级及其重要性系数，以桥涵结构破坏可能产生的后果严重程度的不同采用不同的重要性系数，使结构的设计更趋合理；
4.开展了“公路桥涵分类标准”专题研究，根据研究成果，适当调整了公路桥涵的分类标准；
5.进行了“高速公路和一级公路桥涵设计洪水频率标准”专题研究，分析比较了原标准与国内外相关标准间的关系，比较分析了设计洪水的计算分析方法，经综合分析比较，认为可维持原规范的规定；
6.取消了原标准汽车荷载等级，改为采用公路—Ⅰ级和公路—Ⅱ级标准汽车荷载；取消了挂车和履带车验算荷载，将验算荷载的影响间接反映在汽车荷载中；
7.将汽车冲击系数以跨径为主要影响因素的计算方法，改为以结构基频为主要影响因素的计算方法；
8.局部调整了人群荷载的标准值；
9.调整了风荷载的计算公式及各影响系数，给出了全国基本风速图及全国各气象台站的基本风速和风压值表；
10.补充了冰压力的计算方法和计算公式；
11.改善了温度作用的规定，完善了体系温度的规定，调整了温度梯度曲线的规定；
12.增加了汽车撞击荷载的计算和设计要求；
13.补充了通航海轮船舶撞击作用的规定。

本规范的主编单位、参编单位和主要起草人：

主编单位：中交公路规划设计院
参编单位：吉林省交通科学研究所、重庆交通学院
主要起草人：鲍卫刚、郑绍硅、袁伦一、李扬海、李玉良、邹天一


1 总 则

1.0.1 为统一公路桥涵设计技术标准，贯彻国家有关法规和公路技术政策，使公路桥涵的设计符合技术先进、安全可靠、适用耐久、经济合理的要求，制定本规范。

1.0.2 本规范依据《公路工程结构可靠度设计统一标准》(GB/T 50283)规定的原则和交通部《公路工程技术标准》(JTG B01)的有关规定制订。

1.0.3 本规范适用于新建和改建各级公路桥涵的结构设计。

1.0.4 公路桥涵及其引道的线形应与路线的总体布设相协调。

1.0.5 公路桥涵应根据所在公路的作用、性质和将来发展的需要，除应符合第 1.0.1 条的要求外，还应按照美观和有利环保的原则进行设计，并考虑因地制宜、就地取材、便于施工和养护等因素。
采用标准化跨径的桥涵宜采用装配式结构，适用于机械化、工厂化施工。

1.0.6 公路桥涵结构的设计基准期为 100 年。

1.0.7 公路桥涵结构应按承载能力极限状态和正常使用极限状态进行设计。

1 承载能力极限状态：对应于桥涵结构或其构件达到最大承载能力或出现不适于继续承载的变形或变位的状态。
2 正常使用极限状态：对应于桥涵结构或其构件达到正常使用或耐久性的某项限值的状态。
在进行上述两类极限状态设计时，应同时满足构造和工艺方面的要求。

1.0.8 公路桥涵应根据不同种类的作用 (或荷载 )及其对桥涵的影响、桥涵所处的环境条件，考虑以下三种设计状况，并对其进行相应的极限状态设计。

1 持久状况：桥涵建成后承受自重、汽车荷载等持续时间很长的状况。该状况下的桥涵应进行承载能力极限状态和正常使用极限状态设计。
2 短暂状况：桥涵施工过程中承受临时性作用的状况。该状况下的桥涵仅作承载能力极限状态设计，必要时才作正常使用极限状态设计。
3 偶然状况：在桥涵使用过程中可能偶然出现的状况。该状况下的桥涵仅作承载能力极限状态设计。

1.0.9 按持久状况承载能力极限状态设计时，公路桥涵结构的设计安全等级，应根据结构破坏可能产生的后果的严重程度划分为三个设计等级，并不低于表 1.0.9 的规定。

注：本表所列特大、大、中桥等系按本规范表 1.0.11 中的单孔跨径确定，对多跨不等跨桥梁，以其中最大跨径为准；
本表冠以“重要”的大桥和小桥，系指高速公路和一级公路上、国防公路上及城市附近交通繁忙公路上的桥梁。

对于有特殊要求的公路桥涵结构，其设计安全等级可根据具体情况研究确定。
同一桥涵结构构件的安全等级宜与整体结构相同，有特殊要求时可作部分调整，但调整后的级差不得超过一级。

1.0.10 特殊大桥宜进行景观设计；上跨高速公路、一级公路的桥梁应与自然环境和景观相协调。

1.0.11 特大、大、中、小桥及涵洞按单孔跨径或多孔跨径总长分类规定如表 1.0.11 所示。

注： (1)单孔跨径系指标准跨径；
(2)梁式桥、板式桥的多孔跨径总长为多孔标准跨径的总长；拱式桥为两岸桥台内起拱线间的距离；其他形式桥梁为桥面系行车道长度；
(3)管涵及箱涵不论管径大小、孔数多少，均称为涵洞；
(4)标准跨径：梁式桥、板式桥以两桥墩中线之间桥中心线长度或桥墩中线与桥台台前缘线之间桥中心线长度为准；拱式桥和涵洞以净跨径为准。

1.0.12 公路桥涵设计除应严格贯彻有关技术管理制度，实行质量控制外，还应在设计文件中，对涉及工程质量的构造设计、材料性能和结构耐久性、必须特别指明的制作或施工工艺、桥涵运行条件等提出相应的要求。

1.0.13公路桥涵设计除应符合本规范外，结构设计尚应符合现行有关国家标准的规定。


2 术 语

2.0.1 作用 Action
施加在结构上的一组集中力或分布力，或引起结构外加变形或约束变形的原因。前者称直接作用，亦称荷载，后者称间接作用。

2.0.2 永久作用 Permanent action
在结构使用期间，其量值不随时间而变化，或其变化值与平均值比较可忽略不计的作用。

2.0.3 可变作用 Variable action
在结构使用期间，其量值随时间变化，且其变化值与平均值比较不可忽略的作用。

2.0.4 偶然作用 Accidental action
在结构使用期间出现的概率很小，一旦出现，其值很大且持续时间很短的作用。

2.0.5 作用代表值 Representative value of an action
结构或结构构件设计时，针对不同设计目的所采用的各种作用规定值，它包括作用标准值、准永久值和频遇值等。

2.0.6 作用标准值 Characteristic value of an action
结构或结构构件设计时，采用的各种作用的基本代表值，其值可根据作用在设计基准期内最大值概率分布的某一分位值确定。

2.0.7 设计基准期 Design reference period
在进行结构可靠性分析时，考虑持久设计状况下各项基本变量与时间关系所采用的基准时间参数。

2.0.8 作用频遇值 Frequent value of an action
结构或构件按正常使用极限状态短期效应组合设计时，采用的一种可变作用代表值，其值可根据在足够长观测期内作用任意时点概率分布的 0.95 分位值确定。

2.0.9 作用准永久值 Quasi-permanent value of an achion
结构或构件按正常使用极限状态长期效应组合设计时，采用的另一种可变作用代表值，其值可根据在足够长观测期内作用任意时点概率分布的 0.5(或略高于 0.5)分位值确定。

2.0.10 作用效应 Effect of an action
结构对所受作用的反应，如弯矩、扭矩、位移等。

2.0.11 作用效应设计值 Design value of an action effect
作用标准值效应与作用分项系数的乘积。

2.0.12 分项系数 Partial safety factor
为保证所设计的结构具有规定的可靠度而在设计表达式中采用的系数，分作用分项系数和抗力分项系数两类。

2.0.13 作用效应组合 Combination for action effects
结构上几种作用分别产生的效应的随机叠加。

2.0.14 结构重要性系数 Coefficient for importance of a structure
对不同安全等级的结构，为使其具有规定的可靠度而采用的系数。

2.0.15 作用效应组合系数 Coefficient of combination for action effects
在作用效应组合中，由于几个独立可变作用效应最不利值同时出现的概率较小而对作用采用的折减系数。

2.0.16 作用效应基本组合 Fundamental combination for action effects
承载能力极限状态设计时，永久作用设计值效应与可变作用设计值效应的组合。

2.0.17 作用效应偶然组合 Accidental combination for action effects
承载能力极限状态设计时，永久作用标准值效应与可变作用某种代表值效应、一种偶然作用标准值效应的组合。

2.0.18 作用短期效应组合 Combination for short-term action effects
正常使用极限状态设计时，永久作用标准值效应与可变作用频遇值效应的组合。


3 设计要求

3.1 桥涵布置

3.1.1 桥梁应根据公路功能、等级、通行能力及抗洪防灾要求，结合水文、地质、通航、环境等条件进行综合设计。

特大、大桥桥位应选择河道顺直稳定、河床地质良好、河槽能通过大部分设计流量的河段。桥位不宜选择在河汊、沙洲、古河道、急弯、汇合口、港口作业区及易形成流冰、流木阻塞的河段以及断层、岩溶、滑坡、泥石流等不良地质的河段。

3.1.2 当桥址处有二个及二个以上的稳定河槽，或滩地流量占设计流量比例较大，且水流不易引入同一座桥时，可在各河槽、滩地、河汊上分别设桥，不宜用长大导流堤强行集中水流。

平坦、草原、漫流地区，可按分片泄洪布置桥涵。
天然河道不宜改移或裁弯取直。

3.1.3 桥梁纵轴线宜与洪水主流流向正交。对通航河流上的桥梁，其墩台沿水流方向的轴线应与最高通航水位时的主流方向一致。当斜交不能避免时，交角不宜大于5°；当交角大于5°时，宜增加通航孔净宽。

3.1.4 桥涵水文、水力的计算应符合《公路工程地质勘察规范》 (JTJ 064)和《公路工程水文勘测设计规范》 (JTG C30)的规定。

3.1.5 通航海轮桥梁的桥孔布置及净高应满足《通航海轮桥梁通航标准》 (JTJ 311)的规定。通航内河桥梁的桥孔布置及净高应满足《内河通航标准》 (GB 50139)的规定，并应充分考虑河床演变和不同通航水位航迹线的变化。

3.1.6 为保证桥位附近水流顺畅，河槽、河岸不发生严重变形，必要时可在桥梁上、下游修建调治构造物。

调治构造物的形式及其布置应根据河流性质、地形、地质、河滩水流情况以及通航要求、桥头引道、水利设施等因素综合考虑确定。
非淹没式调治构造物的顶面，应高出桥涵设计洪水频率的水位至少 0.25m ，必要时尚应考虑壅水高、波浪爬高、斜水流局部冲高、河床淤积等影响。
允许淹没的调治构造物的顶面应高出常水位。
单边河滩流量不超过总流量的 15％或双边河滩流量不超过 25％时，可不设导流堤。

3.1.7 公路桥涵的设计洪水频率应符合表 3.1.7 的规定。

二级公路上的特大桥及三、四级公路上的大桥，在水势猛急、河床易于冲刷的情况下，可提高一级洪水频率验算基础冲刷深度。
沿河纵向高架桥和桥头引道的设计洪水频率应符合《公路工程技术标准》 (JTG B01)表 4.0.2 路基设计洪水频率的规定。

三、四级公路，在交通容许有限度的中断时，可修建漫水桥和过水路面。漫水桥和过水路面的设计洪水频率，应根据容许阻断交通的时间长短和对上下游农田、城镇、村庄的影响以及泥沙淤塞桥孔、上游河床的淤高等因素确定。


3.2 桥涵孔径

3.2.1 桥涵孔径的设计必须保证设计洪水以内的各级洪水及流冰、泥石流、漂流物等安全通过，并应考虑壅水、冲刷对上下游的影响，确保桥涵附近路堤的稳定。

桥涵孔径的设计应考虑桥位上下游已建或拟建桥涵和水工建筑物的状况及其对河床演变的影响。
桥涵孔径设计尚应注意河床地形，不宜过分压缩河道、改变水流的天然状态。

3.2.2 小桥、涵洞的孔径，应根据设计洪水流量、河床地质、河床和锥坡加固形式等条件确定。
当小桥、涵洞的上游条件许可积水时，依暴雨迳流计算的流量可考虑减少，但减少的流量不宜大于总流量的 1/4 。

3.2.3 特大、大、中桥的孔径布置应按设计洪水流量和桥位河段的特性进行设计计算，并对孔径大小、结构形式、墩台基础埋置深度、桥头引道及调治构造物的布置等进行综合比较。

3.2.4 计算桥下冲刷时，应考虑桥孔压缩后设计洪水过水断面所产生的桥下一般冲刷、墩台阻水引起的局部冲刷、河床自然演变冲刷以及调治构造物和桥位其他冲刷因素的影响。

3.2.5 桥梁全长规定为：有桥台的桥梁为两岸桥台侧墙或八字墙尾端间的距离；无桥台的桥梁为桥面系长度。

当标准设计或新建桥涵的跨径在 50m 及以下时，宜采用标准化跨径。
桥涵标准化跨径规定如下：
0.75m、1.0m、1.25m、1.5m、2.0m、2.5m、3.0m、4.0m、5.0m、6.0m、8.0m、10m、13m、16m、20m、25m、30m、35m、40m、45m、50m 。


3.3 桥涵净空

3.3.1 桥涵净空应符合图 3.3.1 公路建筑限界规定及本条其他各款规定。

注：(1)当桥梁设置人行道时，桥涵净空应包括该部分的宽度；
(2)人行道、自行车道与行车道分开设置时，其净高不应小于 2.5m 。

图中 W——行车道宽度(m)，为车道数乘以车道宽度，并计人所设置的加(减)速车道、紧急停车道、爬坡车道、慢车道或错车道的宽度，车道宽度规定见表3.3.1-1 ；
C——当设计速度大于 100km/h 时为 0.5m ；当设计速度等于或小于 100km/h 时为 0.25m ；
S1——行车道左侧路缘带宽度(m)，见表 3.3.1-2 ；
S2——行车道右侧路缘带宽度(m)，应为 0.5m ；
M1——中间带宽度(m)，由两条左侧路缘带和中央分隔带组成，见表 3.3.1-2 ；
M2——中央分隔带宽度(m)，见表 3.3.1-2 ；
E——桥涵净空顶角宽度 (m)，当 L≤1m 时， E＝L ；当 L＞1m 时， E＝1m ；
H——净空高度 (m)，高速公路和一级、二级公路上的桥梁应为 5.0m ，三、四级公路上的桥梁应为 4.5m ；
L2——桥涵右侧路肩宽度 (m)，见表 3.3.1-3 ，当受地形条件及其他特殊情况限制时，可采用最小值。高速公路和一级公路上桥梁应在右侧路肩内设右侧路缘带，其宽度为 0.5m 。设计速度为 120km/h 的四车道高速公路上桥梁，宜采用 3.50m 的右侧路肩；六车道、八车道高速公路上桥梁，宜采用 3.00m 的右侧路肩。高速公路、一级公路上桥梁的右侧路肩宽度小于 2.50m 且桥长超过500m 时，宜设置紧急停车带，紧急停车带宽度包括路肩在内为 3.50m ，有效长度不应小于30m ，间距不宜大于500m ；
L1——桥梁左侧路肩宽度(m)，见表3.3.1-4。八车道及八车道以上高速公路上的桥梁宜设置左路肩，其宽度应为 2.50m 。左侧路肩宽度内含左侧路缘带宽度；
L——侧向宽度。高速公路、一级公路上桥梁的侧向宽度为路肩宽度 (L1、L2)；二、三、四级公路上桥梁的侧向宽度为其相应的路肩宽度减去0.25m 。

注：高速公路上的八车道桥梁，当设置左侧路肩时，内侧车道宽度可采用 3.50m 。

注：“一般值”为正常情况下的采用值；“最小值”为条件受限制时，可采用的值。

注：“一般值”为正常情况下的采用值；“最小值”为条件受限制时，可采用的值。

1 各级公路应选用的设计速度见表3.3.1-5。确定桥涵净宽时，其所依据的设计速度应沿用各级公路选用的设计速度。

2 高速公路、一级公路上的特殊大桥为整体式上部结构时，其中央分隔带和路肩的宽度可根据具体情况适当减小，但减小后的宽度不应小于表3.3.1-2和表3.3.1-3 规定的“最小值”。

3 高速公路、一级公路上的桥梁宜设计为上、下行两座分离的独立桥梁。

4 高速公路上的桥梁应设检修道，不宜设人行道。一、二、三、四级公路上桥梁的桥上人行道和自行车道的设置，应根据需要而定，并应与前后路线布置协调。人行道、自行车道与行车道之间，应设分隔设施。一个自行车道的宽度为 1.0m ；当单独设置自行车道时，不宜小于两个自行车道的宽度。人行道的宽度宜为 0.75m 或 1.Om ；大于 1.0m 时，按 0.5m 的级差增加。当设路缘石时，路缘石高度可取用 0.25～0.35m 。

漫水桥和过水路面可不设人行道。

5 通行拖拉机或兽力车为主的慢行道，其宽度应根据当地行驶拖拉机或兽力车车型及交通量而定；当沿桥梁一侧设置时，不应小于双向行驶要求的宽度。

6 高速公路、一级公路上的桥梁必须设置护栏。二、三、四级公路上特大、大、中桥应设护栏或栏杆和安全带，小桥和涵洞可仅设缘石或栏杆。不设人行道的漫水桥和过水路面应设标杆或护栏。

3.3.2 桥下净空应根据计算水位 (设计水位计人壅水、浪高等)或最高流冰水位加安全高度确定。

当河流有形成流冰阻塞的危险或有漂浮物通过时，应按实际调查的数据，在计算水位的基础上，结合当地具体情况酌留一定富余量，作为确定桥下净空的依据。对于有淤积的河流，桥下净空应适当增加。

在不通航或无流放木筏河流上及通航河流的不通航桥孔内，桥下净空不应小于表 3.3.2 的规定。

无铰拱的拱脚允许被设计洪水淹没，但不宜超过拱圈高度的 2/3 ，且拱顶底面至计算水位的净高不得小于 1.0m 。
在不通航和无流筏的水库区域内，梁底面或拱顶底面离开水面的高度不应小于计算浪高的 0.75 倍加上 0.25m 。

3.3.3 涵洞宜设计为无压力式的。无压力式涵洞内顶点至洞内设计洪水频率标准水位的净高应符合表 3.3.3 的规定。

3.3.4 立体交叉跨线桥桥下净空应符合下列规定：

1 公路与公路立体交叉的跨线桥桥下净空及布孔除应符合本规范第 3.3.1 条桥涵净空的规定外，还应满足桥下公路的视距和前方信息识别的要求，其结构形式应与周围环境相协调。

2 铁路从公路上跨越通过时，其跨线桥桥下净空及布孔除应符合本规范第 3.3.1 条桥涵净空的规定外，还应满足桥下公路的视距和前方信息识别的要求。

3 农村道路与公路立体交叉的跨线桥桥下净空为：

当农村道路从公路上面跨越时，跨线桥桥下净空应符合本规范第 3.3.1 条建筑限界的规定；
当农村道路从公路下面穿过时，其净空可根据当地通行的车辆和交叉情况而定，人行通道的净高应大于或等于 2.2m ，净宽应大于或等于 4.0m ；
畜力车及拖拉机通道的净高应大于或等于 2.7m ，净宽应大于或等于 4.0m ；
农用汽车通道的净高应大于或等于 3.2m ，并根据交通量和通行农业机械的类型选用净宽，但应大于或等于 4.0m ；
汽车通道的净高应大于或等于 3.5m ；净宽应大于或等于 6.0m 。

3.3.5 车行天桥桥面净宽按交通量和通行农业机械类型可选用 4.5m 或 7.0m ；其汽车荷载应符合本规范第 4.3.1 条有关四级公路汽车荷载的规定。

人行天桥桥面净宽应大于或等于 3.0m ；其人群荷载应符合本规范第 4.3.5 条的规定。

3.3.6 电讯线、电力线、电缆、管道等的设置不得侵入公路桥涵净空限界，不得妨害桥涵交通安全，并不得损害桥涵的构造和设施。

严禁天然气输送管道、输油管道利用公路桥梁跨越河流。天然气输送管道离开特大、大、中桥的安全距离不应小于100m ，离开小桥的安全距离不应小于50m。
高压线跨河塔架的轴线与桥梁的最小间距，不得小于一倍塔高。高压线与公路桥涵的交叉应符合现行《公路路线设计规范》的规定。


3.4 桥上线形及桥头引道

3.4.1 桥上及桥头引道的线形应与路线布设相互协调，各项技术指标应符合路线布设的规定。桥上纵坡不宜大于 4％，桥头引道纵坡不宜大于 5％；位于市镇混合交通繁忙处，桥上纵坡和桥头引道纵坡均不得大于 3％。桥头两端引道线形应与桥上线形相配合。

3.4.2 在洪水泛滥区域以内，特大、大、中桥桥头引道的路肩高程应高出桥梁设计洪水频率的水位加壅水高、波浪爬高、河弯超高、河床淤积等影响 0.5m 以上。
小桥涵引道的路肩高程，宜高出桥涵前壅水水位(不计浪高)0.5m 以上。

3.4.3 桥头锥体及引道应符合以下要求:

1 桥头锥体及桥台台后 5～10m 长度内的引道，可用砂性土等材料填筑。在非严寒地区当无透水性土时，可就地取土经处理后填筑。

2 锥坡与桥台两侧正交线的坡度，当有铺砌时，路肩边缘下的第一个 8m 高度内不宜陡于 1:1 ；在 8～12m 高度内不宜陡于 1:1.25 ；高于 12m 的路基，其 12m 以下的边坡坡度应由计算确定，但不应陡于 1:1.5 ，变坡处台前宜设宽 0.5～2.0m 的锥坡平台；不受洪水冲刷的锥坡可采用不陡于 1:1.25 的坡度；经常受水淹没部分的边坡坡度不应陡于 1:2 。
埋置式桥台和钢筋混凝土灌注桩式或排架桩式桥台，其锥坡坡度不应陡于 1:1.5 ，对不受洪水冲刷的锥坡，加强防护时可采用不陡于 1:1.25 的坡度。

3 洪水泛滥范围以内的锥坡和引道的边坡坡面，应根据设计流速设置铺砌层。铺砌层的高度应为：特大、大、中桥应高出计算水位 0.5m 以上；小桥涵应高出设计水位加壅水水位(不计浪高)0.25m 以上。

3.4.4 桥台侧墙后端和悬臂梁桥的悬臂端深入桥头锥坡顶点以内的长度，均不应小于 0.75m(按路基和锥坡沉实后计)。

高速公路、一级公路和二级公路的桥头宜设置搭板。搭板厚度不宜小于 0.25m ，长度不宜小于 5m 。


3.5 构造要求

3.5.1 桥涵结构应符合以下要求：

1 结构在制造、运输、安装和使用过程中，应具有规定的强度、刚度、稳定性和耐久性。
2 结构的附加应力、局部应力应尽量减小。
3 结构型式和构造应便于制造、施工和养护。
4 结构物所用材料的品质及其技术性能必须符合相关现行标准的规定。

3.5.2 公路桥涵应根据其所处环境条件选用适宜的结构型式和建筑材料，进行适当的耐久性设计，必要时尚应增加防护措施。

3.5.3 桥涵的上、下部构造应视需要设置变形缝或伸缩缝，以减小温度变化、混凝土收缩和徐变、地基不均匀沉降以及其他外力所产生的影响。
高速公路、一级公路上的多孔梁 (板)桥宜采用连续桥面简支结构，或采用整体连续结构。

3.5.4 小桥涵可在进、出口和桥涵所在范围内将河床整治和加固，必要时在进、出口处设置减冲、防冲设施。

3.5.5 漫水桥应尽量减小桥面和桥墩的阻水面积，其上部构造与墩台的连接必须可靠，并应采取必要的措施使基础不被冲毁。

3.5.6 桥涵应有必要的通风、排水和防护措施及维修工作空间。

3.5.7 需设置栏杆的桥梁，其栏杆的设计，除应满足受力要求外，尚应注意美观，栏杆高度不应小于 1.1m 。

3.5.8 安装板式橡胶支座时，应保证其上下表面与梁底面及墩台支承垫石顶面平整密贴、传力均匀，不得有脱空的橡胶支座。

当板式橡胶支座设置于大于某一规定坡度上时，应在支座表面与梁底之间采取措施，使支座上、下传力面保持水平。
弯、坡、斜、宽桥梁宜选用圆形板式橡胶支座。公路桥涵不宜使用带球冠的板式橡胶支座或坡形的板式橡胶支座。
墩台构造应满足更换支座的要求。


3.6 桥面铺装、排水和防水层

3.6.1 桥面铺装的结构型式宜与所在位置的公路路面相协调。桥面铺装应有完善的桥面防水、排水系统。
高速公路和一级公路上特大桥、大桥的桥面铺装宜采用沥青混凝土桥面铺装。

3.6.2 桥面铺装应设防水层。
圬工桥台背面及拱桥拱圈与填料间应设置防水层，并设盲沟排水。

3.6.3 高速公路、一级公路上桥梁的沥青混凝土桥面铺装层厚度不宜小于 70mm ；二级及二级以下公路桥梁的沥青混凝土桥面铺装层厚度不宜小于 50mm 。
沥青混凝土桥面铺装尚应符合现行《公路沥青路面设计规范》的有关规定。

3.6.4 水泥混凝土桥面铺装面层(不含整平层和垫层)的厚度不宜小于 80mm ，混凝土强度等级不应低于 C40 。

水泥混凝土桥面铺装层内应配置钢筋网。钢筋直径不应小于 8mm ，间距不宜大于 100mm 。
水泥混凝土桥面铺装尚应符合《公路水泥混凝土路面设计规范》(JTG D40)的有关规定。

3.6.5 正交异性板钢桥面沥青混凝土铺装结构应根据桥梁纵面线形、桥梁结构受力状态、桥面系的实际情况、当地气象与环境条件、铺装材料的性能等综合研究选用。

3.6.6 桥面伸缩装置应保证能自由伸缩，并使车辆平稳通过。伸缩装置应具有良好的密水性和排水性，并应便于检查和清除沟槽的污物。
特大桥和大桥宜使用模数式伸缩装置，其钢梁高度应按计算确定，但不应小于 70mm ，并应具有强力的锚固系统。

3.6.7 桥面应设排水设施。跨越公路、铁路、通航河流的桥梁，桥面排水宜通过设在桥梁墩台处的竖向排水管排入地面排水设施中。


3.7 养护及其他附属设施

3.7.1 特大、大桥上部构造宜设置检查平台、通道、扶梯、箱内照明、人口井盖等专门供检查和养护用的设施，保证工作人员的正常工作和安全。条件许可时，特大、大桥应设置检修通道。
特大桥和大桥的墩台宜根据需要设置测量标志，测量标志的设置应符合有关标准的规定。

3.7.2 跨越河流或海湾的特大、大、中桥宜设置水尺或标志，较高墩台宜设围栏、扶梯等。

3.7.3 斜拉桥和悬索桥的桥塔必须设置避雷设施。

3.7.4 特大、大、中桥可视需要设防火、照明和导航设备以及养护工房、库房和守卫房等，必要时可设置紧急电话。


4 作用

4.1 作用分类、代表值和作用效应组合

4.1.1 公路桥涵设计采用的作用分为永久作用、可变作用和偶然作用三类，规定于表 4.1.1 。

4.1.2 公路桥涵设计时，对不同的作用应采用不同的代表值。

1 永久作用应采用标准值作为代表值。
2 可变作用应根据不同的极限状态分别采用标准值、频遇值或准永久值作为其代表值。承载能力极限状态设计及按弹性阶段计算结构强度时应采用标准值作为可变作用的代表值。正常使用极限状态按短期效应(频遇)组合设计时，应采用频遇值作为可变作用的代表值；按长期效应(准永久)组合设计时，应采用准永久值作为可变作用的代表值。
3 偶然作用取其标准值作为代表值。

4.1.3 作用的代表值按下列规定取用：

1 永久作用的标准值，对结构自重(包括结构附加重力)，可按结构构件的设计尺寸与材料的重力密度计算确定。
2 可变作用的标准值应按本规范有关章节中的规定采用。
可变作用频遇值为可变作用标准值乘以频遇值系数ψ1。可变作用准永久值为可变作用标准值乘以准永久值系数ψ2。
3 偶然作用应根据调查、试验资料，结合工程经验确定其标准值。

4.1.4 作用的设计值规定为作用的标准值乘以相应的作用分项系数。

4.1.5 公路桥涵结构设计应考虑结构上可能同时出现的作用，按承载能力极限状态和正常使用极限状态进行作用效应组合，取其最不利效应组合进行设计：

1 只有在结构上可能同时出现的作用，才进行其效应的组合。当结构或结构构件需做不同受力方向的验算时，则应以不同方向的最不利的作用效应进行组合。
2 当可变作用的出现对结构或结构构件产生有利影响时，该作用不应参与组合。实际不可能同时出现的作用或同时参与组合概率很小的作用，按表 4.1.5 规定不考虑其作用效应的组合。

3 施工阶段作用效应的组合，应按计算需要及结构所处条件而定，结构上的施工人员和施工机具设备均应作为临时荷载加以考虑。组合式桥梁，当把底梁作为施工支撑时，作用效应宜分两个阶段组合，底梁受荷为第一个阶段，组合梁受荷为第二个阶段。
4 多个偶然作用不同时参与组合。

4.1.6 公路桥涵结构按承载能力极限状态设计时，应采用以下两种作用效应组合：

1 基本组合。永久作用的设计值效应与可变作用设计值效应相组合，其效应组合表达式为：

式中 Sud——承载能力极限状态下作用基本组合的效应组合设计值；

γO——结构重要性系数，按本规范表 1.0.9 规定的结构设计安全等级采用，对应 于设计安全等级一级、二级和三级分别取 1.1 、 1.0 和 0.9 ；

γGi——第i个永久作用效应的分项系数，应按表 4.1.6 的规定采用；

SGik、 SGid——第i个永久作用效应的标准值和设计值；

γQ1——汽车荷载效应(含汽车冲击力、离心力)的分项系数，取γQ1＝1.4 。当某个可变作用在效应组合中其值超过汽车荷载效应时，则该作用取代汽车荷载，其分项系数应采用汽车荷载的分项系数；对专为承受某作用而设置的结构或装置，设计时该作用的分项系数取与汽车荷载同值；计算人行道板和人行道栏杆的局部荷载，其分项系数也与汽车荷载取同值；

SQ1K、 SQ1d——汽车荷载效应(含汽车冲击力、离心力)的标准值和设计值；

γQj——在作用效应组合中除汽车荷载效应(含汽车冲击力、离心力)、风荷载外的 其他第j个可变作用效应的分项系数，取γQj＝1.4 ，但风荷载的分项系数 取γQj＝1.1 ；

SQjK、 SQjd——在作用效应组合中除汽车荷载效应(含汽车冲击力、离心力)外的其他第j个可变作用效应的标准值和设计值；

ψc——在作用效应组合中除汽车荷载效应(含汽车冲击力、离心力)外的其他可变 作用效应的组合系数，当永久作用与汽车荷载和人群荷载(或其他一种可变作用)组合时，人群荷载(或其他一种可变作用)的组合系数取ψc＝0.80 ；当除汽车荷载(含汽车冲击力、离心力)外尚有两种其他可变作用参与组合时，其组合系数取ψc＝0.70 ；尚有三种可变作用参与组合时，其组合系数取ψc＝0.60 ；尚有四种及多于四种的可变作用参与组合时，取ψc＝0.50 。

设计弯桥时，当离心力与制动力同时参与组合时，制动力标准值或设计值按 70％取用。

2 偶然组合。永久作用标准值效应与可变作用某种代表值效应、一种偶然作用标准值效应相组合。偶然作用的效应分项系数取 1.0 ；与偶然作用同时出现的可变作用，可根据观测资料和工程经验取用适当的代表值。地震作用标准值及其表达式按现行《公路工程抗震设计规范》规定采用。

注：本表编号 1 中，当钢桥采用钢桥面板时，永久作用效应分项系数取 1.1 当采用混凝土桥面板时，取 1.2 。

4.1.7 公路桥涵结构按正常使用极限状态设计时，应根据不同的设计要求，采用以下两种效应组合：

1 作用短期效应组合。永久作用标准值效应与可变作用频遇值效应相组合，其效应组合表达式为：

式中 Ssd——作用短期效应组合设计值；
ψ1j第 j 个可变作用效应的频遇值系数，汽车荷载(不计冲击力)ψ1＝0.7 ，人群荷载ψ1＝1.0 ，风荷载ψ1＝0.75 ，温度梯度作用ψ1＝0.8 ，其他作用ψ1＝1.0 ；
ψ1jSQjk＝第j个可变作用效应的频遇值。

2 作用长期效应组合。永久作用标准值效应与可变作用准永久值效应相组合，其效应组合表达式为：

式中 Sld——作用长期效应组合设计值；
ψ2j——第 j 个可变作用效应的准永久值系数，汽车荷载(不计冲击力)ψ2＝0.4 ，人群荷载ψ2＝0.4 ，风荷载ψ2＝0.75 ，温度梯度作用ψ2＝0.8 ，其他作用ψ2＝1.0 ；
ψ2j SQjK——第 j 个可变作用效应的准永久值。

4.1.8 结构构件当需进行弹性阶段截面应力计算时，除特别指明外，各作用效应的分项系数及组合系数应取为 1.0 ，各项应力限值应按各设计规范规定采用。

4.1.9 验算结构的抗倾覆、滑动稳定时，稳定系数、各作用的分项系数及摩擦系数，应根据不同结构按各有关桥涵设计规范的规定确定，支座的摩擦系数可按本规范表 4.3.11 规定采用。

4.1.10 构件在吊装、运输时，构件重力应乘以动力系数 1.2 或 0.85 ，并可视构件具体情况作适当增减。


4.2 永久作用

4.2.1 结构自重及桥面铺装、附属设备等附加重力均属结构重力，结构重力标准值可按表 4.2.1 所列常用材料的重力密度计算。

4.2.2 预加力在结构进行正常使用极限状态设计和使用阶段构件应力计算时，应作为永久作用计算其主效应和次效应，并计入相应阶段的预应力损失，但不计由于预加力偏心距增大引起的附加效应。在结构进行承载能力极限状态设计时，预加力不作为作用，而将预应力钢筋作为结构抗力的—一部分，但在连续梁等超静定结构中，仍需考虑预加力引起的次效应。

4.2.3 土的重力及土侧压力可按下列规定计算：

1 静土压力的标准值可按下列公式计算：

式中 ej——任一高度 h 处的静土压力强度 (kN/m2)；
ε——压实土的静土压力系数；
γ——土的重力密度 (KN/m3)；
φ——土的内摩擦角 (°)；
h——填土顶面至任一点的高度 (m)；
H——填土顶面至基底高度 (m)；
Ej— 高度 H 范围内单位宽度的静土压力标准值 (kN/m)。

在计算倾覆和滑动稳定时，墩、台、挡土墙前侧地面以下不受冲刷部分土的侧压力可按静土压力计算。

2 主动土压力的标准值可按下列公式计算 (图 4.2.3-1)：

1)当土层特性无变化且无汽车荷载时，作用在桥台、挡土墙前后的主动土压力标准值可按下式计算：

式中 E——主动土压力标准值 (kN)；
γ——土的重力密度 (kN/m3)；
B——桥台的计算宽度或挡土墙的计算长度 (m)；
H——计算土层高度 (m)；
β——填土表面与水平面的夹角，当计算台后或墙后的主动土压力时，β按图 4.2.3-1(a)取正值；当计算台前或墙前主动土压力时，β按图 4.2.3-1(b)取负值；
α——桥台或挡土墙背与竖直面的夹角，俯墙背(如图 4.2.3-1)时为正值，反之为负值；
δ——台背或墙背与填土间的摩擦角，可取δ＝φ/2。
主动土压力的着力点自计算土层底面算起，C＝H/3。

2)当土层特性无变化但有汽车荷载作用时，作用在桥台、挡土墙后的主动土压力标准

值在β＝0°时可按下式计算：

式中 h——汽车荷载的等代均布土层厚度（ m ）。

主动土压力的着力点自计算土层底面算起， [image] 。

3)当 β＝0°时，破坏棱体破裂面与竖直线间夹角θ的正切值可按下式计算：

式中ω＝a＋δ＋φ 。

3 当土层特性有变化或受水位影响时，宜分层计算土的侧压力。
4 土的重力密度和内摩擦角应根据调查或试验确定，当无实际资料时，可按照本规范表 4.2.1 和现行的《公路桥涵地基与基础设计规范》采用。
5 承受土侧压力的柱式墩台，作用在柱上的土压力计算宽度，可按下列规定采用 (图 4.2.3—2)：

1)当ιi≤D时，作用在每根柱上的土压力计算宽度可按下式计算：

式中 b——土压力计算宽度 (m)；
D——柱的直径或宽度 (m)；
ιi——柱间净距 (m)；
n——柱数。

2)当ιi＞D 时，应根据柱的直径或宽度来考虑柱间空隙的折减。
当 D≤1.0m 时，作用在每一柱上的土压力计算宽度可按下式计算：

当 D ＞1.0m 时，作用在每一柱上的土压力计算宽度可按下式计算：

6 压实填土重力的竖向和水平压力强度标准值可按下式计算：

式中 γ——土的重力密度 (kN/m3)；
h——计算截面至路面顶的高度 (m)；
λ——侧压系数。

4.2.4 水的浮力可按下列规定采用：

1 基础底面位于透水性地基上的桥梁墩台，当验算稳定时，应考虑设计水位的浮力；当验算地基应力时，可仅考虑低水位的浮力，或不考虑水的浮力。
2 基础嵌入不透水性地基的桥梁墩台不考虑水的浮力。
3 作用在桩基承台底面的浮力，应考虑全部底面积。对桩嵌入不透水地基并灌注混凝土封闭者，不应考虑桩的浮力，在计算承台底面浮力时应扣除桩的截面面积。
4 当不能确定地基是否透水时，应以透水或不透水两种情况与其他作用组合，取其最不利者。

4.2.5 混凝土收缩及徐变作用可按下述规定取用：

1 外部超静定的混凝土结构、钢和混凝土的组合结构等应考虑混凝土收缩及徐变的作用。
2 混凝土的收缩应变和徐变系数可按《公路钢筋混凝土及预应力混凝土桥涵设计规范》 (JTG D62)的规定计算。
3 混凝土徐变的计算，可假定徐变与混凝土应力呈线性关系。
4 计算圬工拱圈的收缩作用效应时，如考虑徐变影响，作用效应可乘以 0.45 折减系数。

4.2.6 超静定结构当考虑由于地基压密等引起的长期变形影响时，应根据最终位移量计算构件的效应。


住宅性能平定技术标准GB/T 50362-2005

4.3 可变作用

4.3.1 公路桥涵设计时，汽车荷载的计算图式、荷载等级及其标准值、加载方法和纵横向折减等应符合下列规定：

1 汽车荷载分为公路—Ⅰ级和公路—Ⅱ级两个等级。
2 汽车荷载由车道荷载和车辆荷载组成。车道荷载由均布荷载和集中荷载组成。

桥梁结构的整体计算采用车道荷载；桥梁结构的局部加载、涵洞、桥台和挡土墙土压力等的计算采用车辆荷载。车辆荷载与车道荷载的作用不得叠加。

3 各级公路桥涵设计的汽车荷载等级应符合表 4.3.1-1 的规定。

二级公路为干线公路且重型车辆多时，其桥涵的设计可采用公路—Ⅰ级汽车荷载。
四级公路上重型车辆少时，其桥涵设计所采用的公路—Ⅱ级车道荷载的效应可乘以 0.8 的折减系数，车辆荷载的效应可乘以 0.7 的折减系数。

4 车道荷载的计算图式见图 4.3.1-1 。

1)公路—Ⅰ级车道荷载的均布荷载标准值为 qK＝10.5kN/m ；集中荷载标准值按以下规定选取：桥梁计算跨径小于或等于5m时， PK＝180kN ；桥梁计算跨径等于或大于50m时， PK＝360kN ；桥梁计算跨径在 5m～50m 之间时，PK值采用直线内插求得。计算剪力效应时，上述集中荷载标准值PK应乘以 1.2 的系数。
2)公路—Ⅱ级车道荷载的均布荷载标准值qK和集中荷载标准值PK按公路—Ⅰ级车道荷载的 0.75 倍采用。
3)车道荷载的均布荷载标准值应满布于使结构产生最不利效应的同号影响线上；集中荷载标准值只作用于相应影响线中一个最大影响线峰值处。

5 车辆荷载的立面、平面尺寸见图 4.3.1-2 ，主要技术指标规定于表 4.3.1-2 。

公路—Ⅰ级和公路—Ⅱ级汽车荷载采用相同的车辆荷载标准值。

6 车道荷载横向分布系数应按设计车道数如图 4.3.1.3 布置车辆荷载进行计算。

7 桥涵设计车道数应符合表 4.3.1.3 的规定。多车道桥梁上的汽车荷载应考虑多车道折减。当桥涵设计车道数等于或大于 2 时，由汽车荷载产生的效应应按表 4.3.1.4 规定的多车道折减系数进行折减，但折减后的效应不得小于两设计车道的荷载效应。

8 大跨径桥梁上的汽车荷载应考虑纵向折减。
当桥梁计算跨径大于150m时，应按表 4.3.1-5 规定的纵向折减系数进行折减。当为多跨连续结构时，整个结构应按最大的计算跨径考虑汽车荷载效应的纵向折减。

4.3.2 汽车荷载冲击力应按下列规定计算：

1 钢桥、钢筋混凝土及预应力混凝土桥、圬工拱桥等上部构造和钢支座、板式橡胶支座、盆式橡胶支座及钢筋混凝土柱式墩台，应计算汽车的冲击作用。
2 填料厚度 (包括路面厚度)等于或大于 0.5m 的拱桥、涵洞以及重力式墩台不计冲击力。
3 支座的冲击力，按相应的桥梁取用。
4 汽车荷载的冲击力标准值为汽车荷载标准值乘以冲击系数μ。
5 中击系数μ可按下式计算：

式中 f——结构基频 (HZ)。

6 汽车荷载的局部加载及在 T 梁、箱梁悬臂板上的冲击系数采用 1.3 。

4.3.3 汽车荷载离心力可按下列规定计算：

1 当弯道桥的曲线半径等于或小于 250m 时，应计算汽车荷载引起的离心力。汽车荷载离心力标准值为按本规范第 4.3.1 条规定的车辆荷载 (不计冲击力)标准值乘以离心力系数 C 计算。离心力系数按下式计算：

式中 V——设计速度 (km/h)，应按桥梁所在路线设计速度采用；
R——曲线半径 (m)。

2 计算多车道桥梁的汽车荷载离心力时，车辆荷载标准值应乘以本规范表 4.3.1-4 规定的横向折减系数。
3 离心力的着力点在桥面以上 1.2m 处 (为计算简便也可移至桥面上，不计由此引起的作用效应)。

4.3.4 汽车荷载引起的土压力采用车辆荷载加载，并可按下列规定计算：

1 车辆荷载在桥台或挡土墙后填土的破坏棱体上引起的土侧压力，可按下式换算成等代均布土层厚度 h(m)计算：

式中 γ——土的重力密度 (kN/m3)；
∑G——布置在B×ι0面积内的车轮的总重力 (KN)，计算挡土墙的土压力时，车辆荷 载应按本规范图 4.3.1-3 规定作横向布置，车辆外侧车轮中线距路面边缘 0.5m ，计算中当涉及多车道加载时，车轮总重力应按本规范第 4.3.1 条规定进行折减；
ι0——桥台或挡土墙后填土的破坏棱体长度 (m)，对于墙顶以上有填土的路堤式挡 土墙，ι0为破坏棱体范围内的路基宽度部分；
B——桥台横向全宽或挡土墙的计算长度 (m)。

挡土墙的计算长度可按下列公式计算，但不应超过挡土墙分段长度：

当挡土墙分段长度小于 13m 时，B取分段长度，并在该长度内按不利情况布置轮重。
式中 H——挡土墙高度 (m)，对墙顶以上有填土的挡土墙，为两倍墙顶填土厚度加墙高。

2 计算涵洞顶上车辆荷载引起的竖向土压力时，车轮按其着地面积的边缘向下作 300°角分布。当几个车轮的压力扩散线相重叠时，扩散面积以最外边的扩散线为准。

4.3.5 人群荷载标准值应按下列规定采用：

1 当桥梁计算跨径小于或等于 50m 时，人群荷载标准值为 3.0kN/m2；当桥梁计算跨径等于或大于 150m 时，人群荷载标准值为 2.5kN/m2；当桥梁计算跨径在 50m～150m 之间时，可由线性内插得到人群荷载标准值。对跨径不等的连续结构，以最大计算跨径为准。

城镇郊区行人密集地区的公路桥梁，人群荷载标准值取上述规定值的重 1.15 倍。
专用人行桥梁，人群荷载标准值为 3.5kN/m2。

2 人群荷载在横向应布置在人行道的净宽度内，在纵向施加于使结构产生最不利荷载效应的区段内。

3 人行道板 (局部构件)可以一块板为单元，按标准值 4.0kN/m2的均布荷载计算。

4 计算人行道栏杆时，作用在栏杆立柱顶上的水平推力标准值取 0.75kN/m2；作用在栏杆扶手上的竖向力标准值取 1.0KN/m 。

4.3.6 汽车荷载制动力可按下列规定计算和分配：

1 汽车荷载制动力按同向行驶的汽车荷载(不计冲击力)计算，并应按本规范表 4.3.1-5 的规定，以使桥梁墩台产生最不利纵向力的加载长度进行纵向折减。

一个设计车道上由汽车荷载产生的制动力标准值按本规范第 4.3.1 条规定的车道荷载标准值在加载长度上计算的总重力的 10％计算，但公路—Ⅰ级汽车荷载的制动力标准值不得小于 165kN ；公路—Ⅱ级汽车荷载的制动力标准值不得小于 90kN 。同向行驶双车道的汽车荷载制动力标准值为一个设计车道制动力标准值的两倍；同向行驶三车道为一个设计车道的 2.34 倍；同向行驶四车道为一个设计车道的 2.68 倍。

2 制动力的着力点在桥面以上 1.2m 处，计算墩台时，可移至支座铰中心或支座底座面上。计算刚构桥、拱桥时，制动力的着力点可移至桥面上，但不计因此而产生的竖向力和力矩。

3 设有板式橡胶支座的简支梁、连续桥面简支梁或连续梁排架式柔性墩台，应根据支座与墩台的抗推刚度的刚度集成情况分配和传递制动力。
设有板式橡胶支座的简支梁刚性墩台，按单跨两端的板式橡胶支座的抗推刚度分配制动力。

4 设有固定支座、活动支座 (滚动或摆动支座、聚四氟乙烯板支座)的刚性墩台传递的制动力，按表 4.3.6 的规定采用。每个活动支座传递的制动力，其值不应大于其摩阻力，当大于摩阻力时，按摩阻力计算。

注：固定支座按T4计算，活动支座按 0.30T5(聚四氟乙烯板支座)计算或 0.25T5(滚动或摆动支座)计算，T4和T5分别为与固定支座或活动支座相应的单跨跨径的制动力，桥墩承受的制动力为上述固定支座与活动支座传递的制动力之和。

4.3.7 风荷载标准值可按下列规定计算：

1 横桥向风荷载假定水平地垂直作用于桥梁各部分迎风面积的形心上，其标准值可按下式计算：

式中 Fwh——横桥向风荷载标准值 (kN)；
W0——基本风压 (kN/m2)，全国各主要气象台站 10 年、 50 年、 100 年一遇的基本风压可按附表 A 的有关数据经实地核实后采用；
Wd——设计基准风压 (kN/m2)；
Awh——横向迎风面积 (m2)，按桥跨结构各部分的实际尺寸计算；
V10——桥梁所在地区的设计基本风速 (m/s)，系按平坦空旷地面，离地面 10m 高，重现期为 100 年 10min 平均最大风速计算确定；当桥梁所在地区缺乏风速 观测资料时， V10可按附录 A “全国基本风速图及全国各气象台站基本风速和基本风压值”的有关数据并经实地调查核实后采用；
Vd——高度 Z 处的设计基准风速 (m/s)；
Z——距地面或水面的高度 (m)；
γ——空气重力密度 (kN/m3)；
k0——设计风速重现期换算系数，对于单孔跨径指标为特大桥和大桥的桥梁，k0＝1.0 ，对其他桥梁，k0＝0.90 ；对施工架设期桥梁，k0＝0.75 ；当桥梁位于台风多发地区时，可根据实际情况适度提高k0值；
k3——地形、地理条件系数，按表 4.3.7-1 取用；
k5——阵风风速系数，对 A 、 B 类地表k5＝1.38 ，对 C 、 D 类地表k5＝1.70 。 A 、 B 、 C 、 D 地表类别对应的地表状况见表 4.3.7-2 ；
k2——考虑地面粗糙度类别和梯度风的风速高度变化修正系数，可按表 4.3.7-3 取用；位于山间盆地、谷地或峡谷、山口等特殊场合的桥梁上、下部结构的风速高度变化修正系数 A ：按 B 类地表类别取值；
k1——风载阻力系数，见表 4.3.7-4—4.3.7-6 ；
g——重力加速度， g＝9.81m/s2。

风载阻力系数应按下列规定确定 ：

1) 普通实腹桥梁上部结构的风载阻力系数可按下式计算：

式中 B——桥梁宽度 (m)；
H——梁高 (m)。

2) 桁架桥上部结构的风载阻力系数k1规定见表 4.3.7-4 。上部结构为两片或两片以上桁架时，所有迎风桁架的风载阻力系数均取ηk1，η为遮挡系数，按表 4.3.7-5 采用；桥面系构造的风载阻力系数取k1＝1.3 。

注：（ 1 ）实面积比 ＝ 桁架净面积 / 桁架轮廓面积；
（ 2 ）表中圆柱直径 D 以 m 计，基本风压以 KN/m2计。

注：间距比 ＝ 两桁架中心距/迎风桁架高度。

3)桥墩或桥塔的风载阻力系数k1可依据桥墩或桥塔的断面形状、尺寸比及高宽比值的不同由表 4.3.7-6 查得。表中没有包括的断面，其k1值宜由风洞试验确定。

2 桥梁顺桥向可不计桥面系及上承式梁所受的风荷载，下承式桁架顺桥向风荷载标准值按其横桥向风压的40％乘以桁架迎风面积计算。

桥墩上的顺桥向风荷载标准值可按横桥向风压的70％乘以桥墩迎风面积计算。
悬索桥、斜拉桥桥塔上的顺桥向风荷载标准值可按横桥向风压乘以迎风面积计算。
桥台可不计算纵、横向风荷载。
上部构造传至墩台的顺桥向风荷载，其在支座的着力点及墩台上的分配，可根据上部构造的支座条件，按本规范第 4.3.6 条汽车制动力的规定处理。

注： (1)上部结构架设后，应按高度比为 40 计算k1值；
(2)对于带有圆弧角的矩形桥墩，其风载阻力系数应从表中查得k1值后，再乘以折减系数 [image] 或 0.5 ，取其二者之较大值，在此r为圆弧角的半径；
(3)对于沿桥墩高度有锥度变化的情形k1，值应按桥墩高度分段计算，每段的t及b取各该段的平均值，高度比则应以桥墩总高度对每段的平均宽度之比计之；
(4)对于带三角尖端的桥墩，其k1值应按包括该桥墩处边缘的矩形截面计算。

3 对风敏感且可能以风荷载控制设计的桥梁，应考虑桥梁在风荷载作用下的静力和动力失稳，必要时应通过风洞试验验证，同时可采取适当的风致振动控制措施。

4.3.8 作用在桥墩上的流水压力标准值可按下式计算：

式中 Fw— 流水压力标准值 (kN)；
γ——水的重力密度 (kN/m3)；
V——设计流速 (m/s)；
A——桥墩阻水面积 (m2)，计算至一般冲刷线处；
g——重力加速度， g＝9.81(m/s2)；
K——桥墩形状系数，见表 4.3.8 。

流水压力合力的着力点，假定在设计水位线以下 0.3 倍水深处。

4.3.9 对具有竖向前棱的桥墩，冰压力可按下述规定取用：

1 冰对桩或墩产生的冰压力标准值可按下式计算：

式中 Fi——冰压力标准值 (kN)；
m——桩或墩迎冰面形状系数，可按表 4.3.9-1 取用；
Ct——冰温系数，可按表 4.3.9-2 取用；
b —桩或墩迎冰面投影宽度 (m)；
t——计算冰厚 (m)，可取实际调查的最大冰厚；
Rik——冰的抗压强度标准值 (kN/m2)，可取当地冰温0℃ 时的冰抗压强度；当缺乏 实测资料时，对海冰可取Rik ＝750kN/m2；对河冰，流冰开始时Rik＝ 750kN/m2，最高流冰水位时可取Rik＝450kN/m2。

注： (1)表列冰温系数可直线内插；
(2)对海冰，冰温取结冰期最低冰温；对河冰，取解冻期最低冰温。

当冰块流向桥轴线的角度 φ≤80°时，桥墩竖向边缘的冰荷载应乘以 sinφ 予以折减。 冰压力合力作用在计算结冰水位以下 0.3 倍冰厚处。

2 当流冰范围内桥墩有倾斜表面时，冰压力应分解为水平分力和竖向分力。

式中 Fxi——冰压力的水平分力 (kN)；
Fzi——冰压力的垂直分力 (kN)；
β——桥墩倾斜的棱边与水平线的夹角 (°)；
Rbk——冰的抗弯强度标准值 (kN/m2)，取 Rbk＝0.7Rik；
m0——系数， m0＝0.2b/t ，但不小于 1.0 。

3 建筑物受冰作用的部位宜采用实体结构。对于具有强烈流冰的河流中的桥墩、柱，其迎冰面宜做成圆弧形、多边形或尖角，并做成 3: 1～10: 1(竖：横)的斜度，在受冰作用的部位宜缩小其迎冰面投影宽度。

对流冰期的设计高水位以上 0.5m 到设计低水位以下 1.0m 的部位宜采取抗冻性混凝土或花岗岩镶面或包钢板等防护措施。同时，对建筑物附近的冰体采取适宜的使冰体减小对结构物作用力的措施。

4.3.10 计算温度作用时的材料线膨胀系数及作用标准值可按下列规定取用：

1 桥梁结构当要考虑温度作用时，应根据当地具体情况、结构物使用的材料和施工条件等因素计算由温度作用引起的结构效应。各种结构的线膨胀系数规定见表 4.3.10-1 。

2 计算桥梁结构因均匀温度作用引起外加变形或约束变形时，应从受到约束时的结构温度开始，考虑最高和最低有效温度的作用效应。如缺乏实际调查资料，公路混凝土结构和钢结构的最高和最低有效温度标准值可按表 4.3.10-2 取用。

注： (1)全国气温分区见附录 B 。
(2)表中括弧内数值适用于昆明、南宁、广州、福州地区。

3 计算桥梁结构由于梯度温度引起的效应时，可采用图 4.3.10 所示的竖向温度梯度曲线，其桥面板表面的最高温度 T1，规定见表 4.3.10-3 。对混凝土结构，当梁高 H 小于 400mm 时，图中 A＝H－100 （ mm ）梁高 H 等于或大于 400mm 时， A＝300mm 。对带混凝土桥面板的钢结构， A＝300mm ，图 4.3.10 中的 t 为混凝土桥面板的厚度 (mm)。

混凝土上部结构和带混凝土桥面板的钢结构的竖向日照反温差为正温差乘以 -0.5 。

4 计算圬工拱圈考虑徐变影响引起的温差作用效应时，计算的温差效应应乘以 0.7 的折减系数。

4. 3.11 支座摩阻力标准值可按下式计算：

式中 w——作用于活动支座上由上部结构重力产生的效应；
μ——支座的摩擦系数，无实测数据时可按表 4.3.11 取用。


住宅性能平定技术标准GB/T 50362-2005

4.4 偶然作用

4.4.1 地震作用

地震动峰值加速度等于0.10g、0.15g、0.20g、0.30g地区的公路桥涵，应进行抗震设计。地震动峰值加速度大于或等于0.40g地区的公路桥涵，应进行专门的抗震研究和设计。地震动峰值加速度小于或等于0.05g地区的公路桥涵，除有特殊要求者外，可采用简易设防。做过地震小区划的地区，应按主管部门审批后的地震动参数进行抗震设计。

公路桥梁地震作用的计算及结构的设计，应符合现行《公路工程抗震设计规范》的规定。

4.4.2 位于通航河流或有漂流物的河流中的桥梁墩台，设计时应考虑船舶或漂流物的撞击作用，其撞击作用标准值可按下列规定采用或计算：

1 当缺乏实际调查资料时，内河上船舶撞击作用的标准值可按表4.4.2-1采用。
四、五、六、七级航道内的钢筋混凝土桩墩，顺桥向撞击作用可按表4.4.2-1所列数值的50％考虑。

2 当缺乏实际调查资料时，海轮撞击作用的标准值可按表4.4.2-2采用。

3 可能遭受大型船舶撞击作用的桥墩，应根据桥墩的自身抗撞击能力、桥墩的位置和外形、水流流速、水位变化、通航船舶类型和碰撞速度等因素作桥墩防撞设施的设计。当设有与墩台分开的防撞击的防护结构时，桥墩可不计船舶的撞击作用。

4 漂流物横桥向撞击力标准值可按下式计算：

式中W——漂流物重力(kN)，应根据河流中漂流物情况，按实际调查确定；
V——水流速度(m/s)；
T——撞击时间(s)，应根据实际资料估计，在无实际资料时，可用1s；
g——重力加速度，g＝9.81(m/s2)。

5 内河船舶的撞击作用点，假定为计算通航水位线以上2m的桥墩宽度或长度的中点。海轮船舶撞击作用点需视实际情况而定。漂流物的撞击作用点假定在计算通航水位线上桥墩宽度的中点。

4.4.3 桥梁结构必要时可考虑汽车的撞击作用。汽车撞击力标准值在车辆行驶方向取1000kN，在车辆行驶垂直方向取500kN ，两个方向的撞击力不同时考虑，撞击力作用于行车道以上1.2m处，直接分布于撞击涉及的构件上。

对于设有防撞设施的结构构件，可视防撞设施的防撞能力，对汽车撞击力标准值予以折减，但折减后的汽车撞击力标准值不应低于上述规定值的1/6。

4.4.4 高速公路上桥梁的防撞护栏应按现行《高速公路交通安全设施设计及施工技术规范》有关规定执行。


附录A 全国基本风速图及全国各气象台站基本风速和基本风压值

A.0.1 全国各气象台站的基本风速和基本风压值见附表A。

A.0.2 全国百年一遇基本风速分布图件附图A。


附录B 全国气温分布图


本标准用词说明

对执行规范条文严格程度的用词，采用以下写法：

1.表示很严格，非这样做不可的用词：
正面词采用“必须”；反面词采用“严禁”。

2.表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；反面词采用“不应”或“不得”。

3.表示允许稍有选择，在条件许可时首先应这样做的用词：

正面词采用“宜”；反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。


公路桥涵设计通用规范

JTG D60—2004

条文说明


1 总 则

1.0.1 本规范系在原《公路桥涵设计通用规范》(JTJ 021—89)(以下简称原规范)的基础上修订而成，但就其内容而言，本规范吸取了多年来研究的新成果和新经验，使规范的面貌发生了很大变化。例如，在公路桥梁荷载方面，恒荷载、汽车荷载、人群荷载、汽车冲击力、风荷载、温度作用等都进行了全国性的调查和测试，取得了大量的较具代表性的数据，运用统计数学的方法寻找各种荷载的统计参数和概率分布类型；对于可变荷载，由于它们随时间变化而变化，以随机过程概率模型来描述，最终求得在设计基准期内最大值的概率分布。在取得各种荷载统计规律的基础上，根据国际通用的原则，选择概率分布的某一分位值，确定各种荷载的标准值。我国公路桥梁荷载自编制规范的近半个世纪以来，从未进行如此众多内容和如此巨大规模的调查、试验和统计、分析，通过这些调查分析得到的荷载标准值，可以更多地反映现有公路上这些荷载的现状。至于本规范的其他作用(或荷载)，尽管未作专门研究，但也是根据国内外最新资料并经多次研讨确定的。

本规范表达的作用(或荷载)的分项系数及组合系数，是在明确了公路桥梁总体失效概率(或可靠指标)以后，通过优化原则加以确定的，这比原规范更多地依据经验得到的分项系数和组合系数要科学、先进得多。

本规范除作用(或荷载)以外的其他部分，如桥涵分类标准、桥涵设计洪水频率等这些重要内容也曾作过专题研究，研究成果均被纳入规范。

1.0.2《公路工程结构可靠度设计统一标准》(GB/T 50283)(以下简称《公路统一标准》)，是我国惟一作为指导编制各公路工程结构设计规范的国家标准，它与国际标准化组织第98技术委员会主持制定的国际标准《结构可靠性总原则》ISO/DIS2394基本上是衔接的。鉴于此，本规范在作用分类、作用代表值的应用、作用标准值的取值原则、持久状况下承载能力极限状态和正常使用极限状态设计时作用的表达式及表达式中的各项系数等，均按《公路统一标准》确定的原则采用。这将使公路各类材料桥涵结构设计在有关作用(或荷载)方面的分项系数、组合系数等取得统一，且在结构设计原则方面与国际先进标准基本保持一致。

《公路工程技术标准》(JTG B01)是我国公路行业的指导性技术文件，本规范在桥涵布置、孔径、净空；桥上线形及桥头引道；桥涵构造的总体要求等方面，按照该标准编制。

1.0.3 本规范适用于新建和改建公路桥涵整体结构及结构构件施工阶段和使用阶段的设计。对于新建公路桥涵的设计，应按本规范的要求进行；对于改建的公路桥涵，当利用现有桥涵受条件限制时，本规范规定的个别指标，经过经济技术比较后，可作合理的改动。

根据2002年建设部令第81号《实施工程建设强制性标准监督规定》的规定，工程建设中拟采用的新技术、新工艺、新材料不符合现行强制性标准规定的，应当由采用单位提请建设单位组织专题技术论证，上报批准标准的建设行政主管部门或者国务院有关主管部门审定。工程中采用国际标准或外国标准，现行强制性标准未作规定的，建设单位应当向国务院建设行政主管部门或者国务院有关行政主管部门备案。

1.0.4 高速公路和一级公路上的行车速度快，路桥衔接必须顺适才能满足行车要求，因此，要求高速公路、一级公路上的各类桥涵的线形布设都要满足路线总体布设的要求，同时，桥上线形应尽量简化，以方便桥涵结构的设计。二级、三级、四级公路上的中、小桥与涵洞的线形及其与公路的衔接亦应符合路线总体布设的要求。二级、三级、四级公路上的特大桥、大桥桥位，由于可能为控制性的桥位，桥位或路线线形选择的余地较小，故规定原则上应服从路线走向，桥、路综合考虑。

1.0.5 公路桥涵应根据所在公路的使用任务、性质和将来发展的需要，按照“安全、适用、经济、美观和有利环保”的原则进行设计。安全是设计的目的，适用是设计的功能需求，必须首先满足；在满足安全和适用的前提下，应根据具体情况考虑经济和美观的要求。公路工程设计应符合环保要求，保持公路的可持续发展，故提出了“有利环保”的原则。

公路桥涵建设与交通运输、农田水利和人民生活有着密切的关系，因此，公路桥涵设计必须考虑各方面因素，如经济、国防、运营、施工和养护等，综合分析，选取最佳方案。

新建中小桥涵的设计应尽量采用标准化的装配式结构，尽量采用机械化和工厂化施工，节约投资，便于养护和构件的更换。

1.0.6 公路桥涵结构的设计基准期主要是通过可变荷载的统计分析确定的。在桥梁结构可靠性分析中，结构功能函数中有关结构材料的基本变量是按随机变量进行统计拟合的；而有关可变荷载的基本变量则一般按随机过程概率模型来描述，先确定随机过程的样本函数，求得截口概率分布，在此基础上，进一步得到设计基准期(随机过程的时间域一般取设计基准期)内最大值的概率分布和统计参数。汽车荷载和人群荷载的统计分析表明，当设计基准期取为100年时，其所得最大值概率分布函数的0.95分位值，与原规范汽车、人群的标准荷载较为接近，这就避免了公路桥梁的主要荷载的量值出现大起大落的现象。

《公路统一标准》表3.3.3—1给定的公路桥梁结构的目标可靠指标(用于结构设计的可靠度指标)，在荷载方面是通过对可变荷载随机过程分析所得统计参数和概率分布类型，再由结构抗力共同参与分析后确定，而结构抗力的调查统计只能对结构主要受力构件进行。因此，这里所说的设计基准期是针对桥梁结构的主要受力(受压、受拉、正截面受弯、斜截面受剪和偏心受压)构件而言的。

1.0.7 按照《公路统一标准》的规定，本规范将桥涵设计分为承载能力和正常使用两类极限状态。结构的稳定和疲劳设计属于承载能力极限状态。

承载能力极限状态设计体现了桥涵的安全性，正常使用极限状态设计体现了桥涵的适用性和耐久性，这两类极限状态概括了结构的可靠性。只有每项设计都符合各有关规范的两类极限状态设计的要求，才能使所设计的桥涵达到其全部的预定功能。

1.0.8 本条根据桥梁在施工和使用过程中面临的不同情况，规定了结构设计的三种状况：持久状况、短暂状况和偶然状况。

持久状况是指桥梁的使用阶段。这个阶段持续的时间很长，要对结构的所有预定功能进行设计，即必须进行承载能力极限状态和正常使用极限状态的计算。

短暂状况所对应的是桥梁的施工阶段。这个阶段的持续时间相对于使用阶段是短暂的，结构体系、结构所承受的荷载等与使用阶段也不同，设计要根据具体情况而定。在这个阶段，一般只进行承载能力极限状态计算，必要时才作正常使用极限状态计算。

偶然状况是指桥梁可能遇到的罕遇地震等状况。这种状况出现的概率极小，且持续的时间极短。按照《公路统一标准》的规定，偶然状况的设计原则是：主要承重结构不致因非主要承重结构发生破坏而导致丧失承载能力；或允许主要承重结构发生局部破坏而剩余部分在一段时间内不发生连续倒塌。显然，偶然状况只需进行承载能力极限状态计算，不必考虑正常使用极限状态。

1.0.9 按照《公路统一标准》的规定，公路桥涵进行持久状况承载能力极限状态设计时，应将其划分为三个设计安全等级，以体现不同情况的桥涵的可靠度差异。安全等级二级的结构，其可靠度相当于原规范“隐含”的可靠度水平；安全等级一级和三级的结构，其可靠度水平相应于在二级的基础上增加或减小一个数量级(其值为0.5)。在计算上，不同的安全等级是用结构重要性系数γ0来表示的。

本规范表1.0.9列出了不同安全等级对应的桥涵类型。设计工程师也可根据桥涵的具体情况，与业主商定，但不能低于表1.0.9所列等级。

1.0.11 原规范中的桥涵分类标准采用了两个指标：一个是单孔跨径LK，用以反映技术复杂程度，另一个是多孔跨径总长L，用以反映建设规模。符合其中一个指标即可归类。

桥梁跨径的大小是衡量桥梁工程建设综合水平的一个指标，原规范的规定已不能反映我国近20年来公路桥梁的建设水平。为此，本次修订将特大桥的起点跨径由100m调整至150m。跨径150m基本涵盖了所有常规桥梁结构，包括连续梁桥、连续刚构桥、钢筋混凝土拱桥和钢管混凝土拱桥等，超过此值则归属于特大桥。

划分特大、大、中、小桥的另一个指标是多孔跨径总长，即不考虑两岸桥台侧墙长度在内的桥梁标准跨径的总长度。在一般情况下，桥梁总长大致相当于河流的宽度，以此作为划分指标，概念较明确，并有利于勘测工作中对桥梁总长的估算。本次修订将多孔跨径总长大于500m的特大桥的起点指标调整为大于100m，该指标也基本涵盖了随着高速公路、一级公路的修建而出现的高架桥，超过此值则归属于特大桥。

大桥的划分标准随特大桥指标的调整而作了相应的调整，其余指标保持原规范的规定。

1.0.12 公路桥涵设计是保证桥涵质量的重要环节之一，按照《公路统一标准》的规定，必须施行设计质量的管理和控制。所谓质量管理和控制就是建立明确的各级责任制和严格的检查校核制度，层层把关，必要时还可委托有经验的设计单位进行全部审查，尽可能地排除影响设计质量的因素。

除此之外，本条还指出在各类设计文件中，应对涉及工程质量的诸多方面提出要求，其中对结构耐久性的要求以往重视不够；构造设计也不够全面，今后应该加强这些方面的工作，不断改进。


2 术 语

本章仅将本规范出现的、人们比较生疏的术语列出。术语的解释，其中有一部分是国际公认的定义，但大部分则是概括性的涵义，并非国际或国家公认的定义。术语的英文名称不是标准化名称，仅供引用时参考。


3 设计要求

3.1 桥涵布置

3.1.1 桥梁的设置，尤其是特大、大桥的设置应根据公路功能及其等级、通行能力，结合地形、河流水文、河床地质、通航要求、河堤防洪、环境影响等进行综合考虑，并设置完善的防护设施，增强桥梁的抗灾能力。

特大、大桥的桥位应选择在顺直的河道段，避免设在河湾处，以防止冲刷河岸。同时要求河槽稳定，主槽不易变迁，大部分流量能在所布置桥梁的主河槽内通过。桥位的选择要求河床地质条件良好、承载能力高、不易冲刷或冲刷深度小。桥位若处于断层地带，要分析断层的性质，如为非活动断层，宜将墩台基础设置在同一盘上。桥位应尽量避免选择在有溶洞、滑坡和泥石流的地段，否则应采取防护工程措施，确保岸坡稳定。

3.1.3 通航河道的主流宜与桥纵轴线正交，如有困难时，其斜度不宜大于5°，这是从航行安全考虑的。如斜度超过5°，应增大通航跨径，计算公式如下：

式中ιa——相应于计算水位的墩(台)边缘之间的净距(m)；
ι——通航要求的有效跨径(m)；
b——墩(台)的长度(m)；
α——垂直于水流方向与桥纵轴线间的交角(°)。

3.1.6 调治构造物的设置方案应与桥孔的设计统一考虑，进行多方案技术经济比较，不应片面强调长桥短堤或短桥长堤。

单边河滩流量不超过总流量的15％或双边河滩流量不超过总流量的25％时，表明主槽流量占总流量的大部分，河流压缩不大，一般情况下可不设置调治构造物。
非淹没式的调治构造物的顶面应高于设计洪水位至少0.25m，公路路堤的路肩边缘应高于设计洪水位至少0.5m。这是因为公路路堤没水造成的后果比调治构造物要严重，故给予较高的安全储备。
导流堤和丁坝的布设及冲刷计算可参照《公路工程水文勘测设计规范》(JTG C30)执行。

3.1.7 桥涵的设计洪水频率标准，仍采用原规范的规定。

本次修订时，对洪水频率标准的使用进行了重点调研。为此，专门列题开展了“高速公路和一级公路特大桥洪水频率标准研究”。研究认为，原规范中桥涵设计洪水频率标准的规定总体上是合理的，与水工、铁路、城市等的防洪标准是协调的。经综合分析比较，本次规范修订维持了原规范的规定。

本次规范修订，提高了公路桥涵分类标准中的特大桥的分类标准，即单孔跨径由ＬK＞100m提高到ＬK＞150m，多孔跨径总长由ＬK＞500m提高到ＬK＞1000m。经此调整后，实际上将原规范中单孔跨径100～150m、多孔跨径总长500～1000m的特大桥划归为大桥，所采用的桥梁设计洪水频率标准间接地下调了，即由1/300调至1/100。但其调整后的设计洪水频率标准仍高于堤防的防洪标准，是能够保证桥梁的安全的。

鉴于桥梁水毁的原因之一是基础埋置深度不够，因此规定在水势猛急、河床易冲刷的情况下，对于二级公路上的特殊大桥和三、四级公路上的工程艰巨、修复困难的大桥，必要时可选用高一等级的设计洪水频率(即分别为1/300和1/100)验算基础冲刷深度。

三级公路上的小桥和涵洞及四级公路上涵洞的设计洪水频率与路基相同，大、中桥采用了适当高一些的安全度，规定为1/50，四级公路上的小桥规定为1/25。

四级公路主要是沟通县、乡、村并直接为农业服务的支线公路，涵洞及其他排水构造物的设计洪水频率应密切结合当地的农业排灌等具体情况确定，不作硬性规定。

漫水桥虽易阻断交通，但具有造价低和易修复的优点，在容许有限度中断交通的三、四级公路上，可以修建漫水桥。漫水桥的设计洪水频率，应根据容许阻断交通的程度与时间长短、桥梁结构形式、水文情况、引道条件和对上、下游农田、村镇的影响等具体条件决定。按照《公路工程水文勘测设计规范》(JTG C30)，三级公路上的漫水桥涵应满足在1/25洪水频率时，车辆能安全通过。车辆通行的桥面水深不应大于0.3m。

设计洪水是指符合本规范表3.1.7规定频率的年最大洪水流量及相应的流量过程线。桥梁设计洪水位应为符合与本规范表3.1.7规定频率的流量相应的最高洪水位。当以暴雨径流计算设计流量时，其频率应符合本规范表3.1.7规定。


3.2 桥涵孔径

3.2.2《公路工程水文勘测设计规范》(JTG C30)对桥涵的孔径设计作了规定。

小桥、涵洞的孔径应以设计洪水流量来确定。当缺少水文资料时，可根据现场调查的多年洪水痕迹、泛滥范围和既有小桥涵来验算小桥涵的孔径。

对暴雨径流，允许在小桥涵的上游有短时间的积水，以压缩小桥涵的孔径。小桥涵的积水深度及范围，可根据桥涵上游地形确定，但必须保证积水壅高不会危害上游村镇和农田的安全。本条规定因积水而减少的流量，不宜大于总流量的1/4，也是从小桥涵本身的安全考虑的。

3.2.5 本次规范修订，为了增强各种桥梁构件的互换性，以术语“标准化跨径”取代原规范的“标准跨径”，并定义梁式桥和板式桥以两桥墩中线间距离或桥墩中线与台背前缘间的距离为标准化跨径。拱式桥和拱涵、箱涵、盖板涵、圆管涵等以净跨径为标准化跨径。

标准化跨径的上限，原规范定为60m，本次修订将上限调整至50m，超过50m跨径的桥梁，可不受标准化跨径规定的限制。


3.3 桥涵净空

3.3.1 本条对桥涵净空的建筑限界作出了规定，作如下几点说明：

1 本条净空限界取自《公路工程技术标准》(JTG B01)的公路建筑限界。把公路上的行车道、路缘带、硬路肩、中间带等按不同公路等级和设计速度分别引入桥涵净空内，这样，可以使桥涵与公路更好地衔接，公路上的车辆可维持原速通过桥涵。车辆在公路上无障碍地行驶，尤其在高速公路和一级公路上，这是现代交通的最基本的要求。

2 原规范按不同地形(平原、微丘、重丘、山岭)分别规定不同的桥宽，由于地形是可以改造的，设计时不便于掌握。本规范改用按设计速度确定桥宽，这样更符合实际需要，因为快速行车比慢速行车更需要保持较大的间隙和桥宽。本规范的桥梁净高仍沿用原规范的规定。

3 本条表3.3.1-2、表3.3.1-3、表3.3.1-4列出了中央分隔带、中间带和路缘带的宽度，桥涵设计在选择上述各项宽度及其一般值和最小值时，应首先考虑与桥涵相连的公路路段的路基宽度，保持桥面净宽与路肩同宽。

4 特殊大桥是指技术特别复杂或建设条件特别复杂的桥梁。

3.3.2 不通航和无流筏河流的桥下净空，应根据设计洪水位、壅水高、浪高或最高流冰水位确定，必要时尚应考虑局部股流涌高、桥墩冲高等，并给予一定的安全储备。桥墩冲高仅在确定墩顶支座垫石(板)标高时考虑。对河床今后可能出现的淤高、水上漂流物及流冰阻塞等危险，也应作适当考虑。

有流冰、流木的河流的桥梁跨径，尚应考虑流冰、流木从河槽桥孔通过。

通航河流的桥下净空，应符合《内河通航标准》(GB 50139)的规定。桥下净高应从最高通航水位算起，桥下净宽应根据最低通航水位时墩台间的净距确定。不受潮汐影响和潮汐影响不明显的天然河段的设计最高通航水位的洪水重现期，一至三级航道为20年，四至五级航道为10年，六至七级航道为5年。对于出现高于设计通航水位历时很短的山区性河流，如经论证后，三级航道洪水重现期可采用10年，四至五级航道可采用5～3年，六至七级航道可采用3～2年；设计最低通航水位可采用综合历时曲线法计算确定，其多年历时保证率为：一至二级航道为大于98％；三至四级航道为98％～95％；五至七级航道为95％～90％。设计最低通航水位也可采用保证率频率法计算确定，详见《内河通航标准》(GB 50139)规定。潮汐影响明显的感潮天然河段，设计最高通航水位应采用年最高潮位累积频率为5％的潮位，按极值I型分布律计算确定；设计最低通航水位应采用低潮位累积频率为90％的潮位。

有国防要求和其他特殊要求(如石油钻探船只)的航道，其通航标准须与有关部门具体研究确定。

关于河流中漂流物在水面上突出的高度，根据几十个调查资料，一般高出水面1m左右，最高可达2m。国外资料也有高出3～4m的。设计时应按实地调查资料确定。

3.3.3 当矩形涵洞进口净高大于3m时，其顶面至最高水面的净高不应小于0.5m，这与不通航河流上的梁底净空规定是一致的；净高等于或小于3m的涵洞，其净空不应小于净高的0.5/3＝1/6。圆管涵或拱涵的进口净高大于3m时，因其顶部泄水面积减少，其净空不小于0.75m；圆管涵或拱涵的进口净高等于或小于3m时，其净空不应小于净高的0.75/3＝1/4。

3.3.4～3.3.5 根据《公路工程技术标准》(JTG B01)的规定，对互通和分离立交，除应满足功能要求外，补充了应满足桥下公路的视距和前方信息识别的要求。

考虑到农村道路的实际情况，增加了农用汽车通道及其相关的净空要求。增加并明确了车行天桥及其净宽和荷载标准。


3.4 桥上线形及桥头引道

3.4.1 高速公路和一级公路上行车速度快，桥路衔接必须舒顺才能满足行车要求，因此，高速公路、一级公路上的各类桥梁除特殊大桥外，其布设应满足路线总体布设的要求，而特殊大桥应尽量顺直，以方便桥梁结构的设计。当二级、三级、四级公路的特大桥、大桥桥位选择余地较小，成为路线控制点时，路线线位应兼顾桥位。应避免在小桥涵处出现急剧的驼峰式和“V”形纵坡。

原规范关于桥上及其引道的纵坡的规定，从多年来的应用情况看是适宜的，本标准维持原规定。

3.4.2 在洪水泛滥范围内的大、中桥桥头引道，经常受到洪水的威胁，必须与桥梁具有相同的抵御洪水的能力，其路肩标高应至少高出桥梁设计洪水位0.5m。

当小桥或涵洞的流量超过其设计流量时，多数情况是溢流首先冲毁路堤，进而导致桥涵破坏，故小桥涵引道路堤的顶高须在桥(涵)前计算水位以上至少0.5m。
压力式或半压力式涵洞限制在一定条件下使用。规范未对路肩高程高出涵前壅水水位作出具体规定，但一般情况下，不应小于1.0m。

3.4.3 桥头锥坡填土或实体式桥台背面的一段引道填土，宜用砂性土或其他透水性土，这对于台背排水和防止台背填土冻胀是十分必要的。在非严寒和无冻胀地区，桥头填土也可以就地取材，利用桥涵附近的土填筑。

锥坡坡面一般要用片石铺砌，且填土须经夯实，其边坡的稳定性好于一般路基边坡，故可以采用较陡的边坡坡度。高填土路堤因本身自重影响其下层边坡的稳定，且锥坡在淹水部分因浸水而减小了土体的安息角，故均应根据实践经验采用较缓的边坡坡角，以保证其稳定。

本条规定的铺砌层高度，仅适用于一般情况，如有逆风、冰冻或漂流物等影响，应适当提高或采用全坡面铺砌。

对于埋置式桥台、钢筋混凝土桩、柱式桥台，其台前锥坡体既起保护桥台的作用，又可平衡台背侧压力，故应采用较缓的边坡坡度，以保证稳定。

3.4.4 桥台侧墙后端和悬臂梁的悬臂端要伸入桥头锥坡0.75m，这是为了保证桥台或悬臂端与引道路堤的密切衔接。悬臂端搭板以下填土必须夯实。

桥头搭板在许多情况下为简单实用且有效的治理桥头跳车的办法。


3.5 构造要求

3.5.1在桥涵设计中，设计人员一般对结构物的强度和刚度方面考虑较多，而对如何方便制造、简化施工以及在运输、安装和使用过程中如何防止变形和裂缝的研究则较少，设计中往往为节省钢材而使构件类型增多、形式复杂，给制造和施工带来困难和浪费。设计人员应对各种因素综合考虑，以确定最好的结构设计方案。

3.5.8 在梁设置板式橡胶支座的单个支承点上，顺桥向因梁纵向挠曲只能设置一个支座，否则受力易不匀；横向因梁刚度较大，但也不应设置多于两个支座。斜桥、弯桥及多向变位的桥梁宜选用圆形板式橡胶支座。板式橡胶支座无论在桥梁纵向或横向均允许直接设于坡上，但有坡度限制，且应按有关标准的规定验算因支座倾斜而产生的剪切变形和不均匀压缩。若上述计算不满足相关标准的要求时必须采取措施，如梁下设楔形块等，保持支座上下面的水平放置。

板式橡胶支座的使用寿命一般为20～30年，低于主体结构的使用寿命，因此，在进行桥梁结构的设计时，必须留有检查和更换橡胶支座的构造措施。


3.6 桥面铺装、排水和防水层

3.6.1 桥面铺装宜采用沥青混凝土或水泥混凝土。公路桥梁桥面铺装的结构形式宜与所在位置的公路路面相协调。除特大桥外，桥面铺装的结构形式宜与该路段的面层结构保持一致。桥面铺装应与桥梁的上部结构综合考虑、协调设计。桥面铺装应有完善的桥面防水、排水系统，防水层的设置应保证层间结合密实牢固。特大桥、大桥的桥面铺装宜采用沥青混凝土桥面铺装。

3.6.2 桥梁上部结构应设置防水层，但其形式和方法应根据当地的气候条件、雨量情况和桥梁具体结构形式等确定。

沥青混凝土和水泥混凝土都是不能完全防水的。防水层的设置可避免或减少钢筋的锈蚀，保证桥梁结构的质量。
为保护圬工桥台和拱圈不受水侵蚀，在台后和护拱上应设防水层，并设置盲沟使土中水分排出。

3.6.3 沥青混凝土铺装宜由粘层、防水层、保护层及沥青面层组成。长安大学承担的“跨越构造物路面结构设计与施工技术研究”中推荐的沥青混凝土桥面铺装层的典型结构为：

1 单层式：50mm中粒式沥青混凝土。
2 双层式：上面层30mm(40mm)细粒式或中粒式沥青混凝土；下面层40mm(50mm、60mm或70mm)中粒式沥青混凝土。
3 三层式：上面层30mm(40mm)细粒式或中粒式沥青混凝土；中面层40mm(50mm)中粒式沥青混凝土；下面层50mm(60mm或70mm)粗粒式沥青碎石。

高速公路、一级公路上桥梁的沥青混凝土桥面铺装层宜使用性能良好的改性沥青混凝土。沥青混合料的级配类型宜与相邻桥头引道上沥青表面层的混合料的级配相同，以便与桥头引道部分连续施工。

沥青铺装的质量好坏与施工工艺和水平直接相关。铺装前的桥面应平整、粗糙、干燥、整洁，不得有尘土、杂物或油污。施工宜采用轮胎压路机复压、轻型钢筒式压路机终压。

桥面铺装采用的沥青、集料及混合料的技术要求应符合现行《公路沥青路面设计规范》的规定。

3.6.4 混凝土桥面铺装层直接承受车辆轮压的作用，既是保护层，又是受力层，因此必须具有足够的强度、良好的整体性以及抗冲击与耐疲劳特性，同时还应具有防水性及其对温度变化的适应性。

要减少和消除桥面铺装层在预定的设计使用期内的早期破坏、满足行车荷载和环境因素作用下的使用功能，必须强化铺装层结构的抗裂性能和耐疲劳特性。

长安大学在承担的“跨越构造物路面结构设计与施工技术研究”中采用有限元计算方法，分析了桥面铺装层结构在车辆荷载作用下的受力特性，计算涉及了简支结构、悬臂结构和连续结构。研究认为，水泥混凝土桥面铺装层的厚度不宜小于80mm。高速公路和一级公路的桥面铺装层还应适当增加，有条件时，可采用钢纤维混凝土。水泥混凝土桥面铺装内应布设钢筋网，并根据受力需要合理设置胀缩缝。桥面板上宜设置锚固钢筋和抗剪钢筋，这可提高铺装层的抗裂性和抗冲击性，保证铺装层与桥面板的良好结合，也方便铺装层内钢筋的定位。铺装层内钢筋网的钢筋直径宜为Ø8～Ø12，间距100mm×100 mm～150mm×150mm，提倡使用带肋钢筋，有条件时，可采用工厂化生产的焊接钢筋网。与此同时，水泥混凝土桥面铺装的厚度不宜大于120mm。

3.6.5 钢桥面铺装一般采用沥青混凝土体系，其涉及到对正交异性钢桥面板的结构受力状态、桥梁纵面线形、当地气象与环境条件、铺装材料的基本强度、变形性能、抗腐蚀性、水稳性、高温稳定性、低温抗裂性、粘结性、抗滑性、施工工艺等。

目前，钢桥面铺装主要有以德国、日本为代表的高温拌和浇筑式沥青混凝土(Gussasphalt)、以英国为代表的沥青玛蹄脂混合料(Masticasphalt)、德国和日本等国近期采用的改性沥青SMA(Stone Mastic Asphalt)，和以美国为代表的环氧树脂沥青混凝土(Epoxy Asphalt)等几类。

江苏省的江阴公路长江大桥和香港的青马大桥采用的是沥青玛蹄脂混合料桥面铺装，厚度为40～50mm。广东虎门大桥、广东汕头海湾大桥、福建厦门海沧大桥、重庆鹅公岩大桥、武汉白沙洲长江大桥等采用的是改性沥青双层SMA桥面铺装，厚度为70～90mm。江苏南京长江第二大桥采用的是双层环氧树脂沥青混凝土铺装，厚度各为25mm。

3.6.6 桥梁用伸缩装置为桥梁的组成部分之一。常用的伸缩装置有填塞嵌固对接型、钢制支承型、板式橡胶型、模数式、无缝(暗缝)型等类型。伸缩装置的设置应保证桥梁接缝处的变形自由、协调，车辆能够平稳、安全地通过，并适应接缝周围可能出现的少量的错位，不致因此而引起伸缩装置部件的受损或脱落。

模数式伸缩装置由吸震性能较好又容易做到密封的橡胶材料和强度高刚性好的异型钢材组合而成，并有加强的锚固系统，特别适用于大变位和承受大交通量的高速公路和一级公路上的桥梁。目前高速公路和一级公路上的沥青面层厚度一般不小于50mm，而主梁高度不足50mm的伸缩装置仅依靠浅层的锚固措施是难以抵抗大交通量下汽车荷载长期的冲击和疲劳作用的，故本规范规定，对于特大桥和大桥，其安装的伸缩装置的钢梁高度不应小于70mm。

3.6.7 桥梁及其引道的设计应保证桥面上的径流迅速地排走，保证行车安全。排水设施主要为设置桥面纵坡、横坡包括超高排水并设置排水管外泄。特大桥和大桥不宜做成纵向平坡桥。

桥面排水管的数量应根据径流面积计算确定。1961年版《公路桥涵设计规范》(草案)第1041条的规定：每平方米桥面宜设300mm2的排水管面积；排水管直径不宜小于100mm，相当于30m跨净-7桥面的桥梁，设8个直径为100mm的泄水孔，每侧4个，或直径为150mm的泄水孔，每侧2个。前苏联1984年版《公路、铁路、城市道路桥涵设计规范》第1.76条规定：对于公路桥，当桥梁纵坡不大于5‰时，排水管直径不得小于150mm，顺桥跨的间距不大于6m；当桥梁纵坡为5‰～10‰时，排水管直径不得小于150mm，顺桥跨的间距不大于12m。1994年版《美国公路桥梁设计规范》规定，泄水孔的最小内径一般不宜小于150mm。

对于高速公路和一级公路，一般采用直径为150mm的排水管，间距在4～5m之间。

跨越公路、铁路、通航河流的桥梁以及城市高架桥，落在桥面上的降水应通过桥面横坡和纵坡排流人排水管后，汇集到纵向排水管或排水槽，并通过设在墩台处的竖向排水管(落水管)流人地面排水设施中。

桥面排水、桥台和支挡构造物的排水还可参考《公路排水设计规范》(JTJ 018)的有关规定执行。

桥面排水管的设置应满足环境和安全的要求。


4 作 用

4.1 作用分类、代表值和作用效应组合

4.1.1 长期以来，我们一般习惯地称所有引起结构反应的原因为“荷载”，这种叫法实际并不科学和确切。引起结构反应的原因可以按其作用的性质分为截然不同的两类，一类是施加于结构上的外力，如车辆、人群、结构自重等，它们是直接施加于结构上的，可用“荷载”这一术语来概括。另一类不是以外力形式施加于结构，它们产生的效应与结构本身的特性、结构所处环境等有关，如地震、基础变位、混凝土收缩和徐变、温度变化等，它们是间接作用于结构的，如果也称“荷载”，容易引起人们的误解。因此，目前国际上普遍地将所有引起结构反应的原因统称为“作用”，而“荷载”仅限于表达施加于结构上的直接作用。

本次修订，作用的分类基本维持原规范的规定。作用按随时间的变异分为永久作用、可变作用和偶然作用。这种分类是结构上作用的基本分类。永久作用是经常作用的其数值不随时间变化或变化微小的作用；可变作用的数值是随时间变化的；偶然作用的作用时间短暂，且发生的机率很小。

本次规范修订将原规范的温度影响明确分为均匀温度和梯度温度两类，增加了汽车撞击作用的规定，全面修改了汽车标准荷载的模式，改标准车队荷载模式为标准车道荷载与标准车辆荷载相结合的模式，前者用于结构的整体计算，后者主要用于结构的局部计算，取消了汽车—15级和汽车—10级标准汽车荷载，将验算荷载的作用影响隐含在标准车道荷载内。

4.1.2 作用具有变异性，但在结构设计时，不可能直接引用作用随机变量或随机过程的各类统计参数通过复杂的计算进行设计，作用代表值就是为结构设计而给定的量值。设计的要求不同，采用的作用代表值也可不同，这样可以更确切、合理地反映作用对结构在不同设计要求下的特点。作用的代表值一般可分为标准值、频遇值和准永久值。作用的标准值是作用的基本代表值，频遇值和准永久值一般可以在标准值的基础上计入不同的系数后得到。作用的标准值反映了作用在设计基准期内随时间的变异，并按其在设计基准期内的最大值概率分布的某一分位值确定。公路桥涵结构的设计基准期为100年。

设计时，采用什么作用代表值往往与作用出现的持续时间长短有关，例如永久作用和偶然作用可只取其标准值作为代表值，而可变作用则应根据不同的极限状态分别采用不同的代表值。承载能力极限状态设计及按弹性阶段计算结构强度时应采用标准值作为可变作用的代表值。正常使用极限状态按短期效应(频遇)组合设计时，应采用频遇值为可变作用的代表值；按长期效应(准永久)组合设计时，应采用准永久值作为可变作用的代表值。

4.1.3 永久作用(如恒荷载)被近似地认为在设计基准期内是不变的，它的代表值只有一个，即标准值。可变作用按其在随机过程中出现的持续时间或次数的不同，可取标准值、频遇值和准永久值作为其代表值。

作用的标准值是结构设计的主要参数，关系到结构的安全问题，是作用的基本代表值。其量值应取结构设计规定期限内可能出现的最不利值，一般按作用在设计基准期内最大值概率分布的某一分位值确定。

对于结构自重，包括结构的附加重力，它们的标准值按结构设计规定的设计尺寸和材料的重力密度计算确定。调查统计表明，结构的设计尺寸与实测均值极为相近；钢筋混凝土构件的重力密度与规范的规定值也是接近的。

可变作用的频遇值是指结构上较频繁出现的且量值较大的作用取值，但它比可变作用的标准值小，实际上由标准值乘以小于1的频遇值系数ψ1得到。

可变作用的准永久值是指在结构上经常出现的作用取值，但它比可变作用的频遇值又要小一些，实际上是由标准值乘以小于ψ1的准永久值系数ψ2得到。

4.1.5 结构通常要同时承受多种作用的作用。在进行结构设计时，无论是承载能力极限状态还是正常使用极限状态，均必须考虑可能同时出现的多种作用的效应组合，求其总的作用效应，同时考虑到作用出现的变化性质，包括作用出现与否及作用出现的方向，这种组合是多种多样的，应在必须考虑的所有可能的组合中，取其最不利的效应组合进行设计。

规范只指出了作用效应组合要考虑的范围，其具体组合的内容，尚需由设计者根据实际情况确定，规范不宜规定过死。曲线桥梁，因制动时车速较直线桥上时小，其制动力大约只有最大制动力的60％(本规范按70％采用)，因此组合时制动力不能采用最大值。对于一部分不能同时组合的作用；规范以表的形式列出。制动力与支座摩阻力不同时组合，这是考虑到活动支座的最大摩阻力，当上部构造恒载一定、支座摩阻系数一定时是一个定值。任何纵向力，不能大于支座摩阻力，因此，制动力与支座摩阻力不同时存在。流水压力不与汽车制动力、冰压力同时组合，这是考虑同时出现的可能性极小，或冰压力远大于水压力，且实测中也难以分开。

4.1.6 公路桥涵结构的承载能力极限状态设计，按照可能出现的作用，将其分为两种作用效应组合，即基本组合和偶然组合。作用效应的基本组合是指永久作用设计值效应与可变作用设计值效应的组合，这种组合用于结构的常规设计，是所有公路桥涵结构都应该考虑的。作用效应的偶然组合是指永久作用标准值、可变作用代表值和一种偶然作用标准值的效应组合，视具体情况，也可不考虑可变作用效应参与组合。作用效应偶然组合用于结构在特殊情况下的设计，所以不是所有公路桥涵结构都要采用的，一些结构也可采取构造或其他预防措施来解决。

本条公式(4.1.6-1)和(4.1.6-2)是国内外普遍采用的承载能力极限状态设计作用表达式，前者的基本参数采用标准值，再乘以分项系数；后者则以标准值乘以分项系数后的设计值来表达基本设计参数。两个表达式本质是相同的，各类材料设计规范可根据各自情况选用。

作用效应组合表达式中的作用分项系数是在有关作用(恒载、汽车荷载)概率统计分析的基础上，结合结构抗力的统计分析结果，对原《公路钢筋混凝土及预应力混凝土桥涵设计规范》(JTJ 023—85)进行“校准”，得到用于桥涵设计的结构可靠度指标，然后通过极限状态设计表达式，运用“抗力最小二乘法”或“可靠指标最小二乘法”的优化方法，求得恒载效应分项系数γG＝1.2，汽车荷载效应分项系数γQ1＝1.4。这两个系数维持了原《公路钢筋混凝土及预应力混凝土桥涵设计规范》(JTJ 023—85)相同的量值。有关详细情况见《公路统一标准》第3.3.3条和第7.1.2条的条文说明。

结构重要性系数按结构不同安全等级采用。公路桥梁不同安全等级所对应的结构类型，规定于本标准第1.0.9条。不同安全等级的结构有其不同的目标可靠指标，对于以分项系数模式表达的极限状态设计，不同安全等级在计算上是以表达式中的结构重要性系数来体现的，经对极限状态设计表达式的可靠度分析，安全等级一级、二级和三级的结构，其重要性系数分别为1.1、1.0和0.9，详细情况见《公路统一标准》第7.1.4条的条文说明。

汽车荷载在公路工程结构中通常被视为主导的可变作用，在设计表达式中与永久作用一样单独列出。在桥梁设计中，汽车荷载分项系数按不同的作用效应组合采用。当某个可变作用对结构或结构构件确实起到主导影响(在同类效应中其值超过汽车效应)，则其分项系数宜采用该作用效应组合的汽车荷载分项系数。对于专为承受某作用而设置的结构或装置，如钢桥的风构，设计时风荷载可被视为主导作用，其分项系数取与汽车荷载同值。但当风荷载参与与其他荷载组合时，以往将该组合作为“附加组合”考虑，同时，风荷载计人瞬时脉动风压的影响，比原规范有较大增加，其分项系数只能取1.1。

对公路上可能行驶的超过《道路车辆外廓尺寸、轴荷及质量限值》(CB l589)的车辆，应进行承载能力极限状态的检算，其分项系数可取1.1。

关于公式(4.1.6-1)、(4.1.6-2)中的作用效应组合系数ψc，在多数情况下，桥涵结构上往往同时作用多个荷载，但是本规范确定的恒载分项系数、汽车荷载分项系数以及赖以建立这些系数的可靠度指标，是在只有恒载和汽车荷载作用的最基本组合下确定的，当结构上作用着多于上述荷载时，综合荷载效应最大值的统计规律也发生相应的变化，从而影响了结构可靠度指标和恒载、汽车荷载分项系数的取值。因此，在保持可靠度指标、恒载和汽车荷载分项系数不变的情况下，对多个可变荷载参与效应组合时，引入其值小于1.0的荷载效应组合系数ψc表4.1.6中土侧压力的分项系数取为1.4，是因为它在多数情况下是按主导荷载考虑的，但当由汽车荷载引起的土侧压力，在汽车荷载考虑了分项系数后，计算的土侧压力不再考虑。基础变位作用在以往的桥梁计算中是作为“附加组合”考虑的，其分项系数可采用1.0；对于混凝土和圬工结构，由于混凝土徐变或灰缝塑性变形对基础变位产生的内力的影响，采用0.5的折减系数。

4.1.7 在公路桥梁结构中，对于需要进行正常使用极限状态设计的结构，需考虑可变作用的短期效应组合和长期效应组合，其可变作用代表值采用频遇值和准永久值。众所周知，正常使用极限状态设计仅涉及构件的抗裂、裂缝宽度和挠度，其结构可靠度要比承载能力极限状态设计低得多，对构件的裂缝和挠度探索性分析表明(见《公路统一标准》第3.3.4条说明)，运算的最小可靠度指标可取1.0，而承载能力极限状态设计时二级结构的受弯构件可取4.2(见《公路统一标准》表3.3.3-1)。但是，以前在考虑结构正常使用极限状态设计的可变作用时，其代表值取为标准值，该值为结构使用期内的最大值，显然过高地估算了可变作用的量值。按照国际一般惯例，本规范对已调查的主要可变作用的频遇值和准永久值分别取其随机过程截口任意时点分布的0.95和0.5分位值；对不可调查或尚未调查的可变作用仍取标准值或参照有关资料取值。


住宅性能平定技术标准GB/T 50362-2005

4.2 永久作用

4.2.1 本条表4.2.1所列常用材料的重力密度标准值，基本上沿用了原规范的数值，但删去了公路桥涵已不用的砖砌体、木材有关材料的重力密度值(容重)。

对钢筋混凝土和预应力混凝土桥梁的实测分析表明，沥青混凝土、水泥混凝土桥面铺装层重力密度和构件自重均不拒绝正态分布，当取调查统计的平均值时，沥青混凝土和水泥混凝土的重力密度与原规范的规定值较为接近，前者略小于后者，是偏于安全的。但考虑目前密级配的沥青混凝土应用较多，将原规范的重力密度由23kN/m3改为23～24kN/m3。钢筋混凝土和预应力混凝土构件的重力密度从构件自重和构件尺寸两项不定性调查分析可知，当采用原规范规定的25kN/m3时，桥梁实际构件已普遍超重，这是偏于不安全的，所以本规范仍采用原规范的25～26kN/m3，并可按原规范规定，当按体积计算的含筋量小于2％时，采用25kN/m3；等于或大于2％时，可采用26kN/m3。

4.2.3 一般桥台和挡土墙考虑主动土压力。桥台和挡土墙前面地面或冲刷线以下的土压力，由于台后和墙后考虑了主动土压力，台前和墙前可考虑静土压力。

土的外摩擦角δ一般可采用φ/2。国内外有些资料建议采用δ＝(1/2～2/3)φ。克列因所著《散体结构力学》中介绍的有关土的试验数据见表4-1。
考虑汽车冲击以及渗水的影响，δ采用φ/2是合适的。
考虑外摩擦角(δ＝φ/2)与不考虑外摩擦角所计算出的主动土压力系数值，相差10％左右，见表4-2。

土压力在墙背的分布规律，经模型试验测得其与墙高为非线性关系。影响土压力的因素有：填料性质、土与墙背之间的接触状况、墙的位移等。

根据墙的不同位移情况来分析土压力的分布和作用点是比较切合实际的。但一般桥台(拱桥桥台除外)和挡土墙的主动土压力，多属于墙身向外倾的土压力，因此，土压力按三角形分布，并假定作用点在H/3处。

柱式墩台土压力计算宽度。当柱间的净距小于或等于其直径(或宽度)时，考虑到回填土剪切变形对应力传递的影响，土压力宽度按柱群最外边缘间全宽计算。这样就与实体桥台的计算宽度取得一致。

当柱间净距大于直径(或宽度)时，应考虑柱间空隙折减。如柱直径(或宽度)D小于或等于1.0m，则中间每一柱按2倍直径(或宽度)计算，最外边缘的柱按1.5倍直径计算。在求得作用在柱群上的总土压力宽度之后，再分配到每一柱上，土压力计算宽为： ,其中n为柱根数。如柱直径(或宽度)D大于1.0m，则中间柱一律增加计算宽度1.0m，即(D＋1)；边柱增加0.5m。故作用在每一柱上的土压力计算宽度为 [image] 。对D大于1.0m的土压力计算宽度的确定，并无理论或试验的依据，只是比照实体桥台，避免在土压力计算宽度上出现大的矛盾。

填土对涵洞的土压力，分为竖向土压力和水平土压力两种。竖向压力的计算，目前有三种计算方法：1)“等沉面”理论；2)“卸荷拱”法；3)“土柱”法。“等沉面”理论现在用得比较广泛，计算结果竖向压力为最大，新填土涵洞与实测结果比较接近；“卸荷拱”理论，由于其形成条件不易满足，在多数情况下用不上，只有沟埋式或顶管法施工的涵洞可以考虑采用，竖向压力最小；“土柱”法计算比较简便，计算结果在上述两法之间，与按新填土涵洞实测结果比较，一般偏小，但对高填土涵洞还是比较接近的。公路部门自上世纪50年代以来一直按“土柱”法计算。用“土柱”法计算，涵洞两侧填土必须夯实，否则两侧填土下沉大于洞顶填土下沉将产生附加压力。

涵洞的水平土压力，公路上一直采用主动土压力计算，现仍不变。

4.2.4 水浮力为作用于建筑物基底面的由下向上的水压力，等于建筑物排开同体积的水重力。地表水或地下水通过土体孔隙的自由水沟通并传递水压力。水是否能渗入基底是产生水浮力的前提条件，因此，水浮力与地基土的透水性、地基与基础的接触状态以及水压大小(水头高低)和漫水时间等因素有关。

对于透水性土，应计算水浮力。对于非透水性土，可不考虑水浮力。由于土的透水性质难以预测，故对于难以确定是否具有透水性质的土，计算基底应力时，不计浮力，计算稳定时，计人浮力。对于计算水浮力的水位，计算基底应力用低水位，计算稳定用设计水位。

完整岩石(包括节理发育的岩石)上的基础，当基础与基底岩石之间灌注混凝土且接触良好时，水浮力可以不计。但遇破碎的或裂隙严重的岩石，则应计入水浮力。作用在桩基承台底面的水浮力应予考虑，但如桩下沉嵌入岩层并灌注混凝土者，须扣除桩截面。

基础襟边上的水位以下的土重力，当基底考虑浮力时采用浮重；当基底不考虑浮力时，视其是否透水采用天然重或饱和重，另外还应计入襟边土层以上至设计水位的水柱重力。

浮土重力密度按下式计算：

(4-1)

式中e——土的孔隙比；
γ0——土的固体颗粒重力密度，一般采用27kN/m3。

4.2.5 混凝土收缩的原因，主要是水泥浆的凝缩和因环境干燥所产生的干缩。混凝土收缩会使受约束的构件产生应力，而这种应力的长期存在又因混凝土徐变的影响减小于收缩应力。徐变是混凝土在持续恒定应力作用下应变不断变化的一种现象。混凝土的收缩和徐变主要有下列规律：

1)随水灰比增长而增加；
2)高强度等级水泥的收缩较大；
3)增加填充集料可减小收缩、徐变，并随集料的种类、形状及颗粒组成的不同而异；
4)收缩徐变在凝结初期比较快，以后逐渐迟缓，但仍延续很长时间；
5)环境湿度大的收缩、徐变小，干燥地区收缩、徐变大。

原规范对整体浇筑、分段浇筑和装配式的混凝土结构，其收缩采用等效降温的方法予以处理。这是一种简化的近似方法，其值偏小。在《公路钢筋混凝土及预应力混凝土桥涵设计规范》（JTG D62)中，规定的混凝土收缩应变和徐变系数的计算公式是根据1990年《CEB-FIP模式规范》提供的公式经适当简化处理得到的。它考虑了持续时间或加载后时间10年，考虑了不同水泥种类、混凝土强度、温度变化、湿度、构件大小等因素对收缩应变和徐变系数的影响。这些公式比原规范的公式所考虑的因素更多，这与国际上的最新相关研究成果的结论是一致的。

对于混凝土静不定结构、钢和混凝土组合梁等，必须考虑由于混凝土收缩变形所引起赘余力的变化和截面内力的变化。

试验表明，混凝土应力与其立方体强度的比值在一定范围内时，混凝土的徐变变形与应力成线性关系。线性与非线性的界限通常定在混凝土应力不超过0.5fcu(fcu为混凝土立方体抗压强度)。公路桥梁构件在结构重力和预加力作用下，一般都处在线性徐变范围内。由于徐变变形与应力成线性关系，可以采用不同应力引起的徐变变形叠加。


住宅性能平定技术标准GB/T 50362-2005

4.3 可变作用

4.3.1 本条有关汽车荷载的规定，兹说明如下：

1 汽车荷载的等级和组成。本规范将汽车荷载分为公路—Ⅰ级和公路—Ⅱ级两个等级，前者相当于原规范的汽车—超20级，后者相当于原规范的汽车—20级。原规范规定的汽车—15级和汽车—10级汽车荷载已较少使用，考虑精简汽车荷载等级，不再列入。

原规范规定的验算荷载——挂车和履带车荷载，本规范不再列入。在车辆荷载可靠性研究的调查中，多个测点测得的6万多辆车辆中未发现像挂车如此大轴重的车辆，包括超载车和集装箱车在内。因此，可以认为公路桥涵的正常设计不宜以挂车或履带车作为控制条件。较多的计算实例表明，多数情况下承载能力极限状态设计验算荷载并不起控制作用，只有在少数跨径较小、且不设人行道的桥梁上，才有可能控制设计(主要是剪力)。因此，本规范将验算荷载的影响通过多种途径间接地反映到汽车荷载中，而不再列入验算荷载，以使前后设计不过多地脱节。

2 汽车荷载的计算图式及标准值。原规范汽车荷载的计算图式是以一辆加重车和具有规定间距的若干辆标准车组成的车队表示的，实践表明这种图式对人工和计算机加载计算都不很方便，且计算效应随桥梁跨径的变化是不连续的。本规范采用由均布荷载qK和集中荷载PK组成的图式，只要知道梁的影响线面积和最大竖坐标值，荷载效应即可计算出来，而这些影响线面积和竖坐标值可在桥梁设计的有关手册查得或通过较为简单的计算得到。规范图4.3.1-1表示上述的计算图式本规范称之为车道荷载。但是，车道荷载不能解决局部加载、跨径较小的涵洞、桥台和挡土墙土压力等的计算问题，因为这些计算如果仍采用车道荷载，将产生与按原规范计算相差较大的结果，这是应该避免的。因此，本规范提出了另一种单车的计算图式，如规范图4.3.1-2所示，即原规范汽车—超20级的加重车，本规范称之为车辆荷载。对公路上行驶的单项汽车随机过程的统计分析表明，单车的前后轴重与原规范汽车—超20级的加重车相近。

本规范的车道荷载是个虚拟荷载，它的标准值qK和PK是由对汽车车队(车重和车间距)的测定和效应分析得到的。汽车车队通过“公路车辆动态测试仪”调查，该仪器布设在车流密度、车型、车重等各具特点的各条公路上。连续测录五天，同时对汽车自然堵塞时的车距进行了量测，在对这些原始资料筛选的基础上，进行随机过程分析，假定随机过程取100年(即设计基准期)，得出设计基准期内汽车车队荷载效应最大值分布的统计参数和概率分布函数(见《公路统一标准》条文说明表8)，概率分布可取正态和极值Ι型两种分布类型，荷载效应按95％的分位值(风险率5％)取值，结果是密集运行状态即公路—Ⅰ级荷载(两辆相随汽车的时间间隔在3s以下)比原规范汽车—超20级小约7％；一般运行状态即公路一Ⅱ级荷载(两辆相随汽车的时间间隔在3s及以上)比原规范汽车一20级小约11％。车道荷载就在此基础上取值，这就要通过对各种桥型的各种跨径的大量试算，进行车道荷载效应与原规范汽车—超20级和汽车一20级效应的比较。试算时，本规范取qK为加载基数，根据qK加载的计算结果再取PK补充加载，以求车道荷载qK和PK加载的计算效应与分别按汽车—超20级、汽车一20级加载的计算效应符合上述比例或适当提高车道荷载的比重。由于要适应的桥梁和跨径太多，应该说PK值取得越多越能满足上述要求，但过多的PK值对规范和计算应用都是不方便的。本规范尽管取了多个PK的不同值，但仍只能起到大致的调节作用。按车道荷载计算的效应与原规范比较有升有降，总体上升的多，降的少。试算中同时发现，公路—Ⅱ级车道荷载可以按公路一Ⅰ级车道荷载的0.75倍采用。本条规定当计算剪力效应时，集中荷载标准值PK应在原规定值的基础上提高1.2倍，其主要用于验算下部结构或上部结构腹板的。

3 汽车荷载横向分布系数。桥梁设计时，为取得主梁的最大受力，汽车荷载在桥面上需要偏心加载，其方法仍可用车辆荷载偏心加载确定。

4 横桥向设计车道布置及多车道横向折减系数。本条表4.3.1-3列出了桥面宽度与设计车道数的关系，是以公路工程技术标准规定的一个行车道宽度为3.50～3.75m建立的，也即在某一设计车道数下所建立的行车道宽度，既能适用于3.50m又能容纳3.75m。设N为设计车道数，表中的下限为3.5N，上限为3.5(N＋1)。如N＝3，车辆单向行驶时，行车道宽度即为3.5×3＝10.5m～3.5×4＝14.0m，它也容纳了3.75×3＝11.25m。但是，在以往的桥梁设计中常遇失去行车道数的概念，在按规范规定的偏载加载时，将双车道的行车道宽度布置了三行车队进行计算，例如，以往设计经常出现9.0m的行车道宽度布置了三行车队的事例，而9.0m甚至于10.0m按表4.3.1-3规定仍属于双车道。这样，就加大了桥梁的设计荷载，造成无谓的浪费。当车辆双向行驶时，行车道的下限宽度仍为3.5N，但上限宽度应为3.5(N＋2)。

多车道横向折减的含义是，在桥梁多车道上行驶的汽车荷载使桥梁构件的某一截面产生最大效应时，其同时处于最不利位置的可能性大小，显然，这种可能性随车道数的增加而减小，而桥梁设计时各个车道上的汽车荷载都是按最不利位置布置的，因此，计算结果应根据上述可能性的大小进行折减。这是个概率事件，可以认为各车道上的汽车荷载加载是互不相关的，按重复独立试验随机事件的概率理论，建立多车道横向折减系数与相关变量的关系式，得到折减系数的具体数值。本条表4.3.1-4所列系数是专题研究成果。现将国内外有关国家规定多车道折减系数列表(表4-3)进行比较。

5 汽车荷载纵向折减系数。规范规定的汽车荷载标准值是在特定的条件下确定的，例如，在汽车荷载的可靠性分析中，用于计算各类桥型结构效应的车队，采用了自然堵塞时的车间间距；汽车荷载本身的重力，也采用了路上运煤车或其他重车居多的调查资料。但是，在实际桥梁上通行的车辆不一定都能达到上述条件，特别是大跨径的桥梁。所以，国外有些规范对车辆荷载适用跨径做了限制。本规范采用纵向折减的方法，对特大跨径桥梁的计算效应进行折减。折减系数。采用专题研究得到的下列公式：α(L0)＝0.97913－4.7185×10-5L0 ,式中L0为计算跨径，以m计。折减系数α以加载长度为函数更合理些，但考虑到折减值较小，且跨径很大的桥梁才进行折减，α以L0为函数计算起来更方便一些。

4.3.2 汽车的冲击系数是汽车过桥时对桥梁结构产生的竖向动力效应的增大系数。冲击作用有车体的振动和桥跨结构自身的变形和振动。当车辆的振动频率与桥跨结构的自振频率一致时，即形成共振，其振幅(即挠度)比一般的振动大许多。振幅的大小与桥梁结构的阻尼大小及共振时间的长短有关。桥梁的阻尼主要与材料和连接方式有关，且随桥梁跨径的增大而减小。所以，增强桥梁的纵、横向连接刚度，对于减小共振影响有一定的作用。

冲击影响一般都是用静力学的方法，即将车辆荷载作用的动力影响用车辆的重力乘以冲击系数来表达。

对于钢桥和钢筋混凝土桥的上部结构、钢或钢筋混凝土支座、板式橡胶支座、盆式橡胶支座、钢筋混凝土桩、柱式墩台等，因相对来说自重不大，冲击作用的效果显著，故应计算冲击力。重力式墩台等，因自重大、整体性好，冲击影响小，故不计冲击力。

冲击影响与结构的刚度有关。一般来说，跨径越大、刚度越小对动荷载的缓冲作用越强，以往规范近似地认定冲击力与计算跨径成反比(直线变化)，无论是梁式桥还是拱式桥等，均规定在一定的跨径范围内考虑汽车荷载的冲击力作用，此模式计算方便，但不能合理、科学地反映冲击荷载的本质。本次规范修订，结合公路桥梁可靠度研究的成果，采用了结构基频来计算桥梁结构的冲击系数。

汽车荷载的冲击系数可表示为：

(4-2)

式中Yjmax——在汽车过桥时测得的效应时间历程曲线上，最大静力效应处量取的最大静力效应值；
Ydmax——在效应时间历程曲线上最大静力效应处量取的最大动效应值。

吉林省交通科学研究所利用动态测试系统经12h连续观测，从跨径6m的钢筋混凝土矩形板桥到跨径45m的预应力混凝土箱梁桥共7座跨径不同、初始条件不同的桥梁的实测中收集了6600多个具有一定代表性的冲击系数样本。经统计参数的估计和概率分布的优度拟合检验，表明各种桥梁汽车荷载冲击系数均不拒绝极值Ι型分布。按照国际上通用的习惯做法，取保证率95％的数值作为公路桥梁的冲击系数，通过回归分析，得到冲击系数与桥梁结构基频之间的关系曲线，经适当修正后即为本规范的公式。按本规范公式计算的冲击系数，比按原规范计算有所增大。

华中科技大学曾利用反应谱理论及随机过程理论来分析计算桥梁受车辆冲击作用的影响，用动力放大系数描述车辆的动力特性、桥梁的结构形式及其动力特性对冲击系数的影响，用桥面状况系数描述桥面平整度、车辆动力特性、行车速度等因素对冲击系数的影响，利用大量实测数据进行分析，得到了与本规范规定相吻合的曲线。其较加拿大的方法所考虑的因素更为全面。

桥梁结构的基频反映了结构的尺寸、类型、建筑材料等动力特性内容，它直接反映了冲击系数与桥梁结构之间的关系。不管桥梁的建筑材料、结构类型是否有差别，也不管结构尺寸与跨径是否有差别，只要桥梁结构的基频相同，在同样条件的汽车荷载下，就能得到基本相同的冲击系数。本规范采用的冲击系数的曲线与美国、加拿大、日本、法国等国家的相关标准规定的曲线的变化规律是一致的。

桥梁的自振频率(基频)宜采用有限元方法计算，对于如下常规结构，当无更精确方法计算时，也可采用下列公式估算：

1 简支梁桥：

式中ι——结构的计算跨径(m)；
E——结构材料的弹性模量(N/m2)；
Ic—结构跨中截面的截面惯矩(m4)；
mc—结构跨中处的单位长度质量(Kg/m)，当换算为重力计算时，其单位应为(Ns2/m2)；
G——结构跨中处延米结构重力(N/m)；
g——重力加速度，g＝9.81(m/s2)。

2 连续梁桥：

计算连续梁的冲击力引起的正弯矩效应和剪力效应时，采用f1；计算连续梁的冲击力引起的负弯矩效应时，采用f2。

3 拱桥：

式中的ω1，为频率系数，可按下列公式计算：

1) 当主拱为等截面或其他拱桥(如桁架拱、刚架拱等)时：

其中f——拱桥矢跨比。

2) 当主拱为变截面拱桥时：

式中的ri为系数，可按下式确定：

其中，n为拱厚变化系数，Ri、Ti的数值由表4-4查得。

4 双塔斜拉桥的竖向弯曲基频：

式中ι——斜拉桥主跨跨径(m)；
f1——竖向弯曲基频(Hz)。

5 单跨简支悬索桥的反对称竖向弯曲基频：

其中f1——反对称竖向弯曲基频(Hz)；
ι——悬索桥的主跨跨径(m)；
EI——加劲梁竖弯刚度(N·m2)；
Hg——恒荷载作用下单根主缆的水平拉力(N)；
m——桥面系和主缆的单位长度质量(Kg/m)，m＝md＋2mc；
md——桥面系单位长度质量(Kg/m)；
mc——单根主缆单位长度质量(Kg/m)。

4.3.3 桥梁离心力是一种伴随着车辆在弯道行驶时所产生的惯性力，其以水平力的形式作用于桥梁结构，是弯桥横向受力与抗扭设计计算所考虑的主要因素。

位于曲线上桥梁的墩台，按原规范规定，当曲线半径等于或小于250m时，应计算汽车荷载引起的离心力。离心力的大小与平曲线半径成反比。

长安大学曾做过车辆离心力的实测试验及其试验数据的概率分析。试验所选择的曲线路段的弯道半径有75、100、125、150 、200、250、300、400和500m等，车速分别控制在40、50、60、70、80Km/h左右。在剔除异常值后得到有效数据227组。经过分析，离心力系数实测值与理论值之比的概率分布服从于正态分布，其均值系数为1.0379，标准差0.2234，变异系数0.2152。实测结果与理论计算结果吻合较好。

在计算曲线长度大于或等于150m的桥梁，以及多车道桥梁的汽车荷载的离心力时，应按本规范表4.3.1-4和表4.3.1-5考虑荷载的纵、横向折减。超高对离心力的影响可不考虑。

4.3.4 长期来，汽车荷载在桥台或挡土墙上引起的土侧压力，都是按汽车轮重换算为等代均布土层厚来计算，这次规范修订仍采用这个模式。但是，这里需要说明的是，原规范是按荷载等级计算不同土侧压力的。本规范则不分荷载等级仅用一种车辆荷载即原规范汽车—超20级s列车中的加重车参与计算。经计算分析表明，由于在总的土侧压力中土自重引起的土压力所占的比例较大，不同荷载等级对总土侧压力的影响不是很大，对桥台或挡土墙尺寸确定的影响更小。

在实际工程中，挡土墙的分段长度一般为10～15m，而本规范规定的车辆荷载，其前后轴距为12.8m，因此，当挡土墙分段长度小于13m时，破坏棱体内的车轮应按最不利情况布置，这些车轮全部由挡土墙承受；当挡土墙分段长度大于13m时，则车轮重应作分布，视扩散长度取挡土墙的计算长度：扩散长度不超过分段长度时取扩散长度；扩散长度超过分段长度时取分段长度。对于桥台，在破坏棱体内按横桥向布置的所有轮重均由它承担。

4.3.5 公路桥梁可靠度研究组曾对人群荷载进行了调查，实测的范围包括全国六大片区的沈阳、北京、上海等10个城市的30座桥梁。每座桥梁选其行人高峰期观测三天。观测的方法是在不同宽度的人行道上任意划出2m2面积和10m、20m、30m观测段，分别连续记录瞬时出现其上的最多人数，人体标准重经大量称重统计取0.65kN，据此计算每平方米的人群荷载。根据不同的观测方法，采用随机变量和随机过程(荷载持续时段取为一年)两种模型进行统计分析。结果表明，人群荷载可以用极值Ι型概率分布类型来描述，其0.95分位值为3.0kN/m2。从观测的数据可明显地看出，随着观测段的增长，人群荷载不断减小。

本规范将人群荷载标准值按调查分析结果确定为3.0kN/m2，与原规范保持一致。考虑跨径较小时，人群荷载所占总荷载的比例较大，为确保大量的简支梁不小于原规范的规定值，规定计算跨径LK≤50m时，人群荷载标准值均采用3.0kN/m2；计算跨径LK≥150m时，按0.85折减，采用2.5kN/m2。上述人群荷载调查数据多来自城市桥梁行人高峰期，而公路桥梁上一般行人较少，将调查分析结果用于公路桥梁设计，应该是偏安全的。但调查实桥的数量毕竟不多，其代表性尚有欠缺，因此，对城镇郊区行人密集的桥梁，其人群荷载标准值在调查统计的基础上再提高15％。

专用人行桥梁，人群荷载标准值参考相关国内外标准采用。

4.3.6 汽车制动力的计算基本沿用了原规范的方法，即以布置在荷载长度内一行汽车车队总重力的百分数表示，只是本规范将汽车车队改用了以均布荷载和集中荷载表达的车道荷载。但是，这里需要说明的是，原规范只规定制动力的量值：一或二车道时，按荷载长度内一行车队总重力的10％计算其制动力；四车道的制动力为上述规定数值的两倍。六车道、八车道的制动力如何取值原规范没有规定。然而，汽车荷载产生的制动力只有同向行驶的汽车才能叠加。因此，原规范所指的二车道实为一个车道；四车道实为同向行驶的二车道，因为一幅行车道只有半幅的汽车是同向行驶的。本规范明确规定汽车荷载的制动力按同向行驶的汽车荷载计算，每个车道均布置有车道荷载，多车道荷载的制动力由单车道制动力叠加，但要进行多车道折减。

汽车荷载制动力按车道荷载的10％取值，这是个名义值，在很多情况下其值偏低，需要作制动力最小值的限制。本规范规定公路—Ⅰ级汽车荷载时为165kN；公路—Ⅱ级汽车荷载时为90kN，这都是原规范加重车单车30％计算值，当多车道时，该值在乘上车道数后再进行折减。

关于制动力传递和分配于支座或墩台的规定，也基本与原规范相同。刚性墩台，制动力全部由固定支座传递，但考虑活动支座有摩阻力存在，它仍传递一部分制动力。但对设有板式橡胶支座的刚性墩台，制动力按跨径两端板式橡胶支座的抗推刚度进行分配；当两端支座相同时，各分配50％。对设有板式橡胶支座的柔性墩台，制动力采用支座与墩台刚度集成方法进行传递和分配。连续桥面简支梁(板)桥或连续梁(板)桥的计算方法和示例可参考袁伦一编《连续桥面简支梁桥墩台计算实例》(人民交通出版社，1995、1998年)和王伯惠、徐风云编著的《柔性墩台梁式桥设计》(人民交通出版社，1994年)。

4.3.7 风是空气的流动，它有重量，也有速度，自然会对构造物产生一定的压力，包括静的压力和动的压力。

一般而言，在离开地面500～1000m以上的高空，风速已几乎不受地表面情况的影响。在离地面500m以内的范围一般称之为大气边界层，其间风速受到地理位置、地形条件、地面粗糙程度、高度、温度变化等因素的影响而随时间、空间不断变化。抗风设计前需要由桥址处的风速观测数据来推算和确定桥梁的设计风速。但在大多数情况下，桥址处没有或缺少足够的风速观测资料，无法直接推算桥梁的设计风速值，这时需要通过间接的风速资料来确定桥梁的设计风速。而最容易获得的就是桥梁所在地区的气象台站的风速资料。由于我国气象台站采用的风速观测仪和观测记录的具体方法有多次演变，故在做统计分析前，要求对得到的风速数据进行风速仪高度修正、时次换算等工作，以便得到目前统一的风速标准值：开阔平坦地面10m高度处的1min平均风速。风速的统计分析，使用最多的是皮尔逊Ⅲ型和极值Ι型分布。我国过去年极值的统计分布沿用前苏联的标准，按皮尔逊Ⅲ型曲线来拟合；在美国，早就采用极值Ι型或Ⅱ型来分析气象极值问题。采用极值Ι型或Ⅱ型分布曲线，主要是因为极值分布在理论上比较合理，而且在数学处理上也比较方便。国家标准《公路工程结构可靠度设计统一标准》(GB/T 50283)和本规范对风速、风压也采用极值Ι型分布曲线。

原规范中的全国风压图是按重现期100年考虑的，为了保持标准的连续性和完整性，本规范的附录A中的全国基本风速分布图也是按重现期100年予以绘制的，同时给出全国气象台站的基本风速和基本风压值。对于有不同抗风要求的结构，可以计入风速重现期换算系数来体现，采用不同重现期下的风速值。本规范对单孔跨径指标为特大桥的桥梁，风速重现期换算系数，K0＝1.0，其他桥梁K0＝0.9，施工架设时K0＝0.75。

本次规范编制，以我国657个基本台站1961～1995年间自记录的风速资料，以极值Ι型分布曲线进行拟合，将基准高度由原规范的20m改为10m，并考虑100年重现期，得到各气象台站百年一遇的平均最大风速值。鉴于目前我国有相当多的气象台站，由于近年来城市建设的快速发展，使得台站环境不能满足空旷无遮挡的要求，致使风速记录明显受人为因素的影响而偏小的实际情况。本次研究，对其部分计算结果参照周围台站的情况予以适当地修正。与此同时，参照国内其他的规范，确定100年一遇基本风压的下限为0.35kN/m2，50年一遇为0.30kN/m2，10年一遇为0.20kN/m2，相应的基本风速下限分别为，24m/s、22m/s和18m/s。

基本风压按 [image] 计算，式中ρ为空气密度。

ρ＝1.225e-0.0001z(kg/m3)＝0.001225e-0.0001z(t/m3)，则γ＝ρ·g＝9.81×0.001225e-0.0001z＝0.01207-0.0001z (kN/m3)。它相应于气压为760mm水银柱，常温15℃和绝对干燥情况下的空气重力密度。于是，基本风压改用 [image] 计算，式中γ＝0.012017e-0.0001z ,计量单位为kN/m3。如前所述，计算风压的基本风速是在离地面10m处的数据经统计取得的，在应用于实践时，还应考虑桥梁各计算部位所处高度Z，按 [image] 进行换算，同时考虑与地面粗糙度有关的梯度风风速高度变化修正系数和阵风风速系数。

横桥向的风荷载是按在基本风速的基础上，再乘以风荷载阻力系数和地形条件系数取得的。各种桥梁不同部位的阻力系数以及桁架的遮挡系数是经研究得到的，地形地理条件系数基本采用原规范规定的数值。

本规范由于考虑了瞬时脉动风压，计算结果总体上比原规范大。

4.3.8 位于流水中的桥墩，其上游迎水面受到流水压力，流水压力的大小与桥墩的平面形状、墩台表面的粗糙率、水流速度、水流形态、水温及水的粘结性有关。

桥墩宜做成圆形、圆端形或尖端形，以减小流水压力。
当流速大于10m/s时，应考虑水流的动力作用因素，即考虑水流的脉动冲击压力。

4.3.9 本条提出的冰压力计算公式，仅适用于通常的河流流冰情况，公式是以与冰破碎极限强度等强建立起来的。公式中冰的抗压强度标准值、水温系数和其他相关系数，在参考了原苏联规范СＨИл2.05.03—84与其他资料后确定。

4.3.10 桥梁结构处于自然环境中，将受到温度作用的影响，例如，常年气温变化导致桥梁沿纵向均匀地位移，这种位移不产生结构内力，只有当结构的位移受到约束时才会引起温度次内力，这是温度作用的一种形式。太阳辐射是温度作用的另一种形式，它使结构沿高度方向形成非线性的温度梯度，导致结构产生次应力。本规范称前者为均匀温度作用，后者为梯度温度作用。沿桥梁横向也存在梯度温度，但考虑公路桥梁都带有较长的悬臂，两侧腹板受太阳直接辐射较少，梁底终日不受日照，所以，设计时认为只有梁顶全天日照，不再计及横桥向温度梯度的作用。

计算桥梁结构因均匀温度作用引起外加变形或约束变形时，应从结构受到约束(架梁或结构合龙)时的结构温度作为起点，计算结构最高和最低有效温度的作用效应。本规范表4.3.10-2给出了不同气温区域的结构有效温度标准值。表中数值是按各自区域里各地差异不大的气温中选择适当的温度，用下列公式换算得到：

气温在20℃～45℃之间时

气温在-2℃～-50℃之间时

式中Te——结构有效温度标准值，以℃计；
Tt—气温，可取当地历年最高日平均温度或最低日平均温度，当为0℃以下时取负值。

关于梯度温度作用问题，曾对新西兰、英国BS 5400、美国AASHTO规范、国内铁路规范和公路原规范的温度梯度曲线进行了多座实桥的应力计算比较，结果表明，新西兰和我国铁路规范中梯度温度作用产生的效应最大，公路原规范最小，英国BS 5400和美国AASHTO规范居中。考虑美国规范的温度曲线比较简单，计算起来也较为快捷，本规范采用了该规范的温度梯度曲线，并作了适当修改。

4.3.11 上部结构因温度变化引起的伸长或缩短以及受其他纵向力的作用，活动支座将产生一个方向相反的力，即支座摩阻力。摩阻力的大小取决于上部构造自重的大小、支座类型以及材料等。

活动支座承受的纵向力，不容许超过支座与混凝土或其他结构材料之间的摩阻力。该纵向力一般为制动力和温度、收缩作用。本规范规定的支座摩擦系数取自《公路钢筋混凝土及预应力混凝土桥涵设计规范》(JTG D62)。


住宅性能平定技术标准GB/T 50362-2005

4.4 偶然作用

4.4.1 本规范对公路桥涵工程的抗震设防提出了基本要求。现行《公路工程抗震设计规范》对公路工程包括桥涵工程的抗震设计作出了明确的规定。

根据《中国地震动参数区划图》GB 18306，不再采用地震基本烈度的概念，取而代之为地震动峰值加速度系数。地震基本烈度与地震动峰值加速度系数之间的关系如表4-5所示。

公路桥涵工程的抗震设防标准同原规范。位于地震动峰值加速度为0.10g、0.15g、0.20g和0.30g地区的桥涵工程，应进行抗震设计；位于地震动峰值加速度等于0.40g及以上地区的桥涵工程，应进行专门的抗震研究和设计。简支梁等桥梁如采取一些抗震措施(防止落梁措施等)，花费不大，而效果是比较明显的。以地震动峰值加速度0.10g为抗震设计的设防起点，是国家对工程建设项目抗震防灾的基本要求。对于地震动峰值加速度小于等于0.05g的地区，除有特别规定以外，可采用简易设防措施。

4.4.2 跨越江、河、海湾的桥梁，必须考虑船舶或漂流物对桥梁墩台的偶然作用。

船舶或漂流物与桥梁结构的碰撞过程十分复杂，其与碰撞时的环境因素(风浪、气候、水流等)、船舶特性(船舶类型、船舶尺寸、行进速度、装载情况以及船首、船壳和甲板室的强度和刚度等)、桥梁结构因素(桥梁构件的尺寸、形状、材料、质量和抗力特性等)及驾驶员的反应时间等因素有关，因此，精确确定船舶或漂流物与桥梁的相互作用力十分困难。

根据通航航道的特点及其通行的船舶的特性，可以将需要考虑船舶与桥梁相互作用的河流分为内河和通行海轮的河流(包括海湾)两大类。前者的代表船型主要为内河驳船货船队，依据《内河通航标准》(GB 50139)，一至七级内河航道对应的船舶吨位分别为3000、2000、1000、500、300、100和50t。通行海轮航道的代表船型为海轮。两者与桥梁结构发生撞击的机理有所区别，结果也大不一样。

船舶与桥梁的撞击作用，如有实测资料，宜采用实测资料；如有针对本项目开展的研究成果，在经审批及其他手续后可采用研究成果确定的作用值。上述采用值不宜小于本规范表4.4.2-1和表4.4.2-2的规定值。当无实测资料或针对性研究成果时，可采用本规范表4.4.2-1和表4.4.2-2的规定值。

内河船舶对桥梁墩台的撞击作用标准值可以按“静力法”，即假定作用于桥梁墩台上的有效动能全部转化为静力功并采用一些经验系数经计算得到。顺桥向撞击力标准值约为横桥向撞击力标准值的3/4。

在通航河流上，当基础采用桩基础时，承台底面应置于低水位以下，以免船舶或漂流物直接作用于桩上。

从实际情况看，在航道顺直、桥位较正的情况下，船舶或漂流物与桥梁发生正面撞击的机会很小，斜向撞击桥梁墩台的较多。一般斜向撞击的角度α小于45°。当桥位与航道斜交时，正向与斜向撞击墩台的可能性均存在。由于撞击角度不容易预先确定，故在计算撞击作用时，应根据具体情况加以研究确定。

近海通行海轮的区域的船舶与桥梁墩台的碰撞作用与内河上船舶与桥梁墩台的碰撞作用有许多不同之处。20世纪70年代中期以来，一些国家和国际组织上开展了许多相关的研究工作，取得了许多研究成果，并在各自的场合用于一些工程实践。其中主要有米诺斯基碰撞理论、沃辛碰撞理论、汉斯—德鲁彻理论和能量交换原理等。

本规范表4.4.2-2所列海轮的船舶撞击力标准值，是在对国内外有关船舶撞击力计算公式及有关研究成果经综合分析、比较的基础上综合确定的。顺桥向的撞击力标准值取横桥向撞击力标准值的1/2。本规范的规定值大多数小于国外的研究结果或规定值，但与我国自己的研究成果相近。

总体而言，对于船舶与桥梁撞击力的计算，各国学者通过实验模型分析或结构计算分析，总结而得的计算方法不尽相同，这些试验或计算公式的结果出入也很大。在实际桥梁设计中，应综合考虑船桥相撞的各种因素，通过多方面比较之后再作确定。

我国的长江，在南京长江大桥以下段为50 000DWT级航道，南京至城陵矶为5000DWT级航道，城陵矶以上为3000DWT级航道。建成的黄石长江公路大桥、铜陵长江公路大桥等大桥均采用5000DWT级通航标准，相应的桥梁侧向撞击力经专题研究按27MN考虑，顺桥向按13.5MN考虑。

4.4.3 本规范规定的汽车撞击荷载标准值参考国外相关规范。为防止或减少因撞击而产生的破坏，对易受到汽车撞击的结构构件的相关部位应采取相应的构造措施，并增设钢筋或钢筋网。如果有防撞设施，汽车撞击力标准值可根据防撞设施的防撞能力予以折减，如英国BS 5400规范规定，通过安全护栏撞向结构构件的撞击力为150kN。