众智软件 http://www.gisroad.com

中华人民共和国行业标准

特殊教育学院建筑设计规范

Code for design of special education schools

JGJ 76—2003

批准部门：中华人民共和国建设部

中华人民共和国教育部

实施日期：2004年3月1日

中华人民共和国建设部
中华人民共和国教育部

公告
第204号

建设部、教育部关于发布行业标准《特殊教育学院建筑设计规范》的公告

现批准《特殊教育学院建筑设计规范》为行业标准，编号JGJ—2003，自2004年3月一日起实施。其中，第4.1.2（1）（2）（3）、4.3.4（3）、4.3.9（11）条（款）为强制性条文，必须严格执行。

本规范由建设部标准定额研究所组织中国建筑出版社出版发行。

中华人民共和国建设部
中华人民共和国教育部
2003年12月18日

前 言

根据建设部建标[1999]309号文的要求，规范编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在充分征求意见的基础上，制定了本规范。

本规范的主要技术内容是：1．总则；2．术语；3．选址及总平面布置；4．建筑设计；5．室外空间；6．各类用房面积指标、层数、净高和建筑构造；7．交通与疏散；8．室内环境与建筑设备。

本规范由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。

本规范主编单位：西安建筑科技大学(地址：陕西省西安市雁塔路13号西安建筑科技大学建筑学院，邮政编码710055)
本规范参编单位：西安交通大学建筑系 西安建筑科技大学建筑设计研究院 西部建筑抗震勘察设计研究院
本规范主要起草人员：张宗尧、李志民、陈 洋、杨安牧、张爱玲、周 典、张 锋、张定青、赵秀兰、马纯立、钟 珂


1 总 则

1 总 则

1．0．1 为适应特殊教育学校建设的需要，确保特殊教育学校设计质量，创造有利于补偿残疾儿童及青少年生理缺陷、康复身心健康，适合其德、智、体等诸方面全面发展的学校环境，制定本规范。

1．0．2 本规范适用于城镇新建、扩建和改建的特殊教育学校。

1．0．3 特殊教育学校应按残疾儿童、青少年的心理、生理及行为特征的特殊要求，遵循适用、安全、舒适和卫生的设计原则进行规划与设计。

1．0．4 特殊教育学校建筑设计，除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


2 术 语

2 术 语

2．0．1 特殊教育学校 special education school
由政府、企业事业组织、社会团体、其他社会组织及公民个人依法举办的专门对残疾儿童、青少年实施的义务教育机构。

2．0．2 儿童福利院 child welfare
由民政部门在城镇设立的社会福利事业单位，主要收养城镇无依靠、无生活来源的残疾孤儿。对他们由该机构所进行的保育和文化知识教育的同时，帮助残疾儿童进行补偿缺陷的训练。

2．0．3 特殊教育班 special educational class
附设于普通中小学校、医疗康复机构、社会福利机构等所举办的残疾儿童、少年的特殊教育班。

2．0．4 残疾人 disabilty
在心理、生理、人体结构上，某种组织、功能丧失或者不正常，全部或者部分丧失以正常方式从事某种活动能力的人。

2．0．5 盲学校 school for the blind person
为视力残疾儿童、青少年实施特殊教育的机构。除与普通学校具有相同的教育任务外，还有补偿视力缺陷、培养生活自理能力和一定的劳动技能，为平等的参与社会竞争创造条件。

2．0．6 视力残疾 visual handicapped
视力残疾是指由于各种原因导致双眼视力障碍或视野缩小，以致不能进行一般人所能从事的工作、学习或其他活动。

2．0．7 光感 light perception

仅能感知光亮而不能辨认出眼前1m处手指的晃动。多数盲人保留有光感的残余视力。

2．0．8 定向行走 mobility orientation
盲人运用各种感官确定自己在一定环境中及其他物体之间的相互位置关系的过程，训练盲生能在各种环境中进行有目的地、安全、有效、独立自如的行动。

2．0．9 视知觉训练 sensory training
以低视力儿童为对象，训练手与眼的协调动作，以及文字的读与写。

2．0．10 盲道 sidewalk for the blind
在人行道上铺设一种固定形态的地砖，使视力残疾者产生不同的触感，诱导视力残疾者向前行走和辨别方向以及到达目的地的通道。

2．0．11 聋学校 school for the deaf person
对有听力及语言残疾儿童、青少年进行特殊教育的机构。聋学校除与普通学校具有相同的教育任务外，还有弥补聋生听觉缺陷，使其身心正常发展的特殊任务。

2．0．12 听力残疾 hearing handicapped
由于各种原因导致双耳不同程度的听力丧失，听不到或听不清周围环境及语言声音。听力残疾包括：听力完全丧失及有残留听力但辨音不清，不能进行听说及交往。

2．0．13 语言残疾 speech handicapped
由于各种原因导致的语言障碍(经治疗一年以上未愈者)，不能进行正常的语言交往活动。

2．0．14 律动课 rhythmic course
内容包括音乐感受、舞蹈、体操、简单游戏、唱歌等。主要是利用学生残存的听觉锻炼他们的触觉、振动觉，发展动作机能，培养学生对韵律的初步感受能力、欣赏能力和表现能力，以促进学生身心健康发展。

2．0．15 听觉和语言训练 hearing andspeech training
听觉训练是通过各种声音刺激受训练者的听觉器官，以期提高其感受和识别各种声音的能力的一种训练。语言训练是通过发音、看话、会话等训练，锻炼受训者对语言活动中的听觉或视觉信号的分辨力和理解力，形成和发展语言感受和表达能力。

2．0．16 看话 speech reading
聋人利用视觉信息，感知语言的一种技法，又称视话、读话。

2．0．17 弱智学校 school for the mental handicapped
为弱智儿童、青少年实施特殊教育的机构。从智力残疾儿童特点出发进行教学和训练，补偿其智力和适应行为缺陷，将他们培养成为能适应社会生活、自食其力的劳动者。

2．0．18 智力残疾 mental handicapped
智力明显低于一般人的水平，并显示适应行为障碍。智力残疾包括：在智力发育期间，由于各种原因导致的智力低下；智力发育成熟以后，由于各种原因引起的智力损伤和老年期的智力明显衰退导致的痴呆。

2．0．19 肢体残疾 physical handicapped
四肢残缺或者四肢躯干畸形、麻痹导致人体运动功能丧失或障碍。


3 选址及总面布置

3 选址及总面布置

3.1 校址选择

3．1．1 校址选择应从所在地区环境、校园周边环境及校园内部环境，综合分析确定。

3．1．2 学校所在地区环境应符合下列规定：

1 校址选择应避免自然灾害的影响；
2 校址应选择在卫生、无污染的地区，与各类污染源的距离，应符合国家有关防护距离的规定；
3 学校应选择在交通较为便利、公用设施较为完备的地区。

3．1．3 学校校园周边环境应符合下列规定：

1 学校应具有安静、安全、卫生又有利于学生生活与学习、健康成长的校园周边环境；
2 盲学校、聋学校校界处的噪声允许标准：昼间不应超过60dB(A)、夜间不应超过45dB(A)；
3 学校宜邻近文教设施、医疗机构、福利机构及公园绿地等地段；不应与娱乐场所、集贸市场、医院的传染病房及太平间等为邻；
4 学校周边应有便于安全通行及紧急疏散的校园外部道路，并应与城市道路相接；
5 学校出入口不宜设在车辆通行量大的街道一侧或与车辆出入频繁的单位为邻；
6 校园周边不应有无防护设施的河流、池沼、断崖及陡坡等地带。

3．1．4 学校校园内部环境应符合下列规定：

1 学校用地应有不少于学校规模所需的用地面积、适于建校的较为规整的地形与较为平坦的地貌；
2 学校用地范围内应阳光充足、空气清新、通风良好、排水通畅；
3 学校用地应有适于校舍建设与植物生长的土壤条件；
4 校园用地不应有架空变压输电线及城市热力管等管线穿越校区。


3.2 总平面布置及用地构成

3.2 总平面布置及用地构成

3．2．1 新建、改建和扩建的学校，应根据有关部门批准的学校规划总平面图进行校舍的设计。

3．2．2 学校总平面设计，应按教学区、运动活动区、植物种植绿化区、康复训练及职业技术训练区、生活服务区等功能关系进行合理布置。

3．2．3 教学用房与学生宿舍应安排在校内安静区，应有良好的日照与自然通风，并应保证冬至日底层满窗日照不少于3h。

3．2．4 教室不宜面对运动场布置，当必须面向运动场时，窗与运动场之间的距离不应小于25m。

3．2．5 运动场地应根据学校规模设置：9～12班时，应设置200m环形跑道及4～6股的100m直跑道的运动场；18～24班规模时，尚需增设1～2个球类场地。

3．2．6 康复训练及职业技术训练场地应包括：体能训练、盲学校定向行走训练、职业训练场地等，其场地用地面积应为4m2／人，但总用地面积不应小于400m2。

3．2．7 校园内人车流线应合理分流，道路系统应简明通畅，车行范围应控制在一定区域内。

3．2．8 学校绿地应包括校园绿地及植物种植园地等成片绿地，绿地率不应小于35％。

3．2．9 学校应作为向社区居民开放的残疾人康复、咨询指导中心。

3. 2. 10 总平面布置应预留一定面积的发展用地。


4 建筑设计

4 建筑设计

4.1 一般规定

4．1．1 特殊教育学校校舍，根据学校的类型、规模、教学活动及其特殊要求和条件宜分别设置各类教学、生活训练、劳动技术、康复训练、行政办公及生活服务等用房。

4．1．2 校舍的组合应符合下列规定：

1 应紧凑集中、布局合理、分区明确、使用方便、易于识别；
2 必须利于安全疏散；
3 盲学校、弱智学校校舍的功能分区、体部组合、水平及垂直联系空间应简洁明晰，流线通畅，严禁采用弧形平面组合；
4 盲学校、弱智学校的主要建筑物之间应用廊道或建筑体部联系。

4．1．3 教学用房的平面，宜布置成外廊或单内廊的形式。

4．1．4 各种教学用房和学生生活用房的设计，应提供安全和卫生的活动环境，并为补偿残疾学生的生理缺陷创造最佳条件。

4．1．5 各种教学用房的规格及使用面积，应根据班级额定人数、课桌椅尺寸、座位布置方式、各种通道的尺寸及必要的活动面积确定。


4.2 普通教室

4.2 普通教室

4．2．1 教室内课桌椅的布置应符合下列规定：

1 各种类型学校的普通教室应采用单人课桌椅；盲学校和弱智学校的课桌椅可面向黑板成排成行地布置，聋学校课桌椅应布置成面向黑板的圆弧形；各种教室的布置形式宜符合图A．0．1的规定；

2 盲学校普通教室的单人课桌平面尺寸不宜小于0.80m×0.50m，桌的左右及前缘应设高度为0.015m的凸缘(图A．0．1-1，图A．0．1-2)；弱智学校普通教室的单人课桌平面尺寸不宜小于0.60m×0.42m(图A．0．1～3)；聋学校单人课桌平面应为梯形，其尺寸宜为上宽0.50～0.55m，下宽0.60m，深度0.42m(图A．0．1-4～6)；

3 成排成行布置的课桌间前后距离不应小于0.50m，纵向走道宽度不应小于0.60m，课桌端部与纵墙(或突出墙面的内壁柱及采暖设备)的距离不应小于0.80m；

4 教室第一排课桌前缘至黑板的水平距离不宜小于2.00m，最后一排课桌后缘与后墙的距离不应小于1.50m；当沿后墙面设有橱柜或水池时，则橱柜外边缘至最后一排课桌后缘间距离不应小2.00m。

4．2．2 普通教室应设置黑板、讲台、清洁用具柜、窗帘盒、银幕挂钩、广播音箱、挂衣钩、雨具存放处。教室后墙面宜设张贴通知和学生作业用的陈列板、书柜。临窗处宜设置洗手盆或水池。

4．2．3 小学低年级教室附近附设卫生间时，盲学校应设置盲童专用的大小便器，弱智学校应设置洗手盆、洗体盆、存放衣物的贮藏柜橱，及护理人员协助的空间，还应设拉杆、扶手等辅助设施。

4．2．4 盲学校的普通教室设计应符合下列规定：

1 沿后墙应设置学生自用的书柜或书架；
2 低视生课桌桌面的坡度应可调节，并应设放大阅读设备；室内应配备遮光设施。

4．2．5 聋学校普通教室宜设置上下或左右推拉黑板。

4．2．6 弱智学校低年级普通教室沿后墙应设置一排存放玩具或模型的橱柜或格架，并留出室内游戏活动空间。


4.3 专用教学与公用学习用房

4.3 专用教学与公用学习用房

4．3．1 专用教学用房，按不同类别学校宜设有语言教室、地理教室、计算机教室、直观教室、音乐教室及唱游教室、实验室、手工教室、律动教室、美术及美工教室；公用学习用房宜包括视听电化教室、图书室等。

4．3．2 专用教室可设置在专用教学区内，或安排在使用频率较高的普通教室附近。公用学习用房则应位于教学区的适中部位，便于全校共同使用。

4．3．3 专用教室应与相关的辅助用房相连，各室之间应设门，门的宽度不应小于1.00m。

4．3．4 语言教室的设计应符合下列规定：

1 盲学校语言教室的课桌规格为0.55m×1.70m(双人用)，不应采用跨座就位的方式；其布置方式应面向讲台成行成排的布置(图A．0．2-1)；
2 语言教室前后排课桌间的距离不应小于1.20m，课桌左右纵向通道不应小于1.00m，课桌侧缘距纵墙的距离不应小于0.80m ；
3 语言教室楼(地)面下部应设暗装电缆槽或活动地板；
4 教室照明应采用荧光灯，其布置方式应采用灯管垂直于黑板的布置方式，其位置应设于课桌顶部；
5 室内应有良好的防尘措施，门窗应有密封措施，并设有换鞋处。

4．3．5 地理教室的设计应符合下列规定：

1 盲学校地理教室课桌规格不应小于0.60m×0.80m(图A．0．2-2)，桌的左右及前缘应设置高度不小于0.05m的凸缘；
2 盲学校室内应有存放地球仪的橱柜及陈列各种立体地图的空间，其位置可沿侧墙或后墙设置，沿侧墙设置橱柜距课桌侧缘不应小于1.20m，沿后墙则课桌距橱柜的尺寸不应小于1.50m；
3 准备室应设有工作台及加工机具、材料、教材等存贮空间。

4．3．6 计算机教室的设计应符合下列规定：

1 计算机教室应按每人一机配备，数量取班级额定人数上限；
2 计算机教室的机台布置应采用显示屏平行于黑板的方式；其具体布置可见图A．0．2-3；当采用计算机台设于教室中部布置形式时，其楼(地)面下部应设暗装电缆槽或活动地板；
3 室内应有良好的防尘措施。

4．3．7 直观教室的设计应符合下列规定：

1 直观教室室内除设置学生课桌外，沿墙应设置各种模型、标本教材教具等陈列橱柜；
2 直观教具室主要是陈列及存放各种大型模型、标本的房间，必要时学生可在本室内上课。

4．3．8 音乐教室及唱游教室的设计应符合下列规定：

1 音乐教室宜选定避免干扰其他教学用房的适当位置，否则，应采取有效的隔声措施；
2 盲学校达到九班规模时，其音乐教室应设置声乐教室和器乐教室各一间；
3 器乐教室及游戏教室内应设置讲台。

4．3．9 实验室的设计应符合下列规定：

1 各类特殊教育学校的实验室，在小学阶段作为自然教室，在中学阶段则作为物理、化学及生物实验室；各类实验室宜有较完备的电教设施；

2 九班规模的盲、聋学校均应设置两间实验室，其中一间作为化学实验室；

3 化学实验室所用的实验台的规格(双人用)：盲学校实验台应为0.60m×2.OOm(包括0.60m×0.40m的水池)(图A．0．2-4)；聋学校、弱智学校实验台的规格应为0.60m×1.60m(包括中部的0.60m×0.40m的水池)(图A．0．2-5)；各类学校化学实验台的左、右及前缘均应设高度不小于0.05m的凸缘；

4 盲学校化学实验室的座位布置，采用面向黑板的U形布置形式；第一排实验台侧缘距黑板应为2.00m，实验台与墙距离不应小于1.00m，如沿后墙设置实验器材橱柜时，则实验台距橱柜的距离不应小于1.50m；

5 化学实验室应设排气扇或在实验台面上设置桌面排气装置；

6 化学实验室教师演示台不应小于0.60m×2.40m，演示台应设置一个事故急救冲洗水嘴，室内应根据功能的要求设置给水排水系统、通风管道和各种电源插座；

7 物理实验室室内应设有2～3个龙头的水池；

8 物理实验室的楼(地)面应设走线槽或活动地板；

9 物理实验室的门窗应有遮光设施；

10 生物实验室的实验台前缘应设仪器架，仪器架下面临实验台面应装设荧光灯管；

11 实验室的准备室应与实验室相邻，化学实验药品贮藏室严禁与实验管理员室相通。

4．3．10 盲学校手工教室的设计应符合下列规定：

1 盲学校手工教室是训练盲生触摸的重要课程，手工教室的课桌规格及布置形式与实验室相同(图A．0．2-6)：
2 手工教室沿后墙应设有玻璃橱柜存放范晶(采用安全玻璃制作)；沿墙应设置具有2～3个水龙头的水池；
3 低视力生手工教室应在桌面上设可调光的局部照明灯具；
4 手工教室内设置电动加工机具时，除位置不应影响学生通行外，电动加工机具应保证使用的安全性(如在机具的周围设置防护围栏等)；
5 手工教室的准备室应与手工教室隔开，室内应设置水池、泥库、搅拌合泥机、压制机，并应配置动力电源。

4．3．11 聋学校美术教室及弱智学校美工教室的设计应符合下列规定：

1 美术教室的规格应满足学生采用画架作画时所需空间，室内沿后墙设置存放和陈列美术模型及展示学生作品的橱窗或展台；
2 美术教室的主要采光方向应为北向；在教室前后墙均应设置电源插座并应设有窗帘盒、挂镜线等；
3 美术教室的准备室，应能存放绘画用的消耗材料以及画架、画凳、各种模型、展示镜框等；
4 室内应设置2～3个龙头的水池及摆放工具的工作台。

4．3．12 聋学校及弱智学校律动教室的设计应符合下列规定：

1 律动教室的位置应避免对普通教室的干扰，否则，应采取有效的隔振防噪措施；
2 律动教室应有足够的面积以及规整的形状；墙面应平整、室内不得设柱；
3 室内净高不宜小于4.00m；并宜设置吸顶灯；
4 楼(地)面应为具有弹性的木地板；
5 室内应设通长的照身镜，其高度不宜小于2.10m，并且宜设于横墙墙面上；其余周边墙面上设置距墙至少0.40m，高度为0.90m的把杆；窗台高度不宜低于0.90m，并不得高于1.20m。

4．3．13 视听教室的设计应符合下列规定：

1 视听教室应设置遮光设施，并应在板前区设置操作台及悬吊屏幕；在使用投影屏幕时各课桌面应设置最低照度为601x的局部照明；
2 视听教室的规模不宜超过50人。

4．3．14 图书室的设计应符合下列规定：

1 各类学校均应设有图书室，图书室包括书库、学生阅览室及教师阅览室，其中盲学校应分盲生阅览室及低视力生阅览室两类；阅览室应采用开架阅览方式；
2 盲生阅览室的阅览桌规格，4人用桌不应小于1.00m×1.60m；阅览桌的长轴应垂直于采光窗；两排阅览桌间的距离不应小于1.50m；纵向走道宽度不应小于1.10m；
3 盲生阅览室根据盲文、非盲文书籍、音响教材的配备设置相应的存储、阅览设施，并应设置用耳机听音的听音座位区，该区座位数应达到本室座位数的70％；
4 低视力生阅览室，室内应设有低视力阅读器、书籍文字放大装置、放映、听音设施等；
5 为增强放映效果，室内应设遮光设施。


4.4 生活训练用房

4.4 生活训练用房

4．4．1 特殊学校均应设生活训练用房，包括生活训练教室、烹调实习教室、缝纫实习教室等。

4．4．2 生活训练教室(家政室)的设计应符合下列规定：

1 生活训练教室应设有客厅、卫生间，并配有沙发、茶几、家用电器等设施；
2 室内面积应宽敞，满足护理人员指导所需的使用空间。

4．4．3 烹调实习教室的设计应符合下列规定：

1 烹调实习教室的内部空间可分：教师讲解及操作示范区、准备工作区、学生操作及品尝区、餐具及炊具存放区；

2 教师讲解及操作区：在教师讲桌位置应设操作台，操作台上应设燃气灶、水源、电源等设施，讲桌周边应留有宽裕空间；

3 准备工作区：在食品加工烹制前的洗、切、配菜等加工场所应配有洗池、工作台等；

4 学生操作区：应设置炉灶及操作台，操作台上应设燃气灶、水源、电源等设施，并应有充裕的学生实习操作、教师指导等停留的空间；

5 学生品尝区：应摆设餐桌及椅子，它既作为学生品尝，也用于学生听讲讨论；其位置可安排在讲解操作示范区与学生操作区之间；

6 餐具及炊具存放区：餐具应存放在沿墙的橱柜内，分类摆放整齐；

7 烹调实习教室室内所设置的燃气、电、给排水管道线路宜暗装；室内应有良好的通风及排风措施，对操作时灶具处所产生的油烟、蒸汽应做到安全有效的排出；

8 室内地面、墙壁、顶棚应采用易清洗、不积灰尘的材料装修；

9 作为盲生使用的烹调实习教室，在灶前及洗池周边的地面应选用特殊材料或标志，以便盲生感知。

4．4．4 缝纫与剪裁实习室的设计应符合下列规定：

1 缝纫实习教室的内部空间可分为：教师讲解区、缝纫操作区、剪裁工作区、存贮及展示区；
2 教师讲解区：应设黑板、电教设备、大讲桌(也作为讲解及示范剪裁的工作台)、缝纫机等；
3 缝纫操作区：应满足供全班学生使用的缝纫机摆放空间，缝纫机周边有一定的空间，以供教师指导；当有用电动缝纫机时，应合理安排电线的走线方式；
4 剪裁工作区：应设大工作台，供划线及剪裁工作使用；
5 存贮及展示区：应沿墙设置玻璃橱柜，存放缝制加工工具、材料、成品或半成品等；
6 缝纫与剪裁实习室室内应设置后期加工的熨烫工作台、熨斗以及电源、水池等设施，并应设有成衣模型、镜、男女更衣小间等。


4.5 劳动技术与职业技术训练用房

4.5 劳动技术与职业技术训练用房

4．5．1 劳动技术与职业技术训练用房，依不同类别学校应设置下列用房：劳技教室、工艺美术教室、木工实习室、金工实习室、手工艺实习室(竹工、木工、陶工等)，美容美发实习室、针灸(按摩)室、调律室等。

4．5．2 劳动技术及职业技术训练用房应符合下列规定：

1 木工、金工劳技室内分为：授课区，操作区，材料、工具存放区及准备室等；

2 授课区应设有黑板、讲桌、电教器材及座椅；

3 学生操作区应有适合劳作用的工作台，工作台的布置应考虑操作间距及加工操作所需的采光与照明；

4 机械加工区应合理布置各种加工机械间的操作间距以及人行和材料、成品、运输的道路；

5 材料、工具应设置格架、柜等存放，其在教室位置应便于使用和管理，同时也考虑室外材料存放场地，便于材料的搬运；

6 在大型劳技教室中，应划出一个准备区或设置一个独立的准备室，其位置可靠近入口处，便于教师进行各种准备工作以及精密、贵重的工具、仪器的存放；

7 在机械周边必须设置安全护栏；各种机械设备的电源应进行集中管理，各种机械的启动开关等应有安全措施；

8 对加工成品，需进行喷涂处理时，应在相邻的室外进行；

9 木材加工所产生的木屑、刨花，、锯末等，应通过真空吸附处理，室内应设置消防设施；

10 劳技教室应设置在教学楼的底层。

4．5．3 盲学校按摩教室的设计应符合下列规定：

1 盲学校按摩培训教室应设置讲台、课桌椅、人体模型、医疗器械、图书柜和电教器材等的存放空间；

2 室内应设置实习区，提供学生实习用的床位，床位间应设帷幔；

3 理疗教室应设置若干床位，床位间应设帷幔，并应设置诊疗桌、橱柜，橱柜中存放常用的医疗器械、模型、挂图以及必要的医护用具；

4 对外服务的理疗教室宜设在底层并应有独立的出入口，休息及等候空间。


4.6 健康训练及检测用房

4.6 康复训练及检测用房

4．6．1 康复训练用房，按不同类别学校应设有语训教室、听力检测室、智力检测室及视感知觉训练室等。

4．6．2 语言训练用房的设计应符合下列规定：

1 聋学校及弱智学校应设置语训教室；

2 完整体系的语训教室宜设置听觉语言训练室、听力检查室、无音室、操作室、个人训练室、小组训练室、观察室等，可根据需要设置其中部分或全部用房；

3 语训教室应设置教师及学生用桌椅、黑板、投影设施、镜子、存放教材资料的橱柜等；

4 聋学校小组式集体语训教室的布置形式应以半圆形面向教师形式为主，每生与教师交流有线路相通。

4．6．3 听力检测室的设计应符合下列规定：

1 听力检测应在安静环境中进行，检测室应有良好的隔声性能，其室内允许噪声级应小于或等于25dB(A)；

2 听力检测室应由设有听力检测仪、扬声器、桌椅、镜子的检测室，设有器械、桌椅、橱柜的控制室组成，中部可设单面可视玻璃观察窗。


4.7 办公与生活服务用房

4.7 办公与生活服务用房

4．7．1 直办公用房宜设教学及行政办公室、广播与社团办公室、会议接待室、展览室、卫生保健室、咨询室、维修管理室、总务仓库、传达值班室等；生活服务用房应设教工值班室、学生宿舍、食堂、锅炉房、浴室、开水间、汽车库等。

4．7．2 卫生保健室的设计应符合下列规定：

1 卫生保健室应位于教学楼入口附近，房间宜为南向；医疗保健室人口净宽度不应小于1.20m；

2 室内应设置常用的医疗器械、健康检测、常备药品橱柜和洗手盆等；在检查床的周边应设活动帷幔；

3 保健室的近邻宜设有卫生间。

4．7．3 咨询室应设置在对外联系方便的位置，室内应设有存放、展示有关资料的橱柜及阅读资料的空间。

4. 7．4学生宿舍的设计应符合下列规定：

1 学生宿舍的设计必须符合防火与安全疏散要求；

2 学生宿舍不宜与教学楼合建，男女生宿舍应分区设置；各宿舍楼应设管理员室，各层均应设置居室、活动室、贮藏室、盥洗室、厕所等；

3 盲学校宿舍内应设单层床，每生应有独用的存贮空间；

4 聋学校宿舍内应在教工值班室内设置振动器唤醒聋生的装置；

5 值班室应设于宿舍入口处，并设有面向入口门厅的观察窗；

6 贮藏室、清洁用具室应接近管理员室设置，清洁用具室应设水池、拖布池等。

4．7．5 学生食堂的设计应符合下列规定：

1 食堂规模应按学生全员计算，餐厅应设餐桌、洗碗池、每人固定位置的餐具存放柜；

2 食堂应摆放固定餐桌；

3 盲学校及弱智学校低年级宜采用送饭菜到桌的就餐方式，餐桌间的走道宽度应满足送餐车的通行空间；聋学校、盲学校、弱智学校高年级学生应采用窗口购买饭菜方式，窗口数量宜满足学生购买需求；

4 地面应设防滑材料面层。

4．7．6 学生浴室的设计应符合下列规定：

1 浴室应靠近锅炉房设置；

2 浴室地面应采用防滑地面，室内各边角宜采用圆角；

3 盲学校和弱智学校使用的淋浴间应采用单管固定温度的温水喷淋，聋学校的淋浴间喷淋宜采用足踏式开关或扳手式开关控制。

4．7．7 厕所的设计应符合下列规定：

1 教职工厕所应与学生厕所分设；

2 厕所的位置应布置在方便使用、又较为隐蔽的部位，盲学校男女厕所左右相邻的相对位置应全校统一；

3 教学楼及学生宿舍内每层均应设置男女厕所，厕所应设有洗手池(盆)之前室，每间内不应少于2个蹲位；

4 室内外的厕所宜采用水冲厕所，厕所应有天然采光及自然通风条件；盲学校的冲水水箱应采用固定位置的扳手配件；

5 厕所内宜设宽度为0.90m的大便隔间，盲学校应设置宽度为1.20m的隔间；

6 盲学校的大便器两侧地面和小便器前方站立位置应设有厚度为0.010～0.015m的脚踏板，盥洗室水池下部脚踏处应设宽度不小于0.300m、高度为0.100～0.120m的踏台，室内地面应低于走廊的地平0.020m(高差变化处设坡)，室内地坪应有排水坡度，低点应设地漏；

7 各类学校应设有无障碍卫生间，学生厕所应符合无障碍的要求，并应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50 的规定，还应留有护理人指导或协助所需空间。


5 室外空间

5 室外空间

5.1 一般规定

5．1．1 特殊教育学校校园的室外空间应由以下几部分组成：

1 室外运动设施：运动场、球类场地，有条件的学校宜设置游泳池等；
2 室外教育设施：室外学习活动园地、游戏场地、动植物园地、康复训练场地等；
3 绿地设施；
4 其他室外设施：校门、前庭广场、道路等。

5．1．2 校内各种室外空间的设置应满足残疾学生的特点，确保使用上的功能关系及安全性。

5．1．3 室外空间与室内空间和半室外空间在功能上、空间上应具有连续性，各空间应相互协调形成良好的室外空间环境。

5．1．4 校园外部空间环境应与学校周边的景观环境相协调，形成良好的地域景观与空间。


5.2 室外运动设施

5.2 室外运动设施

5．2．1 室外运动场的设计应符合下列规定：

1 田径场地及球类场地的长轴应为南北向；为避免对校舍和周边居民的噪声干扰，应在场地周围设置绿化带；

2 运动场地的表面材料应选用不起灰尘、表面平坦、具有一定弹性的地面材料，确保良好的排水性；

3 盲学校的田径场地的边界周围应绿化，弯道的转弯处应设置触感标志；

4 固定运动器械的设置应根据学生的特点，决定需要的种类、数量及位置；

5 在运动场地的周边和各项活动场地之间应设置隔离草坪。

5．2．2 体育器材库的设置应根据运动场地的规模、方便学生使用等因素决定其大小和位置，同时应设置运动场地维护管理所需工具仓库等设施。

5．2．3 在运动场周边适当的位置应设置学生用洗手池、洗脚池、厕所，并应在室内设置更衣室等设施。

5．2．4 屋顶设置运动场时，应设置高度不低于3.00m、网的孔径不大于0.05m且无法攀爬的安全网。当需要隔声时，应设置隔声板。

5．2．5 游泳池的设置应符合下列规定：

1 游泳池应设置在自然通风良好的地段，周边应设遮挡视线的屏障；

2 游泳池的长度和宽度应根据学校规模、条件以及向社区开放的需要决定；其深度应根据学生的身体状况决定，避免深度的急剧变化，并应在易于看到的位置标示出水的深度；

3 游泳池四壁及池底的表面材质应保证使用上的安全和卫生，应便于清扫和维护管理，排水孔处应设置防止产生吸入事故的保护装置。

5．2．6 游泳池的端部地面应有较为宽敞的活动场地，并应选用防滑地面材料。

5．2．7 盲学校在游泳池周边应设置防止学生不慎掉人泳池的设施。距游泳池边缘0.60m及距外屏障内侧0.60m范围内，地面材料的触感应有不同的处理。弱智学校在游泳池端部应考虑使用轮椅学生的出入水口。

5．2．8 应在可俯视全池的位置设置安全监视室。

5．2．9 入口、更衣、淋浴、卫生间等辅助设施的位置应符合使用流程；盲学校，各部分的位置路线应简洁、易于辨认、使用方便。弱智学校，为便于轮椅学生的使用，在高差处应设坡道。


5.3 室外教育设施

5.3 室外教育设施

5．3．1 室外学习园地应符合下列规定：

1 室外游戏、训练场地应设置在有良好的日照、通风并对周围环境不产生干扰的场所；

2 游戏场宜分为游戏区和玩具活动区；盲校游戏区的边缘应设置宽度为1.50m以上的草坪；玩具活动区的游戏设施必须确保使用上的安全性；

3 游戏场地地面宜采用塑胶地面、橡胶砖、草坪等不致使人跌伤的材料铺面，并应有良好的排水性；

4 训练场地的位置应临近职业技术培训用房，共同构成职业技术培训的场地；

5 场地内应包括较宽裕的训练空间、准备空间和器材存放场所；场地内的简易、临时性设施应保证其安全性；

6 训练场地应有良好的排水设施；从训练场地进入培训用房的入口附近应设置洗手、洗脚水池。

5．3．2 康复训练场地应符合下列规定：

1 康复训练场地，应根据学生身体发育生长阶段的体能、运动健身技能等决定场地的面积、形状及设置器械的种类，宜临近室外运动场设置；

2 场地周边宜设置维护的扶手栏杆并设置一定数量的休息座椅；在器械的周边危险部位应有防止学生碰伤的保护措施；

3 盲校中作为定向行走训练场地时，在场地维护扶手栏杆内侧1.00m处的地面应有场地边界的触感标志；

4 场地的地面宜采用具有一定弹性的塑胶、橡胶砖等材料铺面，并应保证场地有良好的排水性。

5．3．3 动、植物园地应符合下列规定：

1 动、植物园地应设置在阳光充足、适于植物生长的位置；小动物饲养舍应合理地安排好饲养空间、观察空间、收藏空间以及动物排泄物的暂时保管场所等；

2 园地内种植及饲养的植物、动物等应便于动、植物的成长，以及管理上的方便；当设置水生植物及水生动物作为观察内容时，应采用池底水深不大于0.40m的水池；

3 种植的植物应结合土壤、气候等条件，应选择无刺、无毒、不生长各种寄生虫的树种，并应选择四季富有变化、形态相异的树木种植在适于观察的位置。


5.4 绿地设施

5.4 绿地设施

5．4．1 校园内的绿地应符合下列规定：

1 校园内的绿地应结合学校所在地区的气候特性、观察植物生态的需要以及降水、温度和湿度及土壤条件，选择易于管理的树木、花草等；

2 校园周边种植的树木，应构成地区景观的组成部分；校舍周边种植的树木，不应影响教室的采光与通风；

3 校园中的树木应结合所选树木的树形、高低、体量，进行点、线、面结合的立体配置，形成丰富的校园生态空间环境。

5．4．2 幼儿及小学低年级学生使用的游戏场、保育室及普通教室前面应种植草坪，并应合理选择品种。

5．4．3 花坛的设置应符合下列规定：

1 应选择易于管理、向阳及易于观察的场所；

2 对盲学校，应有效地选择有利于学生触觉及嗅觉的花木。


5.5 其他室外设施

5.5 其他室外设施

5．5．1 校门的设汁应符合下列规定：

1 校门的尺度应根据学校的规模、人流通过量的多少决定其出入口的大小，车行与人行的出人口必须分别设置；

2 校门的位置应退后城市干道红线5.00m以上，形成相应的缓冲空间；校门及两侧围墙的形式、绿化空间等，应结合校门周围的空间环境设定；

3 校门外应设置：车辆慢行、注意避让等指示牌；

4 选用手动门或电动门时，应保证安全性；

5 校门的人行出入口应设置盲道，并应与城市道路的盲道相通。

5．5．2 前庭广场的设计应符合下列规定：

1 校园前庭广场应规划好车行与人行的交通流线，设置全天候校车接送学生的上、下车场所；

2 在前庭广场内应设置师生使用的自行车存放处和外来机动车辆的停车场。停车台数可根据学校的规模和校车的台数设定；

3 在前庭广场内应设置校区标识向导图，盲校应设置触摸式向导图。并应设置通知、展示用橱窗。

5．5．3 道路的设计应符合下列规定：

1 应合理地规划校园内交通路线及消防车通道；

2 道路宽度、形状及路面铺装材料应根据学校的规模及使用学生的身体残疾特征确定；

3 盲学校校园内应设置盲道(图B．0．1，图B．0．2)；

4 校园内的道路应创造无障碍通行环境，道路有高差变化时，应设坡度不超过1:12的坡道；高差超过0.60m时，坡道两侧应设高度为0.60～0.65m的扶手。


6各类用房面积指标、层数、净高和建筑构造

6 各类用房面积指标、层数、净高和建筑构造
6.1 各类用房面积指标

6．1．1 学校各类用房使用面积指标不应低于表6．1．1的规定：

6．1．2 学生宿舍的使用面积，盲学校、弱智学校应按每床6m2 计算，聋学校应按3m2 计算。


6.2 层数、净高

  6．2　层数、净高

6．2．1　教学及生活用房在无电梯情况下，盲学校学生用房不应设置在三层以上；聋学校学生用房不应设置在四层以上；弱智学生用房不应设置在二层以上。食堂、厨房、多功能活动室等用房宜为单层建筑。

6．5．1　学校主要房间的净高，不宜低于表6．2．2的规定。


６．３ 建筑构造

6. 3　建筑构造

6．3．1 教学用房门的设计应符合下列规定：

1 普通教室、专用教室靠后墙的门宜设观察孔；
2 有通风要求房间的门均应设可开启的上亮；
3 盲学校、弱智学校的各种学生学习、生活、活动用房宜采用自动门、平开门、推拉门，严禁设置门槛；
4 盲学校房间名称标牌除应统一设置在门的开启一侧墙壁上部外，还应在门扇的中部设置，其高度宜为距地面1.20～1.40m ，名称标牌应有中文和盲文；
5 门宜采用坚固、耐用的材料，并宜设置固定门扇的定门器。

6. 3．2 教学用房窗的设计应符合下列规定：

1 教室、实验室的窗台高度不宜低于0.80m，并不宜高于1.00m；
2 教室、实验室靠外廊、单内廊一侧应设窗；但距地面2.00m范围内，窗开启后不应影响教室、走廊的使用和通行安全；
3 教室、实验室的窗间墙宽度不应大于1.20m；
4 风沙较大地区的语言教室、计算机教室、普通教室及专用教室等，宜设防风沙窗；
5 二层以上的教学楼内外开启的窗，应考虑擦洗玻璃方便与安全；并应设置下腰窗；
6 夏热冬暖地区的教室、实验室、风雨操场的窗下部宜设置可开启的百叶窗。

6．3．3 严寒地区的教室、实验室的地面宜采用热工性能好的地面材料。


7 交通与疏散

7 交通与疏散

7．0．1 校园、教学与生活用房应为无障碍通行环境，并应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50的规定。并应确保平时的安全顺畅及紧急情况下的安全疏散。

7．0．2 校舍入口的设计应符合下列规定：

1 入口处室内外高差，除应设置踏步外，尚应设置坡度不大于1:12的坡道，坡道宽度不得小于0.90m，每段坡道长度不得大于9.00m；
2 盲学校、弱智学校校舍出人口，不应设置弹簧门或旋转门，盲学校应设触感标志(图B．0．4)。

7．0．3 教学楼的门厅和走廊设计应符合下列规定：

1 教学楼宜设置门厅，在寒冷或风沙大的地区，教学楼门厅人口应设挡风间(门斗)或双道门，其深度不宜小于2.40m；

2 门厅和走廊内不得设踏步，当有高差变化时，应采用坡道连接；房间出入口与走廊有高差时，连接处应采用斜坡；其坡度均应符合现行行业标准JGJ 50的规定；

3 盲学校门厅和走廊的地面上，应设有引导学生通向楼梯或有关房间的触感标志(图B．0．3)；走廊沿墙宜做踢脚线，颜色应与地面相区别；

4 教学用房走廊的净宽度：外廊不应小于1.80m，内廊不应小于2.40m(指扶手间的净距离)；行政及教师办公用房走廊的净宽度不应小于1.50m；

5 盲学校的走廊，沿内墙两侧均应设置与墙牢固连接的连续扶手，距地面高度宜为0.80～0.90m；扶手端部应向墙方向做成弧形连接；教学及生活用房的门厅或走廊、所设坡道的坡度不应大于1:8，供轮椅使用的坡道不应大于1:12；

6 室内坡道水平投影长度超过15.00m时，应设休息平台，平台宽度不应小于1.20m；坡道应采用无凸状物的防滑地面；

7 兼作轮椅使用的坡道两侧应设置高低扶手，高扶手高度应为0.90m，低扶手高度应为0.65m，扶手应沿坡道及休息平台连续设置。

7．0．4 楼梯的设计应符合下列规定：

1 教学楼楼梯间应有直接天然采光；

2 宜采用双跑楼梯，盲学校、弱智学校不得采用直跑楼梯；

3 不得采用螺旋形或扇形踏步，踏步板边缘不得突出踢脚板；楼梯坡度不得大于30o；

4 楼梯井的净宽度不应大于0.20m；当超过0.20m时，必须采取安全防护措施；

5 室内楼梯的拦杆(或栏板)的高度不应小于0.90m，水平部分及室外楼梯的栏杆(或栏板)的高度不应小于1.10m；

6 盲学校楼梯梯段的净宽度(指扶手间的净距离)不应小于1.80m；

7 盲学校楼梯间沿墙应设扶手，此扶手应与走廊墙面扶手相连接；

8 盲学校楼梯间上下起步处的地面及扶手均应设触感标志（图B．0．5）。

7．0．5 阳台、外廊、上人屋面等临空处防护栏杆(或栏板)应符合下列规定：

1 栏杆(或栏板)高度不应小于1.10m；
2 栏杆(或栏板)离楼面或屋面0.10m高度内不得留空；
3 栏杆不得采用易于攀登的花格，垂直杆件间净距不应大于0.11m。


8 室内环境与建筑设备

8 室内环境与建筑设备
8. 1 一般规定

8．1．1 学校各种教学及生活用房，应满足不同残疾学生所需的声、光、热、通风等物理环境及卫生条件。

8．1．2 在设计中应充分利用天然采光和自然通风。

8．1．3 学校配备各种设备器材的选用、安装、管线敷设及运行，应满足节能、方便与安全等要求。

8．1．4 各种外露的设备、器材、管道等的控制件等应考虑位置的安全性及使用的易操作性，并应结合残疾人特点选择适宜的设施。


8.2 采光

8. 2 采 光

8．2．1 学校各种教学用房采光系数最低值和窗地比不应小于表8.2.1的规定，某些区域应同时利用人工照明以补充照度。

8．2．2 教室自然光线的主要入射方向应为学生座位的左侧。

8．2．3 侧窗采光房间的顶棚、远窗墙的墙面应采用浅色装修，室内各表面反射比值应符合表8．2．3的规定。


8.3 隔声

8.3 隔 声

8．3．1 对不同残疾学生及不同教学用房，应通过平面布置和构造措施等创造良好的声环境，且应符合下列规定：

1 产生噪声房间(音乐教室、舞蹈教室、琴房、健身房)当与其他教学用房设于同一教学楼内时，应分区布置，并应采取隔声措施；

2 教学楼内的封闭走廊、门厅及楼梯问的顶棚，条件许可时宜设置吸声系数不小于0.50(中频500～1000Hz)的吸声材料或在走廊的顶棚、墙裙以上墙面设置吸声系数不小于0.30的吸声材料；吸声材料的选用，应符合防火的要求。

8．3．2 学校的声环境质量应达到下列要求：

1 有特殊安静要求的房间室内允许噪声级不应高于35dB(A)，一般房间不应高于40dB(A)；

2 隔墙、楼板的空气隔声计权隔声量应大于50dB(A)，楼板计权标准化撞击声压级不应大于75dB(A)。


8.4 采暖、通风与换气

8.4 采暖、通风与换气

8．4．1 严寒及寒冷地区的冬季采暖，宜采用集中热水采暖系统。

8．4．2 教学楼及学生宿舍冬季设备采暖设计温度应符合下列规定：

1 聋学校采暖设计温度应为16～18℃；盲学校、弱智学校的普通教室采暖设计温度不应低于18℃；
2 盲学校的按摩教室，冬季室内采暖设计温度不宜低于22℃。

8．4．3 盲学校、弱智学校可选用地板辐射采暖；当使用普通铸铁或钢散热器时，必须暗藏或设暖气罩。

8．4．4 夏热冬冷地区教室内应保证开窗通风时，气流应经教室中心区域，或设置空调。

8．4．5 严寒及寒冷地区，冬季室内换气次数不应低于表8．4．5的规定。

8．4．6 各种教学用房的换气、通风应符合下列规定：

1 夏热地区应采用开窗通风的方式，而温和地区应采用开窗与小气窗相结合的方式；

2 寒冷和严寒地区可采用在教室外墙和过道开小气窗或室内做通风道的换气方式；小气窗设在外墙时，其面积不应小于房间面积的1/60；小气窗开向过道时，其开启面积应大于设在外墙上的小气窗的2倍；当在教室内设通风道时，其换气口设在顶棚或内墙上部，并安装可开关的活门；

3 室内二氧化碳浓度应低于1.5‰ 。


8.5 给水与排水

8.5 给水与排水

8．5．1 校区内应设室内外给、排水系统和消防给水系统以及相应的设施。

8．5．2 在严寒及寒冷地区，教学用房的给水进户管上应装设泄水装置。

8．5．3 校内应在适当位置设置供应全校学习、生活、消防用的蓄水池，其容量应根据全校人数等因素计算。

8．5．4 教学楼的各层，应设符合卫生标准的饮用水供应点。


8.6 电气与照明

8.6 电气与照明

8．6．1 康复训练与职业技术训练用房的用电，应设专用回路，回路保护应采用漏电开关装置。

8．6．2 学校各种用房的一般照明照度标准值，不应低于表8．6．2的规定，其照度均匀度不应低于0.7。

8．6．3 盲学校室内照明用电源开关应一律设置在房间门开启一侧墙壁上，并应设置上下按键式开关。电源插座应一律设置在室内某一固定位置，并应使用安全插座。

8．6．4 教室黑板应设黑板灯。其垂直照度的平均值不应低于500lx。黑板面上的照度均匀度不应低于0.7。

8．6．5 教室照明光源宜采用荧光灯，不宜采用裸灯。灯具距桌面的最低悬挂高度不应低于1.80m。灯管排列应垂直于黑板布置。

8．6．6 低视力生教室每桌均应设局部照明，宜采用摇臂式灯具，地面应设走线槽。灯具照度不应低于1001x。

8．6．7 聋学校应加强教师面部照明，其垂直照度不宜小于3001x。


8.7 电教、信息网络设备

8. 7 电教、信息网络设备

8．7．1 各类特殊教育学校所设的电教、信息网络系统应结合残疾人特点，分别设置相应的系统。

8．7．2 设有接收共用天线设施、闭路电视系统的学校，接收的各教室应有合理的线路设计。

8．7．3 聋学校设置灾害广播系统，可在报警系统上增设发出闪动信号的装置


附录A 教学用房的座位布置

附录A 教学用房的座位布置


附录B 盲学校室内外的触感标志

附录B 盲学校室内外的触感标志


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

1) 表示很严格，非这样做不可的；正面词采用“必须”；反面词采用“严禁”。
2) 表示严格，在正常情况下均应这样做的：正面词采用“应”；反面词采用“不应”或“不得”。
3) 表示允许稍有选择，在条件许可时首先应这样做的：正面词采用“宜”；反面词采用“不宜”。表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为“应按……执行”或“应符合……要求或规定”。


中华人民共和国行业标准

特殊教育学院建筑设计规范

JGJ 76—2003

条文说明

前 言

《特殊教育学校建筑设计规范》JGJ 76—2003经建设部2003年12月18日以第204号公告发布。

为便于广大勘察、规划、设计、施工、管理及科研院校等单位的有关人员，在使用本规范时能正确理解和执行条文规定，《特殊教育学校建筑设计规范》编制组按章、节、条顺序编制了本规范的条文说明，供使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄西安建筑科技大学建筑学院(陕西省西安市雁塔路13号西安建筑科技大学建筑学院，邮编710055)。


1 总 则

1 总 则

1．0．1 发展特殊教育事业是提高全民素质的重要组成部分，使残疾人平等参与社会生活，是社会主义、人道主义的体现，是国家文明进步的标志。因此，全社会应为残疾儿童的学习、生活、康复训练，为培养残疾儿童的生活自理和将来的生活自立创造良好的环境。

我国现有的各类特殊教育学校建筑，在某些方面虽然考虑了残疾儿童的特殊要求，但从学校总体而言，在对特殊教育学校设计原则的掌握、对其特殊要求以及对功能使用的理解等诸方面还存在诸多不足。

我国按1987年全国人口抽样调查，在10.5亿人口中就有残疾人5540万人，占总人口的1/20，全国按4口之家推算，每5户人家就有1个残疾人。0～14岁残疾儿童817万人，视力残疾占2.1％，听力语言残疾占14.2％，弱智者占65.9％。平均入学率还不足5％。

在1987年全国人口抽样调查统计数据的基础上，根据目前我国总人口数推算得出全国现有各类残疾人总数约6000万人。截止到2001年底，全国未入学适龄残疾儿童、少年总数为386113人，其中视力残疾50180人，听力残疾71231人，智力残疾115246人，肢体残疾86204人，精神残疾20607人，多重残疾4万余人。

建国以来，我国还未专门制定过特殊教育建筑设计的统一技术规范，因而有很多特殊教育学校建筑设施不全或布局不合理，在使用上没体现残疾儿童的特殊要求，极大地影响了残疾儿童的学习、生活、康复训练和健康成长，因此，为确保特殊教育学校的建筑设计质量，创造适合残疾儿童特殊需要的，在德育、智育、体育等方面得到全面发展的学校环境，编制本规范。

1．0．2 本规范主要作为新建特殊教育学校建筑规划与设计的依据，其适用范围也包括改建和扩建的特殊教育学校建筑。对于附设在普通中小学校及社会福利院中的特殊教育班的建筑设计也可参照此规范执行。

由于儿童残疾的类型与程度不同，对室内外建筑环境也有着各种不同的要求，为方便学生使用和学校管理，国外特殊教育学校均采用按类别设校，我国有的学校也如此，但由于生源和经济条件的制约，有些学校是混有不同残疾类别的学生，这时应按类别分设于不同区域加强教育，避免相互影响。

1．0．3 残疾儿童由于身体某些机能的丧失或残缺，其生理、心理及行为特征所表现的特殊性，要求建筑设计必须突出强调使用中的安全性，消除隐患，避免可能发生的伤害。要创造适合他们学习、生活、康复训练、健康成长的良好环境，提供参与社会和生活的平等条件，构成特殊教育学校建筑设计的重要依据。

残疾学生由于身体的缺陷、或视力、或听力、或智力等的不同程度的残疾，其心理、生理及行为对学校建筑有其不同的特殊需要。故应遵循有利于补偿其生理缺陷，康复其身心健康，帮助其自理、自立、回归社会和安全、适用、方便、舒适、卫生的设计原则进行特殊教育学校规划与设计。

实际上，还有许多重度残疾儿童和多重残疾儿童(如视力残疾者同时伴有肢体活动障碍，听力残疾同时伴有智力残疾等)未能入学。因此，特殊教育学校在进行规划与设计时，除考虑目前为轻度及中度残疾儿童青少年入学外，应在设计上考虑将来为重度及多重残疾儿童入学学习的趋势，创造无障碍活动环境。

1．0．4 特殊教育学校是各类学校教育的一个组成部分，它的校园规划及校舍建设都是为培养学生德、智、体等诸方面全面发展的，对于一般为正常儿童、青少年制定的《托幼建筑设计规范》、《城市幼儿园面积定额》、《中小学校建筑设计规范》、《城市普通中小学校建设标准》，特殊教育学校的规划与建筑设计有着极为重要的参考作用。因此，特殊教育学校建筑设计还应符合《特殊教育学校建设标准》，《中小学校建筑设计规范》、《民用建筑设计防火规范》及《民用建筑设计通则》等所规定的强制性标准。


3 选址及总平面布置

3 选址及总平面布置

3.1 校址选择

3．1．1 由于残疾学生身心发展的特殊性，环境对他们的影响作用十分突出，因此校址选择对于特殊教育学校尤为重要，必须谨慎从事，全面考察其所在地区环境、校园周边环境及校园内部环境，采取综合分析的科学方法予以确定。

3．1．2 本条文是为保证学校所在地区环境的安全、卫生和方便：

1 残疾学生对各种灾害的感知和避难能力较弱，故校址选择应避免发生自然灾害(如地震、滑坡、洪涝等)的可能性；

2 卫生、无污染的地区是创造有利于残疾学生身心健康的环境的基本前提。各种工矿企事业单位所排放的各类有害物是多种多样的：如化学、生物、物理等污染；学校与各类污染源的距离应符合国家有关防护距离的规定；

3 学校选址避免较为偏僻、闭塞的地区，不仅是正视特殊教育学校、尊重残疾学生的体现，同时也有利于学校利用各种公用设施获得社会各方面的支持，为残疾学生回归社会创造条件。

3．1．3 本条文是为保证有利于学生自身康复的校园周边环境，防止发生在选址时因不重视校园周边环境而妨碍学生全面发展的几种情况：

1 本条规定了校园周边环境的一般要求；

2 听觉是盲学校学生感知外部世界的最重要的方式，聋学校学生在噪声环境中易产生耳鸣等不适感，故噪声对残疾学生的学习和生活的影响程度大于正常学生，因此特殊学校的声环境应优于普通学校；本条文规定的校界处噪声允许标准取《城市区域环境噪声标准》中的居住、文教区的规范值；

3 本条规定有利于学生在接受学校康复教育过程中，方便使用文教、医疗、福利及公园绿地等设施；娱乐场所、集贸市场所发出的噪声为有情节的噪声，其对学校的干扰较一般噪声严重，医院的传染病房、太平间则有传染疾病等问题，故不应与学校毗邻；

4 如前所述，紧急疏散，安全避难在特殊教育学校有着重要意义，应引起重视；

5 本条是从学生出入学校的安全性考虑，避免外部频繁交通对学生人身安全造成威胁或损害；

6 本条规定为保证校园周边环境的安全性，避免造成不必要的伤害事故。

3．1．4 本条文是为保证学生具有必要的学习条件及有利于身心发展的校园内部环境：

1 较为规整的地形与较为平坦的地貌为学校建设及康复环境的创造提供基本前提条件；

2 在大城市中，建筑密度高，有时学校处于高层建筑的阴影遮挡之下，或密集建筑群包围的角落中，使学校无法保证起码的日照、通风条件；学校建设的投资额一般较少，有时拨地为湿洼地，排水不通畅，大量基建投资用于处理地基排水，以致无法进行建设，故就此做出规定；

3 良好的植物种植有利于学校创造绿地、生态环境，同时观察植物生长变化、增长自然知识也是特教学校中一个重要的实践性教学环节，因而学校用地的土壤条件不仅应满足建设要求，还应适合于植物生长；

4 不得将校址选在架空高压线影响范围内或城市热力管线穿越区，建校后亦不得在校园内敷设过境架空高压线或热力管线，以保障学生安全。


3.2 总平面布置及用地构成

3.2 总平面布置及用地构成

3．2．1 本条文规定各类特殊教育学校在建设过程中，要以有关部门批准的规划总平面为依据，以保证总体布置框架的正确性，避免大方向或原则性错误。

3．2．2 本条文为一般的设计惯例。

3．2．3 学校应有明朗开阔的环境，教学用房及学生宿舍的阳光和自然通风是必须保证的；本条文采用了《民用建筑设计通则》中的日照标准即3h，以保证学生学习、生活场所良好的卫生条件。

3．2．4 在总体布置中，需考虑运动场作为噪声源对教室的噪声影响。根据测定和考虑到声音在空气中的自然衰减情况，及《中小学校建筑设计规范》的规定，教室面对运动场时，将窗与运动场之间的距离规定为25m，可满足教室噪声级不大于50dB(A)的要求。

3．2．5 学校运动场地的设置依据是特殊教育学校的体育课教学大纲，应充分考虑学校规模、特点及学生身体状况的差异性等因素，确保学生能安全地进行形式多样的体育活动。运动场地应包括必要的田径项目的练习场地和球类活动场地；游泳为促进全身发育的锻炼项目，及特殊情况下的自救手段，有条件的学校可设游泳池；此外还应设适合低年级学生学习活动的室外游戏活动场地等。

3．2．6 康复训练场地是为了帮助学生克服身体机能障碍、增强体能、培养生活自理能力的练习场地。在高年级作为职业技术培训的辅助设施，应设置室外职业训练场地。其设置内容应根据学生的不同康复训练目的及学校所开设的职业技术培训的内容而定，并规定了康复训练及职业技术训练用地的面积。

3．2. 7 本条基于安全考虑强调人车分流，并主张交通形式主要以人行为主，车行限制在有限的范围之内。

3．2．8 校园的成片绿地指校前区成片绿地、集中绿地和宽度不小于10m的绿地地带。绿地可作植物种植园地、小动物饲养场等。

3．2．9 鼓励特殊教育学校有条件的对外开放，为当地残疾人提供康复、咨询指导服务。但应保证外来人员活动不影响学校正常的教学活动。

3．2．10 特殊教育的实行在我国有着重要意义和广泛发展前景，对其相应环境设施的需求在不断增长之中，同时特殊教育自身也处于不断研究、发展中。学校总平面布置应预留一定面积的发展用地，以利今后的发展建设需求。


4 建筑设计

4 建筑设计

4.1 一般规定

4．1．1 特殊教育学校校舍的组成，根据学校类型、规模、教学活动的要求和条件，为残疾学生的学习、生活、活动提供不同数量、不同尺寸、不同设施设备的用房，一般包括各类教学用房(普通教室、专用教学及公用学习用房)、生活训练用房、劳动技术用房、康复训练用房、行政办公及生活服务用房等。每所学校宜分别设置上述各类用房，每类用房的具体组成则视各校不同情况而定。

4．1．2 校舍各类用房进行组合应避免相互干扰，又要相互联系。

1 出于对残疾学生使用方便的考虑，相对紧凑集中型优于疏松分散型；同时也要注意功能分区，易于识别的要求；

2 应注意日常顺畅通行和紧急情况时的安全疏散；

3 由于视力残疾和智力残疾学生在辨向和行动上的困难，盲学校、弱智学校的校舍尤其应注意空间组合和流线组织的简洁明晰；弧形平面组合易造成方向迷失，寻找房间困难等因素，故禁止使用；

4 主要建筑之间有廊联系，可为残疾学生提供学习和生活方便；同时，盲学校学生雨天在外部行走不易辨别方向，故宜设廊。

4．1．3 目前教学用房的平面布置有中内廊、单内廊和外廊三种基本形式。其中内廊具有教室之间干扰较大、采光不足、通风不良的缺点。为使特殊教育学校有良好的教学环境，教学用房在炎热及温暖地区宜采用外廊布置形式，在寒冷及严寒地区宜布置成单内廊的形式。

4．1．4 各种学生用房，应提供适宜于残疾学生学习、生活、活动的安全和无障碍环境，并应根据学生的残疾类型创造补偿其生理缺陷的条件。

4．1．5 原国家教委规定特殊教育学校班级额定人数：盲学校、聋学校每班为12～14人，弱智学校每班为12人。各类学校各种教学用房的面积主要取决于班级额定人数、课桌椅尺寸、座位布置方式及功能要求等。


4.2 普通教室

4.2 普通教室

4．2．1 普通教室课桌椅的布置应考虑各类学校教学特点和要求，利于残疾学生使用：

1 为使残疾学生出入座位方便，各种类型学校的普通教室一律采用单人课桌椅；盲学校和弱智学校的课桌椅采用常规的面向黑板成排成行的布置，而聋学校教学中要求全班学生都能看到教师讲课及被提问同学回答时的口形和手势，因此课桌椅围成圆弧形最为有利；

2 参照国家标准《学校课桌椅卫生标准》GB7792-87，单人用桌面宽度0.55～0.60m，桌面深度0.38～0.42m，弱智学校课桌的平面尺寸取其上限，不宜小于0.60m×0.42m；由于盲文书籍较大，盲学校课桌的平面尺寸应适当放宽，不宜小于0.80m×0.50m，为便于视力残疾学生掌握放在桌面的书等用具，盲学校课桌左右及前缘应做成凸棱外缘；根据聋学校特殊教育标准，聋学校的课桌布置形式为圆弧形，桌面为梯形的平面有利于拼接，可采用上宽0.55m、下宽0.60m、深度0.40m的直角梯形与上宽0.50m、下宽0.60m、深度0.40m的等腰梯形进行拼接；

3 根据使用的功能要求，条文对课桌间前后距离、纵向走道及靠墙尺寸做了规定；

4 条文对课桌最前排与黑板的距离，最后排与后墙的距离做了相应的规定。

4．2．2 条文所规定的教室设施都是学生在教室学习和生活所必需的设施。为适应残疾学生的使用特点，在后墙面设置一块张贴通知和学生作业用的陈列板，盲学校陈列板宜用木制，以便于张贴盲文通知。考虑到残疾学生保持双手清洁的必要，临窗处宜设置洗手盆或水池。

4．2．3 由于盲生及弱智生小学低年级学生生理自控能力较差，教室宜附设卫生间，室内应设置较宽敞的空间和较完备的设施。

4．2．4 盲学校普通教室应符合下列特殊要求：

1 由于盲文书籍较大，一般为0.25m×0.32m(宽×高)，高年级学生盲文书籍又很多，沿普通教室的后墙，必须设置一排书柜或书架，使每一位学生均有存放书籍的空间，其尺寸应能容纳盲文书籍；

2 为便于低视生阅读，其课桌面角度应可调节；并应设放大阅读设施，如低视力阅读机，其使用时室内应处于暗的环境，故应配备遮光设施，如暗色帷幕等。

4．2．5 为便于聋生加强理解教学内容，尽可能不擦掉课堂板书，故需增加黑板的容量。

4．2．6 为使智残学生能通过游戏活动开发智力，教室后面应放置一排存放玩具或模型的橱柜，同时应留出一部分游戏活动空间。


4.3 专用教学与公用学习用房

4.3 专用教学与公用学习用房

4．3．1 结合原国家教委《特殊教育学校建设标准》课程设置的规定，可自行选择各自专用教学及公用学习用房。

4．3．2 专用教室与公用学习用房同样有某种程度的共性，本条是基于常规布置方式做出的规定。

4．3．3 本条专用教室需使用专用仪器、设备，故规定了与相关辅助用房相连的门的宽度。

4．3．4 本条规定盲学校语言教室在平面布置、照明、隔声和防尘以及地板构造等方面的基本要求。

4．3．5 本条规定了地理教室课桌平面尺寸及桌面特殊构造、教室平面应考虑的展橱位置以及对其准备室的基本要求。课桌高度可根据适用班级的生源情况与课桌配套确定。

4．3．6 本条规定了计算机教室的空间组成为计算机教室及其准备室，并规定了计算机教室的平面布置。计算机教室的配备体现一人一机的方式。计算机教室的准备室可以一个教室设一间或两个教室共用一间。

4．3．7 本条强调模型和教具与学生直接接触(如盲生触摸)辅以教师的讲解，来达到直观教学的目的。了解这一教学特点，有助于我们创造更好的直观教学环境。

4．3．8 本条所谓唱游教室，是弱智学校特殊的教学用房。这是实现寓教于乐的教学场所。设计时应注意其位置适当，音乐教室准备室应满足电教器材和所用乐器、乐谱及谱架的存放，应满足音乐教材资料的制作与保管要求。

4．3．9 本条规定了学校设置的化学、物理、生物等实验室在设备、设施、规格、数量等的规定。

4．3．10 本条规定了盲学校手工教室(其功能是增强盲生触感能力)的基本要求，其他特殊学校不设置手工教室。

4．3．11 本条规定了美术教室或准备室应有足够的面积以满足学生作画、陈列模型、布置橱窗或展台等需要。要特别注意以北向为主要采光方向，其他朝向不易保持模型的光影效果，不利于学生捕捉写生对象的形象特征，并规定了其他相应的基本要求。

4．3．12 对聋生而言，律动课是通过其视觉、触觉、振动觉等感官进行音乐、舞蹈、体操、游戏、语言技巧等内容的学习与训练，发展其感知能力与动作机能。对弱智儿童而言，律动课是培养其听觉、节奏感和对音乐的感受能力，矫正弱智儿童动作不协调的缺陷，促进其身心和谐发展的训练课。通过训练弱智儿童各感官与身体各部位的协调动作，培养学生的动作机能，促进身心健康。因此，律动课对残疾儿童的感知能力、协调能力的培养是非常重要的。

根据课程内容的自身特点，在设计律动教室时，应考虑与普通教室的隔离问题以免对其他空间造成干扰。律动教室对空间高度的要求有突出的特点。4.00m净高要求主要是考虑到有些集体活动空间气氛的营造，以及某些游戏的安全等。设置吸顶灯是为了避免训练时碰坏灯具发生安全事故。楼(地)面为具有弹性的木地板，能更好地培养残疾儿童的感知能力和协调能力。窗台的高度既要保证防止发生坠落的危险又要满足采光的要求和视线通畅。

4．3．13 视听教室是利用现代化教学手段对残疾儿童进行形象化教学的场所。室内应配备较为齐全的电教器材，形成良好的视听环境，通过多媒体的配合为残疾儿童创造丰富多彩的学习空间。

本条规定了视听教室的设施、规模和使用投影仪时课桌面的最低照度要求。视听教室的其他设计要求可以参照普通中小学视听兼合班教室的设计进行。室内应保持良好的声环境，后墙及顶棚应设置吸声材料。由于视听教室内部可能有多种电教器材，应供应较充足的电源；在教室前端应设置多种插座，以便适应各种电教器械的使用。考虑到安全性，内部装修应尽量采用耐火或不燃材料，室内应设置消防器材。在平面布局时应将其安排在较为安全的位置。

4．3．14 本条规定了特殊学校图书室的基本要求。与普通图书室

不同的是对于盲校盲文书尺寸较大(约0.30m×0.23m×0.05m)(高、宽、厚)，因而要求阅览桌的尺寸也较大；并设盲生听音区、为满足低视力生的特殊阅读要求应设置有关设施；图书室的其他设计要求可参照普通中小学校图书室的设计进行。阅览室应设计为大空间，以便于室内灵活布置。图书阅览室如设于楼层上时，应考虑楼板的负荷问题。要注意建筑室内及设施的安全防火。


4.4 生活训练房

4.4 生活训练房

4．4．1 大部分残疾儿童在入学时，缺乏基本的生活自理能力，为帮助他们走向自理、自立、回归社会，特殊教育学校应针对不同学生的生理障碍状况，设置相应的生活训练用房，其中生活训练教室(家政室)主要针对盲学校和弱智学校，烹调实习教室，适用于盲学校、聋学校和弱智学校，缝纫实习教室主要针对聋学校。

4．4．2 生活训练教室(家政室)的设置是帮助残疾学生熟悉家庭生活环境和日常起居生活，除提供一般家庭起居室具备的主要设置条件外，还应满足护理人员指导所需的空间要求。

4．4．3 烹调实习教室的设置帮助残疾学生提高生活自理能力，同时也起到一定职业技术教育的作用：

1～5 规定了学习烹调所要求的基本区域及各空间设施要求；
6～8 为保证学生在安全、卫生的条件下进行使用，条文做此规定；
9 为便于使用，对盲生使用的烹调教室做了特别规定。

4．4．4 缝纫与剪裁实习教室是为提高学生生活自理能力而设。条文规定了其内部的功能分区及各分区的设施要求。


4.5 劳动技术与职业技术训练用房

4.5 劳动技术与职业技术训练用房

4．5．1 劳动技术与职业技术训练用房是对学生进行劳动与职业技术培训的场所，帮助他们学会一技之长，使其毕业后能生活自立、回归社会。不同类型的特殊学校，应设不同技能的职业训练课程及相应的用房。

4．5．2 本条文规定了劳动技术及职业训练用房必须进行合理分区及各分区空间设置，尤其应保证操作时用电、防火的安全性，同时应考虑室内采光、照明及卫生环境。木材加工是木工实习室主要作业，及时对加工所产生的木屑、刨花、锯末等进行真空吸附处理，既可维护室内环境，又消除发生火灾的隐患。

4．5．3 目前社会上，推拿按摩是盲人自立的一个非常重要的方面。推拿按摩教室既要满足上理论课，还应设置一定数量的按摩床以供学生临床实习使用，故应设常用的挂图与模型等；为支持盲学校进行勤工俭学活动，解决盲学校学生的出路，应考虑将实习教室设在底层并有独立的出入口，以便对外营业。


4.6 康复训练及检测用房

4.6 康复训练及检测用房

4．6．1 康复训练用房是针对不同类型的残疾学生进行康复训练，有助于补偿其生理缺陷、康复身心健康。聋学校及弱智学校应设语训教室，聋学校应设听力检测室，弱智学校应设智力检测室。

4．6．2 语言训练用房对聋生和弱智学生进行听觉、语言训练，本条文规定了语训教室宜设置的功能房间及相应设施。

4．6．3 听力检测是通过仪器检测聋生听力障碍情况，本条文规定了检测室应有良好的隔声性能及所需设备和设施。


4.7 办公与生活服务用房

4.7 办公与生活服务用房

4．7．1 各类特殊教育学校的办公与生活服务用房的设置，应结合学校的规模、类型、管理的方式等设定其组成的内容。各种办公用房在设计中应布局合理，功能分区明确，便于集中使用与管理，并应考虑办公自动化的需要。

4．7．2 卫生保健室是满足特殊教育学校师生日常的卫生保健要求而设的。一旦发生身体的伤害或危急病症，在未送医院之前，先在校进行相应的治疗，有条件的可设置简易的隔离室(或病房)。诊室的大小应满足设置日常诊疗设备及检查身体等医疗活动的要求，保健室入口的宽度应保证担架和轮椅的自由出入。

4．7．3 在对外联系较方便的位置设置对外咨询及接待室，便于家长与学校交流，同时应考虑有布置学校各种宣传资料的展示空间，便于学校的对外宣传，使其成为学生与社会的一个联系窗口。

4．7．4 学生宿舍的设计应满足残疾学生的基本起居要求，应设方便的盥洗室及卫生间，地板应考虑防滑。卧室内除床位外，还应留有面盆架和衣柜等的空间。聋学校应在学生枕下设置唤醒装置，出入口附近应设有紧急避难用的诱导示意图。

4．7．5 学生宜采用固定座位的形式就餐，学生用餐面积虽比教师用餐面积少，但由于残疾学生行动不便，每生就餐面积取教师同等指标。对于盲校及低年级的学生宜采用送餐到桌的方式，桌间走道宽度应满足送餐车的运行空间。餐具存放橱柜、洗碗池的设置位置，应结合学生的就餐流程来布置。采用窗口售饭方式时，窗口的设置宽度应照顾到轮椅学生的使用方便。食堂内应保证良好的通风条件，食堂兼作多功能厅使用时，应考虑餐桌的移动方便和餐桌的临时存放场所。

4．7．6 按每班设1个浴位，每个浴位1.5m×1.2m冲洗面积计算。

4．7．7 本条是指教学用房内厕所，教工厕所与学生厕所宜分开设置，学生厕所应满足无障碍的要求。在低学年厕所中应设置有护理人员使用的更衣台和清洗身体用水池。


5 室外空间

5 室外空间

5.1 一般空间

5．1．1 特殊教育学校的校园空间除室内教育空间外，还应注重室外空间在学校教育上所发挥的重要作用，它是特殊教育学校硬件设施中一个重要组成部分。按功能由以下4种设施组成：

1 室外运动设施；
2 室外教育设施；
3 绿地设施；
4 室外其他设施。

5．1．2 特殊教育学校的室外空间应配合教学方式与方法、学生的学习特点而设置，以促进教育环境质量的提高。室外空间各部分的设置也应该考虑到学生残疾程度的差异、身体成长变化等因素而使其具有较为广泛的适用性。同时应该将使用上的安全性作为设计的一个重要条件。

5．1．3 室外空间的设置应结合校园总体环境规划、单体建筑的室内空间、半室外空间，并根据功能上和空间上的连续性，组织成多层次的室外空间。

5．1．4 校园的外部空间环境除了满足校内学生的使用之外，作为所在地域的文化教育设施，还应与学校的周边景观环境相协调，形成良好的地域景观环境。


5.2 室外运动设施

5.2 室外运动设施

5．2．1 运动场地的设计在要求上有以下几点：

1 运动场及球类场地在邻近校舍或学校周边的位置时，应选定场地的长轴并应采用设置绿化带的方式来减少对校舍和周边居民产生的噪声干扰；

2 运动场中田径跑道部分的地面做到表面平滑，不易起灰尘；有条件的地区可选用具有一定弹性能防止学生跌倒受伤的地面材料；田径场跑道的断面设计应确保场地内具有良好的排水性；

3 盲学校运动场设置的田径跑道，在跑道的边线及弯道处应设置有触感标志，例如用地面铺装材料的变化来提示边界的位置等方法；弱智学校的运动场要满足借助轮椅来进行活动学生的使用要求；

4 为了提高学生身体机能与体能素质，可在运动场地内设置固定的运动器械；其数量应充分考虑到学生身体机能障碍的程度差异，满足学生身体成长发育阶段的要求，固定运动器械亦应集中设置在运动场内或不影响其他活动的位置上；

5 运动场周边以及运动场内各项活动场地之间应留有较大的空间设置草坪，起到一个安全保护和避免干扰的作用。

5．2．2 为了便于运动场的使用及维护管理，在邻近运动场的位置应设置体育器材管理库房；库房的大小及形式应结合运动场的规模、利用状况来决定。

5．2．3 为了方便学生的使用要求，运动场周边应设卫生设施，可根据运动场周边的具体情况进行独立设置，也可以结合在邻近运动场的其他建筑中。

5．2．4 建筑屋顶作为运动场时应采用防止振动所产生噪声干扰的构造；如果对相邻建筑产生噪声干扰时，应设置隔声板。

5．2．5 游泳池的设计应满足以下要求：

1 游泳池应选择在具有良好自然通风的位置；为了保护学生的个人隐私及安全管理上的需要，应在游泳池的周边采用灌木丛或围墙等形式设置遮挡视线及安全围护的屏障；

2 游泳池的水面面积大小应结合学校的规模以及建设经济条件来决定；在考虑向周边社会开放时，可适当增大游泳池的水面面积；游泳池的水深深度的确定应结合学校学生身体特征及安全性考虑；当水深有变化时，应采用较为缓和的变化方式，并应在深度变化差值每超过0.1m的位置处设置表示水深的标识；

3 游泳池的池底和四个侧壁的表面材料可采用瓷砖或马赛克等建筑材料，亦可采用无毒、安全的建筑防水涂料。在池底排水孔塞的外部设置安全防护罩，防止孔塞的脱落所造成的排水口对人体吸引事故的发生。

5．2．6 游泳池长方向两个端部的地面，应设置较为宽敞的活动空间。游泳池周边的地面应选用具有防滑性能的铺面材料。

5．2．7 盲学校的游泳池在泳池地面周边应设置防止学生不慎掉人泳池的防护措施，如设置不同的地面触感材料等。为便于使用轮椅的学生出入泳池，坡道的低端处应设置使轮椅停止下滑的装置。坡道的两侧应设置扶手。

5．2．8 考虑到安全监护，条文做了规定。

5．2．9 游泳池的入口、更衣室、淋浴室以及卫生间等辅助设施的大小、位置等应结合各部分之间的相互关系及使用流程，并尽可能达到路线简捷，便于盲生的认知。


5.3 室外教育设施

5.3 室外教育设施

5．3．1 为了满足特教学校多样化的教学需要，除必需的室内教育空间外还应设置相应的室外学习活动园地，可集中布置或分散设置在与教室相邻的地方，便于学生使用。其要求是：

1 为了活跃低年级学生的学习生活，配合多种教学方法，应尽可能开设独立的室外游戏场地及职业训练场地；场地应选择在日照和通风良好的场所，同时也应采取防止噪声对周围环境产生干扰的措施；

2 低年级的游戏场应包括能开展游戏活动的游戏区和设置固定游戏器具的玩具活动区；游戏器具的设置应确保使用上的安全性，盲学校游戏场的周边为了防止学生在活动中误跑出场外，应留出宽度不小于1.50m的草坪作为缓冲地带；

3 为了避免学生游戏中跌倒而不至于受伤，游戏场的地面以铺设塑胶或橡胶砖为佳；场地的断面设计应保证有良好的排水性；

4 职业训练场地的大小、形状应以开设的职业技术培训内容而决定；从使用方式上应是培训教室向室外的延伸，因此训练场地应邻近职业培训教室，便于使用和管理；

5 根据职业训练内容的需要可以划分出准备、训练空间以及训练器材的存放场所；场地内所建的简易、临时性设施应与周边空间环境相协调并确保其安全性；

6 为便于场地的清洗应有良好的排水设施，培训用房的入口附近应设置洗手、洗脚水池。

5．3．2 康复训练场地设计的要求：

1 康复训练场地是为了帮助学生克服身体机能障碍，增强体能，培养生活自理能力的练习场地；场地的大小、形状以及所设置的健身器械类型应结合学校的规模、学生的身体特征等要素而定；

2 为了使场地内的训练不致受到其他活动的影响，并给训练间隙的学生有一定停留休息的地方，场地的周边应设置高度为0.90m的扶手栏杆以及一定数量的休息座椅；

3 盲学校室外定向行走训练场地应留有较大的缓冲空间；即场地的边缘内1.00m处应设置有触感的边界标志；

4 场地的地面应结合特教学校学生的不同训练内容，设置具有一定保护性，跌倒后不易受伤的铺面材料。

5．3．3 动、植物园地应符合下列要求：

1 特殊教育学校中设置动、植物园地是为了帮助学生通过观察植物在一年四季中的生长变化来增强对自然的认识；观察对小动物的饲养来了解动物的成长过程，这是特殊教育学校中一个重要的实践教学场所；小动物饲养舍的设计应考虑所饲养动物的生活习性等特殊要求，以及饲料的收藏和排泄物的暂时存放场所等；

2 植物园中如有水生植物或饲养水生动物时，应采用池底水深不大于0.40m的浅水池；

3 植物园种植的植物应选择适合当地生长条件的树种为主，可选择四季有不同变化、灌木、乔木相互组合、形态各异、无刺、无毒、易于管理的树木进行种植；盲校应考虑到学生主要是靠触觉和嗅觉来识别植物，在植物类别的选择上应以冠部低矮便于触摸，便于靠嗅觉识别的树木为主。


5.4 绿地设施

5.4 绿地设施

5．4．1 绿地设施应符合下列要求：

1 各类学校应做到校园整体的绿地规划与设计，为残疾学生创造良好的校园环境。校园内的绿地必须结合学校所在地区的气候土壤条件，选择易于管理的品种；灌木、花草应选择无刺、无毒、不产生寄生虫的品种；

2 校舍周边种植的树木，不宜选择高大的乔木，避免对教室的采光和通风产生影响；

3 校园中的树木应根据树形、高低、体量的不同，在校园空间中进行点、线、面相结合的立体配置，形成丰富的校园生态空间环境。

5．4．2～5．4．3 为满足校园内的草坪及花坛的设计与管理，条文做了相应的规定。


5.5 其他室外设施

5.5 其他室外设施

5. 5. 1 校门的设计应符合下列要求:

1 校门的大小尺度应以人流、车辆的通过量，以及校门与城市干道之间的环境特征为设计依据，校门的形式应体现出学校的精神风貌；车行与人行的出入口应分别设置；

2 为了确保学生出人校门时的人身安全，校门应退后城市干道红线5.00m以上形成一定的缓冲空间；

3 校门外设置提示过往车辆应注意在学校出入口附近慢行的标示牌；

4 应选择安全性能高的门及其开闭形式，防止夹伤、碰伤事故的发生；

5 盲校校门人行出人口设置的盲道应与校内盲道系统以及城市人行干道设置的盲道相连接。

5．5．2 前庭广场的设计应符合下列要求：

1 前庭广场应规划好人流与车流的行走路线，防止流线的交叉；对有校车接送学生的学校，在前庭广场内还应设置全天候的学生上、下车场所，并达到无障碍设计要求；

2 在前庭广场内合理地设置自行车存放处和机动车辆的停车场；

3 前庭广场是对外体现学校校园风貌的一个重要空间，因此要结合多种方式和方法，创造出一个良好的广场环境，表现以人为本的设计思想；应设置盲校校区标识向导图，向导图应设置为触摸式。

5．5．3 道路的设计应符合下列要求：

1 应科学地组织好校内的道路系统，保障消防通道的便捷畅通；

2 道路的宽度、断面形式及路面铺装材料应根据学校的规模及本校学生的身体残疾特征来决定；应采用透水或排水性良好的铺面材料；

3 盲学校校园内学生生活、学习通行的主要道路都应设置有盲道；

4 道路有高差变化时，应设有坡道，其具体尺寸如正文所述。


6.1 各类用房面积指标、层数、净高和建筑构造

6 各类用房面积指标、层数、净高、和建筑构造

6.1 各类用房面积指标

6．1．1 学校各种用房的使用面积指标对原国家教委颁布的《特殊教育学校建设标准》进行了适当调整。原《特殊教育学校建设标准》各种用房面积的制定，主要参照1993年前国内特殊教育学校现状制定的，面积偏低，以普通教室为例，残疾学生应有较宽松的活动余地，原有44m2的指标，在座位布置后，所剩空间不多；教室中配备一定的电教(或多媒体教学)设施将是一个未来发展的趋势，这要求预留一定空间；教室本身应为学生提供一定的休息活动空间。根据对特教学校的调研及意见反馈，现有普通教室多存在面积过小的情况，另外，选择和中国教育及教学环境极为相似的日本特教学校实例进行对比分析，日本特殊教育学

校的普通教室平均面积为47.5m2，按每班6个学生计则平均面积为7.9m2／生；我国《特殊教育学校建设标准》指标为44m2 ，按每班14人则平均面积为3.14m2／生，本条文规定教室面积为54m2，平均面积为3.86m2，此值为日本普通教室平均面积的49％，其他用房的面积指标按照同样考虑，即对于《特殊教育学校建设标准》分别做了适当程度的提高，见表6．1．1。总之，为特殊教育学校学生创造适用、安全和舒适的环境是特教学校设计的基本原则。

6．1．2 由于聋学校学生宿舍设双层床，故每生使用面积小于盲学校、弱智学校学生宿舍的使用面积。


6.2 层高、净高

6.2 层高、净高

6．2．1 为节约用地，教学及生活用房应建造楼房。从残疾学生的使用方便和尽量多地进行户外活动、接受阳光的角度考虑，层数不宜超过三层，弱智学校的层数不宜超过二层，当然教工用房可不受此限；从物资运送、人流活动考虑，食堂、厨房、多功能活动室等用房宜建成平房，亦可组合成二、三层建筑。总之，有条件的地区还是以低一些为好。

6．2．2 房间的净高指房间地面至顶棚的距离，考虑到不同结构层及装修饰面的影响，即使层高相同的房间也可能有不同的净高，从实际功能要求考虑，本条文以净高而不是层高作为各种用房空间高度的低限，为避免因净高过低影响正常使用或净高偏高造成浪费的现象，本条文仅规定了各种用房净高的低限，某些地区为了改善通风、散热，可以适当提高净高；面积较大的多功能活动室、餐厅及厨房等也可适当提高净高。


6.3 建筑构造

6.3 建筑构造

6．3．1 教学用房门的设计应符合下列要求：

1 从维护学生的安全和良好的教学秩序考虑，普通教室、专用教室靠后墙的门宜设观察孔，以便于教学管理人员进行检查、督导；

2 一般上课时，教室的门是关闭的，而设可开启的上亮可满足通风要求；

3 考虑到学生出入的方便和安全，盲校、弱智学校各类学生学习生活、活动用房宜采用自动门、悬挂式轨道的推拉门，避免残疾学生进出房间时被开闭的门扇碰撞；门槛易造成磕绊，故禁止使用；

4 盲学校为便于学生的辨识，根据不同房间名称，应统一设置房间名称标牌，标牌高度应便于盲生用手触摸；

5 从门的使用安全和耐久的角度考虑，条文做了相应的要求。

6．3．2 教学用房窗的设计应符合下列要求：

1 窗台高度，由于桌面对采光的需要，窗台过去经常设计为0.90～1.00m高，窗台高了，临窗一排的桌面往往处于阴影区内，而窗台下还要放散热器，故做了窗台高度不宜低于0.80m和不宜高于1.00m的规定；

2 为了保证教室采光均匀，本条规定教室靠外廊、单内廊一侧应开低窗，外廊、单内廊地面以上2.00m高度范围内，窗的开启形式不得影响教室使用，而且开启的窗缩小了外廊、单内廊的宽度，不利于交通疏散和行人安全；因此，宜采用推拉或其他形式；又因开低窗外廊、单内廊行人往来，会干扰学生学习，设计时，应考虑遮挡视线的措施，如安装磨砂玻璃、控光玻璃或压花玻璃等；

3 当窗间墙宽度过大，教室采光不均匀，且不易达到玻地比的要求；因而本条规定不应大于1.20m；

4 对风沙较大的地区应设置防风纱窗；

5 教室和实验室的二层以上的教学楼向外开启的窗，应考虑擦洗玻璃的方便与安全，应设一定的防护设施，如悬挑的围栏等；也可以采用方便擦洗的双向推拉窗；

6 为保证通风要求，条文做了规定。

6．3．3 在严寒地区为了防止因学生久坐，地面过冷而引起关节炎等症，宜采用热工性能好的地面材料。


7 交通与疏散

7 交通与疏散

7．0．1 校园及校舍应采用无障碍设计，以便伴有肢残的学生使用轮椅车通行。

7．0．2 校舍入口的设计在要求上；

1 入口处应设置轮椅通行坡道；

2 考虑到残疾学生(包括伴有肢残的学生)出入的方便和安全，盲学校、弱智学校不应设置弹簧门或旋转门，避免残疾学生被门扇碰撞，阻碍平时人流及紧急疏散。

7．0．3 教学楼的门厅和走廊设计在要求上：

1 门厅的主要功能是交通枢纽，内廊式建筑必须有门厅作为通向室外的过渡空间，外廊式建筑虽可直接通到室外，但宜设置门厅；在寒冷或风沙大的地区，门厅入口为了避免雨雪、风沙吹人楼内，加强楼内的保温、节能并保证清洁卫生，故均应设置挡风间或双道门；关于挡风间或双道门的深度，应以前后双扇门能正常开启并应留有一定空间，同时考虑肢残学生使用轮椅车出入，不阻碍平时人流交通及紧急疏散为准；因此，该深度定为最小2.40m；

2 残疾学生行动不便，交通疏散空间中的踏步由于人员众多、情况复杂很容易使人摔跤，造成事故；为保障残疾学生通行与活动安全及轮椅生的通行，因而条文做了规定；

3 为便于视力残疾学生交通与疏散，条文做了规定；位于走廊中心线位置的触感标志及沿墙踢脚线颜色与地面区别，是便于低视生辨识，引导低视生左右分行，避免碰撞；

4 残疾学生行动不便，大部分学生课间休息时，多利用走廊活动；故本条文对走廊的净宽度考虑了适当空间；对于盲学校，内廊净宽指沿内墙两侧的扶手间净距离；走廊净宽不应小于条文规定，有条件的可将走廊适当放宽，以利于学生课间休息和活动；行政教师办公用房的走廊，使用人数较少，以疏散为主，这样其宽度满足防火规范即可，不必增加；

5 为便于视力残疾学生交通与疏散，盲学校的走廊沿内墙应设置与墙牢固连接的连续扶手，扶手距地面高度和收头处理应保障使用的方便和安全；

6 条文中规定了室内坡道的长度和宽度；

7 条文中规定了兼作轮椅使用的坡道与扶手尺寸。

7．0．4 楼梯的设计有以下要求：

1 教学楼的楼梯间应有直接天然采光，改善交通环境，以满足残疾学生的交通与疏散；

2 在各种楼梯形式中，双跑楼梯在使用上较为方便、安全，宜采用；视力残疾和智力残疾学生行动不便，为防止不慎摔倒而造成较大伤害，故盲学校、弱智学校不得采用直跑楼梯；

3 楼梯踏步采用螺旋形、扇形或正常楼梯坡度大于30°时，残疾学生平时使用既不舒适也不安全，紧急疏散时会造成更大伤害，应禁止采用；踏板边缘突出踢脚板，容易造成上楼梯时的磕绊，故不得采用；

4 为避免学生从楼梯井处坠下，楼梯一般不宜设楼梯井；有时由于消防或其他方面的需要，楼梯栏杆与栏杆之间须留一条缝隙；在这种情况下，缝隙(即楼梯井)的宽度就必须加以限制，才有可能防止学生坠下；故本条做了“楼梯井的宽度不应大于0.20m”的具体规定；在具体设计中，如果楼梯井的宽度大于0.20m时，就必须在楼梯井处采用十分坚固可靠的安全保护措施；

5 为避免学生攀登楼梯扶手而造成危险，条文对楼梯扶手高度做了规定；室外楼梯无墙遮拦，故规定楼梯扶手的高度较室内楼梯高，以免疏散时冲出而发生危险；

6 为避免视力残疾学生上下楼梯时发生相互碰撞，楼梯梯段应保证一定净宽(指扶手间的净距离)，条文定为最小1.80m；

7 考虑到视力残疾学生上下楼梯时的安全，应和走廊的扶手相连，本条做了相应规定；

8 为便于视力残疾学生清楚所在楼层数，本条做了相应规定。

7．0．5 为保证学生安全，本条规定了对阳台、外廊、上人屋面等临空处防护栏杆的要求。


8 室内环境与建筑设备

8 是内环境与建筑设备

8.1 一般规定

8．1．1 残疾学生由于各自的残疾部位不同，对外界信息的感知渠道有所区别，良好的室内物理环境和卫生条件有利于他们更好地学习科学知识和生活技能。

8．1．2 残疾学生的户外活动时间大大少于正常同龄孩子，最大限度地利用天然采光和自然通风，可保证良好的室内环境，有利于儿童的身心发展。

8．1．3 特殊教育学校在保证正常教学的基础上注意节能、方便与安全。

8．1．4 对于盲校和弱智学校要特别注意各种设备、管线的安全性，例如电源插座及电源开关的安全性。


8.2 采光

8.2 采光

8．2．1 特殊教育学校的光环境应优于普通中小学校，采光标准也应相应提高，因此本标准中规定特殊教育学校的采光标准较普通中小学校同类房间相应有所提高，弱智学校的课桌面上的天然光照度标准可取与普通中小学校同类房间一样的标准。根据聋学校教学特点，应增设对教师面部的局部照明，以便于学生清晰地识别教师口形的变化。

据调查，80％以上的盲人有光感，并且由于盲校有一部分低视力生，因此，盲校在满足了采光标准的基础上，应在其课桌上设局部照明。

8．2．2 根据学生课桌采光面决定座位的位置。

8．2．3 特教学校每班人数较少，通常为12～14人，故教室面积较小，通常在54m2左右，内表面做浅色处理更有利于提高采光效率。


8.3 隔声

8.3 隔声

8．3．1 听觉是盲学生感知外部世界的最重要的感知方式；聋学生在噪声环境中易产生耳鸣等不适感，噪声易使弱智学生分散注意力。噪声对残疾学生的学习和生活的影响程度大于正常学生，因此特教学校的声环境应优于普通中小学，校园内的声环境可通过合理的平面设计来实现。

8．3．2 学校的声环境质量要求：

1 特殊教育学校教室内噪声允许标准40dB(A)；有特殊要求的用房不高于35dB(A)；

2 聋学生对振动的敏感性高于普通人，同时聋学校传统的教学方法中包括教师踏地面产生振动以传达信息等方式；盲学生的听力是获知外界信息的重要渠道，通常又较常人灵敏，因此对教室的楼板隔振，采用一级标准，即隔绝撞击声指数不高于75dB(A)。


8.4 采暖、通风与换气

8.4 采暖、通风与换气

8．4．1 特教学校的学生大多数为住校生，应采用集中热水采暖，对于严寒及寒冷地区学生宿舍与教室的供暖应分区，以免造成锅炉运行时耗能量过多。

8．4．2 盲学生和弱智学生的活动量较小，平均身体产热量小于聋学生和普通人，供暖室内温度应取上限18℃，并应根据需要延长供暖天数。

8．4．3 为避免盲学生、弱智学生因不慎发生暖气散热器烫伤事件，应对其散热器采取相应的防护措施。

8．4．4 若采用吊扇应注意与灯具的位置，以免对灯具的照明产生影响。如设置空调应选择合理的位置。

8．4．5 特教学校每班人数较少，每学生所占教室容积可达10～12m3，约为普通学校每生容积的3倍，故教室换气次数可取1次/h。

8．4．6 各种用房的通风及换气的具体做法，条文做了相应的规定。


8.5 给水与排水

8.5 给水与排水

8．5．1 特教学校的学生，尤其是盲学生和弱智生面临灾害时逃生能力较普通学校的学生差，因此校区的消防给水系统及相应的设施与设备应齐全。

8．5．2 严寒及寒冷地区，寒假期间，学校用房停止使用，为防止管道冻裂以及管内存水变质，在给水进户管上，应设泄水装置。

8．5．3～8．5．4 条文中对蓄水池，饮用水做了相应规定。


8.6 电气与照明

8.6 电气与照明

8．6．1 康复训练与职业技术用房的用电应特别注意安全。

8．6．2 特殊教育学校的照明条件应优于普通中小学，日本规定前者的照度标准是后者的2倍，参照这一规定，根据我国普通中小学的标准，得出了表8．6．2。该表仅是一般照明照度标准值，针对学生的残疾特点，还需设局部照明设施。

8．6．3 本条对盲校普通教室设置的开关、插座及用电安全做了规定。

8．6．4 考虑到80％以上的盲生有光感，为保证盲学生视听方位感统一，并为减小聋、弱智学生看黑板时的识别时间，应设黑板灯，使其垂直照度达到5001x，照度均匀度不小于0.7。

8．6．5 荧光灯具有光效高、寿命长、无直接眩光等优点，且光色偏冷，有利于学生集中注意力。特教学校的课桌排列与普通学校略有不同，聋学校采用面向教师的弧形、盲学校则采用面向教师的U形布置。教室灯具应与普通学校一样，一律用长轴垂直于黑板的排列。

8．6．6 低视力生课桌面的局部照明，宜采用可调光的灯具，以便适应于不同的天气状况。

8．6．7 聋学校的教学特点之一是看话，即通过辨别教师口形判断讲课内容，因此教师唇部应有较高的垂直照度和立体感。


8.7 电教、信息网络设备

8.7 电教、信息网络设备

8．7．1 且为便于低视力生阅读，聋学生做看话练习等，学校应分别设置不同的电教设备，如前者可设放大投影装置。

8．7．2 对接受共用天线等设备的各教室，应做出合理设计。例如明亮的窗户、灯具在显示屏上形成亮度高于屏幕的影像，造成反射眩光或光幕反射，严重影响学生视看，应设法避免。

8．7．3 盲生、弱智生可利用广播系统报警，使学生迅速逃离灾区，聋学校除设广播系统外(告知教师)，还应在每层设置影像的警报装置，以通知学生及时逃生，做到学生除从教师和管理人员能获知灾害警报信息外，也能直接感受警报信息。