无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国行业标准

城镇道路养护技术规范

Technical code of maintenance for urban road

CJJ 36--2006

J 528--2006

批准部门：中华人民共和国建设部

旅行日期：2006年10月1日

中华人民共和国建设部
公 告

第430号

建设部关于发布行业标准《城镇道路养护技术规范》的公告

现批准《城镇道路养护技术规范》为行业标准，编号为CJJ 36—2006，自2006年10月1日起实施。其中，第3.0.8、4.2.7、4.4.1、10.1.1、10.2.1、11.4.1、14.1.1条为强制性条文，必须严格执行。原行业标准《城市道路养护技术规范》CJJ 36—90同时废止。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2006年5月18日

前言

根据建设部建标[2003]104号文的要求，规范编制组在深入调查研究，认真总结国内外科研成果和大量实践经验，并在广泛征求意见的基础上，修订了本规范。

本规范的主要技术内容是：总则、基本规定、道路检测评价、路基养护、路面养护、人行道养护、掘路修复、道路附属设施的养护、养护状况的评定、养护工程的检查与验收、养护作业安全防护。

本规范修订的主要技术内容是：

1 路面使用性能检测评价；
2 道路及附属设施的养护技术要求；
3 养护作业安全防护技术要求。

本规范由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。

本规范主编单位：北京市市政工程管理处(地址：北京市海淀区厂西门路2号 邮政编码：100097)

本规范参编单位：上海市市政工程管理处 天津市道路桥梁管理处 沈阳市市政工程养护管理处 西安市市政工程管理处 成都市市政工程管理处 广州市市政工程维修处 太原市市政工程管理处 兰州市市政工程管理处 北京建筑工程学院

主要起草人员：杨树丛 任明星 赵晓光 商国平 高金礽 任 辉 王德信 叶 蓁 罗时柳 董宝柱 陈进篪 张新天 张列学 白晓瑾 陈祖勋


1 总 则

1.0.1 为加强城镇道路的养护工作，保持道路设施的功能，统一技术标准、提高城镇道路的服务水平，保证道路完好和安全运行，使城镇道路的养护管理工作进一步科学化、规范化和制度化，制定本规范。

1.0.2 本规范适用于竣工验收后交付使用的城镇道路的养护。城镇道路中的桥梁养护应符合国家现行标准《城市桥梁养护技术规范》CJJ 99的规定。

1.0.3 城镇道路的养护除应执行本规范外，尚应符合国家现行有关标准的规定。


2 符号、代号

2.1 符 号

2.1.1 城镇道路养状况的评定指标和符号：


2.2 代 号


3 基本规定

3.0.1 城镇道路的养护应包括道路设施的检测评定、养护工程和档案资料。道路设施应包括车行道、人行道、路基、停车场、广场、分隔带及其他附属设施。

3.0.2 城镇道路应根据快速路、主干路、次干路、支路等类别和技术状况进行养护和评价。

3.0.3 根据各类道路在城镇中的重要性，宜将城镇道路分为下列三个养护等级：

Ⅰ等养护的城镇道路：快速路、主干路和次干路、支路中的广场、商业繁华街道、重要生产区、外事活动及游览路线；
Ⅱ等养护的城镇道路：次干路及支路中的商业街道、步行街、区间联络线、重点地区或重点企事业所在地；
Ⅲ等养护的城镇道路：支路、社区及工业区的连接主次干路的支路。

3.0.4 城镇道路的技术状况评价应分为四级：A——优级、B——良好、C——合格、D——不合格。

3.0.5 城镇道路应根据不同的技术状况进行预防性养护工作，其主要内容应包括：恢复磨耗层的功能、提高抗滑能力、早期出现的裂缝处理等。

3.0.6 城镇道路养护工程应根据其工程性质、技术状况、工程规模、工程量等内容分为保养小修、中修工程、大修工程和改扩建工程四类。并可按下列规定划分：

1 保养小修——为保持道路功能和设施完好所进行的日常保养。对路面轻微损坏的零星修补，其工程数量不宜大于400m2。

2 中修工程——对一般性磨损和局部损坏进行定期的维修工程。以恢复道路原有技术状况，其工程数量宜大于400m2，且不宜超过8000m2。

3 大修工程——对道路的较大损坏进行的全面综合维修、加固，以恢复到原设计标准或进行局部改善以提高道路通行能力的工程，其工程数量宜大于8000m2或含基础施工的工程宜大于5000m2。

4 改扩建工程——对道路及其设施不适应交通量及载重要求而需要提高技术等级和提高通行能力的工程。

3.0.7 人行道的改扩建工程，应设置道路无障碍设施，并应符合国家现行标准《城市道路和建筑物无障碍设计规范》JGJ 50的有关要求。

3.0.8 城镇道路的掘路开挖断面严禁上窄下宽。道路结构修复时应满足其使用功能和结构安全。

3.0.9 城镇快速路的养护、维修应符合下列规定：

1 快速路的养护维修作业应以机械化施工为主。
2 快速路的养护管理部门应备有应急、抢险、救援人员及设备，保证快速清除事故车辆、路障、冰雪，恢复道路畅通。
3 快速路上的声屏障、防眩、防撞、隔离、诱导等设施出现破损、缺失应立即维修、补齐。

3.0.10 城镇道路的养护应按养护里程配备养护设备、检测设备及专业养护技术人员。

3.0.11 城镇道路养护单位应建立养护技术档案，并应符合下列要求：

1 城镇道路应以每条道路为单位建立档案。
2 养护技术档案应包括道路的基本技术数据，各类施工技术文件，巡检、年检的检测资料和图片等。
3 城镇道路养护单位宜实行计算机管理，并宜建立城镇道路养护管理系统。


4 道路检测、评价和养护对策

4.1 一般规定

4.1.1 对使用中的城镇道路必须按规定进行检测和评价，及时掌握道路的技术状况，并应采取相应的养护措施。

4.1.2 城镇道路的检测应根据其内容、周期分为经常性巡查、定期检测和特殊检测，并应根据检测结果进行评价。

4.1.3 城镇道路检测和评价的对象应包括沥青混凝土、水泥混凝土和砌块路面等类型的机动车道、非机动车道以及沥青类、水泥类和石材类等铺装类型的人行道。

4.1.4 城镇道路的检测和评价工作应包括下列内容：

1 记录道路当前状况；
2 了解车辆和交通量的改变给设施运行带来的影响；
3 跟踪结构与材料的使用性能变化；
4 对道路检测结果进行评价；
5 将评价结果提供给养护、设计部门。

4.1.5 城镇道路的技术状况应根据检测和评价结果按本规范第4.5节的规定划分等级。


4.2 经常性巡查

4.2.1 经常性巡查应由经过培训的专职道路管理人员或养护技术人员负责。

4.2.2 经常性巡查应对结构变化、道路施工作业情况、各种标志及其附属设施等状况进行检查。

4.2.3 经常性巡查宜以目测为主，并应按本规范附录A中表A-1现场填写城镇道路巡查表。

4.2.4 经常性巡查应按道路类别、级别、养护等级分别制定巡查周期。Ⅰ等养护的道路宜每日一巡，Ⅱ等养护的道路宜二日一巡，Ⅲ等养护的道路宜三日一巡。经常性巡查记录应定期整理归档，并提出处理意见。

4.2.5 巡查过程中发现设施明显损坏，影响车辆和人行安全，应及时采取相应养护措施，特殊情况可设专人看护，并应按本规范附录A中表A-2填写设施损坏通知单。

4.2.6 经常性巡查应包括下列内容：

1 路面及附属设施外观完好情况，包括下列内容：

1)沉陷、坑槽、拥包、车辙、松散、搓板、翻浆、错台、检查井框与路面高差、剥落、啃边、缺失、破损、淤塞等损坏；
2)检查井盖、雨水箅完好情况；
3)积水情况。

2 路基沉陷、变形、破损等。
3 检查在道路范围内的施工作业对道路设施的影响。
4 其他损坏及不正常现象。

4.2.7 在经常性巡查中，当发现道路沉陷、空洞或大于100mm的错台以及井盖、雨水口箅子丢失等影响道路安全运营情况时，第一发现人应按应急预案处置，立即上报、设置围挡，并应在现场监视。


4.3 定期检测

4.3.1 定期检测可分为常规检测和结构强度检测。常规检测应每年一次。结构强度检测，快速路、主干路宜2～3年一次，次干路、支路宜3～4年一次。

4.3.2 常规检测应由专职道路养护技术人员负责。

4.3.3 常规检测应符合下列规定：

1 对照城镇道路资料卡的基本情况，现场校核城镇道路的基本数据，资料卡格式应符合本规范附录B中表B-1的规定；
2 检测损坏情况，判断损坏原因，确定养护范围和方案；
3 对难以判断损坏程度和原因的道路，提出进行特殊检测的建议。

4.3.4 常规检测应包括下列内容：

1 车行道、人行道、广场铺装的平整度；
2 车行道、人行道、广场设施的病害与缺陷；
3 基础损坏状况；
4 附属设施损坏状况。

4.3.5 定期检测的评价单元应符合下列规定：

1 道路的每二个相邻交叉口之间的路段应作为一个单元，交叉口本身宜作为一个单元；当二个相邻交叉口之间的路段大于500m时，每200～500m作为一个单元，不足200m的按一个单元计。

2 每条道路应选择若干个单元进行检测和评价，应以所选单元的使用性能的平均状况代表该条道路路面的使用性能。当一条道路中各单元的使用性能状况差异大于两个技术等级时，则应逐个单元进行检测和评价。

3 历次检测和评价所选取的单元应保持相对固定。

4.3.6 定期检测可采用下列仪器设备：

1 平整度的检测宜采用激光平整度仪等检测设备；次干路、支路可采用平整度仪或3m直尺等常规检测设备。
2 路面损坏的检测宜采用路况摄像仪等检测设备；次干路、支路可采用常规方法量测。

4.3.7 沥青路面、水泥混凝土路面和人行道路面的损坏类型应符合本规范附录C的规定，并应分别按本规范附录D和附录E填写损坏单项扣分表和路面损坏调查表。

4.3.8 根据定期检测的结果，应按本规范4.5节进行道路评价和定级。

4.3.9 定期检测的情况记录、评价及对养护维修措施的建议，应及时整理、归档、上报。

4.3.10 结构强度检测应由专业单位承担，并应由具有城镇道路养护、管理、设计、施工经验的技术人员参加。检测负责人应具有5年以上城镇道路专业工作经验。

4.3.11 结构强度检测应以路表回弹弯沉值表示。检测设备宜采用落锤式弯沉仪、贝克曼梁等检测设备。

4.3.12 城镇快速路、主干路应进行路面抗滑性能检测，并以粗糙度表示，检测设备可选用锁轮拖车或摆式仪等。


4.4 特殊检测

4.4.1 当出现下列情况之一时，应进行特殊检测：

1 道路大修、进行改扩建时；
2 道路发生不明原因的沉陷、开裂、冒水；
3 在道路下进行管涵顶进、降水作业、隧道开挖等工程施工期间；
4 道路超过设计使用年限时。

4.4.2 特殊检测单位、参加人员和检测负责人应符合本规范第4.3.10条的要求。

4.4.3 特殊检测应包括下列内容：

1 收集道路的设计和竣工资料；历年养护、检测评价资料；材料和特殊工艺技术、交通量统计等资料；
2 检测道路结构强度；
3 调查道路沉陷原因，检测道路空洞等；
4 对道路结构整体性能、功能状况进行评价。


4.5 路面技术状况评价

4.5.1 评价内容和指标应符合下列规定：

1 沥青路面技术状况评价内容应包括路面行驶质量、路面损坏状况、路面结构强度、路面抗滑能力和综合评价，相应的评价指标为路面行驶质量指数(RQI)、路面状况指数(PCI)、路表回弹弯沉值、抗滑系数(BPN或SFC)和综合评价指数(PQI)。沥青路面技术状况评价体系如图4.5.1-1所示。

2 水泥路面技术状况评价内容应包括路面行驶质量、路面损坏状况和综合评价，相应的评价指标为路面行驶质量指数(RQI)、路面状况指数(PCI)和综合评价指数(PQI)。水泥路面技术状况评价体系如图4.5.1-2所示。

3 人行道铺装技术状况评价内容应包括平整度评价和损坏状况评价，相应的评价指标为人行道质量指数(FQI)和人行道状况指数(FCI)。

4.5.2 路面行驶质量和人行道铺装质量评价应符合下列规定：

1 路面行驶质量指数(RQI)和人行道质量指数(FQI)应采用下式计算：

RQI或FQI＝4.98－0.34×IRI (4.5.2)

式中 IRI——国际平整度指数。
RQI或FQI的数值范围为0～5。如果计算值为负值，则RQI或FQI取为0。

2 沥青路面和水泥路面行驶质量评价应根据RQI、IRI或平整度标准差(口)，将城镇道路路面行驶质量分为A、B、C和D四个等级，相应的评价标准应符合表4.5.2-1的规定。

3 人行道铺装平整度评价应根据FQI、IRI或平整度标准差(口)，将人行道质量分为A、B、C和D四个等级。相应的评价标准应符合表4.5.2-2的规定。

4.5.3 路面损坏状况评价应符合下列规定：

1 沥青路面和水泥路面损坏状况的评价指标应以路面状况指数(PCI)表示，PCI应按下式计算：

式中 PCI——路面状况指数，数值范围为0～100。如出现负值，则PCI取为0；
n——单类损坏类型数，对沥青路面，n取值为4，分别对应裂缝类、变形类、松散类和其他类；对水泥路面，n取值为4，分别对应裂缝类、接缝破坏类、表面破坏类和其他类；
m——某单类损坏所包含的单项损坏类型数，对沥青路面的裂缝类损坏，m取值为3，分别对应线裂、网裂和碎裂；其他单类损坏所包含的单项损坏类型数根据损坏类型表依此类推；
DPij——第i单类损坏中的第j单项损坏类型的单项扣分值，具体数值根据损坏密度，由损坏单项扣分表中的值内插求得；
ωij——第i单类损坏中的第j单项损坏类型的权重，其值与该单项损坏扣分值和该单类损坏所包含的所有单项损坏扣分值总和之比或与该单类损坏扣分值和所有单类损坏扣分值总和之比有关，具体数值应按本规范附录F确定。

2 路面损坏状况评价标准应根据路面损坏状况指数(PCI)，将道路路面损坏状况分为A、B、C和D四个等级，相应的评价标准应符合表4.5.3-1的规定。

3 人行道损坏状况评价指标应以人行道状况指数(FCI)表示，FCI应按下式计算：

式中 FCI——人行道状况指数，数值范围为0～100。如出现负值，则FCI取为0；
n——损坏类型总数，对人行道，n取值为3，分别对应裂缝、松动或变形和残缺三种损坏；
DPi——第i类损坏的单项扣分值，具体数值根据损坏密度，由损坏单项扣分表中的值内插求得；
ωi——第i类损坏的权重，其值与单项扣分值和所有单项扣分值总和之比有关，具体数值应根据本规范附录F确定。

4 人行道损坏状况评价标准应符合表4.5.3-2的规定。

5 沥青路面、水泥路面和人行道的PCI、FCI的具体计算方法应符合本规范附录G、H的规定。

4.5.4 沥青路面结构强度评价应根据沥青路面路表回弹弯沉值，将不同基层类型和交通量等级的沥青路面结构强度分为足够、临界和不足三个等级。相应的评价标准应符合表4.5.4-1的规定，交通量等级划分标准应符合表4.5.4-2的规定。

4.5.5 沥青路面抗滑性能评价应以摆值(BPN)或横向力系数(SFC)表示。根据BPN或SFC，可将沥青路面抗滑能力分为A、B、C和D四个等级，相应的评价标准应符合表4.5.5的规定。

4.5.6 沥青路面和水泥路面的综合评价指数PQI应按下式计算，并应符合表4.5.6的规定。

4.5.7 道路技术状况评价结果应按本规范附录J的要求记录于设施分类年报表中。


4.6 路面养护对策

4.6.1 沥青路面养护对策应符合表4 6.1的规定。

4.6.2 水泥路面养护对策应符合表4.6.2的规定。

4.6.3 人行道养护对策应符合表4.6.3的规定。


5 路基养护

5.1 一般规定

5.1.1 城镇道路路基养护应包括路基结构、路肩、边坡、挡土墙、边沟、排水明沟、截水沟等。

5.1.2 路基应保持稳定、密实、排水性能良好。

5.1.3 路基养护应符合下列规定：

1 路肩应无坑槽、沉陷、积水、堆积物，边缘应直顺平整。
2 土质边坡应平整、坚实、稳定，坡度应符合设计规定。
3 挡土墙及护坡应完好，泄水孔应畅通。
4 边沟、明沟、截水沟等排水设施坡度应顺适，无杂草，排水应畅通。
5 对翻浆路段应及时维护处理。


5.2 路基翻浆

5.2.1 对易发生翻浆的路段应加强预防性养护工作。雨季前，应检查整修路肩、边沟，补修路面碎裂和坑槽；雨季后应疏掏排水设施，修理边沟水毁；冬季应及时清除路面积雪，填灌修补裂缝。

5.2.2 翻浆路段必须查明原因，对病害的范围、一般发生时间、气候变化、病害表面特征、路面结构、平时的养护情况等进行详细调查分析，作出记录，并应确定其治理方案。

5.2.3 处理翻浆可采取下列措施：

1 交通量小的路段或支路，可采取换土回填的措施。
2 钻孔灌注生石灰桩，或干拌碎石等其他措施。
3 设置砂桩，桩距和根数可根据翻浆的严重程度确定。
4 有翻浆迹象的路段，应采取以下措施：

1)在路肩上开挖横沟，及时排除表面积水，横沟间距宜为3～5m，沟宽宜为300～400mm，沟深应至路面基层以下，且应高于边沟沟底；
2)路面坑洼严重路段，应设横纵向相连的盲沟并与边沟相通，当受边沟高程等条件所限，不能利用边沟排水时，可设置渗水井；
3)挖补翻浆土基，可换填水稳定性良好的材料，压实后重铺路面。


5.3 路 肩

5.3.1 路肩应平整、坚实。

5.3.2 路肩出现车辙、坑槽、路肩边缘积土，应及时处理。

5.3.3 路肩应有横坡，硬路肩横坡应大于路面横坡，土路肩横坡应大于路面横坡1％～2％。

5.3.4 对土质松散的路肩，可采取以下稳定措施：

1 采用石灰土或砾料石灰土稳定、硬化路肩；
2 撒铺石屑或其他粒料进行养护；
3 在路肩外侧，用块石或水泥混凝土预制块安砌护肩带，其最小宽度宜大于350mm；
4 沿路面边缘安砌路缘石，其顶高与路边相同。

5.3.5 城镇道路的路肩宜改建成硬路肩。


5.4 边 坡

5.4.1 边坡的坡面养护应保持设计的坡度，表面平顺、坚实。应经常观察路堑边坡的稳定情况，及时处理危岩，清除浮石。

5.4.2 边坡养护应符合下列规定：

1 边坡出现冲沟、缺口、沉陷及塌落时应进行整修；
2 路堑边坡出现冲沟、裂缝时，应及时填塞捣实；如出现潜流涌水，应隔断水源，或采取其他措施将水引向路基以外。

5.4.3 边坡防护与加固应符合下列规定：

1 边坡防护应根据路基土质条件选用不同治理方法。可分为植被防护和坡面治理两类，亦可混合使用；

2 对植物易生长的边坡，可采用种草、铺草皮及植树等植被防护措施；

3 对陡边坡和风化严重的岩石边坡可采用抹面、喷浆、勾缝、灌浆、石砌边坡等坡面处理方法；

4 采用片(块)石、卵石及混凝土预制块等材料铺砌护坡，在坡面径流流速小于1.5m／s地段可采用干砌，其厚度宜大于250mm；坡面径流流速大于1.5m／s或有风浪地段应采用浆砌，其厚度宜大于350mm；

5 对岩石开裂并有坍塌危险的边坡，应采用混凝土或钢筋混凝土修筑；

6 对岩石挖方受雨水浸蚀出现剥落或崩塌不稳定的地方，可采用锚喷法加固。在加固范围应设置泄水孔，涌水地段应挖水平泄水沟；

7 对路堑或路堤边坡高差大，且受条件限制，坡度达不到土壤稳定要求的边坡，应修筑挡土墙。

5.4.4 边坡经加固后形成的护坡，应加强养护与检查，发现损坏应及时修理。

5.4.5 对滑坡地段应加强观测，作好观测记录，分析可能出现的异常情况，并应及时采取下列措施：

1 在滑坡体上方设置截水沟，滑塌范围内修建竖向(主沟)及斜向(支沟)排水沟；
2 当滑坡体位于地下水位充沛的地段时，应设置盲沟或截断水源；
3 修建抗衡坡体滑塌的挡土墙等构筑物。


5.5 挡 土 墙

5.5.1 挡土墙应定期检查。发现异常现象，应及时采取措施，并应及时去除挡土墙上的草木。

5.5.2 挡土墙应坚固、耐用、整齐和美观。

5.5.3 墙体及坡面出现裂缝或断缝，应先做稳定处理，再进行补缝。

5.5.4 挡土墙出现风化剥落时，应处置。

5.5.5 挡土墙的泄水孔应保持畅通。挡土墙出现严重渗水，应增设泄水孔或墙后排水设施。

5.5.6 挡土墙发生倾斜、凹凸、滑动及下沉时，应先消除侧压因素，再选择锚固法、套墙加固法或增建支撑墙等加固措施。

5.5.7 严重损坏的挡土墙，应将损坏部分拆除重建。


5.6 边沟、排水沟、截水沟

5.6.1 边沟、排水沟和截水沟的淤积物应及时清除，沟内流水应畅通，断面完好。对沟断面破损应及时整修恢复。

5.6.2 土质边沟的纵坡坡度应大于0.5％，平原地区排水困难地段不宜小于0.2％。当土质为细砂质土及粉砂土且纵坡在1％～2％时，或粉砂质黏土且纵坡为3％～4％，或流量大时，必须加固边沟。

5.6.3 对有可能被冲刷的土质边沟、排水沟、截水沟，其加固类型应结合地形、地质、纵坡等实际情况，可按表5.6.3-1和表5.6.3-2选用。


5.7 特殊土质路基

5.7.1 对盐渍土、湿陷性黄土、软土、多年冻土等特殊土质路基的养护，应因地制宜，做好保养小修。

5.7.2 盐渍土路基排水系统应经常保持良好状态，出现坍塌、溶陷、路基发软、强度降低等病害，应采取下列防护及治理措施：

1 加密排水沟，沟底应保持0.5％～1％纵坡；对路基填土低、排水困难地段，应加宽加深边沟或在边沟外增设横向排水沟，其间距不宜大于500m，沟底应有向外倾斜2％～3％的横坡；

2 换填风积沙或矿料，其厚度不宜小于300mm；

3 打石灰桩或砂桩，深度应达冰冻线以下且呈梅花状排列，并应符合设计要求。

5.7.3 湿陷性黄土路基出现的裂缝、剥落、沟槽、坍方、沉陷等病害，应根据不同情况，采取下列加固措施治理：

1 减缓坡面，采取植被防护加固措施治理；
2 冲刷不严重的路段，可采用黏土掺拌铡草进行抹面，并应每隔300～400mm打入木楔；
3 雨雪量较大的地区，应对坡面进行加固防护，形成护坡；
4 路基出现坑穴，可采用灌砂、灌浆或挖开填塞孔道后夯实，且应事先导水或排水；
5 路肩出现坑凹，可采用砂、土混合料改善表层，或采取硬化措施；路肩未硬化地段，应每隔20～30m设盲沟一处，盲沟应与边坡急流槽相接。

5.7.4 软土路基的沉降、冻胀、弹软、沉陷、滑动等病害，应根据不同情况，采取下列防治措施：

1 降低水位。当在路基两侧开挖沟渠的工程量不大时，可加深路堤两侧边沟；

2 反压护道。当路堤下沉，两侧或一侧隆起时，可采取在路堤两侧或一侧填筑适当高度与宽度的护道；

3 换土。将路堤病害处软土全部挖除，换填强度较高，透水性较好的砂砾石、碎石；

4 抛石挤淤。当软土液性指数大，层厚较薄，石料能沉至硬层处时，选用片(块)石块径不宜小于300mm。抛石自路堤中部开始，逐步向两侧展开，挤出淤泥应予清除；抛石至一定高度经碾压后，在其上铺设反滤层，再填土至路基原有高度；

5 侧向压缩。在路堤坡脚砌筑纵向结构，限制软土侧向挤出，可采用板桩、木排桩、钢筋混凝土桩及片石齿墙等；

6 除以上治理方法外，还可采用砂石垫层、石灰桩、砂桩、袋状砂井，塑料排水板以及土工织物滤垫等方法。

5.7.5 多年冻土路基的路堑边坡坍塌、路基不均匀沉陷、冻胀、翻浆、开裂、变形等病害，应根据不同情况，采取下列防治措施：

1 应采取保护冻土的原则，除满足最小高度外，应另加500mm保护层。路基填方高度不得小于1m；
2 养护材料应选用砂砾等非冻胀性材料；
3 应加强排水，保持路基干燥；
4 当受地形限制，路基填筑高度不够时，应铺筑保温隔离层；
5 防护构造物应选用耐冻融性材料。


6 沥青路面养护

6.1 一般规定

6.1.1 沥青路面必须进行经常性和预防性养护。当路面出现裂缝、松散、坑槽、拥包、啃边等病害时，应及时进行保养小修。

6.1.2 沥青混合料出厂时应有出厂合格证明。混合料外观应拌合均匀、色泽一致，无明显油团、花白或烧焦。

6.1.3 铺筑沥青混合料时，大气温度宜在10℃以上。低温施工时应有保证质量的相应技术措施；雨天时不得施工。

6.1.4 沥青路面铣刨、挖除的旧料宜再生利用。

6.1.5 沥青路面面层不得采用水泥混凝土进行修补。

6.1.6 当沥青路面摊铺面积大于500m2时，宜采用摊铺机铺筑。

6.1.7 沥青路面维修边线、纵横缝接茬宜使用机械切割。

6.1.8 采用铣刨机铣刨的路面，在修补前应将残料和粉尘清除干净。粘层油宜选择乳化沥青。

6.1.9 沥青路面小修、中修质量，应符合本规范第13.2.2条的要求。


6.2 常见破损的维修

6.2.1 裂缝的维修应符合下列规定：

1 缝宽在1Omm以内的，应采用热沥青灌缝，缝内潮湿时应采用乳化沥青灌缝；
2 缝宽在1Omm以上时，应采用细粒式热拌沥青混合料或乳化沥青混合料填缝。

6.2.2 坑槽的维修应符合下列规定：

1 坑槽深度已达基层，应先处治基层，再修复面层；
2 在低温寒冷季节，可采用沥青冷补材料处治；
3 当采用热修补方法时，应先沿加热边线退回1OOmm，翻松被加热面层，喷洒乳化沥青，加入新的沥青混合料，整平压实；
4 修补的坑槽应为顺路方向的矩形，坑槽四壁不得松动且必须涂刷粘层油，槽深大于50mm时必须分层摊铺压实。

6.2.3 拥包的维修应符合下列规定：

1 拥包峰谷高差不大于15mm时，可采用机械铣刨平整；
2 拥包峰谷高差大于15mm且面积大于2m2时，应采用铣刨机将拥包全部除去，并低于路表面至少30mm，清扫干净后，喷洒粘层油，并采用热沥青混合料重铺面层；
3 基础变形形成的拥包，应更换已变形的基层，再重铺面层。

6.2.4 沉陷的维修应符合下列规定：

1 当土基和基层已经密实稳定，可只修补面层；
2 土基或基层被破坏时，应先修补基层，再重铺面层；
3 桥涵台背填土沉降时，应先处理台背填土后再修补面层。正常沉降时，可直接加铺面层。

6.2.5 车辙的维修应符合下列规定：

1 车辙在15mm以上时，可采用铣刨机械清除；
2 当联结层损坏，应将损坏部位全部挖除，重新修补；
3 因基层局部下沉而造成的车辙，应先修补基层。

6.2.6 波浪(搓板)的维修应符合下列规定：

1 波浪(搓板)的波峰与波谷高差起伏大于15mm时，应采用铣刨机削平；
2 当铣刨后的路面露出粗骨料或底面层时，应重铺面层，且厚度应大于30mm
3 当局部强度不足时，应先修补基层，再重铺面层。

6.2.7 麻面与松散的维修应符合下列规定：

1 已成松散状态的面层，应将松散部分全部挖除，重铺面层，或按0.8～1.Okg／m2的用量喷洒沥青，撒布石屑或粗砂进行处治；
2 沥青面层因不贫油出现的轻微麻面，可在高温季节撒布适当的嵌缝料处治；
3 大面积麻面应喷洒沥青，并撒布适当粒径的嵌缝料处治；
4 城区可采用稀浆封层或微表处等方法维修。

6.2.8 泛油的维修应符合下列规定：

1 轻微泛油的路段，可撒3～5mm粒径的石屑或粗砂处治；
2 较重泛油的路段，可先撒5～1Omm粒径的石屑采用压路机碾压。待稳定后，再撒3～5mm粒径的石屑或粗砂处治；
3 严重泛油路段，应将含油量过高的软层铣刨清除后，重铺面层。

6.2.9 脱皮的维修应符合下列规定：

1 封层的脱皮，应清除已脱落和松动的部分，再重新做上封层；
2 沥青面层层间产生脱皮，应将脱落及松动部分清除，在下层沥青面上涂刷粘层油，并重铺沥青层。

6.2.10 啃边的维修应将破损的沥青面层挖除，补砌路缘石，在接茬处涂刷粘结沥青，再恢复面层。

6.2.11 当路面抗滑性能低于本规范表4.5.5要求时，应加铺磨耗层。


6.3 路面上封层

6.3.1 遇有下列情况时，应在沥青路面上铺筑上封层：

1 沥青面层的空隙较大，透水严重；
2 路面轻微裂缝，但路面强度能满足要求；
3 需加铺磨耗层改善抗滑性能的旧沥青路面；
4 按周期需进行预防性养护的沥青路面。

6.3.2 上封层可采用下列类型：

1 单层或多层式沥青表面处治；
2 乳化沥青稀浆封层；
3 微表处(聚合物改性乳化沥青稀浆封层)。

6.3.3 单层或多层式沥青表面处治应符合下列规定：

1 用于路面裂缝病害的单层沥青表面处治厚度不应超过15mm；
2 用于网裂病害的多层式表面处治厚度不应超过30mm；
3 沥青表面处治宜在郊区道路上使用。

6.3.4 乳化沥青稀浆封层宜用于城镇次干路、支路工程，并应符合下列规定：

1 稀浆封层不得作为路面补强层使用；
2 稀浆封层施工时，其施工、养生期内的气温应高于10℃，并不得在雨天施工；
3 各种材料和施工方法应符合国家现行标准《路面稀浆封层施工规程》CJJ 66的规定。

6.3.5 微表处(聚合物改性乳化沥青稀浆封层)宜用于城镇快速路、主干路的上封层，并应符合下列规定；

1 对原路面应进行整平处理；
2 改性乳化沥青中的沥青应符合道路石油沥青标准；
3 采用的集料应坚硬、耐磨、棱角多、表面粗糙、不含杂质，砂当量宜大于65％；
4 微表处应采用稀浆封层摊铺机进行施工，施工方法和质量要求应符合国家现行标准《路面稀浆封层施工规程》CJJ 66的规定。


6.4 路面补强

6.4.1 道路路面补强应符合下列规定：

1 对原有沥青路面必须作全面的技术调查，调查内容应包括：

1)旧路破损及病害的程度；
2)旧路的设计、施工养护技术资料；

2 乳化沥青稀浆封层；
3 微表处(聚合物改性乳化沥青稀浆封层)。

6.3.3 单层或多层式沥青表面处治应符合下列规定：

1 用于路面裂缝病害的单层沥青表面处治厚度不应超过15mm；
2 用于网裂病害的多层式表面处治厚度不应超过30mm；
3 沥青表面处治宜在郊区道路上使用。

6.3.4 乳化沥青稀浆封层宜用于城镇次干路、支路工程，并应符合下列规定：

1 稀浆封层不得作为路面补强层使用；
2 稀浆封层施工时，其施工、养生期内的气温应高于10℃，并不得在雨天施工；
3 各种材料和施工方法应符合国家现行标准《路面稀浆封层施工规程》CJJ 66的规定。

6.3.5 微表处(聚合物改性乳化沥青稀浆封层)宜用于城镇快速路、主干路的上封层，并应符合下列规定；

1 对原路面应进行整平处理；
2 改性乳化沥青中的沥青应符合道路石油沥青标准；
3 采用的集料应坚硬、耐磨、棱角多、表面粗糙、不含杂质，砂当量宜大于65％；
4 微表处应采用稀浆封层摊铺机进行施工，施工方法和质量要求应符合国家现行标准《路面稀浆封层施工规程》CJJ 66的规定。


7 水泥混凝土路面养护

7.1 一般规定

7.1.1 水泥混凝土路面养护应包括下列主要内容：

1 日常巡查、小修、养护；
2 周期性的灌缝；
3 对路面发生的病害及时进行处理；
4 按周期有计划地安排中修、大修、改扩建项目，提高道路的技术状况。

7.1.2 水泥混凝土路面的大修、改扩建工程项目应进行专项工程设计。

7.1.3 对Ⅰ、Ⅱ等养护的道路宜采用专用机械及相应的快速维修方法施工。

7.1.4 水泥混凝土路面养护维修的常规和专用材料，应具有足够的强度、耐久性和稳定性，养护维修的主要材料应进行试验，并应符合本规范附录K的要求。

7.1.5 水泥混凝土路面的养护质量应符合本规范第13.3.2条的规定。

7.1.6 水泥混凝土路面常见病害的维修除应符合本规范外，尚应符合国家现行标准《公路水泥混凝土路面养护技术规范》JTJ 073.1的有关规定。


7.2 路面的日常养护

7.2.1 水泥混凝土路面必须经常清除泥土、石块、砂砾等杂物，严禁在路面上拌合砂浆或混凝土等作业。

7.2.2 对有化学制剂或油污污染的水泥混凝土路面应及时清洗。

7.2.3 水泥混凝土路面缘石缺失应及时补齐。

7.2.4 接缝的养护应符合下列要求：

1 填缝料凸出板面时应及时处理，对城镇快速路、主干路不得超出板面，对次干路和支路超过3mm时应铲平；
2 杂物嵌入接缝时应予清除；
3 填缝料外溢流淌到面板应予清除；
4 填缝料的更换周期宜为2～3年；
5 填缝料局部脱落时应进行灌缝填补；脱落缺失大于1／3缝长应立即进行整条接缝的更换；
6 清缝、灌缝宜使用专用机具，更换后的填缝料应与面板粘结牢固；
7 填缝料技术要求应符合本规范附录K中第K.2节的规定；
8 填缝料的更换宜选在春秋两季，或在当地年气温居中且较干燥的季节进行。


7.3 常见破损的维修

7.3.1 路面板出现小于3mm的轻微裂缝，可采用直接灌浆方法处治。对大于或等于3mm且小于15mm贯穿板厚的中等裂缝，可采取扩缝补块的方法处治。对大于或等于15mm的严重裂缝可采用挖补方法全深度补块。

7.3.2 裂缝的维修应符合下列规定：

1 扩缝补块的最小宽度不得小于1OOmm；
2 采用挖补方法全深度补块时，基层强度应符合要求。

7.3.3 板边、板角修补应符合下列规定：

1 当水泥混凝土路面板边轻度剥落时，快速路、主干路的养护不得采用沥青混合料修补；
2 板角断裂应按破裂面确定切割范围。在后补的混凝土上，对应原板块纵横处切开；
3 凿除破损部分时，应保留原有钢筋，新旧板面间应涂刷界面剂；
4 与原有路面板的接缝面，应涂刷沥青，如为胀缝，应设置接缝板；
5 当混凝土养生达到设计强度后，方可通行车辆。

7.3.4 水泥混凝土路面板块脱空，可采用弯沉仪、探地雷达等设备测定。其弯沉值超过O.2mm时应确定为面板脱空。

7.3.5 面板脱空可采用灌浆方法处置，且灌浆孔的布设应符合下列规定：

1 灌浆孔与面板边的距离不应小于0.5m，灌注孔的数量在
一块板上宜为3～5个；
2 孔的直径应和灌注嘴直径一致；
3 灌注压力宜为1.5～2.OMPa；
4 灌注作业应从沉陷量大的地方开始。当相邻孔或接缝处冒浆即可停止泵送。每灌完一孔应采用木楔堵孔。

7.3.6 水泥混凝土路面唧泥病害，应采取压浆处理。处理后应对接缝及时灌筑。

7.3.7 错台的维修应符合下列规定：

1 当工等养护的道路错台高差大于8mm，Ⅱ、Ⅲ等养护的道路错台高差大于12mm时，应及时处治；
2 高差大于20mm的错台，应采用适当材料修补，且接顺的坡度不得大于1％；
3 修补时应将下沉板凿成20～50mm深的槽，并涂刷界面剂。

7.3.8 面板沉陷的维修应符合下列规定：

1 采用面板顶升，顶升值应经测量计算确定。原板复位后，按板下脱空进行处治；
2 面板整板沉陷并发生碎裂，应采取整板翻修；
3 当沉陷处经常积水，可在适当位置增设雨水口。

7.3.9 相邻路面板板端拱起的维修，应根据拱起的高度，将拱起板两侧横缝切宽，释放应力，使板逐渐恢复原位，修复后应再检查此段路面的伸缝，如有损坏应按本规范第7.3.11条要求维修。

7.3.10 坑洞的补修应符合下列规定：

1 深度小于30mm且数量较多的浅坑，或成片的坑洞可采用适宜材料修补；
2 深度大于或等于30mm的坑槽，应先做局部凿除，再补修面层。

7.3.11 接缝的维修应符合下列规定：

1 接缝填料的损坏维修应符合本规范第7.2.4条的要求；
2 接缝处因传力杆设置不当所引起的损坏，应将原传力杆纠正到正确位置；
3 在伸缩缝修理时，应先将热沥青涂刷缝壁，再将接缝板压入缝内。对接缝板接头及接缝板与传力杆之间的间隙，必须采用沥青或其他接缝料填实抹平，上部采用嵌缝条的接缝板应及时嵌入嵌缝条；
4 在低温季节或缝内潮湿时应将接缝烘干；
5 当纵向接缝张开宽度在1Omm及以下时，宜采用加热式填缝料；
6 当纵向接缝张开宽度在1Omm以上时，宜采用聚氨酯类填缝料常温施工。当纵向接缝张开宽度超过15mm时，可采用沥青砂填缝；
7 当接缝出现碎裂时，应先扩缝补块，再做接缝处理。


7.4 翻修及路面改善

7.4.1 水泥混凝土路面整块面板翻修应符合下列规定：

1 旧板凿除时，不得造成相邻板块破损、错位，应保留原有拉杆；
2 基层损坏或强度不足时，宜采用不低于C15混凝土补强，基层补强层顶面标高应与基层顶面标高相同；
3 在混凝土路面板接缝处的基层上，宜涂刷一道宽200mm沥青带；
4 应根据通车时间要求选用路面的修补材料，进行配合比设计。

7.4.2 部分路段的翻修应符合下列规定：

1 必须依据路段的检测评价报告确定翻修的等级和标准；
2 路段的翻修应有维修设计文件；
3 路段翻修应统一规划；
4 翻修时，新旧水泥混凝土板交接处应设传力杆，并对损坏的拉杆进行修复。

7.4.3 表面功能修复应符合下列规定：

1 水泥混凝土路面出现较大面积的磨光、起皮、剥落、露骨等病害，应及时安排大、中修工程予以维修；
2 城镇次干、支路可采用表面处理、稀浆封层或加铺沥青磨耗层的方法维修；
3 路面磨光时宜采用刻槽机对路面板重新刻槽，槽深宜为3～5mm，槽宽宜为3～5mm，缝距宜为10～20mm。

7.4.4 水泥混凝土路面改善应因地制宜，可加铺水泥混凝土面层，或加铺沥青混凝土面层。

7.4.5 加铺水泥混凝土面层应符合下列规定：

1 水泥混凝土加铺层的标高控制应与周边环境、临路建筑标高协调，不得影响正常雨水排除；
2 对原混凝土路面的各类病害必须进行维修；
3 新旧混凝土路面间应设置隔离层，隔离层可选用沥青混凝土、土工布或沥青油毡等种类；
4 加铺层的厚度应通过设计计算确定，并不得小于180mm；
5 桥面荷载或标高受到限制的路段可采用钢纤维混凝土加铺层或沥青混凝土加铺层。

7.4.6 加铺沥青混凝土层应符合下列规定：

1 加铺前应对原混凝土路面进行检测，当强度处于不足状态时，应做补强层厚度计算，且应对路面板损坏部位进行维修；
2 反射裂缝的防治可采用土工格栅、改性沥青油毡、土工布等材料；
3 喷洒乳化沥青粘层油时，应在破乳后进行摊铺作业；
4 在水泥混凝土路面上加铺沥青混凝土的厚度不得小于80mm。


8 其他路面养护

8.1 块石铺砌路面

8.1.1 块石铺砌路面应设置基层、垫层(整平层)，且强度满足交通荷载要求。石块之间应采用填缝料嵌填密实。

8.1.2 块石铺砌路面的养护应符合下列规定：

1 应保持路面整洁；
2 填缝应保证饱满；
3 填缝料破碎时应重新勾缝；
4 春季和雨季应增加巡检次数，排水系统应通畅。

8.1.3 块石铺砌路面的维修应符合下列规定：

1 当发现路面边缘损坏、低洼沉陷、路面隆起、坑洞、错台时应及时维修；
2 当基层强度不足而造成路面损坏，应清除软弱基层，换填新的基层材料再恢复面层；
3 更新的块石材质，规格应与原路面一致；
4 施工时整平层砂浆应饱满，严禁在块石下垫碎砖、石屑找平；
5 铺砌后的块石应夯平实，并应采用小于5mm砂砾填缝。

8.1.4 块石路面补修质量应符合本规范第13.4.2条的规定。

8.1.5 当块石路面粗糙条纹深度小于2mm时，应凿毛处理，条纹应垂直于路面，间距宜为10～30mm，深度宜为3～5mm。

8.1.6 在广场、步行街的块石路面(花岗石、大理石)，不宜采用抛光、机刨的石材。


8.2 水泥混凝土预制砌块路面

8.2.1 砌块路面的养护应符合本规范第13.4.2条的要求。

8.2.2 砌块路面的小修应包括下列内容：

1 局部砌块的松动、缺损、错台；
2 局部沉陷、压碎，检查井四周烂边；
3 砌块路面上的局部掘路修复工作。

8.2.3 当砌块路面出现下列情况时，应及时安排中修或大修工程：

1 纵横坡度不满足设计要求，出现大面积积水；
2 砌块路面状况指数PCI小于50；
3 掘动道路宽度超过2／3，面积大于该路段总面积的1／2；
4 彩色砌块颜色大面积脱落。

8.2.4 大中修工程必须进行施工维修设计或施工方案设计。

8.2.5 局部更换的砌块，其颜色、图案、材质、规格宜与原路面一致，路面砖强度和最小厚度应符合表8.2.5的规定。

8.2.6 当选用砌块的长边与厚度之比大于或等于5时，除应满足上述规定外，其抗折强度不得低于4.0MPa。

8.2.7 当选用彩色砌块时，其颜料应符合国家现行标准《混凝土和砂浆用颜料及其试验方法》JC／T539的规定。砌块的防滑指标(BPN)不得小于60，砌块的渗透指标应大于或等于50mL／min。寒冷地区应增加冻融试验。

8.2.8 砌块路面的外观质量应符合下列规定：

1 铺砌必须平整、稳定，灌缝应饱满，不得有翘动现象；
2 面层与其他构筑物应接顺，不得有积水现象。

8.2.9 砌块路面的检查验收质量应符合本规范第13.4.2条的规定。


9 人行道的养护

9.1 一般规定

9.1.1 人行道养护应包括人行道基层、面层及人行道无障碍设施、人行道缘石、树池和踏步等。

9.1.2 对人行道及其附属设施应经常巡查，并应符合本规范第4.2.4条的要求。

9.1.3 人行道及其附属设施应处于完好状态，人行道的养护应符合下列规定：

1 表面平整，无积水，砌块无松动、残缺，相邻块高差符合要求；
2 缘石、踏步稳定牢固，不得缺失；
3 树池框不得凸起、残缺；
4 人行道上检查井不得凸起、沉陷，检查井盖不得缺失；
5 盲道上的导向砖、止步砖位置应安装正确。


9.2 面层养护

9.2.1 面层砌块为振捣成型、挤压成型和加工的石材均可用作人行道面层的铺装。

9.2.2 人行道面层砌块铺装必须设置足够强度的基层和垫层。面层砌块发现松动应及时补充填缝料，充填稳固，若垫层不平，应重新铺砌。

9.2.3 垫层材料可采用干砂、石屑、石灰砂浆、水泥砂浆等。

9.2.4 面层养护应包括下列内容：

1 砌块填缝料散失的补充；
2 路面砖松动、破损、错台、凸起或凹陷的维修；
3 较大面积的沉陷、隆起或错台、破损的维修；
4 检查井沉陷和凸起的维修。

9.2.5 面层砌块缝隙应填灌饱满，砌块排列应整齐，面层应稳固平整，排水应通畅。

9.2.6 面层养护应符合下列规定：

1 更换的砌块色彩、强度、块型、尺寸均应与原面层砌块一致；
2 面层砌块发生错台、凸出、沉陷时，应将其取出，整理垫层，重新铺装面层，填缝。修理的部位应与周围的面层砌块砖相接平顺；
3 对基层强度不足产生的沉陷、破碎损坏，应先加固基层，再铺砌面层砌块；
4 砌块的修补部位宜大于损坏部位一整砖；
5 检查井周围或与构筑物接壤的砌块宜切块补齐，不宜切块补齐的部分应及时填补平整；
6 盲道砌块缺失、损坏应及时修补。提示盲道的块型、位置应安装正确。

9.2.7 人行道养护质量标准应符合本规范第13.4.2条的要求。

9.2.8 人行道面层砌块应具有防滑性能，其材质标准应符合表9.2.8的要求。

9.2.9 沥青混凝土面层的人行道养护应按本规范第6章的规定执行。

9.2.10 水泥混凝土人行道的养护应按本规范第7章规定执行。


9.3 基础养护

9.3.1 人行道两侧立缘石不得缺失。形成坑槽的路面砖及安装话亭、报箱、灯杆、工作排架等形成的洞穴，应及时修补。

9.3.2 当人行道变形下沉和拱胀凸起时，应对基础进行维修。

9.3.3 修复挖掘的人行道基础，应符合下列规定：

1 沟槽回填的最小宽度应满足夯实机械的最小工作宽度，且不得小于600mm；应分层回填夯实，分层的厚度应小于夯实机械最大振实厚度；
2 当不能满足回填最小宽度时，可采用灌筑混凝土等方法回填密实；
3 沟槽回填应高于原路床，夯实后再整平，恢复面层。

9.3.4 人行道基础维修质量应符合表9.3.4的规定。


9.4 缘石养护

9.4.1 缘石应保持清洁，冬季应及时清除含有盐类、除雪剂的融雪。

9.4.2 混凝土缘石应经常保持稳固、直顺，发生挤压变形，拱胀变形应予以调整，调整后的缘石应及时勾缝。

9.4.3 更换的缘石规格、材质应与原路缘石一致。

9.4.4 花岗石、大理石类的缘石其缝宽不得小于3mm，最大缝宽不得超过1Omm。

9.4.5 道路翻修、人行道改造时，砌筑缘石应采取C15水泥混凝土做立缘石背填。

9.4.6 缘石养护质量标准应符合表9.4.6的规定。

9.4.7 缘石标准应符合表9.4.7的规定。


9.5 树池、踏步养护

9.5.1 人行道树池尺寸应根据步道宽度确定，且不得小于1m～1m。

9.5.2 未绿化的人行道预留的树池，树池边框距路缘石的间距宜大于300mm。

9.5.3 树池的养护应符合下列规定：

1 树池边框应与人行道相接平整；
2 混凝土树池出现剥落、露筋、翘角、拱胀变形，铸铁类、再生塑料类的树池出现断裂、缺失应及时维修更换。

9.5.4 踏步破损或失稳，应及时维修。

9.5.5 维修踏步每阶高度应一致。当踏步顶面为贴面时，应具有防滑性能。


10 掘路修复

10.1 一般规定

10.1.1 掘路前应查明地下管线状况，挖槽时不得损坏原有的地下管线。

10.1.2 掘路的宽度应满足压实机械宽度要求，当宽度不适宜压实机械作业时，其结构修复必须按原标准提高一个等级进行，或对土基进行加固处理。

10.1.3 掘路的槽底最小宽度宜为所埋设施的外侧宽度加两侧夯实机具的工作宽度。

10.1.4 当顺向掘路宽度达到原路1／2时，面层宜为全幅修复。当顺向掘路宽度超过原路1／2时，应进行专项掘路修复设计。

10.1.5 掘路埋设各种管线的管顶埋深应大于路床下300mm，否则应采取加固措施。

10.1.6 掘路修复的技术资料应归人该条道路的技术档案。

10.1.7 城镇道路的管线敷设宜采用非开挖施工技术。


10.2 回 填

10.2.1 掘路沟槽回填，严禁使用淤泥、腐殖土、垃圾杂物和冻土。

10.2.2 回填土质量应符合现场试验的击实标准和最佳含水量要求。分层回填的层厚应小于200mm，也可根据碾压、夯实机具的性能确定分层厚度。

10.2.3 当沟槽分段填土时，交接处应做成阶梯形，阶梯长度应大于层厚的两倍。

10.2.4 雨季回填时沟槽内不得有积水。

10.2.5 槽底至设施顶部以上500mm范围内回填时，应从两侧对称进行，同时还土的高度差不得大于一层。

10.2.6 沟槽回填土的压实度应根据回填土的深度和部位(图10.2.6)确定压实度，并应符合下列规定：

1 填土部位Ⅰ(轻型击实)压实度应大于90％；
2 设施顶部以上500mm范围内填土部位Ⅱ(轻型击实)压实度应大于85％；
3 设施顶部500mm以上至路床以下部位Ⅲ填土压实度应符合表10.2.6的规定。

10.2.7 回填土时对沟槽内原有的管线设施应采取保护措施。

10.2.8 掘路回填遇有特殊情况时应采取下列措施：

1 当采用掘路土回填不能保证质量时，可采用砂、天然级配砂砾或水泥混凝土等材料回填；
2 沟槽发生塌方时，宜加大沟槽断面后，再回填；
3 当槽内设施顶部以上回填厚度小于设计规定时，应对所埋设施进行加固保护。

10.2.9 直埋线缆沟槽回填时，其线缆上方应有保护层。回填材料可采用粗砂、混凝土等回填灌注。


10.3 基层修复

10.3.1 修复基层的各类材料应具有出厂合格证明，且应经现场试验合格后才能使用。

10.3.2 基层修复宜采用石灰、粉煤灰、砂砾混合料或水泥、砂砾混合料等半刚性材料，其中未消解的生石灰块粒径不得大于1Omm，砂砾的最大粒径不得大于40mm。

10.3.3 使用石灰、粉煤灰类材料碾压成型的基层，养生时间不得少于7d。冬季不宜使用此类材料；雨季应合理控制施工段落，应当天摊铺，当天碾压成型。

10.3.4 掘路的基层修复应在开挖断面两侧各加宽300～500mm。

10.3.5 基层的修复质量应符合表10.3.5的要求。


10.4 路面修复

10.4.1 沥青混凝土面层修复应符合下列规定：

1 面层的修复宽度应大于基层宽度，每侧宜大于200mm；
2 接茬粘层油应涂刷在切割立面，溅洒在路表面的粘层油应清除干净；
3 接茬宜采用直茬热接方法，应平顺、密实；
4 宜采用振动压路机或振动夯实机具，分层碾压。

10.4.2 应急抢修或冬季修补掘路面层，可采用混凝土预制砌块，或冷拌沥青混凝土修补平整，可在气温转暖后再做二次修复。

10.4.3 当水泥混凝土路面掘路宽度超过1／3板宽时，应按整板恢复；当不足1／3板宽时应做加固处理，并应符合本规范第7章的规定。

10.4.4 砌块类面层的修复，应将掘路施工期间被扰动的砌块全部拆除重新铺砌。


11 道路附属设施的养护

11.1 分隔带及护栏

11.1.1 分隔带及护栏应保持整齐、清洁、无缺损。当损坏或丢失，应按原设计的样式、颜色及时修补。

11.1.2 防撞墩类分隔带应保持整齐、醒目，定期清洗。

11.1.3 路缘石类分隔带，应按路缘石维修标准进行检查、维护。

11.1.4 金属类护栏，宜定期清洗。当油漆脱落面积较大、有锈蚀现象，应重新刷涂油漆。


11.2 标 志 牌

11.2.1 道路的起点、终点和与主要道路的交叉口处应设置路铭牌。

11.2.2 路铭牌应设置在路口曲线起点上。牌底距地面高度应大于2m，立杆埋设应距路缘石约0.3m，并应垂直于地面，深度不得小于0.5m。

11.2.3 路铭牌、指示牌等设施，不得安设在路口无障碍坡道上，不得妨碍行人正常通行。

11.2.4 路铭牌、指示牌应经常保持整齐、清洁。

11.2.5路铭牌、指示牌出现松动或倾斜等现象时应及时进行修复，对严重破损的路铭牌应及时更换。


11.3 检查井、雨水口

11.3.1 路面上的检查井盖、雨水口，应安装牢固并保持与路面平顺相接。检查井及其周围路面1.5m×1.5m范围内不得出现沉陷或突起

11.3.2 检查井井座、雨水口出现松动，或发现井座、井盖、井箅断裂、丢失，应立即维修补装完整。

11.3.3 在路面上设置的其他种类的检查井，应符合国家现行标准《铸铁检查井盖》CJ／T 3012的规定。

11.3.4 检查井、雨水口的沉陷处理应符合下列规定：

1 井筒腐蚀、损坏或井墙塌帮，应拆除到完好界面重新砌筑；
2 砌筑材料宜采用页岩砖、建筑砌块或预制混凝土检查井；
3 整平、调整井口高度时不得使用碎砖、卵石或土块支垫。

11.3.5 检查井、雨水口的井座砌筑砂浆强度不应小于20MPa。

11.3.6 检查井井座与路面的安装高差，应控制在±5mm之间。

11.3.7 维修后的检查井、雨水口，在养生期间应设置围挡和安全标志加以保护。

11.3.8 维修后的检查井、雨水口在修补路面以前，井座周围、面层以下道路结构部分应夯填密实，其强度和稳定性应不小于该处道路结构的强度。

11.3.9 雨水口的安装高度，应低于该处路面标高20mm。应在雨水口向外不小于1m范围内顺坡找齐。

11.3.10 改建或增设的雨水口，其连接管坡度不应小于1％，长度应小于25m，深度宜为0.7m。


11.4 涵 洞

11.4.1 每年洪水和冰雪季节前后，应对涵洞进行检查，检查内容应包括：

1 洞内的淤积程度；
2 涵洞主体结构的开裂、漏水、变形、位移、下沉及冻胀程度；
3 涵顶及涵背填土沉陷程度。

11.4.2 涵洞及其构筑物应完好，排水应通畅。

11.4.3 涵洞保养应符合下列规定：

1 洞口铺砌与上下游渠道坡度应平顺。及时清除涵台及坡锥体的杂草和树根；
2 大雨或大雪后，应及时清除洞内外的淤积物或积雪；
3 暴雨后，应及时修复排水构筑物的水毁，并应及时清除涵洞内淤泥和洞口堆积物；
4 涵洞的裂缝、局部脱落和缺损，应及时进行修补；
5 当砖石拱涵或混凝土箱涵的沉降缝填料脱落时，应采用沉降缝专用填料及时修补。不得采用灰浆抹缝，不得采用泡沫材料填塞。

11.4.4 当涵顶及涵背的填土出现下沉时，应立即检查涵体结构，并应采取修复措施。

11.4.5 涵洞的修复应符合下列规定：

1 当涵洞洞口冲刷严重时，可采用浆砌块石铺底并以水泥砂浆勾缝。铺砌末端应设置抑水墙，或在出水口做消力池或消力槛等缓和流速设施；
2 当出现涵体结构破坏时，应挖开填土，按涵洞原结构进行修复；
3 当涵洞端墙鼓肚或倾斜时，应挖开填土，加固或重新砌筑墙身；
4 对非结构损坏引起的涵顶路面下沉，应及时采用水稳性良好的土壤填补夯实。

11.4.6 当道路加宽或提高路基而需要接长涵洞时，应充分利用原有涵洞结构，并应在新旧结构之间做沉降缝。

11.4.7 当涵洞荷载等级低于实际需要时，可依据设计计算，结合原结构形式进行加固或新建。


12 养护状况的评定

12.1 一般规定

12.1.1 城镇道路养护状况评定的范围，应包括所有等级城镇道路养护状况的阶段检查与年度检查。阶段检查可由城镇道路养护管理基层单位自检，上级主管部门进行抽检；年度检查可由道路养护主管部门主持进行，提出检查分析报告。

12.1.2 城镇道路养护状况评定指标应包括道路各设施合格率和综合完好率，且应符合下列规定：

12.1.3 城镇道路设施的评定检查单元划分，在同一道路上应以200～500m为一个检查单元，不足500m长度的道路可单独作为一个检查单元。对同一单元内的各类道路设施的养护状况应分别进行评定。


12.2 病害与缺陷的界定

12.2.1 沥青路面病害与缺陷的界定应符合下列规定：

1 坑槽：路面破坏成坑洼深度大于20mm，面积在0.04m2 以上。如小面积坑槽较多又相距0.2m以内，应合在一起丈量。此项包括井框高差。计算方法应符合本规范附录D中表D-1的规定；

2 松散：路面结合料失去粘结力、集料松动，面积0.1m2 以上；

3 拥包：路面局部隆起，坡峰坡谷高差在15mm以上；

4 翻浆：路面、路基湿软出现弹簧、破裂、冒泥浆现象；

5 沉陷：路面、路基有竖向变形，路面下凹，深度30mm以上；

6 脱皮：路面面层层状脱落，面积0.1m2 以上；

7 啃边：路面边缘破碎脱落，宽度0.1m以上，数量按单侧长度累加乘以平均宽度；

8 泛油：高温季节沥青被挤出，表面形成薄油层，行车出现轮迹；

9 车辙：路面上沿行车轮迹产生的纵向带状凹槽，深度15mm以上，面积按实有长度乘以0.4m计。对深度大于30mm的应按本规范附录D中表D-1计算；

10 龟裂：缝宽3mm以上，且多数缝距100mm以内，面积在1m2以上的块状不规则裂缝；

11 网裂：缝宽1mm以上或缝距0.4m以下，面积在1m2 以上的网状裂缝。

路面上出现的长度1m以上、缝宽1mm以上的单条裂缝或深度在5mm以上的划痕也应纳入网裂病害中，其数量按单缝累计长度乘以0.2m计；

12 波浪(搓板)：路面纵向产生连续起伏，其峰谷高差大于15mm的变形；

13 横坡不适：路面横坡小于1％或大于3％，或中线偏移，以及应设超高而无超高或出现反超高的；

14 平整度差：用3m直尺沿路面纵向每1OOm至少量三尺。尺底间隙：沥青表面处治路面12mm以上，沥青贯入式路面1Omm以上，沥青混凝土及沥青碎石路面8mm以上的，按整尺(3m)长度计算病害。也可采用连续式平整度仪检测的均方差值与规定标准值比较，大于标准值按病害计。同一横断面内只计最严重的一处。

12.2.2 水泥混凝土路面病害与缺陷的界定应符合下列规定：

1 沉陷：路面连续数块板下沉，低于相邻路面板平面(或设计高程)、深度在30mm以上的，按全部下沉板块数量计算面积；

2 严重破碎板：裂缝将整块面板分割开，并有严重剥落或沉陷。碎裂面积小于半块按半块计面积，大于半块按一块计面积；

3 坑洞：路面板粗集料脱落形成局部凹坑，面积在0.01m2 以上。计算方法应符合本规范附录D中表D-2的规定；

4 板角断裂：裂缝与纵横缝相交将板角切断，当其二个交点距角隅均大于150mm，而边长一半并伴有沉陷或碎裂时，按板角断裂部分计算面积；

5 露骨：路面板表面细集料散失、粗集料暴露，面积在1m2 以上的；

6 拱胀：纵向相邻两块板或多块板相对其邻近板向上突起在30mm以上的，按突出的全部板块计病害面积；

7 平整度差：用3m直尺沿路面纵向每1OOm至少量三尺，尺底空隙在8mm以上的，按整尺(3m)长度计算病害。也可采用连续式平整度仪检测的均方差值与规定标准值比较，大于标准值按病害计。同一横断面内只计最严重一处；

8 错台：接缝处相邻两块板垂直高度差在8mm以上，按其中不正常板块的全部长度计算病害；

9 唧泥：基层材料形成泥浆从接缝处或板边缘挤出，板底出现脱空，按挤出泥浆的接缝或板边长度计，并应符合本规范附录D中表D-2的规定；

10 裂缝：面板内长度1m以上的各种开裂。按其对行车的影响程度分为轻微、中等、严重裂缝三种。轻微裂缝缝宽度小于2mm，无剥落；中等裂缝缝宽度2～5mm，并有轻度剥落；严重裂缝缝宽度大于5mm，并有严重剥落和沉陷。接缝边有长0.5m、宽度50mm以上剥落时，也作为严重裂缝计算；

11 接缝养护差：接缝内无填缝料，或出现填缝料与板边脱离、凹陷(凸出)在10mm以上的。

12.2.3 人行道及其他构造物病害与缺陷的界定应符合下列规定：

1 当人行道及广场、停车场等构造物道面铺装为沥青类或水泥混凝土类时，应符合本规范第12.2.1、12.2.2条的规定。
2 坑洞：人行道及其他构造物道面(含路缘石)的破损深度大于20mm。
3 错台：道面铺装接缝处相邻板垂直高差大于6mm。
4 拱起：多块板相对周围板向上突起，最大突起量在30mm以上。
5 沉陷：道面铺装连续数块下沉低于相邻块(或设计高程)深度大于20mm，面积在1m2内。
6 缺失：道面铺装的预制块或路缘石缺损。

12.2.4 路基与排水构造物病害与缺陷的界定应符合下列规定：

1 路肩不整：路肩与路面衔接不平顺，低于路面20mm以上(黑色硬化路肩低于10mm)或高于路面；横坡小于路面横坡；不平整、不密实影响横向排水；路肩宽度小于设计宽度；路肩外缘不顺适，宽度差大于0.2m以上；
2 边坡破损：边坡坍方3m3以上；边坡有冲沟、缺口宽0.3m以上；溜坡使边坡坡度陡于设计坡度；
3 构造物损坏：挡墙、护坡等圬工体断裂、沉陷、倾斜、局部塌陷、松动，较大面积勾缝脱落；
4 排水设施破损：雨水口、检查井产生断裂、沉陷、倾斜、局部塌陷、松动、较大面积勾缝脱落或井盖、箅子残缺的；
5 淤塞：边沟、截水沟、排水沟有淤积影响排水者，以及应有排水沟渠而缺少者。

12.2.5 附属构筑物、标志、防护等其他设施病害与缺陷的界定应符合下列规定：

1 设施变形、缺损：设施残缺、位置不当、式样尺寸颜色不规范、不鲜明等；
2 设施损坏：设施出现断裂、沉陷、倾斜、脱落等局部损毁者；
3 设施功能失效：道路附属构筑物因各种原因无法正常使用。


12.3 养护状况调查方法

12.3.1 城镇道路养护状况调查内容应包括车行道、人行道(含路缘石)、路基、排水设施、其他设施的破损状况，调查可采用全面或抽样调查方式，大城市较大规模调查工作宜采用先进仪器设备快速检查，其他可采用人工调查方法。

12.3.2 城镇道路养护状况调查数据采集应由城镇道路养护管理机构组织进行，也可委托专门检测机构进行。参与数据采集人员应熟悉路面病害类型区分，界定各类病害，准确丈量损坏面积，不规则形状的损坏面积应按当量面积计算，调查结果应记录于本规范附录L。


12.4 养护状况评定指标

12.4.1 城镇道路养护状况评定指标应由车行道完好率、人行道(含路缘石)完好率、路基与排水设施完好程度评分和其他设施完好程度评分构成。评价指标体系如图12.4.1所示。

12.4.2 分类检查项目与评定指标应符合下列规定：

1 车行道养护状况的检查评定应将所调查车行道单元破损状况记录于本规范附录L表L-1中，然后按下式计算车行道完好率：

2 人行道养护状况的评定应将所调查人行道单元(单元划分与车行道同，含路缘石)破损状况记录于本规范附录L表L-2，然后按下式计算人行道完好率：

3 路基与排水设施养护状况的检查评定应按所调查路基与排水设施单元(单元划分与车行道同)破损状况记录于本规范附录L表L-3中，进行累积扣分后，按下式计算路基与排水设施完好程度得分值：

4 其他设施养护状况的检查评定应按所调查其他设施单元(单元划分与车行道同)破损状况记录于本规范附录L表L-4中，进行累积扣分后，按下式计算其他设施完好程度得分值。


12.5 养护状况评定

12.5.1 城镇道路养护状况评定等级应按车行道、人行道、路基与排水、其他设施四类设施单元分别确定优、良、合格、不合格四级，以优、良、合格单元数占总检查单元数的百分比为该类设施的合格率(λbi)，对每条城镇道路的四类设施合格率的加权平均值为该路养护状况综合完好率(λz)。

12.5.2 车行道、人行道、路基与排水设施、其他设施养护状况及道路综合完好率的评定等级应符合表12.5.2-1～表12.5.2-5的规定。当出现结构强度不足时，设施养护状况评定等级不得为优、良。


12.6 检查记录与资料管理

12.6.1 城镇道路养护状况评定检查中所收集的原始数据应记录于本规范附录L中，并以每条道路为单位汇总，按表12.6.1填写。

12.6.2 城镇道路养护状况检查评定原始资料与评定结果应整理造册，收入城镇道路养护管理档案。

已建立城镇道路养护管理系统数据库的城市，应以电子文档形式将各条道路历年养护状况评定结果保存，并应保存原始数据。


13 养护工程的检查与验收

13.1 一般规定

13.1.1 城镇道路养护工程的检查与验收应包括：保养小修、中修工程、大修工程、加固、改扩建工程等。

13.1.2 养护单位应对保养小修质量进行自查，并建立自查技术档案，将自查结果报管理单位备案，管理单位应进行质量抽检。

13.1.3 中修工程检查与验收应符合下列规定：

1 养护单位、管理单位的质量管理人员应对施工过程和隐蔽部分的施工进行检查和验收；
2 工程完成后，养护单位、管理单位应对工程外观质量及整体恢复程度提出验收意见；
3 中修工程竣工资料应及时验收归档；
4 中修工程宜由有相应资质的监理单位对工程全过程进行监理。

13.1.4 大修工程检查与验收应符合下列规定：

1 大修工程应由有相应资质的监理单位对工程全过程进行监理；
2 大修工程应按分项工程逐项进行验收；
3 大修工程竣工验收应符合下列程序：

1)工程竣工后，施工单位应按设计文件和城市道路维修作业验收标准进行自检，作出质量自评，并组织初验；
2)监理单位应对工程质量作出监理评价，设计单位应对工程质量按设计要求作出评价；
3)管理单位接到施工单位申请办理正式验收的报告后，应及时组织竣工验收及进行质量评定，并报有关单位备案；
4)如工程未达到验收标准，管理单位应提出整改意见，由施工单位及时整改，达到标准再行复验；
5)当工程内容符合设计文件、工程质量符合验收标准、竣工文件齐全完整时，管理单位应及时办理交验手续；
6)大修工程竣工资料应及时验收，应由管理单位归档。

13.1.5 城镇道路的加固、改扩建工程检查与验收应依据新建工程的质量与验收标准进行。


13.2 沥青路面养护工程的检查与验收

13.2.1 沥青道路养护工程检查内容应包括：凿边质量、铺筑质量、平整度、接茬质量、路框差、横坡度等。

13.2.2 沥青道路养护质量验收应符合表13.2.2的规定。


13.3 水泥混凝土路面养护工程的检查与验收

13.3.1 水泥混凝土道路养护检查内容应包括：切割质量、铺筑质量、平整度、相邻板差、伸缩缝、路框差、纵横坡度等。

13.3.2 水泥混凝土道路养护质量验收应符合表13.3.2的规定。


13.4 人行道养护工程的检查与验收

13.4.1 人行道养护检查内容应包括：材料质量、铺筑质量、平整度、路框差、接茬质量、凿边及滚花质量等。

13.4.2 人行道养护质量验收应符合表13.4.2的规定。

13.4.3 道路无障碍设施养护检查应符合下列规定：

1 无障碍设施应包括缘石坡道、缓坡道、盲道等；
2 应检查盲道类型、位置、宽度等；
3 应检查坡道位置、宽度、坡度、接茬平顺等。

13.4.4 道路无障碍设施养护质量验收应符合下列规定：

1 盲道养护质量验收应符合表13.4.4-1的要求。

2 无障碍坡道养护质量验收应符合表13.4.4-2的规定。


13.5 其他路面养护工程的检查与验收

13.5.1 其他路面养护检查应包括下列内容：

1 其他路面应包括水泥混凝土预制块、彩色预制板、广场砖、大理石、花岗石等；
2 其他路面检查内容应包括：平整度、相邻块高差、路框差、缝宽、纵横线中心偏差等。

13.5.2 其他路面养护质量验收应符合表13.5.2的规定。


13.6 掘路修复的检查与验收

13.6.1 掘路修复应符合下列规定：

1 掘路修复所采用的基层、面层材料不应低于原结构强度；
2 紧急抢修的掘路，当一次修复达不到规定压实度时，应进行两次修复；
3 掘路修复应做到快速、坚实、平整，现场清洁。

13.6.2 掘路修复的质量验收标准应符合下列规定：

1 小型掘路修复的质量要求，应符合沥青路面、水泥混凝土路面、人行道的养护质量评定标准；
2 大型掘路修复的质量要求，应依据新建工程的质量标准进行。


13.7 道路附属设施养护工程的检查与验收

13.7.1 道路附属设施养护检查应符合下列规定：

1 附属设施应包括隔离护栏、路铭牌等；
2 隔离护栏检查内容应包括：设置位置、顺直度、高度、固定式垂直度、相邻隔栅错缝高差等；
3 路铭牌检查内容应包括：字体、指向、高度、垂直度、位置等。

13.7.2 道路附属设施养护质量验收应符合下列规定：

1 隔离护栏养护质量验收应符合表13.7.2-1的规定。

2 路铭牌养护质量验收应符合表13.7.2-2的规定。


14 道路养护作业安全防护

14.1 一般规定

14.1.1 养护作业人员上岗前必须进行安全教育和技术培训。进入养护作业现场内的人员，必须穿戴具有反光功能的安全标志服和防护帽。

14.1.2 养护作业现场应设置明显安全标志和采取有效的安全防护措施。

14.1.3 应由专职的安全人员对施工作业安全进行监督，可由经过安全培训的人员进行现场交通疏导。

14.1.4 养护作业人员不得随意走出安全保护区，不得将施工机具和材料置于安全保护区外。如需穿越行车道，应在确保安全的情况下通过。

14.1.5 进入养护作业现场的作业车辆，应配置警示标志、灯具，车身两侧应注有“道路养护”字样，其规格、颜色、品种、性能应符合国家现行标准《道路作业交通安全标志》GA182及《道路交通标志和标线》GB 5768的规定。

14.1.6 当遇大雾、大雨、冰雪天气时，应暂停养护作业。在应急抢险、排除道路积水、消除冰雪时，宜封闭交通或疏导交通。


14.2 交通安全措施

14.2.1 中修、大修、加固改扩建的工程项目应有交通疏导方案。小修维护作业现场应采用锥形交通标、护栏划分出作业区和行驶区，夜间应设黄色频闪警示标志。

14.2.2 养护作业时应依据施工宽度和现场交通条件，采取局部封闭、单车道封闭、半幅路封闭或全幅路封闭。

14.2.3 采取道路局部封闭时，安全保护区的布设应按顺序分别为警告区、上游过渡区、缓冲区、作业区、下游过渡区、终止区。每个区域布设的交通标志的种类、规格、颜色、安置的距离、位置应符合现行国家标准《道路交通标志和标线》GB 5768的规定。

14.2.4 采取道路全幅封闭时，应在绕行路口的前方设置指路标志，在安全保护区的两端设置路障及警示标志。


14.3 道路养护流动作业要求

14.3.1 道路养护流动作业宜包括道路养护车、道路检测车、清扫车、牵引车、洒水车、冲水车、绿化浇水养护车、吊车、登高车等施工车辆的行走作业。作业车辆后方必须悬挂移动性施工标志。

14.3.2 行走作业车辆必须开启双侧转向指示灯、警示灯或箭式导向灯牌。

14.3.3 作业车辆应限速行驶，不得任意调头、倒车和逆向行驶。

14.3.4 随车作业人员必须在车辆前方区域内作业；如需停留作业时，应在车辆后方设置锥形交通标。


附录A 城镇道路巡查表


附录B 城镇道路资料卡


附录C 沥青路面、水泥混凝土路面、人行道路面损坏类型


附录D 沥青路面、水泥混凝土路面、人行道路面损坏单项扣分表


附录E 沥青路面、水泥混凝土路面、人行道路面损坏调查表


附录F 损坏评价权函数曲线

沥青路面、水泥路面和人行道的损坏评价权函数曲线宜符合图F的要求。


附录G 沥青路面和水泥路面状况指数PCI计算方法


附录H 人行道状况指数FCI计算方法


附录J 设施分类年报表


附录K 水泥混凝土路面修补材料

K.1 裂缝修补材料

K.1.1 裂缝修补材料根据其功能可分为补强材料和密封材料。当水泥混凝土路面因裂缝造成强度不足时，应选用补强材料。当水泥混凝土路面仅出现贯穿裂缝，而板面强度仍能满足使用要求时，应选用密封修补材料，将裂缝封闭。

K.1.2 用于水泥混凝土路面裂缝修补的高模量补强材料宜选用经过改性的环氧树脂类材料或经乳化反应过的环氧树脂乳液，其主要技术要求应符合表K.1.2的规定。

灌入稠度试验方法可按国家现行标准《公路水泥混凝土路面接缝材料》JT／T 203的方法进行，其他性能指标试验方法应按国家现行标准《公路水泥混凝土路面养护技术规范》JTJ 073执行，并应符合下列规定：

1 拉伸长度及断裂伸长率试验方法应符合下列规定：

1)试样
试样尺寸见图K.1.2-1，每组试样不少于5个。
2)试验标准条件
试验环境温度(20±5)℃，相对湿度65％±5％。
试验设备：
试验机测量范围为0～1000N，分度值为2N，示值精度为±1％，试验机上夹具的移动速度为80～500mm／min。

3)试验程序
将按工艺要求配好的胶液直接浇入试样模内，固化后加工成标准试样。试样表面应平整、光滑，无气泡、裂纹、明显杂质和加工损伤等缺陷。在实验室标准条件下，放置4h。将合格试样编号，测量试样工作段中部和离标线为5mm之内处各任取一点的宽度和厚度，准确到0.05mm，取算术平均值。夹持试样，使试样的中心轴线与上下夹具的对准中心线一致，安上防护罩，按规定速度(250±50)mm／min均匀、连续加载，直到破坏，读取试样断裂时的荷载，同时量取试样断裂瞬间标距线间的长度L1。若试样断裂在标距外，则该试样作废，另取试样补做。

4)结果计算
试样的拉伸强度按下式计算：

试样的断裂拉伸率按下式计算：

2 粘结强度试验方法应符合下列规定：

1)仪器及材料抗张仪：单杠杆；抗拉试验砂浆块。
2)试件制备
3)用42.5号或52.5号硅酸盐水泥和中砂按质量1；2的比例混合，水和灰按质量0.4:1的比例制成砂浆。将厚约15mm的金属隔板垂直放入砂浆模中间，然后注入砂浆，脱模后，去掉金属隔板成为两个相等的砂浆块(如图K.1.2-2)。在水中养护7d后，自然风干备用。

取两个砂浆块清除浮砂，在横断面上涂刷0.5～1mm的补强材料使其全部粘结，在(40±2)℃下干燥24h备用，每组试件6块。

取已充分干燥的试件在(20±1)℃条件下放置1h，然后于抗张仪上拉断。记录破坏时读数。

4) 结果计算
每个粘结强度的数值按下式计算：

5) 结果评定
在6块试件中选取4块数值接近的平均值作为粘结强度的试验结果。

K.1.3 用于水泥混凝土路面裂缝修补的密封材料宜选用聚氨酯类灌浆材料，技术性能应符合表K.1.3的规定。


K.2 接缝材料

K.2.1 用于水泥混凝土路面修补的接缝材料，应符合国家现行标准《公路水泥混凝土路面接缝材料》JT／T 203的规定。

K.2.2 用于水泥混凝土路面接缝修补的接缝板应具有一定的压缩性及弹性，当混凝土板高温膨胀时不被挤出；当混凝土板低温收缩时，能与混凝土板缝壁连接，不被拉断，不产生缝隙，在混凝土路面施工时不变形，且具有较高的耐腐蚀性，并应符合下列规定：

1 接缝板的品种可采用杉木板、泡沫橡胶板、泡沫树脂板和纤维板。其技术要求应符合表K.2.2的规定。

2 接缝板的厚度误差范围不应大于5％，长度与宽度误差范围不应大于2％。
3 木板类应挖出板上的树节，并用原质木材修补。该类材料不宜在高等级公路上使用。

K.2.3 填缝料可分为加热施工式填缝料和常温施工式填缝料，并应符合下列规定：

1 用于水泥混凝土路面修补的填缝料应具备下列技术性能：

1)与水泥混凝土板缝壁具有较好的粘结力。当混凝土板伸缩时，填缝料能与混凝土板缝壁粘结牢固，而不致从混凝土缝壁上拉脱。
2)具有较高的拉伸率，填缝料必须能随混凝土板伸缩，而不致被拉断。
3)耐热及耐嵌人性好，在夏季高温时，填缝料不发生流淌。填缝料应耐砂石杂物嵌入，保证混凝土板伸胀不受阻。
4)具有较好的低温塑性。在冬季低温时，填缝料不发生脆裂，仍具有一定的延伸性。
5)耐久性好。填缝料应能在较长时间保持良好的实用性能，即耐磨、耐水等，不易老化。填缝料寿命不得低于3年。

2 加热施工式填缝料的品种可采用聚氯乙烯胶泥、沥青橡胶类和沥青玛碲脂等，其技术要求应符合表K.2.3-1的规定。

3 常温施工式填缝料的品种可采用聚氨酯焦油类、氯丁橡胶类、乳化沥青橡胶类等。其技术要求应符合表K.2.3-2的规定。


附录L 城镇道路养护善检查记录表


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；

2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；

3)表示允许有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国行业标准

城镇道路养护技术规范

CJJ 36--2006

条文说明

前言

《城镇道路养护技术规范》CJJ 36-2006经建设部2006年5月18日以建设部第430号公告批准发布。

为便于广大设计、施工、科研、学校等单位有关人员在使用本标准时能正确理解和执行条文规定，《城镇道路养护技术规范》编制组按章、节、条顺序编制了本标准的条文说明，供使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄北京市市政工程管理处(地址：北京市海淀区厂西门路2号，邮编：
100097)。


1 总 则

1.0.1 本条规定了制定本规范的目的。

城镇道路是城市建设的动脉，随着交通量的迅速增长，人民群众对城镇道路的需求和服务要求日益提高，因此，必须加强城镇道路的养护，保证道路设施的使用功能和服务水平。为达到这一目的，根据近十几年养护技术的发展情况、在总结成功经验的基础上统一技术标准、提高养护技术水平，在原规范的基础上修订而成。

1.0.2 本规范适用于城镇道路的养护，城镇道路是指城镇规划范围内的市区道路设施，尚未实现规划的城市可参照本规范执行。

1.0.3 城镇道路养护所涉及的技术领域较大，除应执行本规范外，还应符合国家现行的有关标准的规定。如各类材料的检验、试验，各类检测设备的使用、检验、保管的规定以及施工、验收的规范等。


3 基本规定

3.0.1--3.0.4 规定了城镇道路的养护范围及应分类、分等、分级的养护原则，使有限的养护费用发挥更大的经济效益。条文中道路分类是按照城镇道路在道路系统中的地位、交通功能、服务功能划分的，其中的支路包含了街坊道路。依据道路分类和其在城镇中不同的位置及重要性，把城镇道路分为三个养护等级，在技术上可行，经济上合理。分类、分等、分级养护体现了保证重点、养好一般、预防为主、防治结合的养护方针。

3.0.5 城镇道路预防性养护，即在道路投入使用后，没有损坏之前的预防性养护工作。经多年的养护实践证明，预防性养护工作是延长道路使用年限的重要措施。其主要内容包括：恢复磨耗层的功能，提高抗滑能力，表面磨光的处理，早期出现的裂缝处理等。主要方法有沥青稀浆封层、微表处、超薄磨耗层的加铺、冬期的灌缝工作等。

3.0.6 本条规定了养护工程的分类。因城市的发展水平不同，道路养护管理体制不同，只对各类养护工程的工程量做了定量的规定，经济发展较快的城市，可将专项综合治理工程纳入养护工程范围，专项综合治理工程是以道路设施的改造为主，配合园林、绿化、杆线拆移、街景照明等综合性治理项目，如各城市的景观大道、步行街、亮丽工程等。

3.0.7 人行道改、扩建工程必须设置盲道和无障碍设施，体现城市建设以人为本的原则，是城市文明高度发展的必然。尤其是无障碍设施，使盲人、残疾人、老年人、所有的健康人都感觉到便捷，使道路设施的功能得到充分利用，增加了社会效益和经济效益。盲道、无障碍设施的建设、维修除执行本规范外，还应符合国家现行标准《城市道路和建筑物无障碍设计规范》JGJ 50的规定。

3.0.8 本条规定了城镇道路掘路结构修复的要求。“马路拉锁”现象在各城市十分普遍。这种现象加快了道路损坏、缩短了道路使用年限。因为按原结构修复达不到原路的质量水平。所以对掘路修复的质量控制要采取以下三条措施：

1 对煤、水、热、电、气的各种管线横穿道路，要提倡使用非开挖技术，各种管线设施周围所产生的空隙应进行注浆处理；
2 掘路按原结构修复不能满足使用功能时应提高一个等级进行修复或依据掘路修复设计修复；
3 加强对施工过程的质量控制，跟踪监督，必要时进行二次修复。

3.0.9 城镇快速路的养护、维修有与高速公路既相同又不同的特点。在任何情况下都应保持快速路的畅通。在作业中应以机械化施工为主，包括日常的小修维护作业，如用定型的机械切缝、清缝、灌缝，对坑洞的修补宜用综合养护车进行热修补。

3.0.10 本条规定了城镇道路养护应具有的基本设备。各城市应根据经济发展水平选择不同的设备型号，见表1。在选择检测设备时应满足检测需要而配备，也可租用或委托检测。


4 道路检测、评价和养护对策

4.1 一般规定

4.1.2 为了便于操作和保证评价结果的正确性、科学性，路面使用性能的评价宜采用专用的计算机软件进行。


4.2 经常性巡查

4.2.1 道路养护管理单位应设置专职道路管理人员，养护技术人员负责所管辖道路的日常巡查工作。未设置专职道路管理人员的城镇，道路养护管理单位应由有经验的养护技术人员负责日常巡查。

4.2.4 巡查周期应根据实际需要制定，重要道路可加密巡查次数。

4.2.6 第3款是指巡查人员应记录各类违章，并转管理人员处理。

4.2.7 巡查中发现道路损坏已危及交通安全时，必须立即处理，明确了第一发现人应负的职责。


4.3 定期检测

4.3.6 定期检测设备的操作使用指南中已规定仪器标定周期，则按仪器的操作使用指南对仪器进行标定；若仪器的操作使用指南中没有规定仪器标定周期，则按检测和评价的时间周期，在每个检测周期前对仪器进行标定。

4.3.12 快速路和主干路应进行抗滑能力检测，次干路和支路可在必要时进行抗滑能力检测。

大修或大修以上的工程应进行路面技术状况检测后方可实施。


4.4 特殊检测

4.4.1 2 对冒水和下沉地段，要检测道路下的管道是否因破裂漏水或塌陷形成空洞。

3 道路下的顶进、暗挖等掏挖施工，应先申报并委托道路养护管理单位监测路面是否下沉、路基是否发生空洞等病害。检测出病害要及时处理，杜绝因病害造成交通事故和中断交通。检测地下空洞的方法很多，可因地制宜地采用有效手段检测。


4.5 路面技术状况评价

4.5.2 国际平整度指数IRI定义：标准化的平整度指标，采用数学模型模拟1／4车(即单轮，类似于拖车)以规定速度行驶在道路路面上，分析具有特定特征参数的悬挂系在行驶距离内由于动态反应产生的悬挂系统的累积竖向变形，可由下式计算：

路面行驶质量指数RQI定义：反映路面行驶舒适性的指标，是乘客对路面不平整状况的主观评价。

人行道铺装质量指数FQI定义：反映人行道铺装行走舒适性的指标，是行人对人行道铺装不平整状况的主观评价。

4.5.3 路面损坏状况评价中损坏密度的定义：损坏面积占检查面积的百分比(％)。

4.5.6 在用于评价路面技术状况的各评价指标中，路面行驶质量指数和路面损坏状况指数是最能反映路面使用性能的两个指标，所以在进行路面综合评价时，没有采用所有的指标计算PQI，而只采用RQI和PCI两个指标计算PQI。


5 路基养护

5.1 一般规定

5.1.1 本条结合城镇道路的特点，规定了城镇道路路基的养护内容。

5.1.2 路基是道路的重要组成部分，是路面的基础。它与路面共同承担车辆荷载，并把车辆荷载通过其本身传递到地基。路基的强度和稳定性直接影响路面的平整度，是保证路面稳定的基本条件。本条规定了路基养护总的要求和目标。

5.1.3 为了保证路基的坚实和稳定，排水性能良好，使各部分尺寸和坡度符合规定，应加强路基养护，并采取有效措施进行修复和加固。本条对路基养护应符合的基本要求作了规定，以使路基发挥正常有效的作用。


5.2 路基翻浆

5.2.1、5.2.2 路基翻浆主要发生在季节性冰冻地区的春融时节，以及盐渍、沼泽、水网等地区。因地下水位高、排水不畅、路基土质不良等致使路基含水量超过塑限或含水量过多，经行车反复作用，路基会出现弹软、裂缝、冒泥浆等翻浆现象。

5.2.3 对路基翻浆的处理，应根据导致翻浆的水类来源和翻浆高峰时期路面变形破坏程度，确定处理措施。

石灰桩是一种将生石灰块填充到路基中，产生吸水膨胀、发热及离子交换作用，使桩体硬化，从而形成复合路基，达到加固路基的效果。

砂桩防治。当路基出现翻浆迹象时，可在行车部位开挖渗水井，随时将渗入井内的水掏出，边掏水，边加深，直至冰冻层以下；当渗水基本停止，即可填入粗砂或碎(砾)石，形成砂桩。砂桩可做成圆形或矩形，一般直径(或边长)为300～500mm。


5.3 路 肩

5.3.1、5.3.2 路肩是保证道路路基整体稳定性的重要结构，路肩养护的好坏，直接关系到路面的强度、稳定性和行车的畅通。本条明确了路肩养护的基本目标和要求。

5.3.4 土质路肩易出现车辙、坑槽、路面与缘石错位等病害，除了加强日常养护外，对土质松散的路肩应有计划、有步骤地采取稳定措施以利于路肩完好。

5.3.5 为了减少土路肩的养护工作量和改善城市环境，对城郊及混合交通行驶的路段，可用沥青或水泥、砂砾混合料等材料建成硬路肩。硬路肩所产生的病害，应按本规范第6、7章的相关条文规定维修。


5.4 边 坡

5.4.1 在各种自然和人为因素的作用和影响下，边坡会出现缺口、冲沟、沉陷、塌落、岩石风化、崩落等病害。因此，必须加强养护管理，保持原有的稳定状态。

5.4.2 边坡因雨水冲刷易形成冲沟和缺口等病害，应及时整修。对较大的冲沟和缺口，修理时应将原坡挖成台阶形，然后分层填筑压实，并注意与原坡面衔接平顺。

5.4.3 边坡防护又称坡面防护，是为了保证路基边坡表面免受降水、日照、气温、风力等自然力的破坏，从而提高边坡的稳固性，还可美化路容，增加行车舒适感。应根据气候环境、工程地质和材料及坡面状况等，选用适合的防护与加固类型(见图1、图2)。

5.4.5 边坡岩土因被浸湿或下部支撑力量受到削弱，在重力作用下沿一定的软弱面整体向下滑动的现象，叫做滑坡。本条对滑坡地段的养护作出规定。


5.5 挡 土 墙

5.5.1 经常性的检查，发现问题及时处理是挡土墙养护工作的主要内容。此外，每年的春秋两季应进行一次定期检查。冰冻严重地区主要检查在冰冻融化后挡土墙的墙身及基础的变化情况，以及冰冻前采取防护措施的效果。另外，若遇反常的气候、地震或重型车辆通过等异常情况，应随时进行检查。

5.5.2 规定了挡土墙养护工作的基本目标和对外观的基本要求。

5.5.3、5.5.4 发现挡土墙病害，应查明原因，并观察其发展情况，然后根据结构种类，针对损坏情况，采取合理的修理加固措施。对检查和维修加固情况，应作好记录，归入技术档案备查。

5.5.5 挡土墙的泄水孔如无法疏通，应另行选择适当位置增设泄水孔，或在墙背后沿挡墙增做墙后排水设施，一般可增设盲沟将水引出路基以外，以防止墙后积水，引起土压力增加或冻胀。

5.5.6 挡土墙若发生失稳或显示失稳征兆时，应调查其地形、地质和水文条件，结合现状确定合理的加固方案。

锚固法：采用高强钢筋作锚杆，穿入预先钻好的孔内，用水泥砂浆灌满锚杆插入岩体部位，固定锚杆，待砂浆达到一定强度后，对锚杆进行张拉，然后用锚头固紧(见图3)。

采用套墙加固法：在原墙外侧加宽基础，加厚墙身(见图4)。施工时应先挖除一部分墙后填土，减小土压力，同时应注意新旧基础和墙身的结合。方法是凿毛旧基础和旧墙身，必要时设置钢筋锚栓或石榫，以增强联结。墙后填土必须分层填筑并夯实。原挡土墙损坏严重，需拆除损坏部分重建时，为防止不均匀沉降，新旧墙之间应设置沉降缝。

增建支撑墙加固法：在挡墙外侧，每隔一定的间距，增建支撑墙。支撑墙的基础埋置深度、尺寸和间距应通过计算确定(见图5)


5.6 边沟、排水沟、截水沟

5.6.1 边沟、排水沟、截水沟是路基的地面排水设施。边沟是设置在路基边的排水沟，主要用以汇集和排除路基范围内和流向路基的少量的地面水，它是矮路堤和路堑不可缺少的排水设施；排水沟是将路基范围内的各种水源的水流，引至路基范围以外指定地点的排水设施；截水沟，一般设置于路基边坡坡顶之外，用以拦截路基上方流向路基的地面水，减轻边沟的水流负担，保护挖方边坡和填方边坡不受水流的冲刷。

5.6.2、5.6.3 当边沟纵坡不能满足需要时，则应调整边沟纵坡。当边沟长度过长，应分段将水流引出路基以外(一般地区不超过500m，多雨地区不超过300m)，或设置排水沟、涵洞等将水排出，避免边沟内积水，影响路基稳定。

在土质疏松、透水性大的地段，为阻止水流下渗，沟槽应予加固防护。沟底纵坡较大的土质沟渠，为避免冲毁，也应防护。另外，土质边沟易生长杂草，导致淤塞，加大了养护工作量，路容也不美观，因此，城郊结合部土质边沟宜全部进行防护。


5.7 特殊土质路基

5.7.1 特殊土质路基包括盐渍土地区、湿陷性黄土地区、软土地区、多年冻土地区和沙漠地区的路基。因建设在沙漠地区的城市道路极少，故未编入本节。

5.7.2 盐渍土主要分布在我国东北、西北的干旱气候地区及沿海地区。这些地方的土地含盐量通常达到5％～20％，少数地区高达60％～70％。由于土中含有溶盐，土的物理、力学性质和筑路性质发生了变化，如受到雨水、冰雪融化的淋湿易出现湿化坍塌、沉陷、路基发软，致使路基强度降低，丧失稳定，甚至失去承载力。此外还会出现道路泥泞、路基翻浆及冻胀等多种路基病害。

5.7.3 湿陷性黄土主要分布在秦岭、山东半岛、昆仑山等干旱和半干旱地区，其中以黄土高原的沉积最典型。黄土具有疏松、湿陷、遇水崩解、膨胀等特性，所以黄土地区的路基容易出现裂缝、剥落、沟槽、坍方、陷穴等多种病害。

5.7.4 软土地区的路基，多因地面坑洼、降水充足、地下水位高，所以含水饱和、透水性小、压缩性大、抗剪强度低，在填土荷载和行车荷载下，容易出现沉降、冰冻膨胀、弹软、滑动、基底向两侧挤出等病害。

5.7.5 我国东北、西北及青藏高原的高寒地区，年平均气温在零摄氏度以下，地下形成一层能长期保持在冻结状态的土，这种叫冻土。低温地带的多年冻土往往含有大量水分，或夹有冰层，并有一些不良的物理地质现象，易引起路基病害，主要有路堑边坡坍塌、路基底不均匀沉陷；由于水分向路基上部积聚而引起的冻胀、翻浆；路基底的冰丘、冰堆使路基鼓胀，引起路面干裂变形，而溶解后又发生不均匀沉陷等底向两侧挤出等病害。


6 沥青路面养护

6.1 一般规定

6.1.1 路面养护的好坏对于道路的使用寿命有着至关重要的影响。路面养护方法主要分为针对性养护和预防性养护两大类。针对性养护是一种被动的养护方式，而预防性养护是一种积极主动的养护方法。国外的研究结果表明，对路面进行有计划的预防性养护的费用可以大大低于针对性养护的费用，而且路面使用状况长期保持良好。

6.1.3 铺筑沥青混合料的气温低于5℃时，应视为低温施工(冬期)，冬期施工应提高沥青混合料的拌合温度，石油沥青为160～170℃。运输车辆应有保温层苫盖严密，到达施工现场的温度不宜低于140～160℃。施工作业时应做到卸料快、摊铺快、接平快，及时找细、及时碾压。碾压成型的温度不宜低于40℃(普通石油沥青)。

6.1.4 沥青旧料的再生利用是节约材料、节约能源的有效措施，是养护材料应用的发展方向。无论是热再生还是冷再生，在各城市都有不同程度的试验性应用。由于再生成本较高，应用还不是很普及，希望广大城市在不断实践中积累数据，总结经验，以便再次修编时参考。

6.1.9 本条规定了沥青路面小修的质量要求，主要参照上海、广州、杭州等城市的城市道路养护规程。


6.2 常见破损的维修

6.2.1 我国目前生产的沥青含蜡量较高，导致我国多数沥青材料延伸度小，与石料的粘附性不好，热稳定性也较差。即使基层无问题，在低温情况下，大多数沥青路面都会出现一些裂缝，但在夏天，细小的裂缝可以自行愈合，不必处理。

6.2.2 1 坑槽维修应采用挖补方法，不宜采用贴补方法维修。当基层有损坏时，应将损坏部位全部挖出，回填新的材料压实后再修复面层。

2 在连续低温潮湿季节，采用常规方法补坑槽效果不好，可采用沥青冷补材料修补，并在天气好转后重新检查，如不符合规范要求应重新处理。

3 热修补方法是指利用红外线加热或微波加热旧路面，加入部分新料重新翻拌后整平压实的维修方法，四周接茬应结合密实无明显痕迹。

6.2.3 面层局部沥青混合料中细集料过多，含油量过大，在行车水平推力作用下，容易产生拥包，特别是在公共汽车站、交叉口附近容易出现，本条只对常用的方法作出规定，尚可采用改变沥青混合料的级配或改善路用沥青的性能等方法根治拥包的发生。

6.2.4 3 桥头跳车是一种常见病害，多因桥台台后路堤填土压实不足下沉所致，如果是软土路基，则应换土或注浆加固处理。

6.2.5 由于超载车辆增加和城市道路的交通渠化，有的快速路和主干道车辙现象比较严重，如果是面层原因，可只处理面层；如果是基层和路基原因，则应处理好基层和路基后再处理面层。可用微表处来处治车辙，在稀浆封层机上安装专用V型车辙填补摊铺箱进行。该摊铺箱是经过特别设计的能将大部分混合料送到车辙的最深处，其边缘自动变薄铺开，可填补深达50mm的车辙，而且十分稳定，不产生塑性变形。

6.2.6 3 如果基层强度不足，或基层本身已有波浪，而面层厚度较薄，则基层的波浪和搓板必然会反映到面层上，应先对基层进行处理。

6.2.7 麻面与松散属于同一种病害，只不过麻面在松散程度上比较轻微，但继续发展就可能成为松散，所以要防微杜渐，及时进行处理。


6.3 路面上封层

6.3.4 沥青稀浆封层是指普通沥青稀浆封层。稀浆封层施工法无论是对旧沥青路面或新建沥青路面，无论是对低等级道路或高等级道路，都可以产生显著的经济效益和社会效益。稀浆封层可以使磨损、老化、裂缝、光滑、松散等病害，迅速得到修复，起到防水、防滑、平整、耐磨等作用。对新铺的沥青路面，在其表面做新建封层处理后，可以作为保护层与磨耗层，显著提高路面质量。在桥梁的表层上用稀浆封层处理后，可以起到罩面作用，但很少增加桥身自重。在隧道中的路面经过稀浆封层处理后，可以不影响隧道的净空高度。因此，稀浆封层施工法在道路工程中有着广阔的发展前景。

稀浆封层摊铺机越来越大型化、自动化，能准确控制各种成分的配比，有的还能边摊铺边上料，连续不间断施工。因此许多国家已把稀浆封层用于高速公路的预防性养护和填补高速公路的车辙。

国际上已成立了国际稀浆封层协会(International Slurry Surfacing Association简称ISSA)，该协会经常进行各国间的学术交流，推动了稀浆封层技术的发展。

6.3.5 改性乳化沥青是微表处的粘结材料，我国目前还没有制订改性乳化沥青的技术标准，对改性乳化沥青和微表处的研究和应用主要参照美国、日本和国际稀浆封层协会的有关技术标准。当前推荐的技术要求如表2所示。


6.4 路面补强

6.4.1 1 补强设计中应做好原有道路的技术状况调查，同时也为路面管理系统的使用积累资料。弯沉调查可采用落锤式弯沉仪进行快速测定。

2 城镇道路由于受到两边建筑物地面高程限制，一般多采用挖除旧沥青面层和基层，换填强度较高的半刚性基层进行补强，当在原路上加铺补强层时应协调好两侧建筑物标高，道路两侧不得有积水现象。

4 在补强设计中，如果是挖除原路面的部分结构层，就不能用原有路面整体强度来进行计算，而应按实际挖除后的路面强度进行计算。


7 水泥混凝土路面养护

7.1 一般规定

7.1.1 水泥混凝土路面的特点是在养护良好的条件下，使用年限比其他路面长。但如疏于养护，一旦开始破坏，会引起破损迅速发展，且修复困难。因此，必须认真巡查，发现问题，查明原因，采取针对性治理对策，进行及时有效地养护，才能发挥水泥混凝土路面使用寿命长的优点。

水泥混凝土路面检查的最佳时间是从初冬到初春的寒冷季节。因为，路面的损坏处冬季最明显，这时接缝和裂缝都最宽。同时还可以在气温较好的温暖季节里安排必要的养护和维修工作。

7.1.4 常规材料主要指水泥、砂石、沥青、钢材、外掺剂等；专用材料主要指接缝材料、修补材料等。各种材料技术要求应符合有关设计、施工规范的规定。

7.1.5 本条规定的水泥混凝土路面养护质量标准是指这种路面在使用中的较低标准。亦即要求路面的维修养护大于(如：抗滑)或小于(如：平整度、相邻板高差)本规范中表13.3.2中的规定；否则采取技术措施，加以修理或改善提高。鉴于路面接缝的重要性，突出接缝的维修养护，表中将填缝料高差列为养护质量标准之一。

当水泥混凝土路面在使用中不符合本规范中表13.3.2规定的质量标准，而需要进行大、中修或改善时，其修复和改善工程的质量标准，可参照《水泥混凝土路面施工及验收规范》GBJ 97相关条文执行。


7.2 路面的日常养护

7.2.4 接缝是水泥混凝土路面的特有构造，由于接缝处是路面最容易和首先损坏的地方，接缝养护的好坏，直接影响路面的使用质量和使用寿命。

接缝的养护，最经常和不能忽视的工作是防止填缝料失效(脱落、挤出、老化、缺损)，必须使填料保持良好状况，以防止泥土、砂石、水等进人接缝内，造成接缝碎裂、拱起等损坏，以及接缝中渗入水后，导致基层软弱和唧泥、错台、脱空等病害。


7.3 常见破损的维修

7.3.1 直接灌浆材料，宜采用聚氯乙烯胶泥、焦油类填缝料、橡胶沥青等加热式施工填缝料或选用聚氨酯焦油类常温施工式填缝料。

扩缝补块的方法可顺裂缝两侧可采取低限150mm或高限200mm，且平行于缩缝进行切缝，切缝深度不得超过2／3板厚。

严重裂缝应采取全深度补块。有条件的地方，应采取设置传力杆法。

7.3.4 确定板块脱空的方法，国内外普遍采用弯沉测定方法，或在现场，当载重车通过板时发出“咚咚”响的脱空声音，来判断板块是否脱空。

混凝土路面板块弯沉测定应采用5.4m长杆弯沉仪，BZZ-100标准轴载检测车，弯沉仪测点与支点应放在交叉板块上。

7.3.6 水泥混凝土面板进行压浆处理后，对面板脱空进行了充填，但对面板下细小的间隙很难达到充实，如果对接缝不及时灌缝，地面水一旦渗入基层，经车辆行驶一段时间，仍会出现唧泥现象，所以对面板的接缝及时灌缝，是防止唧泥的有效方法。

7.3.9 拱起板块切除的宽度应视面板拱起的高低程度而定。横缝切宽不应大于50mm，横缝切宽过大，易产生错台式板角断裂。消除拱起后应检查附近伸缝是否有损坏。

伸缝间因传力杆在施工时设置不当，使板受热时不能自由伸长而发生拱起，应重新设置伸缝。

7.3.10 坑洞补修的切割图形边线应与路中心线平行或垂直；切割的深度应在60mm以上，并将切割面内的光滑面凿毛；清理槽内混凝土碎屑；混凝土拌合物填入槽内，振捣密实，并保持与原混凝土面板齐平。


7.4 翻修及路面改善

7.4.1 由于局部修补面积较小，混凝土施工应采用快速修补材料，以减少交通管制时间。宜采用可移动式的强制式搅拌机，在施工现场拌合混凝土，减少混凝土的运输时间。

7.4.2 当采用压路机进行基础碾压时，应在压路机上、下路槽处设过渡装置，以免压坏接头板。

整段翻修时，在路面基层上做下封层，有利于提高路基的水稳性。

在新旧混凝土接头处安设传力杆，可使新老混凝土板形成整体，以提高混凝土路面的传荷能力。

7.4.3 2 沥青磨耗层主要用于水泥混凝土路面大面积的磨光、露骨、脱皮的处治。要求水泥混凝土路面板必须稳定，表面清洁、干燥，可采用铣刨机拉毛处理，以保证水泥路面与沥青路面层间结合牢固。沥青层施工温度应控制在10℃以上，宜采用改性沥青，以提高沥青路面的抗裂性能。

采用稀浆封层施工时，宜采用慢裂快凝型改性乳化沥青，既可以缩短交通管制时间，又能提高路面的使用功能。

改性沥青稀浆封层的施工程序与普通稀浆封层基本相同，其不同点在于：

1)必须使用改性稀浆封层机。
2)摊铺前应在老路面上洒一层粘结剂作为粘层油，以保证层间的良好粘结。
3)改性沥青稀浆混合料(ARL材料)摊铺后，固化时间短，一般在30min以内即可通车。

3 刻槽机对水泥混凝土路面磨光处治效果较为显著。由于老混凝土强度较高，刻槽机的刀片磨损较为严重，养护费用较高。对位于陡坡、急弯路段的水泥混凝土路面可采用刻槽的方法提高路面的抗滑能力。

7.4.5 3 隔离层主要起到新旧混凝土板之间的过渡作用，以减少反射裂缝的影响。由于沥青隔离层较薄(一般10～20mm)，为了不损伤旧混凝土板，且保证联结层碾压密实，宜采用轮胎式压路机进行碾压。

5 钢纤维混凝土路面适用于桥面，桥头引道、城市道路等标高受到限制的路段。钢纤维混凝土路面板厚设计应按照《公路水泥混凝土路面设计规范》JTGD40进行计算。钢纤维混凝土施工过程中必须防止纤维结团，在制备钢纤维混凝土时，要采用振动筛或采取分级投料，采用先干拌后湿拌的工艺，以防止钢纤维结团。在钢纤维混凝土摊铺过程中一旦发现钢纤维结团应立即取出，以避免混凝土形成孔洞，影响混凝土强度。

7.4.6 2 迄今为止，对反射裂缝的问题还没有真正解决。现有的防治反射裂缝的措施只能延缓反射裂缝的发生。目前国内防治反射裂缝常用的做法有：

铺设土工格栅、铺贴土工布、粘贴改性沥青油毡、切缝加灌接缝材料、设置半刚性基层等。


8 其他路面养护

8.1 块石铺砌路面

8.1.1 块石路面指经粗加工或精加工成各种规格的天然石材铺 砌的高级路面。各城市都有不同程度的应用。在主、次干路或公共广场应选择整齐块石，即六面精细加工的块石，在其他路面可选择粗加工(少于六面)的半整齐块石。

8.1.6 应用在公共广场、步行街的块石路面(花岗石、大理石)不宜采用抛光、机刨的石材。主要考虑人员聚集的地方，雨雪天气的地面防滑要求，在保证平整度的前提下，可将石材机刨成细条纹或用火烧、电击等方法将表面处理成麻面，其抗滑指标BPN不得低于35。


8.2 水泥混凝土预制砌块路面

8.2.3 预制砌块路面出现大面积积水，会影响路基的稳定性，降低道路的整体强度，使路面过早地损坏。在维修时不仅要调整纵、横坡度，使其达到设计要求，还要对路面的排水设施进行检查，疏通雨水口支管，在低洼处、交叉口处增建雨水口，使路面排水顺畅。

当砌块路面的状况指数PCI≤50时，说明道路的各种损坏程度已降至不合格等级，因此要及时安排中修或大修工程。

8.2.4 砌块路面的大中修工程规定了必须有维修设计。这是提高养护施工水平、保证施工质量的重要措施，也为砌块路面的养护维修积累经验提供了保证。

8.2.6、8.2.7 砌块路面因其具有色彩鲜艳、美观大方、较高强度、维修便捷的特点，被越来越多地应用在各种场所。其品种规格较多，在质量上有很大的差异，作为路用材料，除颜色、规格的要求外，在强度、厚度块形上也作了规定，用于路面的砌块首先要满足行车荷载的要求，不仅抗压强度指标要达到，抗折、抗滑指标也必须满足标准的规定。


9 人行道的养护

9.1 一般规定

9.1.1 城镇道路人行道是直接为行人步行服务的设施，在城镇道路系统中起着十分重要的作用。因此，加强人行道无障碍设施的养护，保持人行道设施完好，改善人行的条件，是以人为本的体现，同时对于改善城镇道路环境和面貌也起着重要作用。

9.1.3 人行道养护要及时修复破损的设施，要分析破损的原因，如自然损坏、人为损坏、行道树根拱起损坏、自然现象侵蚀等，应针对不同损坏原因进行有效的修复和日常养护维修。


9.2 面层养护

9.2.1 人行道面层铺装材料按制作工艺分为振捣、挤压及天然石材加工而成，另外还有烧制而成的陶砖(广场砖)，及水磨石砖，品种较多，此类材料由于块型较小，厚度很薄，且较光滑，养护、维修、备料均不方便，故不宜用作人作道面层铺装。

9.2.3 本条规定了垫层材料的使用品种，由于南方、北方气候差异很大，对面层透水的需求不同，使用干砂、石屑的厚度宜为40～60mm，使用石灰砂浆、水泥砂浆的厚度宜为20～30mm。

9.2.4 本条规定了面层养护的基本内容，当人行道出现较大面积的沉陷和隆起时，要先查明原因，再进行修补，基础长时间受水浸泡，垫层料散失(石屑、砂)均会引起路面下沉，刚性基层、水泥砂浆因冻胀、热胀均会造成路面拱起。

9.2.6 砌块维修只修损坏部位，不易满足平整度要求，因此维修部位要适当扩大一些。盲道的修补除块型、位置安装正确外，在弯道位置的行进盲道宜切块变线，以减少过多的直角折点，便于盲人行走。

9.2.8 对人行道砌块的材质做了一般性的规定，对透水性能和防滑性只有定性的要求，砌块可分若干等级，可根据不同的道路类别选用更高的标准。


9.3 基础养护

9.3.1 人行道表面长时间积水，是造成基础损坏的重要原因。因此保持路面平整，纵横坡度顺适，及时修补人行道上施工造成的坑洞是基础养护的重要内容。

9.3.2 基础修复的材料品种很多，各地应因地置宜合理选用。半刚性的石灰土类材料，现场拌合不易符合城市环保要求，故不宜使用。刚性材料中的低强度等级混凝土应做伸缩缝是因为温度的变化会造成面层错台和拱起。

9.3.3 人行道上的掘路修复除符合本条规定外，还应符合本规范第10章的规定。


9.4 缘石养护

9.4.1、9.4.2 规定了缘石养护的基本内容和要求。缘石应经常保持整洁、美观、无缺失。对被污染的缘石要冲刷清理。连锁型砌块铺砌的人行道内外侧缘石是对砌块的约束，如有缺失，将造成填缝料散失，砌块松动，强度降低，继而出现大面积损坏。因此对缘石的缺失，要求及时快速地修补完整。

9.4.4 花岗石缘石，最小缝间距的规定，是考虑了因温度变化，缘石拱胀，造成边角崩坏的情况，施工时宜掌握在5mm左右。

9.4.5 在砌筑缘石背后填筑低强度等级混凝土，是考虑位于绿地一侧缘石的稳定，常因浇水、翻土，造成缘石沉陷，基础被浸泡冲刷。此项规定是保护缘石稳固的一项措施，亦可采用L形缘石砌筑。


9.5 树池、踏步养护

9.5.1 当人行道宽度较窄又有路树时，其树池可做成封闭式树池，便于行人通行。封闭式树池的材料可用草皮砖或带网孔的混凝土砌块直接砌筑，当人行道较宽时可根据树径、树根生长情况做成异型树池。

9.5.4、9.5.5 人行道上维修踏步做了“每阶高度应一致”的规定。考虑了人们在踏步上行走习惯，突然出现半阶踏步，极易墩脚伤人。因此在维修时每阶的高度应均匀分配。除此之外，在每阶高度上以不超过150mm为宜，在宽度上以不小于300mm为宜，同时要有相应的防滑措施。


10 掘路修复

10.1 一般规定

10.1.1 掘路埋设管线，不仅降低道路强度，同时对城市道路交通和卫生环境造成影响。为此，应鼓励采用非开挖技术进行管线施工，但必须在施工前对所在位置的地下管线进行详细的调查。

10.1.2、10.1.3 对于掘路埋设管线的沟槽宽度要求，是为保证掘路修复的质量，其掘路开槽最小宽度为：埋设管线的外侧宽度加上管线两侧的夯实机具的工作宽度为掘路宽度。是考虑到埋设管线的两侧管腔曲面空隙较大，需要分层进行夯实，夯实机具的工作宽度随施工专用机具压实质量而定。

10.1.5 对于掘路埋设管线的顶部应在基底层以下不小于0.3m处设置，是道路结构设计标准和城市规划的规定。不能满足此项要求，应采取相应的加固措施。

10.1.7 非开挖施工技术是建设部推广应用的新技术，对于穿越道路的各种管线设施都很适用。一般方法有：使用水平定向钻穿越道路后再用回扩头装置将预埋管线带回。应用非开挖技术施工的各类工作坑应按掘路要求进行恢复。


10.2 回 填

10.2.1、10.2.2 本条对掘路回填的土质和密实度作了规定。现场击实试验应根据挖出的不同土质分段落试验。

冬季掘路回填不当，极易造成修复后的路面塌陷、下沉。因此保证冬期施工回填质量通常的做法有：

1 用于回填的土宜在暂存土场大堆堆放；
2 当时回填不完的沟段应用岩棉被苫盖；
3 小型掘路宜当日完成回填，大型掘路宜分段开挖，倒仓回填。

10.2.4 雨季在槽两侧设挡水围堰，回填用土可用塑料布苫盖，需备必要的水泵，对沟槽内积水抽净排干后再回填。

10.2.5 所埋设施胸腔及顶部以上500mm范围，要求对称还土，是保证设施安全的重要措施。如不对称还土会造成滚管、位移、错口，影响设施的正常运行。

10.2.9 对直埋线缆沟槽的回填和不够夯实机具宽度的沟槽回填，除用低强度等级混凝土回填外，还可用砂、砾石进行水撼回填。使用此种方法应在砂砾材料中加入适量的“稳定剂”或“固化剂”，以保持土体结构的稳定，防止在临界处进行设施维修，或做其他管线时造成塌方。


10.3 基层修复

10.3.4 修复基层时沿开挖断面向两侧各加宽300～500mm，可以延缓掘路的下沉和裂缝(如图6所示)。


10.4 路面修复

10.4.2 采用混凝土预制砌块或冷拌沥青混凝土修补掘路面层是冬季修复或应急抢修的一项措施。可减少对掘路的日常养护工作和满足环保的要求。

10.4.3 挖掘水泥混凝土路面不足1／3板宽时，应做加固处理，是因为掘路改变了整板受力状况，在接缝处易产生错台。加固的方法，可采用在原板边植筋与补块相接，达到共同受力的目的。


11 道路附属设施的养护

11.3 检查井、雨水口

11.3.5 砌筑砂浆强度，应大于等于预制井筒的强度。一般预制井筒的强度为20MPa。

11.3.6 在北方地区，为了不妨碍除雪机械作业，道路上所有检查井的安装高度，都不应高于路面5mm。当检查井低于或高于路面1Omm以上时，高速行车会产生强烈的颠簸。同时，也会对检查井自身产生撞击，造成松动或安装破坏。

11.3.8 检查井的升降维修宜使用灌浆安装法，先调整并固定检查井高度、后灌入连接砂浆的施工方法。其最大优点是，能够精确控制安装高度，保证连接界面砂浆饱满。


11.4 涵 洞

11.4.1 本章所说的涵洞，是特指道路之下用于排水的预制板涵、预制管涵和砖石砌筑的拱涵。


12 养护状况的评定

12.1 一般规定

12.1.1 城镇道路养护状况是指城镇道路设施在使用过程中，在一定的养护与管理工作下所保持的质量状况和服务水平，并以城镇道路设施完好程度反映。城镇道路养护状况的评定是对城镇道路客观现状的全面说明，也是对城镇道路养护管理工作现况的全面考核。

城镇道路养护状况评定的阶段检查与年度检查采用相同的标准与方法，仅在检查责任单位、检查道路数量(频度)上(如全面检查与抽查之分)有所区别，需各城镇根据具体情况确定，以满足可操作性。

12.1.2 根据本规范所涉及的城镇道路组成内容，将城镇道路设施划分为车行道、人行道、路基与排水及其他设施四类，养护状况等级的评定为各部分设施等级评定方式。考虑到在城镇道路使用过程中，车行道是影响养护质量的主要部分，人行道、路基与排水均次之，其他设施所占比例较低，其技术状况对路用性能的影响相对最小，所以对城镇道路总体综合完好率的确定分别以0.35、0.25、0.25和0.15作为权重系数。

12.1.3 城镇道路养护状况评定检查单元确定为200～500m，不足500m的道路亦自成一个单元考虑，从而易于在实际评定检查工作中划分检查单元


12.2 病害与缺陷的界定

12.2.1 城镇道路病害与缺陷的界定一般都由定性和定量界限两部分内容构成。定性标准从病害的性状和表象上加以说明，从而在外观上区别病害类型；提出定量界限标准则便于检查工作的实际操作，超过界限值则作为病害缺陷并统计其数量，不超过界限值也应视为病害缺陷，但在检查评定中不统计数量。沥青路面病害与缺陷界定中虽提出了横坡不适和平整度差两项，但它们对路用性能的影响不显著，同时也不是因城市道路养护管理中形成的问题，故而在后文车行道养护状况的评定检查中未将其列入。

原规范中的裂缝项列在网裂中予以界定，在后文车行道养护状况的评定检查中龟裂、网裂均归为碎裂项确定破损类型换算系数。

城镇道路中出现井框高差属常见现象，基于类似性对其界定同坑槽类型。

原规范未提及的城镇道路泛油、露骨病害归于脱皮类型，据此确定破损类型换算系数。

12.2.2 水泥混凝土路面病害与缺陷界定中，严重破损板项包含板的断裂，在确定破损类型换算系数时均考虑为断裂；坑洞与坑槽类同；拱起与拥包类同；接缝养护差与缝料散失类同。

12.2.5 其他设施指城镇道路配套的附属构筑物包括涵洞、标志、防护设施等(包括栏杆、隔离墩等)。


12.3 养护状况调查方法

12.3.1 考虑到城镇道路路况调查仪器设备的发展、使用现况，对大城市道路年度检查的普查工作宜采用先进仪器设备快速检查，大部分城镇仍以人工调查方法为主。

为保证调查内容完整、体系清楚，将城镇道路养护状况调查分为车行道、人行道、路基与排水、其他设施四部分，分别调查评定破损状况以反映城镇道路养护水平，而后加以综合。

12.3.2 为调查评定的准确与方便，本条提出了规格化的调查记录表，其中对各病害简略标注了类别，需根据界定一节进行实际判定与量测，病害中大部分为以面积表示类，对线状类病害规定了宽度涉及范围。


12.4 养护状况评定指标

12.4.1 评定指标体系仍沿用原规范中车行道、人行道完好率、路基与排水、其他设施的完好程度评分的评定方法。

为表现路面破损对使用性能与寿命的不同影响程度以及养护工作量的不同比重，规定了车行道各类破损的相应换算系数，从而加权确定当量破损面积。

车行道各类破损换算系数中，由于水泥混凝土路面裂缝并非板的断裂，故本规范将该系数调整减小；错台损坏的换算系数通过与其他损坏类型程度类比分析，予以调整减小。

12.4.2 城镇道路车行道的养护技术状况评定，应以路面现有状况为依据。在行车荷载的重复作用下和自然因素的影响下，路面的使用性能和结构完好程度将随使用时间的增长而恶化，而及时的养护工作可以延缓这一衰减速度，使道路在其设计年限内提供应有的良好服务水平，甚至超期仍维持一定的路用性能。据此，在检查评定城镇道路养护状况时，应计人路龄因素的影响，路龄系数反映道路养护技术水平的优劣，考虑路龄系数利于延长大修周期。车行道、人行道完好率、路基与排水、其他设施的完好程度检查记录表为调查工作原始数据表，以检查单元为单位进行记录，可表示出破损类面积或破损处数量，从而计算出完好率(％)和完好程度(分)，在此基础上评定状况等级。


12.5 养护状况评定

12.5.1 根据各城市养护状况评定的惯例，评定标准仍划分为优、良、合格、不合格四级，等级标准仍沿用原规范的规定。


12.6 检查记录与资料管理

12.6.1 为满足存档与数据使用的需要，本规范提出了城镇道路养护状况检查记录总表，可完整反映出一条道路的养护状况现况以及各分项设施养护状况等级。

综合完好率加权系数根据各设施在城市道路功能中所起作用程度、易损程度、养修工作量不同等因素确定，各城市可根据实际情况调整。

12.6.2 城镇道路养护状况评定资料应作文字档案保存和数据库保存。对于城镇道路养护管理系统，该资料为城镇道路养护管理决策提供重要依据。城镇道路养护状况评定资料保存年限、密级等要求由各城镇自定。


13 养护工程的检查与验收

13.1.2 为了便于城镇道路养护管理，本章节按照养护单位、管理单位划分进行阐述，以进一步明确养护与管理职责。

13.1.3 4 中修工程可根据工程量的数量、规模、技术程度、质量要求等因素确定所选择监理单位的资质等级。

13.1.4 大修工程一般以管理单位为工程项目建设单位，所以建设、竣工程序实施应由管理单位负责。实施代建制的大修工程应参照本条执行。

1 大修工程应根据工程量的数量、规模、技术难度、质量要求等因素确定所选择监理单位的资质等级。


14 道路养护作业安全防护

14.1 一般规定

14.1.1、14.1.2 在保证车辆通行情况下进行的城镇道路养护维修作业，具有较高的风险性。在城镇道路上进行养护维修作业，除了通常的施工操作的安全问题外，还应做好交通组织及安全保护措施。对养护作业人员进行安全教育时，应有事故隐患分析和安全防患的内容。

养护作业人员身穿的安全标志服和头戴防护帽应是鲜艳的橙红色，并具有反光功能。具体样品可由公安交通管理部门提供。

14.1.3 专职的安全人员是经过培训取得安全员上岗证书的人员。

14.1.4 养护作业人员在作业时严禁违反交通规则。


14.2 交通安全措施

14.2.1 交通疏导方案是保证施工交通安全的重要措施。主要内容应包括：交通导流平面图；交通安全组织机构、人员、职责；各项交通安全措施等等。

14.2.3 道路局部封闭是指单车道或多车道及半幅路的封闭。警告区应有“前方施工”的规范化标志。

设置过渡区是为了防止车流在改变车道时发生突变，使车流变化缓和平滑。

缓冲区的设置主要是防止驾驶员判断失误，直接从过渡区闯入作业区，由缓冲区提供一个缓冲的空间，在车辆到达作业区之前采取紧急制动措施，以避免事故发生。缓冲区内不准堆放物品，在缓冲区与上游过渡区之间应设路障。

作业区是养护作业工作、堆放筑路材料、停放施工机械的地方，其长度根据作业需要而定。在作业区与开放交通的车道之间要有明显的隔离装置，夜间应看清楚作业区的轮廓。各区域之间安全标志、交通标志设置距离应按交通限制的车速进行计算确定。

14.2.4 道路全封闭是指道路横断面上所有车道的封闭。封闭时应在有绕行路口的前方设置指路标志，如“前方施工车辆绕行”。
必要时应在安全保护区的两侧修建临时绕行道路。


14.3 道路养护流动作业要求

14.3.1 道路养护流动作业是指不间断的作业如路面清扫、路面保洁和有间断性的流动作业，如吊车作业、道路检测作业、综合养护车的维修作业等，间断性作业应设置临时保护区。

14.3.2 本条规定了作业车辆除要遵守交通规则外，无论白日还是夜间作业都要开启施工安全的警示灯具，道路检测车辆拖拉检测设备时，在其后方应有交通疏导车辆跟随以保护设备和人员的安全。

14.3.3 流动作业车辆的限速行驶，应根据作业的内容和质量要求而定，需临时停留而下车作业的人员应在前进方向的内侧下车。行进在中间车道时不得下车。在车辆后方设置锥型交通标志的人员应手持安全旗帜。


附录G 沥青路面和水泥路面状况指数PCI计算方法

1 沥青路面PCI计算范例：


附录H 人行道状况指数FCI计算方法

1 人行道FCI指数计算范例：