室外派水设计规范 GB 50014-2006

众智软件 http://www.gisroad.com

中华人民共和国国家标准

室外排水设计规范

Code for design of outdoor wastewater engineering

GB 50014－2006

主编部门：上海市建设和交通委员会

批准部门：中华人民共和国建设部

施行日期： 2006 年 6 月 1 日

中华人民共和国建设部公告

第 409 条

建设部关于发布国家标准《室外排水设计规范》的公告

现批准《室外排水设计规范》为国家标准，编号为 GB 50014—2006 ，自 2006 年 6 月 1 日起实施。其中，第 1.0.6 、 1.4 、 4.3.3 、 4.4.6 、 4.6.1 、 4.10.3 、 4.13.2 、 5.1.3 、 5.1.9 、 5.1.11 、 6.1.8 、 6.1.18 、 6.1.19 、 6.1.23 、 6.3.9 、 6.8.22 、 6.11.4 、 6.11.8（4）、6.11.13 、 6.12.3 、 7.1.3 、 7.3.8 、 7.3.9 、 7.3.11 、 7.3.13 条为强制性条文，必须严格执行，原《室外排水设计规范》 GBJ 14—87 及《工程建设标准局部修订公告》（1997 年第 12 号）同时废止。

本规范由建设部标准定额研究所组织中国计划出版社发行。

中华人民共和国建设部
二○○六年一月十八号

前 言

本规范根据建设部《关于印发 “ 二○○二～二○○三年度工程建设国家标准制订、修订计划 ” 的通知》(建标[2003]102号)，由上海市建设和交通委员会主管，由上海市政工程设计研究总院主编，对原国家标准《室外排水设计规范》GBJ 14—87(1997年版)进行全面修订。

本规范修订的主要技术内容有：增加水资源利用(包括再生水回用和雨水收集利用)、术语和符号、非开挖技术和敷设双管、防沉降、截流井、再生水管道和饮用水管道交叉、除臭、生物脱氮除磷、序批式活性污泥法、曝气生物滤池、污水深度处理和回用、污泥处置、检测和控制的内容；调整综合径流系数、生活污水中每人每日的污染物产量、检查井在直线管段的间距、土地处理等内容；补充塑料管的粗糙系数、水泵节能、氧化沟的内容；删除双层沉淀池。

本规范中以黑体字标志的条文为强制性条文，必须严格执行。

本规范由建设部负责管理和对强制性条文的解释，上海市建设和交通委员会负责具体管理，上海市政工程设计研究总院负责具体技术内容的解释。在执行过程中如有需要修改与补充的建议，请将相关资料寄送主编单位上海市政工程设计研究总院《室外排水设计规范》国家标准管理组(邮编200092，上海市中山北二路901号)，以供修订时参考。

本规范主编单位、参编单位和主要起草人：

主编单位：上海市政工程设计研究总院

参编单位：北京市市政工程设计研究总院 中国市政工程东北设计研究院 中国市政工程华北设计研究院 中国市政工程西北设计研究院 中国市政工程中南设计研究院 中国市政工程西南设计研究院 天津市市政工程设计研究院 合肥市市政设计院 深圳市市政工程设计院 哈尔滨工业大学 同济大学 重庆大学

主要起草人：张 辰(以下按姓氏笔画为序)
王秀朵 孔令勇 厉彦松 刘广旭 刘莉萍 刘章富 刘常忠 朱广汉 李 艺 李成江 李春光 李树苑 吴济华 吴喻红 陈 芸 张玉佩 张 智 杨 健 罗万申 周克钊 周 彤 南 军 姚玉健 常 憬 蒋旨谨 蒋 健 雷培树 熊 杨


室外排水设计规范 GB 50014-2006

1 总 则

1.0.1 为使我国的排水工程设计贯彻科学发展观，符合国家的法律法规，达到防治水污染，改善和保护环境，提高人民健康水平和保障安全的要求，制定本规范。

1.0.2 本规范适用于新建、扩建和改建的城镇、工业区和居住区的永久性的室外排水工程设计。

1.0.3 排水工程设计应以批准的城镇的总体规划和排水工程专业规划为主要依据，从全局出发，根据规划年限、工程规模、经济效益、社会效益和环境效益，正确处理城镇中工业与农业、城镇化与非城镇化地区、近期与远期、集中与分散、排放与利用的关系。通过全面论证，做到确能保护环境、节约土地、技术先进、经济合理、安全可靠，适合当地实际情况。

1.0.4 排水制度(分流制或合流制)的选择，应根据城镇的总体规划，结合当地的地形特点、水文条件、水体状况、气候特征、原有排水设施、污水处理程度和处理后出水利用等综合考虑后确定。同一城镇的不同地区可采用不同的排水制度。新建地区的排水系统宜采用分流制。合流制排水系统应设置污水截流设施。对水体保护要求高的地区，可对初期雨水进行截流、调蓄和处理。在缺水地区，宜对雨水进行收集、处理和综合利用。

1.0.5 排水系统设计应综合考虑下列因素：

1 污水的再生利用，污泥的合理处置。
2 与邻近区域内的污水和污泥的处理和处置系统相协调。
3 与邻近区域及区域内给水系统和洪水的排除系统相协调。
4 接纳工业废水并进行集中处理和处置的可能性。
5 适当改造原有排水工程设施，充分发挥其工程效能。

1.0.6 工业废水接入城镇排水系统的水质应按有关标准执行，不应影响城镇排水管渠和污水处理厂等的正常运行；不应对养护管理人员造成危害；不应影响处理后出水的再生利用和安全排放，不应影响污泥的处理和处置。

1.0.7 排水工程设计应在不断总结科研和生产实践经验的基础上，积极采用经过鉴定的、行之有效的新技术、新工艺、新材料、新设备。

1.0.8 排水工程宜采用机械化和自动化设备，对操作繁重、影响安全、危害健康的.应采用机械化和自动化设备。

1.0.9 排水工程的设计，除应按本规范执行外，尚应符合国家现行的有关标准和规范的规定。

1.0.10 在地震、湿陷性黄土、膨胀土、多年冻土以及其他特殊地区设计排水工程时，尚应符合国家现行的有关专门规范的规定。


室外排水设计规范 GB 50014-2006

2 术语和符号

2.1 术 语

2.1.1 排水工程 sewerage engineering，wastewater engineering
收集、输送、处理、再生和处置污水和雨水的工程。

2.1.2 排水系统 sewer system
收集、输送、处理、再生和处置污水和雨水的设施以一定方式组合成的总体。

2.1.3 排水制度 sewerage system
在一个地区内收集和输送城镇污水和雨水的方式。它有合流制和分流制两种基本方式。

2.1.4 排水设施 wastewater facilities
排水工程中的管道、构筑物和设备等的统称。

2.1.5 合流制 combined system
用同一管渠系统收集和输送城镇污水和雨水的排水方式。

2.1.6 分流制 separate system
用不同管渠系统分别收集和输送各种城镇污水和雨水的排水方式。

2.1.7 城镇污水 urban wastewater
城镇中排放各种污水和废水的统称，它由综合生活污水、工业废水和入渗地下水三部分组成。在合流制排水系统中，还包括被截留的雨水。

2.1.8 城镇污水系统 urban wastewater system
收集、输送、处理、再生和处置城镇污水的设施以一定方式组合成的总体。

2.1.9 城镇污水污泥 urban wastewater sludge
城镇污水系统中产生的污泥。

2.1.10 旱流污水 dry weather flow，DWF
合流制排水系统晴天时输送的污水。

2.1.11 生活污水 domestic wastewater，sewage
居民生活活动所产生的污水。主要是厕所、洗涤和洗澡产生的污水。

2.1.12 综合生活污水 comprehensive sewage
由居民生活污水和公共建筑污水组成。

2.1.13 工业废水 industrial wastewater
工业生产过程中产生的废水。

2.1.14 入渗地下水 infiltrated ground water
通过管渠和附属构筑物破损处进入排水管渠的地下水。

2.1.15 总变化系数 peak variation factor
最高日最高时污水量与平均日平均时污水量的比值。

2.1.16 径流系数 runoff coefficient
一定汇水面积内地面径流水量与降雨量的比值。

2.1.17 暴雨强度 rainfall intensity
在某一历时内的平均降雨量，即单位时间内的降雨深度。工程上常用单位时间单位面积内的降雨体积来表示。

2.1.18 重现期 recurrence interval
在一定长的统计期间内，等于或大于某暴雨强度的降雨出现一次的平均间隔时间。

2.1.19 降雨历时 duration of rainfall
降雨过程中的任意连续时段。

2.1.20 汇水面积 catchment area
雨水管渠汇集降雨的面积。

2.1.21 地面集水时间 inlettime，concentration time
雨水从相应汇水面积的最远点地面径流到雨水管渠入口的时间，简称集水时间。

2.1.22 截流倍数 interception raiio
合流制排水系统在降雨时被截流的雨水量与设计旱流污水量的比值。

2.1.23 排水泵站 drainage pumping station
污水泵站、雨水泵站和合流污水泵站的统称。

2.1.24 污水泵站 sewage pumping stadon
分流制排水系统中，抽送污水的泵站。

2.1.25 雨水泵站 storm water pumping station
分流制排水系统中，抽送雨水的泵站。

2.1.26 合流污水泵站 combined sewage pumping station
合流制排水系统中，抽送污水、被截流的雨水和雨水的泵站。

2.1.27 一级处理 primary treatment
污水只进行沉淀处理的工艺。

2.1.28 二级处理 secondary treatment
污水进行沉淀和生物处理的工艺。

2.1.29 活性污泥法 activated sludge process,suspended growth process
污水生物处理的一种方法。该法是在人工条件下，对污水中的各类微生物群体进行连续混合和培养，形成悬浮状态的活性污泥。利用活性污泥的生物作用，以分解去除污水中的有机污染物，然后使污泥与水分离，大部分污泥回流到生物反应池，多余部分作为剩余污泥排出活性污泥系统。

2.1.30 生物反应池 biological reaction tank
利用活性污泥法进行污水生物处理的构筑物。反应池内能满足生物活动所需条件，可分厌氧、缺氧和好氧状态。池内保持污泥悬浮并与污水充分混合。

2.1.31 活性污泥 activated sludge
生物反应池中繁殖的含有各种微生物群体的絮状体。

2.1.32 回流污泥 returned sludge
由二次沉淀池分离，回流到生物反应池的活性污泥。

2.1.33 格栅 bar screen
用以拦截水中较大尺寸的漂浮物或其他杂物的装置。

2.1.34 格栅除污机 bar screen machine
用机械的方法，将格栅截留的栅渣清捞出的机械。

2.1.35 固定式格栅除污机 fixed raking machine
对应每组格栅设置的固定式清捞栅渣的机械。

2.1.36 移动式格栅除污机 mobile raking machine
数组或超宽格栅设置一台移动式清捞栅渣的机械，按一定操作程序轮流清捞栅渣。

2.1.37 沉砂池 grit chamber
去除水中自重较大、能自然沉降的较大粒径砂粒或杂粒的水池。

2.1.38 平流沉砂池 horizontal flow grit chamber
污水沿水平方向以0.1～0.3m／s的流速分离砂粒的水池。

2.1.39 曝气沉砂池 aerated grit chamber
空气沿池一侧进入，使之与水流向相垂直的螺旋形分离砂粒的水池。

2.1.40 旋流沉砂池 vortex-type grit chamber
靠进水形成旋流离心力将水中砂粒分离的水池。

2.1.41 沉淀 sedimentation，settling
利用悬浮物和水的密度差，重力沉降作用去除水中悬浮物的过程。

2.1.42 初次沉淀池 primary sedimentation tank
设在生物处理构筑物前的沉淀池，用以降低污水中的固体物浓度。

2.1.43 二次沉淀池 secondary sedimentation tank
设在生物处理构筑物后的沉淀池，用于污泥与水分离。

2.1.44 平流沉淀池 horizontal sedimentation tank
污水沿水平方向流动，使污水中的固体物沉降的水池。

2.1.45 竖流沉淀池 vertical flow sedimentation tank
污水从中心管进入，水流竖直上升流动，使污水中的固体物沉降的水池。

2.1.46 辐流沉淀池 radial flow sedimentation tank
污水沿径向减速流动，使污水中的固体物沉降的水池。

2.1.47 斜管(板)沉淀池 inclined tube(plate) sedimentation tank
水池中加斜管(板)，使污水中的固体物高效沉降的沉淀池。

2.1.48 好氧 oxic，aerobic
污水生物处理中，有溶解氧或兼有硝态氮的环境状态。

2.1.49 厌氧 anaerobic
污水生物处理中，没有溶解氧也没有硝态氮的环境状态。

2.1.50 缺氧 anoxic
污水生物处理中，溶解氧不足或没有溶解氧但有硝态氮的环境状态。

2.1.51 生物硝化 bio-nitrification
污水生物处理中，在好氧状态下，硝化细菌将氨氮氧化成硝态氮的过程。

2.1.52 生物反硝化 bio-denitrification
污水生物处理中，在缺氧状态下，反硝化菌将硝态氮还原成氮气，去除污水中氮的过程。

2.1.53 混合液回流 mixed liquid recycle
将好氧池混合液回流至缺氧池，以增加供反硝化脱氮的硝态氮的过程。

2.1.54 生物除磷 biological phosphorus removal
活性污泥法处理污水时，将活性污泥交替在厌氧和好氧状态下运行，能使过量积聚磷酸盐的积磷菌占优势生长，使活性污泥含磷量比普通活性污泥高。污泥中积磷菌在厌氧状态下释放磷，在好氧状态下过量地摄取磷。经过排放富磷剩余污泥，其结果与普通活性污泥法相比，可去除污水中更多的磷。

2.1.55 缺氧／好氧脱氮工艺 anoxic／oxic process(ANO)
污水经过缺氧、好氧交替状态处理，以提高总氮去除率的污水处理方法。

2.1.56 厌氧／好氧除磷工艺 anaerobic／oxicprocess(APO)
污水经过厌氧、好氧交替状态处理，以提高总磷去除率的污水处理方法。

2.1.57 厌氧／缺氧／好氧脱氮除磷工艺 anaerobic／anoxic／oxicprocess(AAO，又称A2／O)
污水经过厌氧、缺氧、好氧交替状态处理，以提高总氮和总磷去除率的污水处理方法。

2.1.58 序批式活性污泥法 sequencing batch reactor(SBR)
在同一个反应器中，按时间顺序进行进水、反应、沉淀和排水等工序的污水处理方法。

2.1.59 充水比 fill ratio
序批式活性污泥法工艺一个周期中，进入反应池的污水量与反应池有效容积之比。

2.1.60 总凯氏氮 total Kjeldahl nitrogen
有机氮和氨氮之和。

2.1.61 总氮 total nitrogen
有机氮、氨氮、亚硝酸盐氮和硝酸盐氮的总和。

2.1.62 总磷 total phosphorus
正磷酸盐、焦磷酸盐、偏磷酸盐、聚合磷酸盐和有机磷酸盐的磷含量之和。

2.1.63 好氧泥龄 oxic sludgeage
活性污泥在好氧池中的平均停留时间。

2.1.64 泥龄 sludge age
活性污泥在整个生物反应池中的平均停留时间。

2.1.65 氧化沟 oxidation ditch
属活性污泥法的一种，其构筑物呈封闭无终端渠形布置，用以降解污水中有机污染物和氮、磷等营养物。一般采用机械充氧和推动水流。

2.1.66 好氧 oxic zone
生物反应池的充氧区，溶解氧浓度一般不小2mg／L。主要功能是降解有机物和进行硝化反应。

2.1.67 缺氧 anoxic zone
生物反应池的非充氧区，溶解氧浓度一般为0.2～0.5mg／L。当生物反应池中含有大量硝酸盐、亚硝酸盐并得到充足的有机物时，便可在该区内进行脱氮反应。

2.1.68 厌氧区 anaerobic zone
生物反应池的非充氧区，溶解氧浓度一般小于0.2mg／L。微生物在厌氧区吸收有机物并释放磷。

2.1.69 生物膜法 biofilm process，attached growth process
污水生物处理的一种方法。该法采用各种不同载体，通过污水与载体的不断接触，微生物细胞在载体表面生长和繁殖，由细胞自向外伸展的胞外多聚物使微生物细胞形成孔状结构，称之为生物膜。利用生物膜的生物吸附和氧化作用，以降解去除污水中的有机污染物。

2.1.70 生物接触氧化 bio-contact oxidation
由浸没在污水中的填料和曝气系统构成的污水处理方法。在有氧条件下，污水与填料表面的生物膜广泛接触，使污水得到净化。

2.1.71 曝气生物滤池 biological aerated lilter(BAF)
由接触氧化和过滤相结合的污水处理构筑物。在有氧条件下，完成污水中有机物氧化、过滤、反冲洗过程，使污水获得净化。

2.1.72 生物转盘 rotating biological contactor(RBC)
由水槽和部分浸没在污水中的旋转盘体组成的污水处理构筑物。盘体表面生长的生物膜反复接触污水和空气中的氧，使污水获得净化。

2.1.73 塔式生物滤池 biotower
一种塔式污水处理构筑物，塔内分层布设轻质塑料载体，污水由上往下喷淋过程中，与载体上生物膜及自下向上流动的空气充分接触，使污水获得净化。

2。1.74 低负荷生物滤池 low-rate trickling filters
亦称滴滤池(传统、普通生物滤池)。由于负荷较低，占地较大，净化效果较好，五日生化需氧量去除率可达85％～95％。

2.1.75 高负荷生物滤池 high-rate biological filters
一种污水处理构筑物，通过回流处理水和限制进水有机负荷等措施，实现高滤率。其五日生化需氧量负荷和水力负荷分别为低负荷生物滤池的6～8倍和10倍。

2.1.76 五日生化需氧量容积负荷 BOD5-volumetric loadingrate
一种负荷表示方式，指每立方米容积每天所能接受的五日生化需氧量。

2.1.77 表面负荷 hydraulic loading rate
一种负荷表示方式，指每平方米面积每天所能接受的污水量。

2.1.78 固定布水器 fixed distributor
生物滤池中由固定的布水管和喷嘴等组成的布水装置。

2.1.79 旋转布水器 rotating distributor
由若干条布水管组成的旋转布水装置。它利用从布水管孔口喷出的水流所产生的反作用力，推动布水管绕旋转轴旋转，达到均匀布水的目的。

2.1.80 石料滤料 rock filtering media
用以提供微生物生长的载体并起悬浮物过滤作用的粒状材料，有碎石、卵石、炉渣、陶粒等。

2.1.81塑料填料 pasticmedia
用以提供微生物生长的载体，有硬性、软性和半软性填料。

2.1.82 污水自然处 natural treatment of wastewater
利用自然生物作用的污水处理方法。

2.1.83 土地处理 land treatment
利用土壤-微生物-植物组成的生态污水处理方法，并通过该系统的营养物质和水分的循环利用，使植物生长繁殖，并不断被利用，实现污水的资源化、无害化和稳定化。

2.1.84 稳定塘 stabilization pond
经过人工适当修整，设围堤和防渗层的污水池塘，通过水生生态系统的物理和生物作用对污水进行自然处理。

2.1.85 灌溉田 sewage farming
一种利用土地对污水进行自然生物处理的方法，一方面利用污水培育植物，另一方面利用土壤和植物净化污水。

2.1.86 人工湿地 artifical wetland，constructed wetland
用人工筑成水池或沟槽，底面铺设防渗漏隔水层，填充一定深度的土壤或填料层，种植芦苇一类的维管束植物或根系发达的水生植物，污水由湿地的一端通过布水管渠进入，以推流方式与布满生物膜的介质表面和溶解氧进行充分的植物根区接触而获得净化。人工湿地分为表面径流人工湿地和人工潜流湿地。

2.1.87 污水再生利用 wastewater reuse
污水回收、再生和利用的统称，包括污水净化再用、实现水循环的全过程。

2.1.88 深度处理 advanced treatment
进一步去除二级处理出水中污染物的净化过程。

2.1.89 再生水 renovated water，reclaimed water
污水经适当处理后，达到一定的水质标准，满足某种使用要求的水。

2.1.90 膜过滤 membrane liltration
在污水深度处理中，通过渗透膜过滤去除污染物的技术。

2.1.91 颗粒活性炭吸附池 granular activated carbon adsorption tank
池内介质为单一颗粒活性炭的吸附池。

2.1.92 紫外线 ultraviolet(UV)
紫外线是电磁波的一部分，污水消毒用的紫外线波长为200～310nm(主要为254nm)的波谱区。

2.1.93 紫外线剂量 ultraviolet dose
照射到生物体上的紫外线量(即紫外线生物验定剂量或紫外线有效剂量)，由生物验定测试得到。

2.1.94 污泥处理 sludge treatment
对污泥进行浓缩、调理、脱水、稳定、干化或焚烧等的加工过程。

2.1.95 污泥处置 sludge disposal
对污泥的最终消纳方式。一般将污泥制作农肥、制作建筑材料、填埋或投弃等。

2.1.96 污泥浓缩 sludge thickening
采用重力、气浮或机械的方法降低污泥含水率，减少污泥体积的方法。

2.1.97 污泥脱水 sludge dewatering
浓缩污泥进一步去除大量水分的过程，普遍采用机械的方式。

2.1.98 污泥干化 sludge drying
通过渗滤或蒸发等作用，从浓缩污泥中去除大部分水分的过程。

2.1.99 污泥消化 sludge digestion
通过厌氧或好氧的方法，使污泥中的有机物进行生物降解和稳定的过程。

2.1.100 厌氧消化 anaerobic digestion
在无氧条件下，厌氧微生物使污泥中的有机物进行生物降解和稳定的过程。

2.1.101 好氧消化 aerobic digestion
在有氧条件下，好氧微生物使污泥中的有机物进行生物降解和稳定的过程。

2.1.102 中温消化 mesophilic digestion
污泥温度在33～35℃时进行的消化过程。

2.1.103 高温消化 thermophilic digestion
污泥温度在53～55℃时进行的消化过程。

2.1.104 原污泥 raw sludge
未经处理的初沉污泥、二沉污泥(剩余污泥)或两者混合后的污泥。

2.1.105 初沉污泥 primary sludge
从初次沉淀池排出的沉淀物。

2.1.106 二沉污泥 secondary sludge
从二次沉淀池、生物反应池(沉淀区或沉淀排泥时段)排出的沉淀物。

2.1.107 剩余污泥 excess activated sludge
从二次沉淀池、生物反应池(沉淀区或沉淀排泥时段)排出系统的活性污泥。

2.1.108 消化污泥 digested sludge
经过厌氧消化或好氧消化的污泥。与原污泥相比，有机物总量有一定程度的降低，污泥性质趋于稳定。

2.1.109 消化池 digester
进行污泥厌氧消化或好氧消化的池子。

2.1.110 消化时间 digest time
污泥在消化池中的平均停留时间。

2.1.111 挥发性固体 volatile solids
污泥固体物质在600℃时所失去的重量，代表污泥中可通过生物降解的有机物含量水平。

2.1.112 挥发性固体去除率 removal percentage of volatile solid
通过污泥消化，污泥中挥发性有机固体被降解去除的百分比。

2.1.113 挥发性固体容积负荷 cubage load of volatile solids
单位时间内对单位消化池容积投入的原污泥中挥发性固体重量。

2.1.114 污泥气 sludge gas，marsh gas
俗称沼气。在污泥厌氧消化时有机物分解所产生的气体，主要成分为甲烷和二氧化碳，并有少量的氢、氮和硫化氢等。

2.1.115 污泥气燃烧器 sludge gas burner
俗称沼气燃烧器。将多余的污泥气燃烧消耗的装置。

2.1.116 回火防止器 backfire preventer
在发生事故或系统不稳定的状况下，当管内污泥气压力降低时，燃烧点的火会通过管道向气源方向蔓延，称作回火。防止并阻断这种回火的装置称作回火防止器。

2.1.117 污泥热干化 sludge heat drying
一种污泥干化的工艺，利用热能，将脱水污泥加温干化，使之成为干化产品。

2.1.118 污泥焚烧 sludge incineration
一种污泥处理的工艺，利用焚烧炉将污泥加温，并高温氧化污泥中的有机物，使之成为少量灰烬。

2.1.119 污泥综合利用 sludge integrated application
将污泥作为有用的原材料在各种用途上加以利用的方法，是污泥处置的最佳途径。

2.1.120 污泥土地利用 sludge land application
将污泥作为肥料或土壤改良剂，用于园林、绿化、林业或农业等各种场合。

2.1.121 污泥农用 sludge farm application
指将污泥作为肥料或土壤改良剂，用于农业。


室外排水设计规范 GB 50014-2006

2.2 符 号

2.2.1 设计流量

Q—— 设计流量；

Qd—— 设计综合生活污水量；

Qm—— 设计工业废水量；

Qs—— 雨水设计流量；

Qdr—— 截流井以前的旱流污水量；

Qˊ—— 截流井以后管渠的设计流量；

Qˊs—— 截流井以后汇水面积的雨水设计流量；

Qˊdr—— 截流井以后的旱流污水量；

ｎo—— 截流倍数；

A1，C，6，n—— 暴雨强度公式中的有关参数；

P—— 设计重现期；

t—— 降雨历时；

t1—— 地面集水时间；

t2—— 管渠内雨水流行时间；

m—— 折减系数；

q—— 设计暴雨强度；

Ψ—— 径流系数；

F—— 汇水面积；

Qp—— 泵站设计流量。

2.2.2 水力计算

Q—设计污水流量；

v—— 流速；

A—— 水流有效断面面积；

h—— 水流深度；

I—— 水力坡降；

n—— 粗糙系数；

R—— 水力半径。

2.2.3 污水处理

Q—— 设计污水流量；

V—— 生物反应池容积；

So—— 生物反应池进水五日生化需氧量；

Se—— 生物反应池出水五日生化需氧量；

Ls—— 生物反应池五日生化需氧量污泥负荷；

Lv—— 生物反应池五日生化需氧量容积负荷；

X—— 生物反应池内混合液悬浮固体平均浓度；

Xv—— 生物反应池内混合液挥发性悬浮固体平均浓度；

y—— MLSS中MLVSS所占比例；

Y—— 污泥产率系数；

Yt—— 污泥总产率系数；

θc—— 污泥泥龄，活性污泥在生物反应池中的平均停留时间；

θco—— 好氧区(池)设计污泥泥龄；

Kd—— 衰减系数；

KdT—— T℃时的衰减系数；

Kd20—— 20℃时的衰减系数；

θT—— 温度系数；

F—— 安全系数；

η—— 总处理效率；

T—— 温度；

f—— 悬浮固体的污泥转换率；

SSo—— 生物反应池进水悬浮物浓度；

SSe—— 生物反应池出水悬浮物浓度；

Vn—— 缺氧区(池)容积；

Vo—— 好氧区(池)容积；

VP—— 厌氧区(池)容积；

Nk—— 生物反应池进水总凯氏氮浓度；

Nke—— 生物反应池出水总凯氏氮浓度；

Nt—— 生物反应池进水总氮浓度；

Na—— 生物反应池中氨氮浓度；

Nte—— 生物反应池出水总氮浓度；

Nae—— 生物反应池出水氨氮浓度；

Noe—— 生物反应池出水硝态氮浓度；

△X—— 剩余污泥量；

△Xv—— 排出生物反应池系统的生物污泥量；

Kde—— 脱氮速率；

Kde(T)—— T℃时的脱氮速率；

Kde(20)—— 20℃时的脱氮速率；

μ—— 硝化菌比生长速率；

Kn—— 硝化作用中氮的半速率常数；

QR—— 回流污泥量；

QRi—— 混合液回流量；

R—— 污泥回流比；

Ri—— 混合液回流比；

HRT—— 生物反应池水力停留时间；

tp—— 厌氧区(池)水力停留时间；

O2—— 污水需氧量；

Os—— 标准状态下污水需氧量；

a—— 碳的氧当量，当含碳物质以BOD5计时，取1.47；

b—— 常数，氧化每公斤氨氮所需氧量，取4.57；

c—— 常数，细菌细胞的氧当量，取1.42；

EA—— 曝气器氧的利用率；

Gs—— 标准状态下供气量；

tF—— SBR生物反应池每池每周期需要的进水时间；

t—— SBR生物反应池一个运行周期需要的时间；

tR—— 每个周期反应时间；

ts—— SBR生物反应池沉淀时间；

tD—— SBR生物反应池排水时间；

tb—— SBR生物反应池闲置时间；

m—— SBR生物反应池充水比。

2.2.4 污泥处理

td—— 消化时间；

V—— 消化池总有效容积；

Qo—— 每日投入消化池的原污泥量；

Lv—— 消化池挥发性固体容积负荷；

Ws—— 每日投入消化池的原污泥中挥发性干固体重量。


室外排水设计规范 GB 50014-2006

3 设计流量和设计水质

3.1 生活污水量和工业废水量

3.1.1 城镇旱流污水设计流量，应按下列公式计算：

Qdr ＝Qd ＋Qm (3.1.1)

式中 Qdr—— 截留井以前的旱流污水设计流量(L／s)；
Qd—— 设计综合生活污水量(L／s)；
Qm—— 设计工业废水量(L／s)。

在地下水位较高的地区，应考虑入渗地下水量，其量宜根据测定资料确定。

3.1.2 居民生活污水定额和综合生活污水定额应根据当地采用的用水定额，结合建筑内部给排水设施水平和排水系统普及程度等因素确定。可按当地相关用水定额的80％～90％采用。

3.1.3 综合生活污水量总变化系数可按当地实际综合生活污水量变化资料采用，没有测定资料时，可按表3.1.3的规定取值。

3.1.4 工业区内生活污水量、沐浴污水量的确定，应符合现行国家标准《建筑给水排水设计规范》GB 50015的有关规定。

3.1.5 工业区内工业废水量和变化系数的确定，应根据工艺特点，并与国家现行的工业用水量有关规定协调。


室外排水设计规范 GB 50014-2006

3.2 雨 水 量

3.2.1 雨水设计流量，应按下列公式计算：

Qs＝qΨF (3.2.1)

式中 Qs—— 雨水设计流量(L／s)；
q—— 设计暴雨强度EL／(s·hm2)L；
Ψ—— 径流系数；
F—— 汇水面积(hm2)。
注：当有允许排入雨水管道的生产废水排入雨水管道时，应将其水量计算在内。

3.2.2 径流系数，可按表3.2.2-1的规定取值，汇水面积的平均径流系数按地面种类加权平均计算；综合径流系数，可按表3.2.2-2的规定取值。

3.2.3 设计暴雨强度，应按下列公式计算：

式中 q—— 设计暴雨强度L／(s·hm2)]；
t—— 降雨历时(min)；
P——设计重现期(年)；
A1，C，6，n—— 参数，根据统计方法进行计算确定。

在具有十年以上自动雨量记录的地区，设计暴雨强度公式，可按本规范附录A的有关规定编制。

3.2.4 雨水管渠设计重现期，应根据汇水地区性质、地形特点和气候特征等因素确定。同一排水系统可采用同一重现期或不同重现期。重现期一般采用0.5～3年，重要干道、重要地区或短期积水即能引起较严重后果的地区，一般采用3～5年，并应与道路设计协调。特别重要地区和次要地区可酌情增减。

3.2.5 雨水管渠的降雨历时，应按下列公式计算：

t＝t1＋mt2 (3.2.5)

式中 t——降雨历时(min)；
t1——地面集水时间(min)，视距离长短、地形坡度和地面铺 盖情况而定，一般采用5～15min；
m——折减系数，暗管折减系数m＝2，明渠折减系数m＝1.2，在陡坡地区，暗管折减系数m＝1.2～2；
t2——管渠内雨水流行时间(min)。

3.2.6 当雨水径流量增大，排水管渠的输送能力不能满足要求时，可设雨水调蓄池。


室外排水设计规范 GB 50014-2006

3.3 合流水量

3.3.1 合流管渠的设计流量，应按下列公式计算：

Q＝Qd ＋Qm ＋Qs ＝Qdr ＋Qs (3.3.1)

式中Q—— 设计流量(L／s)；
Qd—— 设计综合生活污水设计流量(L／s)；
Qm—— 设计工业废水量(L／s)；
Qs—— 雨水设计流量(L／s)；
Qdr—— 截流井以前的旱流污水设计流量(L／s)。

3.3.2 截流井以后管渠的设计流量，应按下列公式计算：

Qˊ ＝(no＋1)Qdr＋Qˊs＋Qˊdr (3.3.2)

式中 Qˊ—— 截流井以后管渠的设计流量(L／s)；
no—— 截流倍数；
Qˊs—— 截流井以后汇水面积的雨水设计流量(L／s)；
Qˊdr—— 截流井以后的旱流污水量(L／s)。

3.3.3 截流倍数no应根据旱流污水的水质、水量、排放水体的卫生要求、水文、气候、经济和排水区域大小等因素经计算确定，宜采用1～5。在同一排水系统中可采用同一截流倍数或不同截流倍数。

3.3.4 合流管道的雨水设计重现期可适当高于同一情况下的雨水管道设计重现期。


室外排水设计规范 GB 50014-2006

3.4 设计水质

3.4.1 城镇污水的设计水质应根据调查资料确定，或参照邻近城镇、类似工业区和居住区的水质确定。无调查资料时，可按下列标准采用：

1 生活污水的W.H生化需氧量可按每人每天25～50g计算。

2 生活污水的悬浮固体量可按每人每天40～65g计算。

3 生活污水的总氮量可按每人每天5～11g计算。

4 生活污水的总磷量可按每人每天0.7～1.4g计算。

5 工业废水的设计水质，可参照类似工业的资料采用，其五日生化需氧量、悬浮固体量、总氮量和总磷量，可折合人口当量计算。

3.4.2 污水厂内生物处理构筑物进水的水温宜为10～37℃，pH值宜为6.5～9.5，营养组合比(五日生化需氧量：氮：磷)可为 100：5：1。有工业废水进入时，应考虑有害物质的影响。


室外排水设计规范 GB 50014-2006

4 排水管渠和附属构筑物

4.1 一般规定

4.1.1 排水管渠系统应根据城镇总体规划和建设情况统一布置，分期建设。排水管渠断面尺寸应按远期规划的最高日最高时设计流量设计，按现状水量复核，并考虑城镇远景发展的需要。

4.1.2 管渠平面位置和高程，应根据地形、土质、地下水位、道路情况、原有的和规划的地下设施、施工条件以及养护管理方便等因素综合考虑确定。排水干管应布置在排水区域内地势较低或便于雨污水汇集的地带。排水管宜沿城镇道路敷设，并与道路中心线平行，宜设在快车道以外。截流干管宜沿受纳水体岸边布置。管渠高程设计除考虑地形坡度外，还应考虑与其他地下设施的关系以及接户管的连接方便。

4.1.3 管渠材质、管渠构造、管渠基础、管道接口，应根据排水水质、水温、冰冻情况、断面尺寸、管内外所受压力、土质、地下水位、地下水侵蚀性、施工条件及对养护工具的适应性等因素进行选择与设计。

4.1.4 输送腐蚀性污水的管渠必须采用耐腐蚀材料，其接口及附属构筑物必须采取相应的防腐蚀措施。

4.1.5 当输送易造成管渠内沉析的污水时，管渠形式和断面的确定，必须考虑维护检修的方便。

4.1.6 工业区内经常受有害物质污染场地的雨水，应经预处理达到相应标准后才能排入排水管渠。

4.1.7 排水管渠系统的设计，应以重力流为主，不设或少设提升泵站。当无法采用重力流或重力流不经济时，可采用压力流。

4.1.8 雨水管渠系统设计可结合城镇总体规划，考虑利用水体调蓄雨水，必要时可建人工调蓄和初期雨水处理设施。

4.1.9 污水管道和附属构筑物应保证其密实性，防止污水外渗和地下水入渗。

4.1.10 当排水管渠出水口受水体水位顶托时，应根据地区重要性和积水所造成的后果，设置潮门、闸门或泵站等设施。

4.1.11 雨水管道系统之间或合流管道系统之间可根据需要设置连通管。必要时可在连通管处设闸槽或闸门。连接管及附近闸门井应考虑维护管理的方便。

4.1.12 排水管渠系统中，在排水泵站和倒虹管前，宜设置事故排出口。


室外派水设计规范 GB 50014-2006

4.2 水力计算

4.2.1 排水管渠的流量，应按下列公式计算：

式中Q——设计流量(m3／s)；
A—— 水流有效断面面积(m2)；
v—— 流速(m／s)。

4.2.2 排水管渠的流速，应按下列公式计算：

式中 v—— 流速(m／s)；
R—— 水力半径(m)；
I—— 水力坡降；
n—— 粗糙系数。

4.2.3 排水管渠粗糙系数，宜按表4.2.3的规定取值。

4.2.4 排水管渠的最大设计充满度和超高，应符合下列规定：

1 重力流污水管道应按非满流计算，其最大设计充满度，应按表4.2.4的规定取值。

2 雨水管道和合流管道应按满流计算。
3 明渠超高不得小于0.2m。

4.2.5 排水管道的最大设计流速，宜符合下列规定：

1 金属管道为10.Om／s。
2 非金属管道为5.Om／s。

4.2.6 排水明渠的最大设计流速，应符合下列规定：

1 当水流深度为0.4～1.Om时，宜按表4.2.6的规定取值。

2 当水流深度在0.4～1.Om范围以外时，表4.2.6所列最大设计流速宜乘以下列系数：

h＜O.4m 0.85；

1.O＜h＜2.Om 1.25；

h≥2.Om 1.40。

注：h为水流深度。

4.2.7 排水管渠的最小设计流速，应符合下列规定：

1 污水管道在设计充满度下为0.6m／s。
2 雨水管道和合流管道在满流时为0.75m／s。
3 明渠为0.4m／s。

4.2.8 污水厂压力输泥管的最小设计流速，可按表4.2.8的规定取值。

4.2.9 排水管道采用压力流时，压力管道的设计流速宜采用0.7～2.0m／s。

4.2.10 排水管道的最小管径与相应最小设计坡度，宜按表4.2.10的规定取值。

4.2.11 管道在坡度变陡处,其管径可根据水力计算确定由大改小,但不得超过2级,并不得小于相应条件下的最小管径。


室外排水设计规范 GB 50014-2006

4.3 管道

4.3.1 不同直径的管道在检查井内的连接,宜采用管顶平接或水面平接.

4.3.2 管道转弯和交接处，其水流转角不应小于90°。

注：当管径小于等于300mm，跌水水头大于0.3m时，可不受此限制。

4.3.3 管道基础应根据管道材质、接口形式和地质条件确定，对地基松软或不均匀沉降地段，管道基础应采取加固措施。

4.3.4 管道接口应根据管道材质和地质条件确定，可采用刚性接口或柔性接口，污水及合流管道宜选用柔性接口。当管道穿过粉砂、细砂层并在最高地下水位以下，或在地震设防烈度为8度设防区时，应采用柔性接口。

4.3.5 设计排水管道时，应防止在压力流情况下使接户管发生倒灌。

4.3.6 污水管道和合流管道应根据需要设通风设施。

4.3.7 管顶最小覆土深度，应根据管材强度、外部荷载、土壤冰冻深度和土壤性质等条件，结合当地埋管经验确定。管顶最小覆土深度宜为：人行道下0.6m，车行道下0.7m。

4.3.8 一般情况下，排水管道宜埋设在冰冻线以下。当该地区或条件相似地区有浅埋经验或采取相应措施时，也可埋设在冰冻线以上，其浅埋数值应根据该地区经验确定，但应保证排水管道安全运行。

4.3.9 道路红线宽度超过50m的城镇干道，宜在道路两侧布置排水管道。

4.3.10 设计压力管道时，应考虑水锤的影响。在管道的高点以及每隔一定距离处，应设排气装置；在管道的低点以及每隔一定距离处，应设排空装置。

4.3.11 承插式压力管道应根据管径、流速、转弯角度、试压标准和接口的摩擦力等因素，通过计算确定是否在垂直或水平方向转弯处设置支墩。

4.3.12 压力管接入自流管渠时，应有消能设施。

4.3.13 管道的施工方法，应根据管道所处土层性质、管径、地下水位、附近地下和地上建筑物等因素，经技术经济比较，确定采用开槽、顶管或盾构施工等。


室外排水设计规范 GB 50014-2006

4.4 检 查 井

4.4.1 检查井的位置，应设在管道交汇处、转弯处、管径或坡度改变处、跌水处以及直线管段上每隔一定距离处。

4.4.2 检查井在直线管段的最大间距应根据疏通方法等具体情况确定，一般宜按表4.4.2的规定取值。

4.4.3 检查井各部尺寸，应符合下列要求：

1 井口、井筒和井室的尺寸应便于养护和检修，爬梯和脚窝的尺寸、位置应便于检修和上下安全。
2 检修室高度在管道埋深许可时宜为1.8m，污水检查井由流槽顶算起，雨水(合流)检查井由管底算起。

4.4.4 检查井井底宜设流槽。污水检查井流槽顶可与0.85倍大管管径处相平，雨水(合流)检查井流槽顶可与0.5倍大管管径处相平。流槽顶部宽度宜满足检修要求。

4.4.5 在管道转弯处，检查井内流槽中心线的弯曲半径应按转角大小和管径大小确定，但不宜小于大管管径。

4.4.6 位于车行道的检查井，应采用具有足够承载力和稳定性良好的井盖与井座。

4.4.7 检查井宜采用具有防盗功能的井盖。位于路面上的井盖，宜与路面持平；位于绿化带内的井盖，不应低于地面。

4.4.8 在污水干管每隔适当距离的检查井内，需要时可设置闸槽。

4.4.9 接入检查井的支管(接户管或连接管)管径大于300mm时，支管数不宜超过3条。

4.4.10 检查井与管渠接口处，应采取防止不均匀沉降的措施。

4.4.11 在排水管道每隔适当距离的检查井内和泵站前一检查井内，宜设置沉泥槽，深度宜为0.3～0.5m。

4.4.12 在压力管道上应设置压力检查井。


室外排水设计规范 GB 50014-2006

4.5 跌 水 井

4.5.1 管道跌水水头为1.0～2.0m时，宜设跌水井；跌水水头大于2.0m时，应设跌水井。管道转弯处不宜设跌水井。

4.5.2 跌水井的进水管管径不大于200mm时，一次跌水水头高度不得大于6m；管径为300～600mm时，一次跌水水头高度不宜大于4m。跌水方式可采用竖管或矩形竖槽。管径大于600mm时，其一次跌水水头高度及跌水方式应按水力计算确定。


室外排水设计规范 GB 50014-2006

4.6 水 封 井

4.6.1 当工业废水能产生引起爆炸或火灾的气体时，其管道系统中必须设置水封井。水封井位置应设在产生上述废水的排出口处及其干管上每隔适当距离处。

4.6.2 水封深度不应小于0.25m，井上宜设通风设施，井底应设沉泥槽。

4.6.3 水封井以及同一管道系统中的其他检查井，均不应设在车行道和行人众多的地段，并应适当远离产生明火的场地。


室外排水设计规范 GB 50014-2006

4.7 雨 水 口

4.7.1 雨水口的形式、数量和布置，应按汇水面积所产生的流量、雨水口的泄水能力及道路形式确定。

4.7.2 雨水口间距宜为25～50m。连接管串联雨水口个数不宜超过3个。雨水口连接管长度不宜超过25m。

4.7.3 当道路纵坡大于0.02时，雨水口的间距可大于50m，其形式、数量和布置应根据具体情况和计算确定。坡段较短时可在最低点处集中收水，其雨水口的数量或面积应适当增加。

4.7.4 雨水口深度不宜大于lm，并根据需要设置沉泥槽。遇特殊情况需要浅埋时，应采取加固措施。有冻胀影响地区的雨水口深度，可根据当地经验确定。


室外排水设计规范 GB 50014-2006

4.8 截 流 井

4.8.1 截流井的位置，应根据污水截流干管位置、合流管渠位置、溢流管下游水位高程和周围环境等因素确定。

4.8.2 截流井宜采用槽式，也可采用堰式或槽堰结合式。管渠高程允许时，应选用槽式，当选用堰式或槽堰结合式时，堰高和堰长应进行水力计算。

4.8.3 截流井溢流水位，应在设计洪水位或受纳管道设计水位以上，当不能满足要求时，应设置闸门等防倒灌设施。

4.8.4 截流井内宜设流量控制设施。


室外排水设计规范 GB 50014-2006

4.9 出 水 口

4.9.1 排水管渠出水口位置、形式和出口流速，应根据受纳水体的水质要求、水体的流量、水位变化幅度、水流方向、波浪状况、稀释自净能力、地形变迁和气候特征等因素确定。

4.9.2 出水口应采取防冲刷、消能、加固等措施，并视需要设置标志。

4.9.3 有冻胀影响地区的出水口，应考虑用耐冻胀材料砌筑，出水口的基础必须设在冰冻线以下。


室外排水设计规范 GB 50014-2006

4.10 立体交叉道路排水

4.10.1 立体交叉道路排水应排除汇水区域的地面径流水和影响道路功能的地下水，其形式应根据当地规划、现场水文地质条件、立交形式等工程特点确定。

4.10.2 立体交叉道路排水的地面径流量计算，宜符合下列规定：

1 设计重现期不小于3年，重要区域标准可适当提高，同一立体交叉工程的不同部位可采用不同的重现期。
2 地面集水时间宜为5～lOmin。
3 径流系数宜为0.8～1.0。
4 汇水面积应合理确定，宜采用高水高排、低水低排互不连通的系统，并应有防止高水进入低水系统的可靠措施。

4.10.3 立体交叉地道排水应设独立的排水系统，其出水口必须可靠。

4.10.4 当立体交叉地道工程的最低点位于地下水位以下时，应采取排水或控制地下水的措施。

4.10.5 高架道路雨水口的间距宜为20～30m。每个雨水口单独用立管引至地面排水系统。雨水口的入口应设置格网。


室外排水设计规范 GB 50014-2006

4.11 倒 虹 管

4.11.1 通过河道的倒虹管，不宜少于两条；通过谷地、旱沟或小河的倒虹管可采用一条。通过障碍物的倒虹管，尚应符合与该障碍物相交的有关规定。

4.11.2 倒虹管的设计，应符合下列要求：

1 最小管径宜为200mm。
2 管内设计流速应大于0.9m／s，并应大于进水管内的流速，当管内设计流速不能满足上述要求时，应增加定期冲洗措施，冲洗时流速不应小于1.2m／s。
3 倒虹管的管顶距规划河底距离一般不宜小于1.Om，通过航运河道时，其位置和管顶距规划河底距离应与当地航运管理部门协商确定，并设置标志，遇冲刷河床应考虑防冲措施。
4 倒虹管宜设置事故排出口。

4.11.3 合流管道设倒虹管时，应按旱流污水量校核流速。

4.11.4 倒虹管进出水井的检修室净高宜高于2m。进出水井较深时，井内应设检修台，其宽度应满足检修要求。当倒虹管为复线时，井盖的中心宜设在各条管道的中心线上。

4.11.5 倒虹管进出水井内应设闸槽或闸门。

4.11.6 倒虹管进水井的前一检查井，应设置沉泥槽。


室外排水设计规范 GB 50014-2006

4.12 渠 道

4.12.1 在地形平坦地区、埋设深度或出水口深度受限制的地区，可采用渠道(明渠或盖板渠)排除雨水。盖板渠宜就地取材，构造宜方便维护，渠壁可与道路侧石联合砌筑。

4.12.2 明渠和盖板渠的底宽，不宜小于0.3m。无铺砌的明渠边坡，应根据不同的地质按表4.12.2的规定取值；用砖石或混凝土块铺砌的明渠可采用l：0.75～l：1的边坡。

4.12.3 渠道和涵洞连接时，应符合下列要求：

1 渠道接入涵洞时，应考虑断面收缩、流速变化等因素造成明渠水面壅高的影响。
2 涵洞断面应按渠道水面达到设计超高时的泄水量计算。
3 涵洞两端应设挡土墙，并护坡和护底。
4 涵洞宜做成方形，如为圆管时，管底可适当低于渠底，其降低部分不计入过水断面。

4.12.4 渠道和管道连接处应设挡土墙等衔接设施。渠道接入管道处应设置格栅。

4.12.5 明渠转弯处，其中心线的弯曲半径不宜小于设计水面宽度的5倍；盖板渠和铺砌明渠可采用不小于设计水面宽度的2.5倍。


室外排水设计规范 GB 50014-2006

4.13 管道综合

4.13.1 排水管道与其他地下管渠、建筑物、构筑物等相互间的位置，应符合下列要求：

1 敷设和检修管道时，不应互相影响。
2 排水管道损坏时，不应影响附近建筑物、构筑物的基础，不应污染生活饮用水。

4.13.2 污水管道、合流管道与生活给水管道相交时，应敷设在生活给水管道的下面。

4.13.3 排水管道与其他地下管线(或构筑物)水平和垂直的最小净距，应根据两者的类型、高程、施工先后和管线损坏的后果等因素，按当地城镇管道综合规划确定，亦可按本规范附录B采用。

4.13.4 再生水管道与生活给水管道、合流管道和污水管道相交时，应敷设在生活给水管道下面，宜敷设在合流管道和污水管道的上面。


室外排水设计规范 GB 50014-2006

5 泵 站

5.1 一般规定

5.1.1 排水泵站宜按远期规模设计，水泵机组可按近期规模配置。

5.1.2 排水泵站宜设计为单独的建筑物。

5.1.3 抽送产生易燃易爆和有毒有害气体的污水泵站，必须设计为单独的建筑物，并应采取相应的防护措施。

5.1.4 排水泵站的建筑物和附属设施宜采取防腐蚀措施。

5.1.5 单独设置的泵站与居住房屋和公共建筑物的距离，应满足规划、消防和环保部门的要求。泵站的地面建筑物造型应与周围环境协调，做到适用、经济、美观，泵站内应绿化。

5.1.6 泵站室外地坪标高应按城镇防洪标准确定，并符合规划部门要求；泵房室内地坪应比室外地坪高0.2～0.3m；易受洪水淹没地区的泵站，其入口处设计地面标高应比设计洪水位高0.5m以上；当不能满足上述要求时，可在入口处设置闸槽等临时防洪措施。

5.1.7 雨水泵站应采用自灌式泵站。污水泵站和合流污水泵站宜采用自灌式泵站。

5.1.8 泵房宜有两个出入口，其中一个应能满足最大设备或部件的进出。

5.1.9 排水泵站供电应按二级负荷设计，特别重要地区的泵站，应按一级负荷设计。当不能满足上述要求时，应设置备用动力设施。

5.1.10 位于居民区和重要地段的污水、合流污水泵站，应设置除臭装置。

5 .1.11 自然通风条件差的地下式水泵间应设机械送排风综合系统。

5.1.12 经常有人管理的泵站内，应设隔声值班室并有通讯设施。对远离居民点的泵站，应根据需要适当设置工作人员的生活设施。


室外排水设计规范 GB 50014-2006

5.2 设计流量和设计扬程

5.2.1 污水泵站的设计流量，应按泵站进水总管的最高日最高时流量计算确定。

5.2.2 雨水泵站的设计流量，应按泵站进水总管的设计流量计算确定。当立交道路设有盲沟时，其渗流水量应单独计算。

5.2.3 合流污水泵站的设计流量，应按下列公式计算确定。

1 泵站后设污水截流装置时，按公式(3.3.1)计算。
2 泵站前设污水截流装置时，雨水部分和污水部分分别按公式(5.2.3-1)和(5.2.3-2)计算。

1)雨水部分

Qp＝Qs— noQdr (5.2.3-1)

2)污水部分

Qp ＝(no ＋ 1)Qdr (5.2.3-2)

式中 Qp—— 泵站设计流量(m3/s)；

Qs—— 雨水设计流量(m3/s)；

Qdr—— 旱流污水设计流量(m3/s)；

no—— 截流倍数。

5.2.4 雨水泵的设计扬程，应根据设计流量时的集水池水位与受纳水体平均水位差和水泵管路系统的水头损失确定。

5.2.5 污水泵和合流污水泵的设计扬程，应根据设计流量时的集水池水位与出水管渠水位差和水泵管路系统的水头损失以及安全水头确定。


室外排水设计规范 GB 50014-2006

5.3 集 水 池

5.3.1 集水池的容积，应根据设计流量、水泵能力和水泵工作情况等因素确定，并应符合下列要求：

1 污水泵站集水池的容积，不应小于最大一台水泵5min的出水量。
注：如水泵机组为自动控制时，每小时开动水泵不得超过6次。
2 雨水泵站集水池的容积，不应小于最大一台水泵30s的出水量。
3 合流污水泵站集水池的容积，不应小于最大一台水泵30s的出水量。
4 污泥泵房集水池的容积，应按一次排入的污泥量和污泥泵抽送能力计算确定。活性污泥泵房集水池的容积，应按排入的回流污泥量、剩余污泥量和污泥泵抽送能力计算确定。

5.3.2 大型合流污水输送泵站集水池的面积，应按管网系统中调压塔原理复核。

5.3.3 流入集水池的污水和雨水均应通过格栅。

5.3.4 雨水泵站和合流污水泵站集水池的设计最高水位，应与进水管管顶相平。当设计进水管道为压力管时，集水池的设计最高水位可高于进水管管顶，但不得使管道上游地面冒水。

5.3.5 污水泵站集水池的设计最高水位，应按进水管充满度计算。

5.3.6 集水池的设计最低水位，应满足所选水泵吸水头的要求。自灌式泵房尚应满足水泵叶轮浸没深度的要求。

5.3.7 泵房应采用正向进水，应考虑改善水泵吸水管的水力条件，减少滞流或涡流。

5.3.8 泵站集水池前，应设置闸门或闸槽；泵站宜设置事故排出口，污水泵站和合流污水泵站设置事故排出口应报有关部门批准。

5.3.9 雨水进水管沉砂量较多地区宜在雨水泵站集水池前设置沉砂设施和清砂设备。

5.3.10 集水池池底应设集水坑，倾向坑的坡度不宜小于10％。

5.3.11 集水池应设冲洗装置，宜设清泥设施。


室外排水设计规范 GB 50014-2006

5.4 泵房设计

I 水泵配置

5.4.1 水泵的选择应根据设计流量和所需扬程等因素确定，且应符合下列要求：

1 水泵宜选用同一型号，台数不应少于2台，不宜大于8台。当水量变化很大时，可配置不同规格的水泵，但不宜超过两种，或采用变频调速装置，或采用叶片可调式水泵。
2 污水泵房和合流污水泵房应设备用泵，当工作泵台数不大于4台时，备用泵宜为l台。工作泵台数不小于5台时，备用泵宜为2台；潜水泵房备用泵为2台时，可现场备用1台，库存备用1台。雨水泵房可不设备用泵。立交道路的雨水泵房可视泵房重要性设置备用泵。

5.4.2 选用的水泵宜在满足设计扬程时在高效区运行；在最高工作扬程与最低工作扬程的整个工作范围内应能安全稳定运行。2台以上水泵并联运行合用一根出水管时，应根据水泵特性曲线和管路工作特性曲线验算单台水泵工况，使之符合设计要求。

5.4.3 多级串联的污水泵站和合流污水泵站，应考虑级间调整的影响。

5.4.4 水泵吸水管设计流速宜为0.7～1.5m／s。出水管流速宜为0.8～2.5m／s。

5.4.5 非自灌式水泵应设引水设备，并均宜设备用。小型水泵可设底阀或真空引水设备。

Ⅱ 泵 房

5.4.6 水泵布置宜采用单行排列。

5.4.7 主要机组的布置和通道宽度，应满足机电设备安装、运行和操作的要求，并应符合下列要求：

1 水泵机组基础间的净距不宜小于1.0m。
2 机组突出部分与墙壁的净距不宜小于1.2m。
3 主要通道宽度不宜小于1.5m。
4 配电箱前面通道宽度，低压配电时不宜小于1.5m，高压配电时不宜小于2.0m。当采用在配电箱后面检修时，后面距墙的净距不宜小于1.0m。
5 有电动起重机的泵房内，应有吊运设备的通道。

5.4.8 泵房各层层高，应根据水泵机组、电气设备、起吊装置、安装、运行和检修等因素确定。

5.4.9 泵房起重设备应根据需吊运的最重部件确定。起重量不大于3t，宜选用手动或电动葫芦；起重量大于3t，宜选用电动单梁或双梁起重机。

5.4.10 水泵机组基座，应按水泵要求配置，并应高出地坪0.1m以上。

5.4.11 水泵间与电动机间的层高差超过水泵技术性能中规定的轴长时，应设中间轴承和轴承支架，水泵油箱和填料函处应设操作平台等设施。操作平台工作宽度不应小于0.6m，并应设置栏杆。平台的设置应满足管理人员通行和不妨碍水泵装拆。

5.4.12 泵房内应有排除积水的设施。

5.4.13 泵房内地面敷设管道时，应根据需要设置跨越设施。若架空敷设时，不得跨越电气设备和阻碍通道，通行处的管底距地面不宜小于2.0m。

5.4.14 当泵房为多层时，楼板应设吊物孔，其位置应在起吊设备的工作范围内。吊物孔尺寸应按需起吊最大部件外形尺寸每边放大0.2m以上。

5.4.15 潜水泵上方吊装孔盖板可视环境需要采取密封措施。

5.4.16 水泵因冷却、润滑和密封等需要的冷却用水可接自泵站供水系统，其水量、水压、管路等应按设备要求设置。当冷却水量较大时，应考虑循环利用。


室外排水设计规范 GB 50014-2006

5.5 出水设施

5.5.1 当2台或2台以上水泵合用一根出水管时，每台水泵的出水管上均应设置闸阀，并在闸阀和水泵之间设置止回阀。当污水泵出水管与压力管或压力井相连时，出水管上必须安装止回阀和闸阀等防倒流装置。雨水泵的出水管末端宜设防倒流装置，其上方宜考虑设置起吊设施。

5.5.2 出水压力井的盖板必须密封，所受压力由计算确定。水泵出水压力井必须设透气筒，筒高和断面根据计算确定。

5.5.3 敞开式出水井的井口高度，应满足水体最高水位时开泵形成的高水位，或水泵骤停时水位上升的高度。敞开部分应有安全防护措施。

5.5.4 合流污水泵站宜设试车水回流管，出水井通向河道一侧应安装出水闸门或考虑临时封堵措施。

5.5.5 雨水泵站出水口位置选择，应避让桥梁等水中构筑物，出水口和护坡结构不得影响航道，水流不得冲刷河道和影响航运安全，出口流速宜小于0.5m／s，并取得航运、水利等部门的同意。泵站出水口处应设警示装置。


室外排水设计规范 GB 50014-2006

6 污水处理

6.1 厂址选择和总体布置

6.1.1 污水厂位置的选择，应符合城镇总体规划和排水工程专业规划的要求，并应根据下列因素综合确定：

1 在城镇水体的下游。
2 便于处理后出水回用和安全排放。
3 便于污泥集中处理和处置。
4 在城镇夏季主导风向的下风侧。
5 有良好的工程地质条件。
6 少拆迁，少占地，根据环境评价要求，有一定的卫生防护距离。
7 有扩建的可能。
8 厂区地形不应受洪涝灾害影响，防洪标准不应低于城镇防洪标准，有良好的排水条件。
9 有方便的交通、运输和水电条件。

6.1.2 污水厂的厂区面积，应按项目总规模控制，并做出分期建设的安排，合理确定近期规模，近期工程投入运行一年内水量宜达到近期设计规模的60％。

6.1.3 污水厂的总体布置应根据厂内各建筑物和构筑物的功能和流程要求，结合厂址地形、气候和地质条件，优化运行成本，便于施工、维护和管理等因素，经技术经济比较确定。

6.1.4 污水厂厂区内各建筑物造型应简洁美观，节省材料，选材适当，并应使建筑物和构筑物群体的效果与周围环境协调。

6.1.5 生产管理建筑物和生活设施宜集中布置，其位置和朝向应力求合理，并应与处理构筑物保持一定距离。

6.1.6 污水和污泥的处理构筑物宜根据情况尽可能分别集中布置。处理构筑物的间距应紧凑、合理，符合国家现行的防火规范的要求，并应满足各构筑物的施工、设备安装和埋设各种管道以及养护、维修和管理的要求。

6.1.7 污水厂的工艺流程、竖向设计宜充分利用地形，符合排水通畅、降低能耗、平衡土方的要求。

6.1.8 厂区消防的设计和消化池、贮气罐、污泥气压缩机房、污泥气发电机房、污泥气燃烧装置、污泥气管道、污泥干化装置、污泥焚烧装置及其他危险品仓库等的位置和设计，应符合国家现行有关防火规范的要求。

6.1.9 污水厂内可根据需要，在适当地点设置堆放材料、备件、燃料和废渣等物料及停车的场地。

6.1.10 污水厂应设置通向各构筑物和附属建筑物的必要通道，通道的设计应符合下列要求：

1 主要车行道的宽度：单车道为3.5～4.0m，双车道为6.0～7.0m，并应有回车道。
2 车行道的转弯半径宜为6.0～10.0m。
3 人行道的宽度宜为1.5～2.0m。
4 通向高架构筑物的扶梯倾角宜采用30°，不宜大于45°。
5 天桥宽度不宜小于1.0m。
6 车道、通道的布置应符合国家现行有关防火规范的要求，并应符合当地有关部门的规定。

6.1.11 污水厂周围根据现场条件应设置围墙，其高度不宜小于2.0m。

6.1.12 污水厂的大门尺寸应能容许运输最大设备或部件的车辆出入，并应另设运输废渣的侧门。

6.1.13 污水厂并联运行的处理构筑物间应设均匀配水装置，各处理构筑物系统间宜设可切换的连通管渠。

6.1.14 污水厂内各种管渠应全面安排，避免相互干扰。管道复杂时宜设置管廊。处理构筑物间输水、输泥和输气管线的布置应使管渠长度短、损失小、流行通畅、不易堵塞和便于清通。各污水处理构筑物间的管渠连通，在条件适宜时，应采用明渠。

管廊内宜敷设仪表电缆、电信电缆、电力电缆、给水管、污水管、污泥管、再生水管、压缩空气管等，并设置色标。

管廊内应设通风、照明、广播、电话、火警及可燃气体报警系统、独立的排水系统、吊物孔、人行通道出入口和维护需要的设施等，并应符合国家现行有关防火规范的要求。

6.1.15 污水厂应合理布置处理构筑物的超越管渠。

6.1.16 处理构筑物应设排空设施，排出水应回流处理。

6.1.17 污水厂宜设置再生水处理系统。

6.1.18 厂区的给水系统、再生水系统严禁与处理装置直接连接。

6.1.19 污水厂的供电系统，应按二级负荷设计，重要的污水厂宜按一级负荷设计。当不能满足上述要求时，应设置备用动力设施。

6.1.20 污水厂附属建筑物的组成及其面积，应根据污水厂的规模，工艺流程，计算机监控系统的水平和管理体制等，结合当地实际情况，本着节约的原则确定，并应符合现行的有关规定。

6.1.21 位于寒冷地区的污水处理构筑物，应有保温防冻措施。

6.1.22 根据维护管理的需要，宜在厂区适当地点设置配电箱、照明、联络电话、冲洗水栓、浴室、厕所等设施。

6.1.23 处理构筑物应设置适用的栏杆、防滑梯等安全措施，高架处理构筑物还应设置避雷设施。


室外排水设计规范 GB 50014-2006

6.2 一般规定

6.2.1 城镇污水处理程度和方法应根据现行的国家和地方的有关排放标准、污染物的来源及性质、排入地表水域环境功能和保护目标确定。

6.2.2 污水厂的处理效率，可按表6.2.2的规定取值。

6.2.3 水质和(或)水量变化大的污水厂，宜设置调节水质和(或)水量的设施。

6.2.4 污水处理构筑物的设计流量，应按分期建设的情况分别计算。当污水为自流进入时，应按每期的最高日最高时设计流量计算；当污水为提升进入时，应按每期工作水泵的最大组合流量校核管渠配水能力。生物反应池的设计流量，应根据生物反应池类型和曝气时间确定。曝气时间较长时，设计流量可酌情减少。

6.2.5 合流制处理构筑物，除应按本章有关规定设计外，尚应考虑截流雨水进入后的影响，并应符合下列要求：

1 提升泵站、格栅、沉砂池，按合流设计流量计算。
2 初次沉淀池，宜按旱流污水量设计，用合流设计流量校核，校核的沉淀时间不宜小于30min。
3 二级处理系统，按旱流污水量设计，必要时考虑一定的合流水量。
4 污泥浓缩池、湿污泥池和消化池的容积，以及污泥脱水规模，应根据合流水量水质计算确定。可按旱流情况加大10％～20％计算。
5 管渠应按合流设计流量计算。

6.2.6 各处理构筑物的个(格)数不应少于2个(格)，并应按并联设计。

6.2.7 处理构筑物中污水的出入口处宜采取整流措施。

6.2.8 污水厂应设置对处理后出水消毒的设施。


室外排水设计规范 GB 50014-2006

6.3 格 栅

6.3.1 污水处理系统或水泵前，必须设置格栅。

6.3.2 格栅栅条间隙宽度，应符合下列要求：

1 粗格栅：机械清除时宜为16～25mm；人工清除时宜为25～40mm。特殊情况下，最大间隙可为lOOmm。
2 细格栅：宜为1.5～1Omm。
3 水泵前，应根据水泵要求确定。

6.3.3 污水过栅流速宜采用0.6～1.Om／s。除转鼓式格栅除污机外，机械清除格栅的安装角度宜为60°～90°。人工清除格栅的安装角度宜为30°～60°。

6.3.4 格栅除污机，底部前端距井壁尺寸，钢丝绳牵引除污机或移动悬吊葫芦抓斗式除污机应大于1.5m；链动刮板除污机或回转式固液分离机应大于1.Om。

6.3.5 格栅上部必须设置工作平台，其高度应高出格栅前最高设计水位0.5m，工作平台上应有安全和冲洗设施。

6.3.6 格栅工作平台两侧边道宽度宜采用0.7～1.Om。工作平台正面过道宽度，采用机械清除时不应小于1.5m，采用人工清除时不应小于1.2m。

6.3.7 粗格栅栅渣宜采用带式输送机输送；细格栅栅渣宜采用螺旋输送机输送。

6.3.8 格栅除污机、输送机和压榨脱水机的进出料口宜采用密封形式，根据周围环境情况，可设置除臭处理装置。

6.3.9 格栅间应设置通风设施和有毒有害气体的检测与报警装置。


室外排水设计规范 GB 50014-2006

6.4 沉 砂 池

6.4.1 污水厂应设置沉砂池，按去除相对密度2.65、粒径0.2mm以上的砂粒设计。

6.4.2 平流沉砂池的设计，应符合下列要求：

1 最大流速应为0.3m／s，最小流速应为0.15m／s。
2 最高时流量的停留时间不应小于30s。
3 有效水深不应大于1.2m，每格宽度不宜小于0.6m。

6.4.3 曝气沉砂池的设计，应符合下列要求：

1 水平流速宜为0.1m／s。
2 最高时流量的停留时间应大于2min。
3 有效水深宜为2.0～3.Om，宽深比宜为1～1.5。
4 处理每立方米污水的曝气量宜为0.1～0.2m3空气。
5 进水方向应与池中旋流方向一致，出水方向应与进水方向垂直，并宜设置挡板。

6.4.4 旋流沉砂池的设计，应符合下列要求：

1 最高时流量的停留时间不应小于30s。
2 设计水力表面负荷宜为150～200m3／(m2·h)。
3 有效水深宜为1.0～2.Om，池径与池深比宜为2.0～2.5。
4 池中应设立式桨叶分离机。

6.4.5 污水的沉砂量，可按每立方米污水0.03L计算；合流制污水的沉砂量应根据实际情况确定。

6.4.6 砂斗容积不应大于2d的沉砂量，采用重力排砂时，砂斗斗壁与水平面的倾角不应小于55°。

6.4.7 沉砂池除砂宜采用机械方法，并经砂水分离后贮存或外运。采用人工排砂时，排砂管直径不应小于200mm。排砂管应考虑防堵塞措施。


室外排水设计规范 GB 50014-2006

6.5 沉 淀 池

I 一般规定

6.5.1 沉淀池的设计数据宜按表6.5.1的规定取值。斜管(板)沉淀池的表面水力负荷宜按本规范第6.5.14条的规定取值。合建式完全混合生物反应池沉淀区的表面水力负荷宜按本规范第6.6.16条的规定取值。

GH G6.5.2 沉淀池的超高不应小于0.3m。

6.5.3 沉淀池的有效水深宜采用2.0～4.Om。

6.5.4 当采用污泥斗排泥时，每个污泥斗均应设单独的闸阀和排泥管。污泥斗的斜壁与水平面的倾角，方斗宜为60°，圆斗宜为55°。

6.5.5 初次沉淀池的污泥区容积，除设机械排泥的宜按4h的污泥量计算外，宜按不大于2d的污泥量计算。活性污泥法处理后的二次沉淀池污泥区容积，宜按不大于2h的污泥量计算，并应有连续排泥措施；生物膜法处理后的二次沉淀池污泥区容积，宜按4h的污泥量计算。

6.5.6 排泥管的直径不应小于200mm。

6.5.7 当采用静水压力排泥时，初次沉淀池的静水头不应小于1.5m；二次沉淀池的静水头，生物膜法处理后不应小于1.2m，活性污泥法处理池后不应小于0.9m。

6.5.8 初次沉淀池的出口堰最大负荷不宜大于2.9L／(s·m)；二次沉淀池的出水堰最大负荷不宜大于1.7L／(s·m)。

6.5.9 沉淀池应设置浮渣的撇除、输送和处置设施。

Ⅱ 沉 淀 池

6.5.10 平流沉淀池的设计，应符合下列要求：

1 每格长度与宽度之比不宜小于4，长度与有效水深之比不宜小于8，池长不宜大于60m。
2 宜采用机械排泥，排泥机械的行进速度为0.3～1.2m／min。
3 缓冲层高度，非机械排泥时为0.5m，机械排泥时，应根据刮泥板高度确定，且缓冲层上缘宜高出刮泥板0.3m。
4 池底纵坡不宜小于0.01。

6.5.11 竖流沉淀池的设计，应符合下列要求：

1 水池直径(或正方形的一边)与有效水深之比不宜大于3。
2 中心管内流速不宜大于30mm／s。
3 中心管下口应设有喇叭口和反射板，板底面距泥面不宜小于0.3m。

6.5.12 辐流沉淀池的设计，应符合下列要求：

1 水池直径(或正方形的一边)与有效水深之比宜为6～12，水池直径不宜大于50m。
2 宜采用机械排泥，排泥机械旋转速度宜为1～3r／h，刮泥板的外缘线速度不宜大于3m／min。当水池直径(或正方形的一边)较小时也可采用多斗排泥。
3 缓冲层高度，非机械排泥时宜为0.5m；机械排泥时，应根据刮泥板高度确定，且缓冲层上缘宜高出刮泥板0.3m。
4 坡向泥斗的底坡不宜小于0.05。

Ⅲ 斜管(板)沉淀池

6.5.13 当需要挖掘原有沉淀池潜力或建造沉淀池面积受限制时，通过技术经济比较，可采用斜管(板)沉淀池。

6.5.14 升流式异向流斜管(板)沉淀池的设计表面水力负荷，可按普通沉淀池的设计表面水力负荷的2倍计；但对于二次沉淀池，尚应以固体负荷核算。

6.5.15 升流式异向流斜管(板)沉淀池的设计，应符合下列要求：

1 斜管孔径(或斜板净距)宜为80～1OOmm。
2 斜管(板)斜长宜为1.0～1.2m。
3 斜管(板)水平倾角宜为60°。
4 斜管(板)区上部水深宜为0.7～1.Om。
5 斜管(板)区底部缓冲层高度宜为1.Om。

6.5.16 斜管(板)沉淀池应设冲洗设施。


室外排水设计规范 GB 50014-2006

6.6 活性污泥法

I 一般规定

6.6.1 根据去除碳源污染物、脱氮、除磷、好氧污泥稳定等不同要求和外部环境条件，选择适宜的活性污泥处理工艺。

6.6.2 根据可能发生的运行条件，设置不同运行方案。

6.6.3 生物反应池的超高，当采用鼓风曝气时为0.5～1.Om；当采用机械曝气时，其设备操作平台宜高出设计水面0.8～1.2m。

6.6.4 污水中含有大量产生泡沫的表面活性剂时，应有除泡沫措施。

6.6.5 每组生物反应池在有效水深一半处宜设置放水管。

6.6.6 廊道式生物反应池的池宽与有效水深之比宜采用l：l～2：1。有效水深应结合流程设计、地质条件、供氧设施类型和选用风机压力等因素确定，可采用4.0～6.Om。在条件许可时，水深尚可加大。

6.6.7 生物反应池中的好氧区(池)，采用鼓风曝气器时，处理每立方米污水的供气量不应小于3m3 。好氧区采用机械曝气器时，混合全池污水所需功率不宜小于25W／m3；氧化沟不宜小于15W／m3。缺氧区(池)、厌氧区(池)应采用机械搅拌，混合功率宜采用2～8W／m3。机械搅拌器布置的间距、位置，应根据试验资料确定。

6.6.8 生物反应池的设计，应充分考虑冬季低水温对去除碳源污染物、脱氮和除磷的影响，必要时可采取降低负荷、增长泥龄、调整厌氧区(池)及缺氧区(池)水力停留时间和保温或增温等措施。

6.6.9 原污水、回流污泥进入生物反应池的厌氧区(池)、缺氧区(池)时，宜采用淹没入流方式。

Ⅱ 传统活性污泥法

6.6.10 处理城镇污水的生物反应池的主要设计参数，可按表6.6.10的规定取值。

6.6.11 当以去除碳源污染物为主时，生物反应池的容积，可按下列公式计算：

1 按污泥负荷计算：

2 按污泥泥龄计算：

式中 V—— 生物反应池容积(m3)；

So—— 生物反应池进水五日生化需氧量(mg／L)；

Se—— 生物反应池出水五日生化需氧量(mg／L)(当去除率大于90％时可不计入)；

Q—— 生物反应池的设计流量(m3／h)；

Ls—— 生物反应池五日生化需氧量污泥负荷[kgBOD5 /（kgMLSS·d）]；

X—— 生物反应池内混合液悬浮固体平均浓度(gMLSS/L)；

Y—— 污泥产率系数(kgVSS／kgBOD5)，宜根据试验资料确定，无试验资料时，一般取0.4～0.8；

Xv—— 生物反应池内混合液挥发性悬浮固体平均浓度(gMLVSS／L)；

θe—— 污泥泥龄(d)，其数值为0.2～15；

Kd—— 衰减系数(d-1)，20℃的数值为0.04～0.075。

6.6.12 衰减系数Kd值应以当地冬季和夏季的污水温度进行修正，并按下列公式计算：

式中 KdT—— T℃时的衰减系数(d-1)；

Kd20—— 20℃时的衰减系数(d-1)；

T—— 设计温度(℃)；

θT—— 温度系数，采用1.02～1.06。

6.6.13 生物反应池的始端可设缺氧或厌氧选择区(池)，水力停留时间宜采用0.5～1.0h。

6.6.14 阶段曝气生物反应池宜采取在生物反应池始端1／2～3／4的总长度内设置多个进水口。

6.6.15 吸附再生生物反应池的吸附区和再生区可在一个反应池内，也可分别由两个反应池组成，并应符合下列要求：

1 吸附区的容积，不应小于生物反应池总容积的1／4，吸附区的停留时间不应小于0.5h。
2 当吸附区和再生区在一个反应池内时，沿生物反应池长度方向应设置多个进水口；进水口的位置应适应吸附区和再生区不同容积比例的需要；进水口的尺寸应按通过全部流量计算。

6.6.16 完全混合生物反应池可分为合建式和分建式。合建式生物反应池的设计，应符合下列要求：

1 生物反应池宜采用圆形，曝气区的有效容积应包括导流区部分。
2 沉淀区的表面水力负荷宜为0.5～1.Om3／(m2·h)。

Ⅲ 生物脱氮、除磷

6.6.17 进入生物脱氮、除磷系统的污水，应符合下列要求：

1 脱氮时，污水中的五日生化需氧量与总凯氏氮之比宜大于4。
2 除磷时，污水中的五日生化需氧量与总磷之比宜大于17。
3 同时脱氮、除磷时，宜同时满足前两款的要求。
4 好氧区(池)剩余总碱度宜大于70mg／L(以CaCO3计)，当进水碱度不能满足上述要求时，应采取增加碱度的措施。

6.6.18 当仅需脱氮时，宜采用缺氧／好氧法(ANO法)。

1 生物反应池的容积，按本规范第6.6.11条所列公式计算时，反应池中缺氧区(池)的水力停留时间宜为0.5～3h。
2 生物反应池的容积，采用硝化、反硝化动力学计算时，按下列规定计算。

1)缺氧区(池)容积，可按下列公式计算：

式中Vn—— 缺氧区(池)容积(m3)；

Q—— 生物反应池的设计流量(m3／d)；

X—— 生物反应池内混合液悬浮固体平均浓度(gMLSS／L)；

Nk—— 生物反应池进水总凯氏氮浓度(mg／L)；

Nte—— 生物反应池出水总氮浓度(mg／L)；

△Xv—— 排出生物反应池系统的微生物量(kgMLVSS／d)；

Kde—— 脱氮速率[（kgNO3-N）/（kgMLSS·d）]，宜根据试验资料确定。无试验资料时，20℃的Kde值可采用0.03～0.06（kgN03-N）/（kgMLSS·d），并按本规范公式（6.6.18-2）进行温度修正；Kde(T)、Kde(20)分别为T℃和20℃时的脱氮速率；

T—— 设计温度(℃)；

Yt—— 污泥总产率系数(kgMLSS／kgBOD5)，宜根据试验资料确定。无试验资料时，系统有初次沉淀池时取0.3，无初次沉淀池时取0.6～1.0；

y—— MLSS中MLVSS所占比例；

So—— 生物反应池进水五日生化需氧量(mg／L)；

Se—— 生物反应池出水五日生化需氧量(mg／L)。

2)好氧区(池)容积，可按下列公式计算：

式中 Vo—— 好氧区(池)容积(m3)；

θco—— 好氧区(池)设计污泥泥龄(d)；

F—— 安全系数，为1.5～3.0；

μ—— 硝化菌比生长速率(d-1)；

Na—— 生物反应池中氨氮浓度(mg／L)；

Kn—— 硝化作用中氮的半速率常数(mg／L)；

T—— 设计温度(℃)；

0.47—— 15℃时，硝化菌最大比生长速率(d-1)。

3)混合液回流量，可按下列公式计算：

式中 QRi—— 混合液回流量(m3／d)，混合液回流比不宜大于400％；

QR—— 回流污泥量(m3／d)；

Nke—— 生物反应池出水总凯氏氮浓度(mg／L)；

Nt—— 生物反应池进水总氮浓度(mg／L)。

3 缺氧／好氧法(ANO法)生物脱氮的主要设计参数，宜根据试验资料确定；无试验资料时，可采用经验数据或按表6.6.18的规定取值。

6.6.19 当仅需除磷时，宜采用厌氧／好氧法(ApO法)。

1 生物反应池的容积，按本规范第6.6.11条所列公式计算时，反应池中厌氧区(池)和好氧区(池)之比，宜为1：2～l：3。
2 生物反应池中厌氧区(池)的容积，可按下列公式计算：

式中 Vp—— 厌氧区(池)容积(m3)；

tp—— 厌氧区(池)水力停留时间(h)，宜为l～2；

Q—— 设计污水流量(m3／d)。

3 厌氧／好氧法(ApO法)生物除磷的主要设计参数，宜根据试验资料确定；无试验资料时，可采用经验数据或按表6.6.19的规定取值。

4 采用生物除磷处理污水时，剩余污泥宜采用机械浓缩。
5 生物除磷的剩余污泥，采用厌氧消化处理时，输送厌氧消化污泥或污泥脱水滤液的管道，应有除垢措施。对含磷高的液体，宜先除磷再返回污水处理系统。

6.6.20 当需要同时脱氮除磷时，宜采用厌氧/缺氧／好氧法(AAO法，又称A2O法)。

1 生物反应池的容积，宜按本规范第6.6.11条、第6.6.18条和第6.6.19条的规定计算。
2 厌氧／缺氧／好氧法(AAO法，又称A2O法)生物脱氮除磷的主要设计参数，宜根据试验资料确定；无试验资料时，可采用经验数据或按表6.6.20的规定取值。

3 根据需要，厌氧／缺氧／好氧法(AAO法，又称A2O法)的工艺流程中，可改变进水和回流污泥的布置形式，调整为前置缺氧区(池)或串联增加缺氧区(池)和好氧区(池)等变形工艺。

Ⅳ 氧 化 沟

6.6.21 氧化沟前可不设初次沉淀池。

6.6.22 氧化沟前可设置厌氧池。

6.6.23 氧化沟可按两组或多组系列布置，并设置进水配水井。

6.6.24 氧化沟可与二次沉淀池分建或合建。

6.6.25 延时曝气氧化沟的主要设计参数，宜根据试验资料确定，无试验资料时，可按表6.6.25的规定取值。

6.6.26 当采用氧化沟进行脱氮除磷时，宜符合本规范第6.6.17～6.6.20条的有关规定。

6.6.27 进水和回流污泥点宜设在缺氧区首端，出水点宜设在充氧器后的好氧区。氧化沟的超高与选用的曝气设备类型有关，当采用转刷、转碟时，宜为0.5m；当采用竖轴表曝机时，宜为0.6～0.8m，其设备平台宜高出设计水面0.8～1.2m。

6.6.28 氧化沟的有效水深与曝气、混合和推流设备的性能有关，宜采用3.5～4.5m。

6.6.29 根据氧化沟渠宽度，弯道处可设置一道或多道导流墙；氧化沟的隔流墙和导流墙宜高出设计水位0.2～0.3m。

6.6.30 曝气转刷、转碟宜安装在沟渠直线段的适当位置，曝气转碟也可安装在沟渠的弯道上，竖轴表曝机应安装在沟渠的端部。

6.6.31 氧化沟的走道板和工作平台，应安全、防溅和便于设备维修。

6.6.32 氧化沟内的平均流速宜大于0.25m／s。

6.6.33 氧化沟系统宜采用自动控制。

V 序批式活性污泥法(SBR)

6.6.34 SBR反应池宜按平均日污水量设计；SBR反应池前、后的水泵、管道等输水设施应按最高日最高时污水量设计。

6.6.35 SBR反应池的数量宜不少于2个。

6.6.36 SBR反应池容积，可按下列公式计算：

式中 Q—— 每个周期进水量(m3)；

tR—— 每个周期反应时间(h)。

6.6.37 污泥负荷的取值，以脱氮为主要目标时，宜按本规范表6.6.18的规定取值；以除磷为主要目标时，宜按本规范表6.6.19的规定取值；同时脱氮除磷时，宜按本规范表6.6.20的规定取值。

6.6.38 SBR工艺各工序的时间，宜按下列规定计算：

1 进水时间，可按下列公式计算：

式中 tF—— 每池每周期所需要的进水时间(h)；

t—— 一个运行周期需要的时间(h)；

n—— 每个系列反应池个数。

2 反应时间，可按下列公式计算：

式中 m—— 充水比，仅需除磷时宜为0.25 ～0.5，需脱氮时宜为0.15～0.3。

3 沉淀时间ts宜为1h。

4 排水时间tD宜为1.0～1.5h。

5 一个周期所需时间可按下列公式计算：

式中 tb—— 闲置时间(h)。

6.6.39 每天的周期数宜为正整数。

6.6.40 连续进水时，反应池的进水处应设置导流装置。

6.6.41 反应池宜采用矩形池，水深宜为4.0～6.Om；反应池长度与宽度之比：间隙进水时宜为1：1～2：1，连续进水时宜为2.5：l～4：1。

6.6.42 反应池应设置固定式事故排水装置，可设在滗水结束时的水位处。

6.6.43 反应池应采用有防止浮渣流出设施的滗水器；同时，宜有清除浮渣的装置。


室外排水设计规范 GB 50014-2006

6.7 化学除磷

6.7.1 污水经二级处理后，其出水总磷不能达到要求时，可采用化学除磷工艺处理。污水一级处理以及污泥处理过程中产生的液体有除磷要求时，也可采用化学除磷工艺。

6.7.2 化学除磷可采用生物反应池的前置投加、后置投加和同步投加，也可采用多点投加。

6.7.3 化学除磷设计中，药剂的种类、剂量和投加点宜根据试验资料确定。

6.7.4 化学除磷的药剂可采用铝盐、铁盐，也可采用石灰。用铝盐或铁盐作混凝剂时，宜投加离子型聚合电解质作为助凝剂。

6.7.5 采用铝盐或铁盐作混凝剂时，其投加混凝剂与污水中总磷的摩尔比宜为1.5～3。

6.7.6 化学除磷时，应考虑产生的污泥量。

6.7.7 化学除磷时，对接触腐蚀性物质的设备和管道应采取防腐蚀措施。


室外排水设计规范 GB 50014-2006

6.8 供氧设施

6.8.1 生物反应池中好氧区的供氧，应满足污水需氧量、混合和处理效率等要求，宜采用鼓风曝气或表面曝气等方式。

6.8.2 生物反应池中好氧区的污水需氧量，根据去除的五日生化需氧量、氨氮的硝化和除氮等要求，宜按下列公式计算：

式中 O2—— 污水需氧量(kgO2／d)；

Q—— 生物反应池的进水流量(m3／d)；

So—— 生物反应池进水五日生化需氧量(mg／L)；

Se—— 生物反应池出水五日生化需氧量(mg／L)；

△Xv—— 排出生物反应池系统的微生物量(kg／d)；

Nk—— 生物反应池进水总凯氏氮浓度(mg／L)；

Nke—— 生物反应池出水总凯氏氮浓度(mg／L)；

Nt—— 生物反应池进水总氮浓度(mg／L)；

Nne—— 生物反应池出水硝态氮浓度(mg／L)；

0.12△Xv—— 排出生物反应池系统的微生物中含氮量(kg／d)；

a—— 碳的氧当量，当含碳物质以BOD5计时，取1.47；

b—— 常数，氧化每公斤氨氮所需氧量(kg02／kgN)，取4.57；

c—— 常数，细菌细胞的氧当量，取1.42。

去除含碳污染物时，去除每公斤五日生化需氧量可采用0.7～1.2kgO2。

6.8.3 选用曝气装置和设备时，应根据设备的特性、位于水面下的深度、水温、污水的氧总转移特性、当地的海拔高度以及预期生物反应池中溶解氧浓度等因素，将计算的污水需氧量换算为标准状态下清水需氧量。

6.8.4 鼓风曝气时，可按下列公式将标准状态下污水需氧量，换算为标准状态下的供气量。

式中 Gs—— 标准状态下供气量(m3／h)；

0.28—— 标准状态(0.1MPa、20℃)下的每立方米空气中含氧量(kg02／m3)；

Os—— 标准状态下生物反应池污水需氧量(kgO2／h)；

EA—— 曝气器氧的利用率(％)。

6.8.5 鼓风曝气系统中的曝气器，应选用有较高充氧性能、布气均匀、阻力小、不易堵塞、耐腐蚀、操作管理和维修方便的产品，并应具有不同服务面积、不同空气量、不同曝气水深，在标准状态下的充氧性能及底部流速等技术资料。

6.8.6 曝气器的数量，应根据供氧量和服务面积计算确定。供氧量包括生化反应的需氧量和维持混合液有2mg／L的溶解氧量。

6.8.7 廊道式生物反应池中的曝气器，可满池布置或池侧布置，或沿池长分段渐减布置。

6.8.8 采用表面曝气器供氧时，宜符合下列要求：

1 叶轮的直径与生物反应池(区)的直径(或正方形的一边)之比：倒伞或混流型为1：3～1：5，泵型为1：3.5～1：7。
2 叶轮线速度为3.5～5.Om／s。
3 生物反应池宜有调节叶轮(转刷、转碟)速度或淹没水深的控制设施。

6.8.9 各种类型的机械曝气设备的充氧能力应根据测定资料或相关技术资料采用。

6.8.10 选用供氧设施时，应考虑冬季溅水、结冰、风沙等气候因素以及噪声、臭气等环境因素。

6.8.11 污水厂采用鼓风曝气时，宜设置单独的鼓风机房。鼓风机房可设有值班室、控制室、配电室和工具室，必要时尚应设置鼓风机冷却系统和隔声的维修场所。

6.8.12 鼓风机的选型应根据使用的风压、单机风量、控制方式、噪声和维修管理等条件确定。选用离心鼓风机时，应详细核算各种工况条件时鼓风机的工作点，不得接近鼓风机的湍振区，并宜设有调节风量的装置。在同一供气系统中，应选用同一类型的鼓风机。并应根据当地海拔高度，最高、最低空气的温度，相对湿度对鼓风机的风量、风压及配置的电动机功率进行校核。

6.8.13 采用污泥气(沼气)燃气发动机作为鼓风机的动力时，可与电动鼓风机共同布置，其间应有隔离措施，并应符合国家现行的防火防爆规范的要求。

6.8.14 计算鼓风机的工作压力时，应考虑进出风管路系统压力损失和使用时阻力增加等因素。输气管道中空气流速宜采用：干支管为10～15m／s；竖管、小支管为4～5m／s。

6.8.15 鼓风机设置的台数，应根据气温、风量、风压、污水量和污染物负荷变化等对供气的需要量而确定。

鼓风机房应设置备用鼓风机，工作鼓风机台数在4台以下时，应设l台备用鼓风机；工作鼓风机台数在4台或4台以上时，应设2台备用鼓风机。备用鼓风机应按设计配置的最大机组考虑。

6.8.16 鼓风机应根据产品本身和空气曝气器的要求，设置不同的空气除尘设施。鼓风机进风管口的位置应根据环境条件而设置，宜高于地面。大型鼓风机房宜采用风道进风，风道转折点宜设整流板。风道应进行防尘处理。进风塔进口宜设置耐腐蚀的百叶窗，并应根据气候条件加设防止雪、雾或水蒸气在过滤器上冻结冰霜的设施。

6.8.17 选择输气管道的管材时，应考虑强度、耐腐蚀性以及膨胀系数。当采用钢管时，管道内外应有不同的耐热、耐腐蚀处理，敷设管道时应考虑温度补偿。当管道置于管廊或室内时，在管外应敷设隔热材料或加做隔热层。

6.8.18 鼓风机与输气管道连接处，宜设置柔性连接管。输气管道的低点应设置排除水分(或油分)的放泄口和清扫管道的排出口；必要时可设置排入大气的放泄口，并应采取消声措施。

6.8.19 生物反应池的输气干管宜采用环状布置。进入生物反应池的输气立管管顶宜高出水面0.5m。在生物反应池水面上的输气管，宜根据需要布置控制阀，在其最高点宜适当设置真空破坏阀。

6.8.20 鼓风机房内的机组布置和起重设备宜符合本规范第5.4.7条和第5.4.9条的规定。

6.8.21 大中型鼓风机应设置单独基础，机组基础间通道宽度不应小于1.5m。

6.8.22 鼓风机房内、外的噪声应分别符合国家现行的《工业企业噪声卫生标准》和《城市区域环境噪声标准》GB 3096的有关规定。


室外排水设计规范 GB 50014-2006

6.9 生物膜法

I 一般规定

6.9.1 生物膜法适用于中小规模污水处理。

6.9.2 生物膜法处理污水可单独应用，也可与其他污水处理工艺组合应用。

6.9.3 污水进行生物膜法处理前，宜经沉淀处理。当进水水质或水量波动大时，应设调节池。

6.9.4 生物膜法的处理构筑物应根据当地气温和环境等条件，采取防冻、防臭和灭蝇等措施。

Ⅱ 生物接触氧化池

6.9.5 生物接触氧化池应根据进水水质和处理程度确定采用一段式或二段式。生物接触氧化池平面形状宜为矩形，有效水深宜为3～5m。生物接触氧化池不宜少于两个，每池可分为两室。

6.9.6 生物接触氧化池中的填料可采用全池布置(底部进水、进气)、两侧布置(中心进气、底部进水)或单侧布置(侧部进气、上部进水)，填料应分层安装。

6.9.7 生物接触氧化池应采用对微生物无毒害、易挂膜、质轻、高强度、抗老化、比表面积大和空隙率高的填料。

6.9.8 宜根据生物接触氧化池填料的布置形式布置曝气装置。底部全池曝气时，气水比宜为8：l。

6.9.9 生物接触氧化池进水应防止短流，出水宜采用堰式出水。

6.9.10 生物接触氧化池底部应设置排泥和放空设施。

6.9.11 生物接触氧化池的五日生化需氧量容积负荷，宜根据试验资料确定，无试验资料时，碳氧化宜为2.0～5.0kgBOD5/(m3·d)，碳氧化／硝化宜为0.2～2.0 kgBOD5/(m3·d)。

Ⅲ 曝气生物滤池

6.9.12 曝气生物滤池的池型可采用上向流或下向流进水方式。

6.9.13 曝气生物滤池前应设沉砂池、初次沉淀池或混凝沉淀池、除油池等预处理设施，也可设置水解调节池，进水悬浮固体浓度不宜大于60mg／L。

6.9.14 曝气生物滤池根据处理程度不同可分为碳氧化、硝化、后置反硝化或前置反硝化等。碳氧化、硝化和反硝化可在单级曝气生物滤池内完成，也可在多级曝气生物滤池内完成。

6.9.15 曝气生物滤池的池体高度宜为5～7m。

6.9.16 曝气生物滤池宜采用滤头布水布气系统。

6.9.17 曝气生物滤池宜分别设置反冲洗供气和曝气充氧系统。曝气装置可采用单孔膜空气扩散器或穿孔管曝气器。曝气器可设在承托层或滤料层中。

6.9.18 曝气生物滤池宜选用机械强度和化学稳定性好的卵石作承托层，并按一定级配布置。

6.9.19 曝气生物滤池的滤料应具有强度大、不易磨损、孔隙率高、比表面积大、化学物理稳定性好、易挂膜、生物附着性强、比重小、耐冲洗和不易堵塞的性质，宜选用球形轻质多孔陶粒或塑料球形颗粒。

6.9.20 曝气生物滤池的反冲洗宜采用气水联合反冲洗，通过长柄滤头实现。反冲洗空气强度宜为10～15L／(m2·s)，反冲洗水强度不应超过8L／(m2·s)。

6.9.21 曝气生物滤池后可不设二次沉淀池。

6.9.22 在碳氧化阶段，曝气生物滤池的污泥产率系数可为0.75kgVSS／kgBOD5。

6.9.23 曝气生物滤池的容积负荷宜根据试验资料确定，无试验资料时，曝气生物滤池的五日生化需氧量容积负荷宜为3～6kgBOD5/(m3·d)，硝化容积负荷(以NH3-N计)宜为0.3～0.8kgNH3-N／(m3·d)，反硝化容积负荷(以N03-N计)宜为0.8～4.0kgN03-N／(m3·d)。

Ⅳ 生物转盘

6.9.24 生物转盘处理工艺流程宜为：初次沉淀池，生物转盘，二次沉淀池。根据污水水量、水质和处理程度等，生物转盘可采用单轴单级式、单轴多级式或多轴多级式布置形式。

6.9.25 生物转盘的盘体材料应质轻、高强度、耐腐蚀、抗老化、易挂膜、比表面积大以及方便安装、养护和运输。

6.9.26 生物转盘的反应槽设计，应符合下列要求：

1 反应槽断面形状应呈半圆形。
2 盘片外缘与槽壁的净距不宜小于150mm；盘片净距：进水端宜为25～35mm，出水端宜为10～20mm。
3 盘片在槽内的浸没深度不应小于盘片直径的35％，转轴中心高度应高出水位150mm以上。

6.9.27 生物转盘转速宜为2.0～4.0r／min，盘体外缘线速度宜为15～19m／min。

6.9.28 生物转盘的转轴强度和挠度必须满足盘体自重和运行过程中附加荷重的要求。

6.9.29 生物转盘的设计负荷宜根据试验资料确定，无试验资料时，五日生化需氧量表面有机负荷，以盘片面积计，宜为0.005～0.020kgBOD5／(m2·d)，首级转盘不宜超过0.030～0.040kgBOD5／(m2·d)；表面水力负荷以盘片面积计，宜为0.04～0.20m3／(m2·d)。

V 生物滤池

6.9.30 生物滤池的平面形状宜采用圆形或矩形。

6.9.31 生物滤池的填料应质坚、耐腐蚀、高强度、比表面积大、空隙率高，适合就地取材，宜采用碎石、卵石、炉渣、焦炭等无机滤料。用作填料的塑料制品应抗老化，比表面积大，宜为100～200m2／m3；空隙率高，宜为80％～90％。

6.9.32 生物滤池底部空间的高度不应小于0.6m，沿滤池池壁四周下部应设置自然通风孔，其总面积不应小于池表面积的1％。

6.9.33 生物滤池的布水装置可采用固定布水器或旋转布水器。

6.9.34 生物滤池的池底应设1％～2％的坡度坡向集水沟，集水沟以0.5％～2％的坡度坡向总排水沟，并有冲洗底部排水渠的措施。

6.9.35 低负荷生物滤池采用碎石类填料时，应符合下列要求：

1 滤池下层填料粒径宜为60～100mm，厚0.2m；上层填料粒径宜为30～50mm，厚1.3～1.8m。
2 处理城镇污水时，正常气温下，水力负荷以滤池面积计，宜为1～3m3／(m2·d)；五日生化需氧量容积负荷以填料体积计，宜为0.15～0.3kgBOD5／(m3·d)。

6.9.36 高负荷生物滤池宜采用碎石或塑料制品作填料，当采用碎石类填料时，应符合下列要求：

1 滤池下层填料粒径宜为70～100mm，厚0.2m；上层填料粒径宜为40～70mm，厚度不宜大于l.8m。
2 处理城镇污水时，正常气温下，水力负荷以滤池面积计，宜为10～36m3／(m2·d)；五日生化需氧量容积负荷以填料体积计，宜大于1.8kgBOD5／(m3·d)。

Ⅵ 塔式生物滤池

6.9.37 塔式生物滤池直径宜为1～3.5m，直径与高度之比宜为1：6～l：8；填料层厚度宜根据试验资料确定，宜为8～12m。

6.9.38 塔式生物滤池的填料应采用轻质材料。

6.9.39.塔式生物滤池填料应分层，每层高度不宜大于2m，并应便于安装和养护。

6.9.40 塔式生物滤池宜采用自然通风方式。

6.9.41 塔式生物滤池进水的五日生化需氧量值应控制在500mg／L以下，否则处理出水应回流。

6.9.42 塔式生物滤池水力负荷和五日生化需氧量容积负荷应根据试验资料确定。无试验资料时，水力负荷宜为80 ～200 m3／(m2·d)，五日生化需氧量容积负荷宜为1.0～3.0kgBOD5／(m3·d)。


室外排水设计规范 GB 50014-2006

6.10 回流污泥和剩余污泥

6.10.1 回流污泥设施，宜采用离心泵、混流泵、潜水泵、螺旋泵或空气提升器。当生物处理系统中带有厌氧区(池)、缺氧区(池)时，应选用不易复氧的回流污泥设施。

6.10.2 回流污泥设施宜分别按生物处理系统中的最大污泥回流比和最大混合液回流比计算确定。

回流污泥设备台数不应少于2台，并应有备用设备，但空气提升器可不设备用。

回流污泥设备，宜有调节流量的措施。

6.10.3 剩余污泥量，可按下列公式计算：

1 按污泥泥龄计算

2 按污泥产率系数、衰减系数及不可生物降解和惰性悬浮物计算

式中 △X—— 剩余污泥量(kgSS／d)；

V—— 生物反应池的容积(m3)；

X—— 生物反应池内混合液悬浮固体平均浓度(gMLSS／L)；

θc—— 污泥泥龄(d)；

Y—— 污泥产率系数(kgVSS／kgBOD5)，20℃为0.4～0.8；

Q—— 设计平均日污水量(m3／d)；

So—— 生物反应池进水五日生化需氧量(kg／m3)；

Se—— 生物反应池出水五日生化需氧量(kg／m3)；

Kd—— 衰减系数(d-1)；

Xv—— 生物反应池内混合液挥发性悬浮固体平均浓度(gMLVSS／L)；

f—— SS的污泥转换率，宜根据试验资料确定，无试验资料时可取0.5～0.7gMLSS／gSS；

SSo—— 生物反应池进水悬浮物浓度(kg／m3)；

SSe—— 生物反应池出水悬浮物浓度(kg／m3)。


室外排水设计规范 GB 50014-2006

6.11 污水自然处理

I 一般规定

6.11.1 污水量较小的城镇，在环境影响评价和技术经济比较合理时，宜审慎采用污水自然处理。

6.11.2 污水自然处理必须考虑对周围环境以及水体的影响，不得降低周围环境的质量，应根据区域特点选择适宜的污水自然处理方式。

6.11.3 在环境评价可行的基础上，经技术经济比较，可利用水体的自然净化能力处理或处置污水。

6.11.4 采用土地处理，应采取有效措施，严禁污染地下水。

6.11.5 污水厂二级处理出水水质不能满足要求时，有条件的可采用土地处理或稳定塘等自然处理技术进一步处理。

Ⅱ 稳 定 塘

6.11.6 有可利用的荒地和闲地等条件，技术经济比较合理时，可采用稳定塘处理污水。用作二级处理的稳定塘系统，处理规模不宜大于5000m3／d。

6.11.7 处理城镇污水时，稳定塘的设计数据应根据试验资料确定。无试验资料时，根据污水水质、处理程度、当地气候和日照等条件，稳定塘的五日生化需氧量总平均表面有机负荷可采用1.5～10gBOD5/(m2·d)，总停留时间可采用20～120d。

6.11.8 稳定塘的设计，应符合下列要求：

1 稳定塘前宜设置格栅，污水含砂量高时宜设置沉砂池。
2 稳定塘串联的级数不宜少于3级，第一级塘有效深度不宜小于3m。
3 推流式稳定塘的进水宜采用多点进水。
4 稳定塘必须有防渗措施，塘址与居民区之间应设置卫生防护带。
5 稳定塘污泥的蓄积量为40～100L／(年·人)，一级塘应分格并联运行，轮换清除污泥。

6.11.9 在多级稳定塘系统的后面可设置养鱼塘，进入养鱼塘的水质必须符合国家现行的有关渔业水质的规定。

Ⅲ 土地处理

6.11.10 有可供利用的土地和适宜的场地条件时，通过环境影响评价和技术经济比较后，可采用适宜的土地处理方式。

6.11.11 污水土地处理的基本方法包括慢速渗滤法(SR)、快速渗滤法(RI)和地面漫流法(OF)等。宜根据土地处理的工艺形式对污水进行预处理。

6.11.12 污水土地处理的水力负荷，应根据试验资料确定，无试验资料时，可按下列范围取值：

1 慢速渗滤0.5～5m／年。
2 快速渗滤5～120m／年。
3 地面漫流3～20m／年。

6.11.13 在集中式给水水源卫生防护带，含水层露头地区，裂隙性岩层和溶岩地区，不得使用污水土地处理。

6.11.14 污水土地处理地区地下水埋深不宜小于1.5m。

6.11.15 采用人工湿地处理污水时，应进行预处理。设计参数宜通过试验资料确定。

6.11.16 土地处理场地距住宅区和公共通道的距离不宜小于100m。

6.11.17 进入灌溉田的污水水质必须符合国家现行有关水质标准的规定。


室外排水设计规范 GB 50014-2006

6.12 污水深度处理和回用

I 一般规定

6.12.1 污水再生利用的深度处理工艺应根据水质目标选择，工艺单元的组合形式应进行多方案比较，满足实用、经济、运行稳定的要求。再生水的水质应符合国家现行的水质标准的规定。

6.12.2 污水深度处理工艺单元主要包括：混凝、沉淀(澄清、气浮)、过滤、消毒，必要时可采用活性炭吸附、膜过滤、臭氧氧化和自然处理等工艺单元。

6.12.3 再生水输配到用户的管道严禁与其他管网连接，输送过程中不得降低和影响其他用水的水质。

Ⅱ 深度处理

6.12.4 深度处理工艺的设计参数宜根据试验资料确定，也可参照类似运行经验确定。

6.12.5 深度处理采用混合、絮凝、沉淀工艺时，投药混合设施中平均速度梯度值宜采用300s-1，混合时间宜采用30～120s。

6.12.6 絮凝、沉淀、澄清、气浮工艺的设计，宜符合下列要求：

1 絮凝时间为5～20min。
2 平流沉淀池的沉淀时间为2.0～4.0h，水平流速为4.0～12.0mm／s。
3 斜管沉淀池的上升流速为0.4～0.6mm／s。
4 澄清池的上升流速为0.4～0.6mm／s。
5 气浮池的设计参数宜根据试验资料确定。

6.12.7 滤池的设计，宜符合下列要求：

1 滤池的构造、滤料组成等宜按现行国家标准《室外给水设计规范》GB 50013的规定采用。
2 滤池的进水浊度宜小10NTU。
3 滤池的滤速应根据滤池进出水水质要求确定，可采用4～lOm／h。
4 滤池的工作周期为12～24h。

6.12.8 污水厂二级处理出水经混凝、沉淀、过滤后，仍不能达到再生水水质要求时，可采用活性炭吸附处理。

6.12.9 活性炭吸附处理的设计，宜符合下列要求：

1 采用活性炭吸附工艺时，宜进行静态或动态试验，合理确定活性炭的用量、接触时间、水力负荷和再生周期。
2 采用活性炭吸附池的设计参数宜根据试验资料确定，无试验资料时，可按下列标准采用：

1)空床接触时间为20～30min；
2)炭层厚度为3～4m；
3)下向流的空床滤速为7～12m／h；
4)炭层最终水头损失为0.4～1.Om；
5)常温下经常性冲洗时，水冲洗强度为1l～13L／(m2·s)，历时10～15min，膨胀率15％～20％，定期大流量冲洗时，水冲洗强度为15～18L／(m2·s)，历时8～12min，膨胀率为25％～35％。活性炭再生周期由处理后出水水质是否超过水质目标值确定，经常性冲洗周期宜为3～5d。冲洗水可用砂滤水或炭滤水，冲洗水浊度宜小于5NTU。

3 活性炭吸附罐的设计参数宜根据试验资料确定，无试验资料时，可按下列标准确定：

1)接触时间为20～35min；
2)吸附罐的最小高度与直径之比可为2: 1，罐径为1～4m，最小炭层厚度为3m，宜为4.5～6m；
3)升流式水力负荷为2.5～6.8L／(m2·s)，降流式水力负荷为2.0～3.3 L／(m2·s)；
4)操作压力每0.3m炭层7kPa。

6.12.10 深度处理的再生水必须进行消毒。

Ⅲ 输配水

6.12.11 再生水管道敷设及其附属设施的设置应符合现行国家标准《室外给水设计规范》GB 50013的有关规定。

6.12.12 污水深度处理厂宜靠近污水厂和再生水用户。有条件时深度处理设施应与污水厂集中建设。

6.12.13 输配水干管应根据再生水用户的用水特点和安全性要求，合理确定干管的数量，不能断水用户的配水干管不宜少于两条。再生水管道应具有安全和监控水质的措施。

6.12.14 输配水管道材料的选择应根据水压、外部荷载、土壤性质、施工维护和材料供应等条件，经技术经济比较确定。可采用塑料管、承插式预应力钢筋混凝土管和承插式自应力钢筋混凝土管等非金属管道或金属管道。采用金属管道时应进行管道的防腐。


室外排水设计规范 GB 50014-2006

6.13 消 毒

I 一般规定

6.13.1 城镇污水处理应设置消毒设施。

6.13.2 污水消毒程度应根据污水性质、排放标准或再生水要求确定。

6.13.3 污水宜采用紫外线或二氧化氯消毒，也可用液氯消毒。

6.13.4 消毒设施和有关建筑物的设计，应符合现行国家标准《室外给水设计规范》GB 50013的有关规定。

Ⅱ 紫 外 线

6.13.5 污水的紫外线剂量宜根据试验资料或类似运行经验确定；也可按下列标准确定：

1 二级处理的出水为15～22mJ／cm2。
2 再生水为24～30mJ／cm2。

6.13.6 紫外线照射渠的设计，应符合下列要求：

1 照射渠水流均布，灯管前后的渠长度不宜小于1m。
2 水深应满足灯管的淹没要求。

6.13.7 紫外线照射渠不宜少于2条。当采用l条时，宜设置超越渠。

Ⅲ 二氧化氯和氯

6.13.8 二级处理出水的加氯量应根据试验资料或类似运行经验确定。无试验资料时，二级处理出水可采用6～15mg／L，再生水的加氯量按卫生学指标和余氯量确定。

6.13.9 二氧化氯或氯消毒后应进行混合和接触，接触时间不应小于30min。


室外排水设计规范 GB 50014-2006

7 污泥处理和处置

7.1 一般规定

7.1.1 城镇污水污泥，应根据地区经济条件和环境条件进行减量化、稳定化和无害化处理，并逐步提高资源化程度。

7.1.2 污泥的处置方式包括作肥料、作建材、作燃料和填埋等，污泥的处理流程应根据污泥的最终处置方式选定。

7.1.3 污泥作肥料时，其有害物质含量应符合国家现行标准的规定。

7.1.4 污泥处理构筑物个数不宜少于2个，按同时工作设计。污泥脱水机械可考虑l台备用。

7.1.5 污泥处理过程中产生的污泥水应返回污水处理构筑物进行处理。

7.1.6 污泥处理过程中产生的臭气，宜收集后进行处理。


室外排水设计规范 GB 50014-2006

7.2 污泥浓缩

7.2.1 浓缩活性污泥时，重力式污泥浓缩池的设计，应符合下列要求：

1 污泥固体负荷宜采用30～60kg／(m2·d)。
2 浓缩时间不宜小于l2h。
3 由生物反应池后二次沉淀池进入污泥浓缩池的污泥含水率为99.2％～99.6％时，浓缩后污泥含水率可为97％～98％。
4 有效水深宜为4m。
5 采用栅条浓缩机时，其外缘线速度一般宜为l～2m／min，池底坡向泥斗的坡度不宜小于0.05。

7.2.2 污泥浓缩池宜设置去除浮渣的装置。

7.2.3 当采用生物除磷工艺进行污水处理时，不应采用重力浓缩。

7.2.4 当采用机械浓缩设备进行污泥浓缩时，宜根据试验资料或类似运行经验确定设计参数。

7.2.5 污泥浓缩脱水可采用一体化机械。

7.2.6 间歇式污泥浓缩池应设置可排出深度不同的污泥水的设施。


室外排水设计规范 GB 50014-2006

7.3 污泥消化

I 一般规定

7.3.1 根据污泥性质、环境要求、工程条件和污泥处置方式，选择经济适用、管理方便的污泥消化工艺，可采用污泥厌氧消化或好氧消化工艺。

7.3.2 污泥经消化处理后，其挥发性固体去除率应大于40％。

Ⅱ 污泥厌氧消化

7.3.3 厌氧消化可采用单级或两级中温消化。单级厌氧消化池(两级厌氧消化池中的第一级)污泥温度应保持33～35℃。

有初次沉淀池系统的剩余污泥或类似的污泥，宜与初沉污泥合并进行厌氧消化处理。

7.3.4 单级厌氧消化池(两级厌氧消化池中的第一级)污泥应加热并搅拌，宜有防止浮渣结壳和排出上清液的措施。

采用两级厌氧消化时，一级厌氧消化池与二级厌氧消化池的容积比应根据二级厌氧消化池的运行操作方式，通过技术经济比较确定；二级厌氧消化池可不加热、不搅拌，但应有防止浮渣结壳和排出上清液的措施。

7.3.5 厌氧消化池的总有效容积，应根据厌氧消化时间或挥发性固体容积负荷，按下列公式计算：

式中 td—— 消化时间，宜为20～30d；

V—— 消化池总有效容积(m3)；

Qo—— 每日投入消化池的原污泥量(m3／d)；

Lv—— 消化池挥发性固体容积负荷[kgVSS／(m3·d)]，重力浓缩后的原污泥宜采用0.6～1.5kgVSS／(m3·d)，机械浓缩后的高浓度原污泥不应大于2.3kgVSS／(m3·d)；

Ws—— 每日投入消化池的原污泥中挥发性干固体重量(kgVSS／d)。

7.3.6 厌氧消化池污泥加热，可采用池外热交换或蒸汽直接加热。厌氧消化池总耗热量应按全年最冷月平均日气温通过热工计算确定，应包括原生污泥加热量、厌氧消化池散热量(包括地上和地下部分)、投配和循环管道散热量等。选择加热设备应考虑10％～20％的富余能力。厌氧消化池及污泥投配和循环管道应进行保温。厌氧消化池内壁应采取防腐措施。

7.3.7 厌氧消化的污泥搅拌宜采用池内机械搅拌或池外循环搅拌，也可采用污泥气搅拌等。每日将全池污泥完全搅拌(循环)的次数不宜少于3次。间歇搅拌时，每次搅拌的时间不宜大于循环周期的一半。

7.3.8 厌氧消化池和污泥气贮罐应密封，并能承受污泥气的工作压力，其气密性试验压力不应小于污泥气工作压力的1.5倍。厌氧消化池和污泥气贮罐应有防止池(罐)内产生超压和负压的措施。

7.3.9 厌氧消化池溢流和表面排渣管出口不得放在室内，并必须有水封装置。厌氧消化池的出气管上，必须设回火防止器。

7.3.10 用于污泥投配、循环、加热、切换控制的设备和阀门设施宜集中布置，室内应设置通风设施。厌氧消化系统的电气集中控制室不宜与存在污泥气泄漏可能的设施合建，场地条件许可时，宜建在防爆区外。

7.3.11 污泥气贮罐、污泥气压缩机房、污泥气阀门控制间、污泥气管道层等可能泄漏污泥气的场所，电机、仪表和照明等电器设备均应符合防爆要求，室内应设置通风设施和污泥气泄漏报警装置。

7.3.12 污泥气贮罐的容积宜根据产气量和用气量计算确定。缺乏相关资料时，可按6～10h的平均产气量设计。污泥气贮罐内、外壁应采取防腐措施。污泥气管道、污泥气贮罐的设计，应符合现行国家标准《城镇燃气设计规范))GB 50028的规定。

7.3.13 污泥气贮罐超压时不得直接向大气排放，应采用污泥气燃烧器燃烧消耗，燃烧器应采用内燃式。污泥气贮罐的出气管上，必须设回火防止器。

7.3.14 污泥气应综合禾U用，可用于锅炉、发电和驱动鼓风机等。

7.3.15 根据污泥气的含硫量和用气设备的要求，可设置污泥气脱硫装置。脱硫装置应设在污泥气进入污泥气贮罐之前。

Ⅲ 污泥好氧消化

7.3.16 好氧消化池的总有效容积可按本规范公式(7.3.5-1)或(7.3.5-2)计算。设计参数宜根据试验资料确定。无试验资料时，好氧消化时间宜为10～20d。挥发性固体容积负荷一般重力浓缩后的原污泥宜为0.7～2.8kgVSS／(m3·d)；机械浓缩后的高浓度原污泥，挥发性固体容积负荷不宜大于4.2kgVSS／(m3·d)。

7.3.17 当气温低于15℃时，好氧消化池宜采取保温加热措施或适当延长消化时间。

7.3.18 好氧消化池中溶解氧浓度，不应低于2mg／L。

7.3.19 好氧消化池采用鼓风曝气时，宜采用中气泡空气扩散装置，鼓风曝气应同时满足细胞自身氧化和搅拌混合的需气量，宜根据试验资料或类似运行经验确定。无试验资料时，可按下列参数确定：剩余污泥的总需气量为0.02～0.04m3空气／(m3池容·min)；初沉污泥或混合污泥的总需气量为0.04～0.06m3空气／(m3池容·min)。

7.3.20 好氧消化池采用机械表面曝气机时，应根据污泥需氧量、曝气机充氧能力、搅拌混合强度等确定曝气机需用功率，其值宜根据试验资料或类似运行经验确定。当无试验资料时，可按20～40W／(m3池容)确定曝气机需用功率。

7.3.21 好氧消化池的有效深度应根据曝气方式确定。当采用鼓风曝气时，应根据鼓风机的输出风压、管路及曝气器的阻力损失确定，宜为5.0～6.0m；当采用机械表面曝气时，应根据设备的能力确定，宜为3.0～4.0m。好氧消化池的超高，不宜小于1.0m。

7.3.22 好氧消化池可采用敞口式，寒冷地区应采取保温措施。根据环境评价的要求，采取加盖或除臭措施。

7.3.23 间歇运行的好氧消化池，应设有排出上清液的装置；连续运行的好氧消化池，宜设有排出上清液的装置。


室外排水设计规范 GB 50014-2006

7.4 污泥机械脱水

I 一般规定

7.4.1 污泥机械脱水的设计，应符合下列规定：

1 污泥脱水机械的类型，应按污泥的脱水性质和脱水要求，经技术经济比较后选用。
2 污泥进入脱水机前的含水率一般不应大于98％。
3 经消化后的污泥，可根据污水性质和经济效益，考虑在脱水前淘洗。
4 机械脱水间的布置，应按本规范第5章泵房中的有关规定执行，并应考虑泥饼运输设施和通道。
5 脱水后的污泥应设置污泥堆场或污泥料仓贮存，污泥堆场或污泥料仓的容量应根据污泥出路和运输条件等确定。
6 污泥机械脱水间应设置通风设施。每小时换气次数不应小于6次。

7.4.2 污泥在脱水前，应加药调理。污泥加药应符合下列要求：

1 药剂种类应根据污泥的性质和出路等选用，投加量宜根据试验资料或类似运行经验确定。
2 污泥加药后，应立即混合反应，并进入脱水机。

Ⅱ 压 滤 机

7.4.3 压滤机宜采用带式压滤机、板框压滤机、箱式压滤机或微孔挤压脱水机，其泥饼产率和泥饼含水率，应根据试验资料或类似运行经验确定。泥饼含水率可为75％～80％。

7.4.4 带式压滤机的设计，应符合下列要求：

1 污泥脱水负荷应根据试验资料或类似运行经验确定，污水污泥可按表7.4.4的规定取值。

2 应按带式压滤机的要求配置空气压缩机，并至少应有1台备用。

3 应配置冲洗泵，其压力宜采用0.4～0.6MPa，其流量可按5.5～11m3／[m(带宽)·h)]计算，至少应有1台备用。

7.4.5 板框压滤机和箱式压滤机的设计，应符合下列要求：

1 过滤压力为400～600kPa。
2 过滤周期不大于4h。
3 每台压滤机可设污泥压入泵1台，宜选用柱塞泵。
4 压缩空气量为每立方米滤室不小于2m3／min(按标准工况计)。

Ⅲ 离 心 机

7.4.6 离心脱水机房应采取降噪措施。离心脱水机房内外的噪声应符合《工业企业噪声控制设计规范》GBJ 87的规定。

7.4.7 污水污泥采用卧螺离心脱水机脱水时，其分离因数宜小于3000g(g为重力加速度)。

7.4.8 离心脱水机前应设置污泥切割机，切割后的污泥粒径不宜大于8mm。


室外排水设计规范 GB 50014-2006

7.5 污泥输送

7.5.1 脱水污泥的输送一般采用皮带输送机、螺旋输送机和管道输送三种形式。

7.5.2 皮带输送机输送污泥，其倾角应小于20°。

7.5.3 螺旋输送机输送污泥，其倾角宜小于30°，且宜采用无轴螺旋输送机。

7.5.4 管道输送污泥，弯头的转弯半径不应小于5倍管径。


室外排水设计规范 GB 50014-2006

7.6 污泥干化焚烧

7.6.1 在有条件的地区，污泥干化宜采用干化场；其他地区，污泥干化宜采用热干化。

7.6.2 污泥干化场的污泥固体负荷，宜根据污泥性质、年平均气温、降雨量和蒸发量等因素，参照相似地区经验确定。

7.6.3 污泥干化场分块数不宜少于3块；围堤高度宜为0.5～1.0m，顶宽0.5～0.7m。

7.6.4 污泥干化场宜设人工排水层。

7.6.5 除特殊情况外，人工排水层下应设不透水层，不透水层应坡向排水设施，坡度宜为0.01～0.02。

7.6.6 污泥干化场宜设排除上层污泥水的设施。

7.6.7 污泥的热干化和焚烧宜集中进行。

7.6.8 采用污泥热干化设备时，应充分考虑产品出路。

7.6.9 污泥热干化和焚烧处理的污泥固体负荷和蒸发量应根据污泥性质、设备性能等因素，参照相似设备运行经验确定。

7.6.10 污泥热干化和焚烧设备宜设置2套；若设1套，应考虑设备检修期间的应急措施，包括污泥贮存设施或其他备用的污泥处理和处置途径。

7.6.11 污泥热干化设备的选型，应根据热干化的实际需要确定。规模较小、污泥含水率较低、连续运行时间较长的热干化设备宜采用间接加热系统，否则宜采用带有污泥混合器和气体循环装置的直接加热系统。

7.6.12 污泥热干化设备的能源，宜采用污泥气。

7.6.13 热干化车间和热干化产品贮存设施，应符合国家现行有关防火规范的要求。

7.6.14 在已有或拟建垃圾焚烧设施、水泥窑炉、火力发电锅炉等设施的地区，污泥宜与垃圾同时焚烧，或掺在水泥窑炉、火力发电锅炉的燃料煤中焚烧。

7.6.15 污泥焚烧的工艺，应根据污泥热值确定，宜采用循环流化床工艺。

7.6.16 污泥热干化产品、污泥焚烧灰应妥善保存、利用或处置。

7.6.17 污泥热干化尾气和焚烧烟气，应处理达标后排放。

7.6.18 污泥干化场及其附近，应设置长期监测地下水质量的设施；污泥热干化厂、污泥焚烧厂及其附近，应设置长期监测空气质量的设施。


室外排水设计规范 GB 50014-2006

7.7 污泥综合利用

7.7.1 污泥的最终处置，宜考虑综合利用。

7.7.2 污泥的综合利用，应因地制宜，考虑农用时应慎重。

7.7.3 污泥的土地利用，应严格控制污泥中和土壤中积累的重金属和其他有毒物质含量。农用污泥，必须符合国家现行有关标准的规定。


室外排水设计规范 GB 50014-2006

8 检测和控制

8.1 一般规定

8.1.1 排水工程运行应进行检测和控制。

8.1.2 排水工程设计应根据工程规模、工艺流程、运行管理要求确定检测和控制的内容。

8.1.3 自动化仪表和控制系统应保证排水系统的安全和可靠，便于运行，改善劳动条件，提高科学管理水平。

8.1.4 计算机控制管理系统宜兼顾现有、新建和规划要求。


室外排水设计规范 GB 50014-2006

8.2 检 测

8.2.1 污水厂进、出水应按国家现行排放标准和环境保护部门的要求，设置相关项目的检测仪表。

8.2.2 下列各处应设置相关监测仪表和报警装置：

1 排水泵站：硫化氢(H2S)浓度。
2 消化池：污泥气(含CH4)浓度。
3 加氯间：氯气(C12)浓度。

8.2.3 排水泵站和污水厂各处理单元宜设置生产控制、运行管理所需的检测和监测仪表。

8.2.4 参与控制和管理的机电设备应设置工作与事故状态的检测装置。


室外排水设计规范 GB 50014-2006

8.3 控 制

8.3.1 排水泵站宜按集水池的液位变化自动控制运行，宜建立遥测、遥讯、遥控系统。

8.3.2 10万m3／d规模以下的污水厂的主要生产工艺单元，可采用自动控制系统。

8.3.3 10万m3／d及以上规模的污水厂宜采用集中管理监视、分散控制的自动控制系统。

8.3.4 采用成套设备时，设备本身控制宜与系统控制相结合。


室外排水设计规范 GB 50014-2006

8.4 计算机控制管理系统

8.4.1 计算机控制管理系统应有信息收集、处理、控制、管理和安全保护功能。

8.4.2 计算机控制系统的设计，应符合下列要求：

1 宜对监控系统的控制层、监控层和管理层做出合理的配置。

2 应根据工程具体情况，经技术经济比较后选择网络结构和通信速率。

3 对操作系统和开发工具要从运行稳定、易于开发、操作界面方便等多方面综合考虑。

4 根据企业需求和相关基础设施，宜对企业信息化系统做出功能设计。

5 厂级中控室应就近设置电源箱，供电电源应为双回路，直流电源设备应安全可靠。

6 厂、站级控制室面积应视其使用功能设定，并应考虑今后的发展。

7 防雷和接地保护应符合国家现行有关规范的规定。


室外排水设计规范 GB 50014-2006

附录A 暴雨强度公式的编制方法

A.0.1 本方法适用于具有10年以上自动雨量记录的地区。

A.0.2 计算降雨历时采用5min、10min、15min、20min、30min、45min、60min、90min、120min共九个历时。计算降雨重现期宜按0.25年、0.33年、0.5年、1年、2年、3年、5年、10年统计。资料条件较好时(资料年数≥20年、子样点的排列比较规律)，也可统计高于10年的重现期。

A.0.3 取样方法宜采用年多个样法，每年每个历时选择6～8个最大值，然后不论年次，将每个历时子样按大小次序排列，再从中选择资料年数的3～4倍的最大值，作为统计的基础资料。

A.0.4 选取的各历时降雨资料，应采用频率曲线加以调整。当精度要求不太高时，可采用经验频率曲线；当精度要求较高时，可采用皮尔逊Ⅲ型分布曲线或指数分布曲线等理论频率曲线。根据确定的频率曲线，得出重现期、降雨强度和降雨历时三者的关系，即p、i、t关系值。

A.0.5 根据p、i、t关系值求得b、m、A1、C各个参数，可用解析法、图解与计算结合法或图解法等方法进行。将求得的各参数代入 [image] ，即得当地的暴雨强度公式。

A.0.6 计算抽样误差和暴雨公式均方差。宜按绝对均方差计算，也可辅以相对均方差计算。计算重现期在0.25～10年时，在一般强度的地方，平均绝对方差不宜大于0.05mm／min。在较大强度的地方，平均相对方差不宜大于5％。


室外排水设计规范 GB 50014-2006

附录B 排水管道和其他地下管线(构筑物)的最小净距


干粉灭火系统设计规范 GB 50347-2004

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1) 表示很严格，非这样做不可的用词：

正面词采用“必须”，反面词采用“严禁”。

2) 表示严格，在正常情况下均应这样做的用词：

正面词采用“应”，反面词采用“不应”或“不得”。

3) 表示允许稍有选择，在条件许可时首先应这样做的用词：

正面词采用“宜”，反面词采用“不宜”；

表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


室外排水设计规范 GB 50014-2006

中华人民共和国国家标准

室外排水设计规范

GB 50014—2006

条文说明


室外排水设计规范 GB 50014-2006

1 总则

1.0.1 说明制定本规范的宗旨目的。

1.0.2 规定本规范的适用范围。

本规范只适用于新建、扩建和改建的城镇、工业区和居住区的永久性的室外排水工程设计。

关于村庄、集镇和临时性排水工程，由于村庄、集镇排水的条件和要求具有与城镇不同的特点，而临时性排水工程的标准和要求的安全度要比永久性工程低，故不适用本规范。

关于工业废水，由于已逐步制定了各工业废水的设计规范，故本规范不包括工业废水的内容。

1.0.3 规定排水工程设计的主要依据和基本任务。

1989年12月26日第七届全国人民代表大会常务委员会第十一次会议通过的《中华人民共和国城市规划法》规定，中华人民共和国的一切城镇，都必须制定城镇规划，按照规划实施管理。城镇总体规划包括各项专业规划，排水工程专业规划是城镇总体规划的组成部分。城镇总体规划批准后，必须严格执行；未经原审批部门同意，任何组织和个人不得擅自改变。

据此，本条规定了主要依据。

2000年9月25日中华人民共和国国务院令第293号颁发的《建设工程勘察设计管理条例》规定，设计工作的基本任务是根据建设工程的要求，对建设工程所需的技术、经济、资源、环境等条件进行综合分析、论证，充分体现节地、节水、节能和节材的原则，编制与社会、经济发展水平相适应，经济效益、社会效益和环境效益相统一的设计文件。

据此，本条规定了基本任务和应正确处理的有关方面关系。

1.0.4 规定排水制度选择的原则。

分流制指用不同管渠系统分别收集和输送各种城镇污水和雨水的排水方式。

合流制指用同一管渠系统收集和输送城镇污水和雨水的排水方式。

分流制可根据当地规划的实施情况和经济情况，分期建设。污水由污水收集系统收集并输送到污水厂处理；雨水由雨水系统收集，并就近排入水体，可达到投资低、环境效益高的目的，故推荐新建地区采用分流制。旧建成区由于历史原因，一般已采用合流制，要改造为分流制难度较大，故规定同一城镇可采用不同的排水制度。同时规定合流制排水系统应设置污水截流设施，以消除污水和初期雨水对水体的污染；初期雨水由于路面污染和管渠中的沉积污染，其污染程度相当严重，对水体保护要求高的地区，可对初期雨水进行截流、调蓄和处理。雨水资源是陆地淡水资源的主要形式和来源，在缺水地区，宜对雨水进行收集、处理和综合利用。

1.0.5 规定了进行排水系统设计时，从较大范围综合考虑的若干因素。

1 根据国内外经验，污水和污泥可作为有用资源，应考虑综合利用，但在考虑综合利用和处置污水污泥时，首先应对其卫生安全性、技术可靠性、经济合理性等情况进行全面论证和评价。

2 与邻近区域内的污水和污泥的处理和处置系统相协调包括：

一个区域的排水系统可能影响邻近区域，特别是影响下游区域的环境质量，故在确定该区的处理水平和处置方案时，必须在较大区域范围内综合考虑；

根据排水专业规划，有几个区域同时或几乎同时建设时，应考虑合并处理和处置的可能性，因为它的经济效益可能更好，但施工时间较长，实现较困难。前苏联和日本都有类似规定。

3 如设计排水区域内尚需考虑给水和防洪问题时，污水排水工程应与给水工程协调，雨水排水工程应与防洪工程协调，以节省总造价。

4 根据国内外经验，工业废水只要符合条件，以集中至城镇排水系统一起处理较为经济合理。

5 在扩建和改建排水工程时，对原有排水工程设施利用与否应通过调查做出决定。

1.0.6 规定工业废水接人城镇排水系统的水质要求。

从全局着眼，工业企业有责任根据本企业废水水质进行预处理，使工业废水接人城镇排水系统后，对城镇排水管渠不阻塞，不损坏，不产生易燃、易爆和有毒有害气体，不传播致病菌和病原体，不危害操作养护人员，不妨碍污水的生物处理，不影响处理后出水的再生利用和安全排放，不影响污泥的处理和处置。排人城镇排水系统的污水水质，必须符合现行的《污水综合排放标准》GB 8978 、《污水排入城市下水道水质标准》CJ 3082 等有关标准的规定。

1.0.7 规定排水工程设计采用新技术应遵循的主要原则。

规范应及时地将新技术纳入。凡是在国内普遍推广、行之有效、积有完整的可靠科学数据的新技术，都应积极纳入。随着科学技术的发展，新技术还会不断涌现。规范不应阻碍或抑制新技术的发展，为此，鼓励积极采用经过鉴定、节地节能、经济高效的新技术。

1.0.8 规定采用排水工程设备机械化和自动化程度的主要原则。

由于排水工程操作人员劳动强度较大，同时，有些构筑物，如污水泵站的格栅井、污泥脱水机房和污泥厌氧消化池等会产生硫化氢、污泥气等有毒有害和易燃易爆气体，为保障操作人员身体健康和人身安全，规定排水工程宜采用机械化和自动化设备，对操作繁重、影响安全、危害健康的，应采用机械化和自动化设备。

1.0.9 关于排水工程尚应执行的有关标准和规范的规定。

有关标准、规范有：《建筑物防雷设计规范》 GB 50057 、《建筑设计防火规范》GBJ 16 、《城镇污水处理厂污染物排放标准》GB l8918 和《工业企业噪声控制设计规范》 GBJ 87 等。

为保障操作人员和仪器设备安全，根据《建筑物防雷设计规范》 GB 50057 的规定，监控设施等必须采取接地和防雷措施。

由于排水工程的污水中可能含有易燃易爆物质，根据《建筑设计防火规范》 GBJ 16 的规定，建筑物应按二级耐火等级考虑。建筑物构件的燃烧性能和耐火极限以及室内设置的消防设施均应符合《建筑设计防火规范》 GBJ 16 的规定。

排水工程可能会散发恶臭气体，污染周围环境，设计时应对散发的臭气进行收集和净化，或建设绿化带并设有一定的防护距离，以符合《城镇污水处理厂污染物排放标准》GB l8918 的规定。

鼓风机尤其是罗茨鼓风机会产生超标的噪声，应首先从声源上进行控制，选用低噪声的设备，同时采用隔声、消声、吸声和隔振等措施，以符合《工业企业噪声控制设计规范》 GBJ 87 的规定。

1.0.10 关于在特殊地区设计排水工程尚应同时符合有关专门规范的规定。


室外排水设计规范 GB 50014-2006

3 设计流量和设计水质

3.1 生活污水量和工业废水量

3.1.1 规定城镇旱流污水设计流量的计算公式。

设计综合生活污水量Qd和设计工业废水量Qm均以平均日流量计。

城镇旱流污水，由综合生活污水和工业废水组成。综合生活污水由居民生活污水和公共建筑污水组成。居民生活污水指居民日常生活中洗涤、冲厕、洗澡等产生的污水。公共建筑污水指娱乐场所、宾馆、浴室、商业网点、学校和办公楼等产生的污水。

规定地下水位较高地区考虑入渗地下水量的原则。

因当地土质、地下水位、管道和接口材料以及施工质量、管道运行时间等因素的影响，当地下水位高于排水管渠时，排水系统设计应适当考虑入渗地下水量。入渗地下水量宜根据测定资料确定，一般按单位管长和管径的入渗地下水量计，也可按平均日综合生活污水和工业废水总量的 10％～15％计，还可按每天每单位服务面积入渗的地下水量计。中国市政工程中南设计研究院和广州市市政园林局测定过管径为 1000～1350mm 的新铺钢筋混凝土管入渗地下水量，结果为：地下水位高于管底 3.2m，入渗量为94m3/(km·d)；高于管底4.2m，入渗量为 196m3／(km·d)；高于管底 6m，入渗量为 800m3／(km·d)；高于管底 6.9m，入渗量为1850m3/(km·d)。上海某泵站冬夏两次测定，冬季为 3800m3／(km2·d)，夏季为6300m3／(km2·d)；日本《下水道设施设计指南与解说》(日本下水道协会，2001年，以下简称日本指南)规定采用经验数据，按每人每日最大污水量的10％～20％计；英国《污水处理厂》BSEN 12255（以下简称英国标准）建议按观测现有管道的夜间流量进行估算；德国 ATV 标准（德国废水工程协会，2000年，以下简称德国 ATV）规定入渗水量不大于 0.15L/(s·hm2)，如大于则应采取措施减少入渗；美国按 0.01～1.Om3／(d·mm-km)(mm为管径，km为管长)计，或按0.2～28m 3／(hm2·d)计。

在地下水位较高的地区，水力计算时，公式 (3.1.1) 后应加入入渗地下水量 Qu，即Qdr＝ Qd＋Qm＋Qu。

3.1.2 规定居民生活污水定额和综合生活污水定额的确定原则。

按用水定额确定污水定额时，排水系统完善的地区可按用水定额的90％计，一般地区可按用水定额的80％计。

3.1.3 规定采用综合生活污水量总变化系数值。

根据全国各地51座污水厂总变化系数取值的资料，34座按原设计规范(《室外排水设计规范》GBJ 14一87）采用，占66.7％；12座取值小于原设计规范，占23.5％；5座取值大于原设计规范，占 9.8％。总趋势是减小。取值小于原设计规范的12座污水厂中有 8 座厂的取值小于 1.3 ，均出于经济原因。但据国外资料，一般应在 1.5 以上，因此本规范暂不调整，最小值仍为 1.3 。

3.1.4 规定工业区内生活污水量、沐浴污水量的确定原则。

3.1.5 规定工业废水量及变化系数的确定原则。

我国是一个水资源短缺的国家，城市缺水问题尤为突出，国家对水资源的开发利用和保护十分重视，有关部门制定了各工业的用水量规定，排水工程设计时，应与之相协调。


室外排水设计规范 GB 50014-2006

3.2 雨 水 量

3.2.1 规定雨水设计流量的计算公式。

本条所列雨水设计流量的计算公式为我国目前普遍采用的计算公式。

3.2.2 规定径流系数的选用范围。

表 3.2.2-1 列出按地面种类分列的综合径流系数ψ值。表3.2.2-2 列出按区域情况分列的综合径流系数ψ值。国内一些地区采用的综合径流系数ψ值，见表 1 。近年来，新城区由于绿化面积增加，综合径流系数有减小的趋势。 日本指南推荐的综合径流系数见表 2 。

3.2.3 规定设计暴雨强度的计算公式。

目前我国各地已积累了完整的自动雨量记录资料，可采用数理统计法计算确定暴雨强度公式。本条所列的计算公式为我国目前普遍采用的计算公式。

在没有自动雨量记录资料或自动雨量记录资料少于十年的地区，可参照附近气候条件相似地区的暴雨强度公式采用。

3.2.4 规定雨水管渠设计重现期的选用范围。

雨水管渠设计重现期选用范围是根据我国各地目前实际采用的数据，经归纳综合规定。鉴于我国幅员广大，各地气候状况、地形条件、重要程度和排水设施各异，故规定一般地区的重现期为0.5～3 年；重要地区为3～5年。国内一些城市采用的设计重现期见表 3 。

3.2.5 规定雨水管渠降雨历时的计算公式。

降雨历时计算公式中的折减系数值，是根据我国对雨水空隙容量的理论研究成果提出的数据。根据国内外资料，地面集水时间采用的数据，大多不经计算，按经验确定。在地面平坦、地面覆盖接近、降雨强度相差不大的情况下，地面集水距离是决定集水时间长短的主要因素；地面集水距离的合理范围是 50～150m ，采用的集水时间为 5～15min 。国外采用的地面集水时间见表 4 。

3.2.6 关于可设雨水调蓄池的规定。

随着城镇化的发展，雨水径流量增大，排水管渠的输送能力可能不能满足需要。为提高排水安全性，一种经济的做法是结合城镇绿地、运动场等公共设施，设雨水调蓄池。


室外排水设计规范 GB 50014-2006

3.3 合流水量

3.3.1 规定合流管渠设计流量的计算公式。

设计综合生活污水量 Qd 和设计工业废水量 Qm 均以平均日流量计。

3.3.2 规定截流井以后管渠流量的计算公式。

3.3.3 规定截流倍数的选用原则。

截流倍数小，会造成受纳水体污染；截流倍数大，虽水体污染程度较小，但管渠系统投资大，同时把大量雨水输送至污水厂，影响处理效果。据调查分析，当截流倍数增大时，其投资的增长倍数与环境效益的改善程度相比较，从经济效益上分析并不合理。当合流制排水系统具有排水能力较大的合流管渠，可采用较小的截流倍数，或设置一定容量的雨水调蓄设施。国外有资料报道，采用雨水调蓄设施时，在环境效益相同时，经济效益较好。英国截流倍数为 5 ，德国为 4 ，美国为1.5～5，甚至到30，日本为最大时污水量的3倍以上。

3.3.4 确定合流管道雨水设计重现期的原则。

合流管道的短期积水会污染环境，散发臭味，引起较严重的后果，故合流管道的雨水设计重现期可适当高于同一情况下的雨水管道设计重现期。


室外排水设计规范 GB 50014-2006

3.4 设计水质

3.4.1 关于设计水质的有关规定。

根据 1990 年以来全国 37 座污水处理厂的设计资料，每人每日五日生化需氧量的范围为 20～67.5g/(人·d)，集中在 25～50g/(人·d)，占总数的76％；每人每日悬浮固体的范围为28.6～114g/(人·d)，集中在 40～65g/(人·d)，占总数的 73％；每人每日总氮的范围为 4.5～14.7g/(人·d)，集中在 5～11g/(人·d)，占总数的 88％；每人每日总磷的范围为 0.6～1.9g/(人·d)，集中在 0.7～1.4g/(人·d)，占总数的 8l％。《室外排水设计规范》GBJ 14－87(1997 年版 ) 规定五日生化需氧量和悬浮固体的范围分别为 25～30g/(人·d)和 35～50 g/(人·d)，由于污水浓度随生活水平提高而增大，同时我国幅员辽阔，各地发展不平衡，故与《室外排水设计规范》 GBJ 14－87(1997年版）相比，数值相对提高，范围扩大。本规范规定五日生化需氧量、悬浮固体、总氮和总磷的范围分别为 25～50g/(人·d)、 40～65g/(人·d)、 5～11g/(人·d)和 0.7～1.4g/( 人·d) 。一些国家的水质指标比较见表 5 。

我国有些地方，如深圳，为解决水体富营养问题，禁止使用含磷洗涤剂，使得污水中总磷浓度大为降低，在设计时应考虑这个因素。

3.4.2 关于生物处理构筑物进水水质的有关规定。

根据国内污水厂的运行数据，提出如下要求：

1 规定进水水温为 10～37℃ 。微生物在生物处理过程中最适宜温度为20～35℃ ，当水温高至37℃或低至10℃时，还有一定的处理效果，超出此范围时，处理效率即显著下降。

2 规定进水的 pH 值宜为 6.5～9.5 。在处理构筑物内污水的最适宜 pH 值为 7～8 ，当 pH 值低于 6.5 或高于 9.5 时，微生物的活动能力下降。

3 规定营养组合比 ( 五日生化需氧量：氮：磷 ) 为 100：5：1 。一般而言，生活污水中氮、磷能满足生物处理的需要；当城镇污水中某些工业废水占较大比例时，微生物营养可能不足，为保证生物处理的效果，需人工添加至足量。为保证处理效果，有害物质不宜超过表 6 规定的允许浓度。


室外排水设计规范 GB 50014-2006

4 排水管渠和附属构筑物

4.1 一般规定

4.1.1 规定排水管渠的布置和设计原则。

排水管渠（包括输送污水和雨水的管道、明渠、盖板渠、暗渠）的系统设计，应按城镇总体规划和分期建设情况，全面考虑，统一布置，逐步实施。

管渠一般使用年限较长，改建困难，如仅根据当前需要设计，不考虑规划，在发展过程中会造成被动和浪费；但是如按规划一次建成设计，不考虑分期建设，也会不适当地扩大建设规模，增加投资拆迁和其他方面的困难。为减少扩建时废弃管渠的数量，排水管渠的断面尺寸应根据排水规划，并考虑城镇远景发展需要确定；同时应按近期水量复核最小流速，防止流速过小造成淤积。规划期限应与城镇总体规划期限相一致。

本条对排水管渠的设计期限作了重要规定，即需要考虑“远景”水量。

4.1.2 规定管渠具体设计时在平面布置和高程确定上应考虑的原则。

一般情况下，管渠布置应与其他地下设施综合考虑。污水管渠通常布置在道路人行道、绿化带或慢车道下，尽量避开快车道，如不可避免时，应充分考虑施工对交通和路面的影响。敷设的管道应是可巡视的，要有巡视养护通道。排水管渠在城镇道路下的埋设位置应符合《城市工程管线综合规划规范》 GB 50289 的规定。

4.1.3 规定管渠材质、管渠构造、管渠基础、管道接口的选定原则。

管渠采用的材料一般有混凝土、钢筋混凝土、陶土、石棉水泥、塑料、球墨铸铁、钢以及土明渠等。管渠基础有砂石基础、混凝土基础、土弧基础等。管道接口有柔性接口和刚性接口等，应根据影响因素进行选择。

4.1.4 关于管渠防腐蚀措施的规定。

输送腐蚀性污水的管渠、检查井和接口必须采取相应的防腐蚀措施，以保证管渠系统的使用寿命。

4.1.5 关于管渠考虑维护检修方便的规定。

某些污水易造成管渠内沉析，或因结垢、微生物和纤维类粘结而堵塞管道，因而管渠形式和附属构筑物的确定，必须考虑维护检修方便，必要时要考虑更换的可能。

4.1.6 关于工业区内雨水的规定。

工业区内经常受有害物质污染的露天场地，下雨时，地面径流水夹带有害物质，若直接泄入水体，势必造成水体的污染，故应经过预处理后，达到排人城镇下水道标准，才能排人排水管渠。

4.1.7 关于重力流和压力流的规定。

提出排水管渠应以重力流为主的要求，当排水管道翻越高地或长距离输水等情况时，可采用压力流。

4.1.8 关于雨水调蓄的规定。

目前城镇的公园湖泊、景观河道等有作为雨水调蓄水体和设施的可能性，雨水管渠的设计，可考虑利用这些条件，以节省工程投资。

本条增加了“必要时可建人工调蓄和初期雨水处理设施”的内容。

4.1.9 规定污水管道和附属构筑物设计应保证其密实性的要求。

污水管道设计应保证其密实性，防止地下水通过管道、接口和附属构筑物入渗，并防止污水外泄污染环境。其对后续的污水处理和环境保护十分重要。

4.1.10 关于管渠出水口的规定。

管渠出水口的设计水位应高于或等于排放水体的设计洪水位。当低于时，应采取适当工程措施。

4.1.11 关于连通管的规定。

由于雨水管道或合流管道系统的汇水面积、集水时间均不相同，高峰流量不会同时发生，在各系统的排水能力不相同时，如在两个系统间的适当地点设置连通管，可互相调剂水量，改善地区排水情况。为了便于控制和防止管道检修时污水和雨水从连通管倒流，可设置闸槽或闸门并应考虑检修和养护的方便。

4.1.12 关于事故排出口的规定。

考虑事故、停电或检修时，排水要有出路。


室外排水设计规范 GB 50014-2006

4.2 水力计算

4.2.1 规定排水管渠流量的计算公式。

补充了流量计算公式。

4.2.2 规定排水管渠流速的计算公式。

4.2.3 规定排水管渠的粗糙系数。

根据《建筑排水硬聚氯乙烯管道工程技术规程》CJJ/T 29 和《玻璃纤维缠绕增强固性树脂夹砂压力管》JC/T 838，UPVC管和玻璃钢管的粗糙系数n均为 0.009 。根据调查，HDPE 管的粗糙系数n为 0.009 。因此，本条规定 UPVC 管、 PE 管和玻璃钢管的粗糙系数n＝0.009～0.01。具体设计时，可根据管道加工方法和管道使用条件等确定。

4.2.4 关于管渠最大设计充满度的规定。

4.2.5 规定排水管道的最大设计流速。

4.2.6 规定排水明渠的最大设计流速。

4.2.7 规定排水管渠的最小设计流速。

含有金属、矿物固体或重油杂质等的污水管道，其最小设计流速宜适当加大。

当起点污水管段中的流速不能满足条文中的规定时，应按本规范表 4.2.10 的规定取值。

设计流速不满足最小设计流速时，应增设清淤措施。

4.2.8 规定压力输泥管的最小设计流速。

4.2.9 规定压力管道的设计流速。

压力管道在排水工程泵站输水中较为适用。使用压力管道，可以减少埋深、缩小管径、便于施工。但应综合考虑管材强度，压力管道长度，水流条件等因素，确定经济流速。

4.2.10 规定在不同条件下管道的最小管径和相应的最小设计坡度。

随着城镇建设发展，街道楼房增多，排水量增大，应适当增大最小管径，并调整最小设计坡度。

常用管径的最小设计坡度，可按设计充满度下不淤流速控制，当管道坡度不能满足不淤流速要求时，应有防淤、清淤措施。通常管径的最小设计坡度见表 7 。

4.2.11 规定管道在坡度变陡处管径变化的处理原则。


室外排水设计规范 GB 50014-2006

4.3 管 道

4.3.1 规定不同直径的管道在检查井内的连接方式。

采用管顶平接，可便利施工，但可能增加管道埋深；采用管道内按设计水面平接，可减少埋深，但施工不便，易发生误差。设计时应因地制宜选用不同的连接方式。

4.3.2 规定管道在转弯和交接处水流转角的条件。

目的是使水在管内平稳地流动，水流转弯时减少水头损失。对于大管道转弯时，尤其要保证本条规定的水流转角。对于管径小于 300mm 、跌水水头大于 0.3m 的管道，其水头损失对整个系统影响极微，可适当放宽要求。

4.3.3 关于管道基础的规定。

为了防止污水外泄污染环境，防止地下水入渗，以及保证污水管道使用年限，管道基础的处理非常重要，对排水管道的基础处理应严格执行国家相关标准的规定。对于各种化学制品管材，也应严格按照相关施工规范处理好管道基础。

4.3.4 关于管道接口的规定。

4.3.5 关于防止接户管发生倒灌溢水的规定。

明确指出设计排水管道时，应防止在压力流情况下使接户管发生倒灌溢水。

4.3.6 关于污水管道和合流管道设通风设施的规定。

为防止发生人员中毒、爆炸起火等事故，应排除管道内产生的有毒有害气体，为此，根据管道内产生气体情况、水力条件、周围环境，在下列地点可考虑设通风设施：

在管道充满度较高的管段内；
设有沉泥槽处；
管道转弯处；
倒虹管进、出水处；
管道高程有突变处。

4.3.7 规定管顶最小覆土深度。

一般情况下，宜执行最小覆土深度的规定：人行道下 0.6m ，车行道下 0.7m 。不能执行上述规定时，需对管道采取加固措施。

4.3.8 关于管道浅埋的规定。

一般情况下，排水管道埋设在冰冻线以下，有利于安全运行。当有可靠依据时，也可埋设在冰冻线以上。这样，可节省投资，但增加了运行风险，应综合比较确定。

4.3.9 关于城镇干道两侧布置排水管道的规定。

道路红线宽度超过 50m 的城镇干道，宜在道路两侧布置排水管道，减少横穿管，降低管道埋深。

4.3.10 关于压力管道应设防止水锤、排气和排空装置的规定。

当压力管道内流速较大或管路很长时必须有消除水锤的措施。

为保证压力管道内水流稳定，防止污水中产生的气体逸出后在高点堵塞管道，需在管线高点设排气装置。

为考虑检修，故需在管线低点设排空装置。

4.3.11 关于压力管道设置支墩的规定。

对流速较大的压力管道，应保证管道在交叉或转弯处的稳定。由于液体流动方向突变所产生的冲力或离心力，可能造成管道本身在垂直或水平方向发生位移，为避免影响输水，需经过计算确定是否设置支墩及其位置和大小。

4.3.12 关于设置消能设施的规定。

4.3.13 关于管道施工方法的规定。


室外排水设计规范 GB 50014-2006

4.4 检 查 井

4.4.1 规定设置检查井的位置。

检查井的位置，除应按常规的因素设置外，还应结合规划，在规划建筑物附近宜预留检查井，增设预留支管。在小区规划时，对公共建筑尤应考虑。因这些单位排水量大，如不预留，将会增加管道投资并破坏建成路面。

4.4.2 关于检查井最大间距的规定。

根据国内排水设计、管理部门意见以及调查资料，考虑管渠养护工具的发展，重新规定了检查井的最大间距。

根据有关部门意见，为适应养护技术发展的新形势，将检查井的最大间距普遍加大一档，但以 120m 为限。此项变动具有很大的工程意义。随着城镇范围的扩大，排水设施标准的提高，有些城镇出现口径大于 2000mm 的排水管渠。此类管渠内的净高度可允许养护工人或机械进入管渠内检查养护。为此，在不影响用户接管的前提下，其检查井最大间距可不受表4.4.2规定的限制。大城市干道上的大直径直线管段，检查井最大间距可按养护机械的要求确定。检查井最大间距大于表4.4.2数据的管段应设置冲洗设施。

4.4.3 规定检查井设计的具体要求。

据管理单位反映，在设计检查井时尚应注意以下问题：

在我国北方及中部地区，在冬季检修时，因工人操作时多穿棉衣，井口、井筒小于 700mm 时，出入不便，对需要经常检修的井，井口、井筒大于 800mm 为宜；

以往爬梯发生事故较多，爬梯设计应牢固、防腐蚀，便于上下操作。砖砌检查井内不宜设钢筋爬梯；井内检修室高度，是根据一般工人可直立操作而规定的。

4.4.4 关于检查井流槽的规定。

总结各地经验，为创造良好的水流条件，宜在检查井内设置流槽。流槽顶部宽度应便于在井内养护操作，一般为 0.15～0.20m ，随管径、井深增加，宽度还需加大。

4.4.5 规定流槽转弯的弯曲半径。

为创造良好的水力条件，流槽转弯的弯曲半径不宜太小。

4.4.6 关于检查井安全性的规定。

位于车行道的检查井，必须在任何车辆荷重下，包括在道路碾压机荷重下，确保井盖井座牢固安全，同时应具有良好的稳定性，防止车速过快造成井盖振动。

4.4.7 关于检查井防盗等方面的规定。

井盖应有防盗功能，保证井盖不被盗窃丢失，避免发生伤亡事故。

在道路以外的检查井，尤其在绿化带时，为防止地面径流水从井盖流人井内，井盖可高出地面，但不能妨碍观瞻。

4.4.8 关于检查井内设置闸槽的规定。

根据北京、上海等地经验，在污水干管中，当流量和流速都较大，检修管道需放空时，采用草袋等措施断流，困难较多，为了方便检修，故规定可设置闸槽。

4.4.9 规定接人检查井的支管数。

支管是指接户管等小管径管道。检查井接入管径大于 300mm 以上的支管过多，维护管理工人会操作不便，故予以规定。管径小于 300mm 的支管对维护管理影响不大，在符合结构安全条件下适当将支管集中，有利于减少检查井数量和维护工作量。

4.4.10 规定检查井与管渠接口处的处置措施。

在地基松软或不均匀沉降地段，检查井与管渠接口处常发生断裂。处理办法：做好检查井与管渠的地基和基础处理，防止两者产生不均匀沉降；在检查井与管渠接口处，采用柔性连接，消除地基不均匀沉降的影响。

4.4.11 关于检查井设沉泥槽的规定。

沉泥槽设置的目的是为了便于将养护时从管道内清除的污泥，从检查井中用工具清除。应根据各地情况，在每隔一定距离的检查井和泵站前一检查井设沉泥槽，对管径小于 600mm 的管道，距离可适当缩短。

4.4.12 关于压力检查井的规定。


室外排水设计规范 GB 50014-2006

4.5 跌 水 井

4.5.1 规定采用跌水井的条件。

据各地调查，支管接入跌水井水头为 1.Om 左右时，一般不设跌水井。化工部某设计院一般在跌水水头大于 2.Om 时才设跌水井；沈阳某设计院亦有类似意见。上海某设计院反映，上海未用过跌水井。据此，本条作了较灵活的规定。

4.5.2 规定跌水井的跌水水头高度和跌水方式。


室外排水设计规范 GB 50014-2006

4.6 水 封 井

4.6.1 规定设置水封井的条件。

水封井是一旦废水中产生的气体发生爆炸或火灾时，防止通过管道蔓延的重要安全装置。国内石油化工厂、油品库和油品转运站等含有易燃易爆的工业废水管渠系统中均设置水封井。

当其他管道必须与输送易燃易爆废水的管道连接时，其连接处也应设置水封井。

4.6.2 规定水封井内水封深度等。

水封深度与管径、流量和废水含易燃易爆物质的浓度有关，水封深度不应小于 0.25m 。

水封井设置通风管可将井内有害气体及时排出，其直径不得小于 100mm 。设置时应注意：

1 避开锅炉房或其他明火装置。
2 不得靠近操作台或通风机进口。
3 通风管有足够的高度，使有害气体在大气中充分扩散。
4 通风管处设立标志，避免工作人员靠近。

水封井底设置沉泥槽，是为了养护方便，其深度一般采用 0.3～0.5m。

4.6.3 规定水封井的位置。

水封井位置应考虑一旦管道内发生爆炸时造成的影响最小，故不应设在车行道和行人众多的地段。


室外排水设计规范 GB 50014-2006

4.7 雨 水 口

4.7.1 规定雨水口设计应考虑的因素。

雨水口的形式，主要有平篦式和立篦式两类。平篦式水流通畅，但暴雨时易被树枝等杂物堵塞，影响收水能力。立篦式不易堵塞，边沟需保持一定水深，但有的城镇因逐年维修道路，由于路面加高，使立篦断面减小，影响收水能力。各地可根据具体情况和经验确定。

雨水口布置应根据地形及汇水面积确定，有的地区不经计算，完全按道路长度均匀布置，不仅浪费投资，且不能收到预期的效益。

4.7.2 规定雨水口间距和连接管长度等。

根据各地设计、管理的经验和建议，确定雨水口间距、连接管横向雨水口串联的个数和雨水口连接管的长度。

为保证路面雨水宣泄通畅，又便于维护，雨水口只宜横向串联，不应横、纵向一起串联。

对于低洼和易积水地段，雨水径流面积大，径流量较一般为多，如有植物落叶，容易造成雨水口的堵塞。为提高收水速度，需根据实际情况适当增加雨水口，或采用带侧边进水的联合式雨水口和道路横沟。

4.7.3 关于道路纵坡较大时的雨水口设计的规定。

根据各地经验，对丘陵地区、立交道路引道等，当道路纵坡大于 0.02 时，因纵坡大于横坡，雨水流人雨水口少，故沿途可少设或不设雨水口。坡段较短 ( 一般在 300m 以内 ) 时，往往在道路低点处集中收水，较为经济合理。

4.7.4 规定雨水口的深度。

雨水口不宜过深，若埋设较深会给养护带来困难，并增加投资。故规定雨水口深度不宜大于1m 。

雨水口深度指雨水口井盖至连接管管底的距离，不包括沉泥槽深度。

在交通繁忙行人稠密的地区，根据各地养护经验，可设置沉泥槽。


室外排水设计规范 GB 50014-2006

4.8 截 流 井

4.8.1 关于截流井位置的规定。

截流井一般设在合流管渠的人河口前，也有的设在城区内，将旧有合流支线接人新建分流制系统。溢流管出口的下游水位包括受纳水体的水位或受纳管渠的水位。

4.8.2 关于截流井形式选择的规定。

国内常用的截流井形式是槽式和堰式。据调查，北京市的槽式和堰式截流井占截流井总数的80.4％。槽堰式截流井兼有槽式和堰式的优点，也可选用。

槽式截流井的截流效果好，不影响合流管渠排水能力，当管渠高程允许时，应选用。

4.8.3 关于截流井溢流水位的规定。

截流井溢流水位，应在接口下游洪水位或受纳管道设计水位以上，以防止下游水倒灌，否则溢流管道上应设置闸门等防倒灌设施。

4.8.4 关于截流井流量控制的规定。


室外排水设计规范 GB 50014-2006

4.9 出 水 口

4.9.1 规定管渠出水口设计应考虑的因素。

排水出水口的设计要求是：

1 对航运、给水等水体原有的各种用途无不良影响。
2 能使排水迅速与水体混合，不妨碍景观和影响环境。
3 岸滩稳定，河床变化不大，结构安全，施工方便。

出水口的设计包括位置、形式、出口流速等，是一个比较复杂的问题，情况不同，差异很大，很难做出具体规定。本条仅根据上述要求，提出应综合考虑的各种因素。由于它牵涉面比较广，设计应取得规划、卫生、环保、航运等有关部门同意，如原有水体系鱼类通道，或重要水产资源基地，还应取得相关部门同意。

4.9.2 关于出水口结构处理的规定。

据北京、上海等地经验，一般仅设翼墙的出口，在较大流量和无断流的河道上，易受水流冲刷，致底部掏空，甚至底板折断损坏，并危及岸坡，为此规定应采取防冲、加固措施。一般在出水口底部打桩，或加深齿墙。当出水口跌水水头较大时，尚应考虑消能。

4.9.3 关于在冻胀地区的出水口设计的规定。

在有冻胀影响的地区，凡采用砖砌的出水口，一般 3～5 年即损坏。北京地区采用浆砌块石，未因冻胀而损坏，故设计时应采取块石等耐冻胀材料砌筑。

据东北地区调查，凡基础在冰冻线上的，大多冻胀损坏；在冰冻线下的，一般完好，如长春市伊通河出水口等。


室外排水设计规范 GB 50014-2006

4.10 立体交叉道路排水

4.10.1 规定立体交叉道路排水的设计原则及任务。

立体交叉道路排水主要任务是解决降雨的地面径流和影响道路功能的地下水的排除，一般不考虑降雪的影响。对个别雪量大的地区应进行融雪流量校核。

总结各地立交排水设计经验，立交排水形式必须结合当地规划、立交场地的水文地质条件和立交形式等因素确定。

4.10.2 规定立体交叉道路排水设计选用的基本参数。

对同一立交工程的不同部位，可采用不同重现期，立交道路选用的重现期应与道路设计协调。

合理确定立交排水的汇水面积，高水高排，低水低排，并采取有效的防止高水进入低水系统的拦截措施，是排除立交(尤其是地道)地面径流的关键问题。例如某立交地道排水，由于对高水拦截无效，造成高于设计径流量的径流水进入地道，超过泵站排水能力，造成积水。

4.10.3 规定立体交叉地道排水的出水口必须可靠。

立交地道排水的可靠程度取决于排水系统出水口的畅通无阻，故立交地道排水应设独立系统，尽量不要利用其他排水管渠排出。例如，某立交地道泵站出水管与城市雨水管连通，由于城镇雨水管宣泄不畅，致使每逢雨季，不能及时排除立交地道径流，形成地道积水，不得不进行改建。

4.10.4 关于治理立体交叉地道地下水的规定。

据天津、上海等地设计经验，应全面详细调查工程所在地的水文、地质、气候资料，以便确定排出或控制地下水的设施，一般推荐盲沟收集排除地下水，或设泵站排除地下水；也可采取控制地下水进入措施。

4.10.5 关于高架道路雨水口的规定。


室外排水设计规范 GB 50014-2006

4.11 倒 虹 管

4.11.1 规定倒虹管设置的条数。

倒虹管宜设置两条以上，以便一条发生故障时，另一条可继续使用。平时也能逐条清通。通过谷地、旱沟或小河时，因维修难度不大，可以采用一条。

通过铁路、航运河道、公路等障碍物时，应符合与该障碍物相交的有关规定。

4.11.2 规定倒虹管的设计参数及有关注意事项。

我国以往设计，都采用倒虹管内流速应大于 0.9m/s ，并大于进水管内流速，如达不到时，定期冲洗的水流流速不应小于 1.2m/s 。此次调查中未发现问题。日本指南规定：倒虹管内的流速，应比进水管渠增加 20％～30％，与本规范规定基本一致。

倒虹管在穿过航运河道时，必须与当地航运管理等部门协商，确定河道规划的有关情况，对冲刷河道还应考虑抛石等防冲措施。

为考虑倒虹管道检修时排水，倒虹管进水端宜设置事故排出口。

4.11.3 关于合流制倒虹管设计的规定。

鉴于合流制中旱流污水量与设计合流污水量数值差异极大，根据天津、北京等地设计经验，合流管道的倒虹管应对旱流污水量进行流速校核，当不能达到最小流速 0.9m/s 时，应采取相应的技术措施。

为保证合流制倒虹管在旱流和合流情况下均能正常运行，设计中对合流制倒虹管可设两条，分别使用于旱季旱流和雨季合流两种情况。

4.11.4 关于倒虹管检查井的规定。

4.11.5 规定倒虹管进出水井内应设闸槽或闸门。

设计闸槽或闸门时必须确保在事故发生或维修时，能顺利发挥其作用。

4.11.6 规定在倒虹管进水井前一检查井内设置沉泥槽。

其作用是沉淀泥土、杂物，保证管道内水流通畅。


室外排水设计规范 GB 50014-2006

4.12 渠 道

4.12.1 规定渠道的应用条件。

4.12.2 规定渠道的设计参数。

4.12.3 规定渠道和涵洞连接时的要求。

4.12.4 规定渠道和管道连接处的衔接措施。

4.12.5 规定渠道的弯曲半径。

本条规定是为保证渠道内水流有良好的水力条件。


室外排水设计规范 GB 50014-2006

4.13 管道综合

4.13.1 规定排水管道与其他地下管线和构筑物等相互间位置的要求。

当地下管道多时，不仅应考虑到排水管道不应与其他管道互相影响，而且要考虑经常维护方便。

4.13.2 规定排水管道与生活给水管道相交时的要求。

目的是防止污染生活给水管道。

4.13.3 规定排水管道与其他地下管线水平和垂直的最小净距。

排水管道与其他地下管线 ( 或构筑物 ) 水平和垂直的最小净距，应由城镇规划部门或工业企业内部管道综合部门根据其管线类型、数量、高程、可敷设管线的地位大小等因素制定管道综合设计确定。附录 B 的规定是指一般情况下的最小间距，供管道综合时参考。

4.13.4 规定再生水管道与生活给水管道、合流管道和污水管道相交时的要求。

为避免污染生活给水管道，再生水管道应敷设在生活给水管道的下面，当不能满足时，必须有防止污染生活给水管道的措施。为避免污染再生水管道，再生水管道宜敷设在合流管道和污水管道的上面。


室外排水设计规范 GB 50014-2006

5 泵 站

5.1 一般规定

5.1.1 关于排水泵站远近期设计原则的规定。

排水泵站应根据排水工程专业规划所确定的远近期规模设计。考虑到排水泵站多为地下构筑物，土建部分如按近期设计，则远期扩建较为困难。因此，规定泵站主要构筑物的土建部分宜按远期规模一次设计建成，水泵机组可按近期规模配置，根据需要，随时添装机组。

5.1.2 关于排水泵站设计为单独的建筑物的规定。

由于排水泵站抽送污水时会产生臭气和噪声，对周围环境造成影响，故宜设计为单独的建筑物。

5.1.3 关于抽送产生易燃易爆和有毒有害气体的污水泵站必须设计为单独建筑物的规定。采取相应的防护措施为：

1 应有良好的通风设备。
2 采用防火防爆的照明、电机和电气设备。
3 有毒气体监测和报警设施。
4 与其他建筑物有一定的防护距离。

5.1.4 关于排水泵站防腐蚀的规定。

排水泵站的特征是潮湿和散发各种气体，极易腐蚀周围物体，因此其建筑物和附属设施必须采取防腐蚀措施。其措施一般为设备和配件采用耐腐蚀材料或涂防腐涂料，栏杆和扶梯等采用玻璃钢等耐腐蚀材料。

5.1.5 关于排水泵站防护距离和建筑物造型的规定。

排水泵站的卫生防护距离涉及周围居民的居住质量，在当前广大居民环保意识增强的情况下，尤其显得必要，故作此规定。

泵站地面建筑物的建筑造型应与周围环境协调、和谐、统一。上海、广州、青岛等地的某些泵站，因地制宜的建筑造型深受周围居民欢迎。

5.1.6 关于泵站地面标高的规定。

主要为防止泵站淹水。易受洪水淹没地区的泵站应保证洪水期间水泵能正常运转，一般采取的防洪措施为：

1 泵站地面标高填高。这需要大量土方，并可能造成与周围地面高差较大，影响交通运输。
2 泵房室内地坪标高抬高。可减少填土土方量，但可能造成泵房地坪与泵站地面高差较大，影响日常管理维修工作。
3 泵站或泵房人口处筑高或设闸槽等。仅在人口处筑高可适当降低泵房的室内地坪标高，但可能影响交通运输和日常管理维修工作。通常采用在人口处设闸槽、在防洪期间加闸板等，作为临时防洪措施。

5.1.7 关于泵站类型的规定。

由于雨水泵的特征是流量大、扬程低、吸水能力小，根据多年来的实践经验，应采用自灌式泵站。污水泵站和合流污水泵站宜采用自灌式，若采用非自灌式，保养较困难。

5.1.8 关于泵房出入口的规定。

泵房宜有两个出入口；其中一个应能满足最大设备和部件进出，且应与车行道连通，目的是方便设备吊装和运输。

5.1.9 关于排水泵站供电负荷的规定。

供电负荷是根据其重要性和中断供电所造成的损失或影响程度来划分的。若突然中断供电，造成较大经济损失，给城镇生活带来较大影响者应采用二级负荷设计。若突然中断供电，造成重大经济损失，使城镇生活带来重大影响者应采用一级负荷设计。二级负荷宜由二回路供电，二路互为备用或一路常用一路备用。根据《供配电系统设计规范》 GB 50052 的规定，二级负荷的供电系统，对小型负荷或供电确有困难地区，也容许一回路专线供电，但应从严掌握。一级负荷应两个电源供电，当一个电源发生故障时，另一个电源不应同时受到损坏。上海合流污水治理一期和二期工程中，大型输水泵站 35kV 变电站都按一级负荷设计。

5.1.10 关于除臭的规定。

污水、合流污水泵站的格栅井及污水敞开部分，有臭气逸出，影响周围环境。对位于居民区和重要地段的泵站，应设置除臭装置。目前我国应用的臭气处理装置有生物除臭装置、活性炭除臭装置、化学除臭装置等。

5.1.11 关于水泵间设机械通风的规定。

地下式泵房在水泵间有顶板结构时，其自然通风条件差，应设置机械送排风综合系统排除可能产生的有害气体以及泵房内的余热、余湿，以保障操作人员的生命安全和健康。通风换气次数一般为 5～10 次／h ，通风换气体积以地面为界。当地下式泵房的水泵间为无顶板结构，或为地面层泵房时，则可视通风条件和要求，确定通风方式。送排风口应合理布置，防止气流短路。

自然通风条件较好的地下式水泵间或地面层泵房，宜采用自然通风。当自然通风不能满足要求时，可采用自然进风、机械排风方式进行通风。

自然通风条件一般的地下式泵房或潜水泵房的集水池，可不设通风装置。但在检修时，应设临时送排风设施。通风换气次数不小于 5 次/h 。

5.1.12 关于管理人员辅助设施的规定。

隔声值班室是指在泵房内单独隔开一间，供值班人员工作、休息等用，备有通讯设施，便于与外界的联络。对远离居民点的泵站，应适当设置管理人员的生活设施，一般可在泵站内设置供居住用的建筑。


室外排水设计规范 GB 50014-2006

5.2 设计流量和设计扬程

5.2.1 关于污水泵站设计流量的规定。

由于泵站需不停地提升、输送流入污水管渠内的污水，应采用最高日最高时流量作为污水泵站的设计流量。

5.2.2 关于雨水泵站设计流量的规定。

5.2.3 关于合流污水泵站设计流量的规定。

5.2.4 关于雨水泵设计扬程的规定。

受纳水体水位以及集水池水位的不同组合，可组成不同的扬程。受纳水体水位的常水位或平均潮位与设计流量下集水池设计水位之差加上管路系统的水头损失为设计扬程。受纳水体水位的低水位或平均低潮位与集水池设计最高水位之差加上管路系统的水头损失为最低工作扬程。受纳水体水位的高水位或防汛潮位与集水池设计最低水位之差加上管路系统的水头损失为最高工作扬程。

5.2.5 关于污水泵、合流污水泵设计扬程的规定。

出水管渠水位以及集水池水位的不同组合，可组成不同的扬程。设计平均流量时出水管渠水位与集水池设计水位之差加上管路系统水头损失和安全水头为设计扬程。设计最小流量时出水管渠水位与集水池设计最高水位之差加上管路系统水头损失和安全水头为最低工作扬程。设计最大流量时出水管渠水位与集水池设计最低水位之差加上管路系统水头损失和安全水头为最高工作扬程。安全水头一般为 0.3～0.5m 。


室外排水设计规范 GB 50014-2006

5.3 集 水 池

5.3.1 关于集水池有效容积的规定。

为了泵站正常运行，集水池的贮水部分必须有适当的有效容积。集水池的设计最高水位与设计最低水位之间的容积为有效容积。集水池有效容积的计算范围，除集水池本身外，可以向上游推算到格栅部位。如容积过小，则水泵开停频繁；容积过大，则增加工程造价。对污水泵站应控制单台泵开停次数不大于 6 次／ h 。对污水中途泵站，其下游泵站集水池容积，应与上游泵站工作相匹配，防止集水池壅水和开空车。雨水泵站和合流污水泵站集水池容积，由于雨水进水管部分可作为贮水容积考虑，仅规定不应小于最大一台水泵 30s 的出水量。间隙使用的泵房集水池，应按一次排入的水、泥量和水泵抽送能力计算。

5.3.2 关于集水池面积的规定。

大型合流污水泵站，尤其是多级串联泵站，当水泵突然停运或失负时，系统中的水流由动能转为势能，下游集水池会产生壅水现象，上壅高度与集水池面积有关，应复核水流不壅出地面。

5.3.3 关于设置格栅的规定。

集水池前设置格栅是用以截留大块的悬浮或漂浮的污物，以保护水泵叶轮和管配件，避免堵塞或磨损，保证水泵正常运行。

5.3.4 关于雨水泵站和合流污水泵站集水池设计最高水位的规定。

我国的雨水泵站运行时，部分受压情况较多，其进水水位高于管顶，设计时，考虑此因素，故最高水位可高于进水管管顶，但应复核，控制最高水位不得使管道上游的地面冒水。

5.3.5 关于污水泵站集水池设计最高水位的规定。

5.3.6 关于集水池设计最低水位的规定。

水泵吸水管或潜水泵的淹没深度，如达不到该产品的要求，则会将空气吸人，或出现冷却不够等，造成汽蚀或过热等问题，影响泵站正常运行。

5.3.7 关于泵房进水方式和集水池布置的规定。

泵房正向进水，是使水流顺畅，流速均匀的主要条件。侧向进水易形成集水池下游端的水泵吸水管处水流不稳，流量不均，对水泵运行不利，故应避免。由于进水条件对泵房运行极为重要，必要时， 15m3/s 以上泵站宜通过水力模型试验确定进水布置方式； 5～15m3/s 的泵站宜通过数学模型计算确定进水布置方式。

集水池的布置会直接影响水泵吸水的水流条件。水流条件差，会出现滞流或涡流，不利水泵运行；会引起汽蚀作用，水泵特性改变，效率下降，出水量减少，电动机超载运行；会造成运行不稳定，产生噪声和振动，增加能耗。

集水池的设计一般应注意下列几点：

1 水泵吸水管或叶轮应有足够的淹没深度，防止空气吸入，或形成涡流时吸入空气。
2 泵的吸人喇叭口与池底保持所要求的距离。
3 水流应均匀顺畅无旋涡地流进泵吸水管，每台水泵的进水水流条件基本相同，水流不要突然扩大或改变方向。
4 集水池进口流速和水泵吸入口处的流速尽可能缓慢。

5.3.8 关于设置闸门或闸槽和事故排出口的规定。

为了便于清洗集水池或检修水泵，泵站集水池前应设闸门或闸槽。泵站前宜设置事故排出口，供泵站检修时使用。为防止水污染和保护环境，规定设置事故排出口应报有关部门批准。

5.3.9 关于沉砂设施的规定。

有些地区雨水管道内常有大量砂粒流入，为保护水泵，减少对水泵叶轮的磨损，在雨水进水管砂粒量较多的地区宜在集水池前设置沉砂设施和清砂设备。上海某一泵站设有沉砂池，长期运行良好。上海另一泵站，由于无沉砂设施，曾发生水泵被淤埋或进水管渠断面减小、流量减少的情况。青岛市的雨水泵站大多设有沉砂设施。

5.3.10 关于集水坑的规定。

5.3.11 关于集水池设冲洗装置的规定。


室外排水设计规范 GB 50014-2006

5.4 泵房设计

I 水泵配置

5.4.1 关于水泵选用和台数的规定。

1 一座泵房内的水泵，如型号规格相同，则运行管理、维修养护均较方便。其工作泵的配置宜为 2～8 台。台数少于 2 台，如遇故障，影响太大；台数大于 8 台，则进出水条件可能不良，影响运行管理。当流量变化大时，可配置不同规格的水泵，大小搭配，但不宜超过两种；也可采用变频调速装置或叶片可调式水泵。

2 污水泵房和合流污水泵房的备用泵台数，应根据下列情况考虑：

1) 地区的重要性：不允许间断排水的重要政治、经济、文化和重要的工业企业等地区的泵房，应有较高的水泵备用率。

2) 泵房的特殊性：是指泵房在排水系统中的特殊地位。如多级串联排水的泵房，其中一座泵房因故不能工作时，会影响整个排水区域的排水，故应适当提高备用率。

3) 工作泵的型号：当采用橡胶轴承的轴流泵抽送污水时，因橡胶轴承等容易磨损，造成检修工作繁重，也需要适当提高水泵备用率。

4) 台数较多的泵房，相应的损坏次数也较多，故备用台数应有所增加。

5) 水泵制造质量的提高，检修率下降，可减少备用率。

但是备用泵增多，会增加投资和维护工作，综合考虑后作此规定。由于潜水泵调换方便，当备用泵为 2 台时，可现场备用 1 台，库存备用1台，以减小土建规模。

雨水泵的年利用小时数很低，故雨水泵一般可不设备用泵，但应在非雨季做好维护保养工作。

立交道路雨水泵站可视泵站重要性设备用泵，但必须保证道路不积水，以免影响交通。

5.4.2 关于按设计扬程配泵的规定。

根据对已建泵站的调查，水泵扬程普遍按集水池最低水位与排出水体最高水位之差，再计入水泵管路系统的水头损失确定。由于出水最高水位出现几率甚少，导致水泵大部分工作时段的工况较差。本条规定了选用的水泵宜满足设计扬程时在高效区运行。此外，最高工作扬程与最低工作扬程，应在所选水泵的安全、稳定的运行范围内。由于各类水泵的特性不一，按上列扬程配泵如超出稳定运行范围，则以最高工作扬程时能安全稳定运行为控制工况。

5.4.3 关于多级串联泵站考虑级间调整的规定。

多级串联的污水泵站和合流污水泵站，受多级串联后的工作制度、流量搭配等的影响较大，故应考虑级间调整的影响。

5.4.4 规定了吸水管和出水管的流速。

水泵吸水管和出水管流速不宜过大，以减少水头损失和保证水泵正常运行。如水泵的进出口管管径较小，则应配置渐扩管进行过渡，使流速在本规范规定的范围内。

5.4.5 关于非自灌式水泵设引水设备的规定。

当水泵为非自灌式工作时，应设引水设备。引水设备有真空泵或水射器抽气引水，也可采用密闭水箱注水。当采用真空泵引水时，在真空泵与水泵之间应设置气水分离箱。

Ⅱ 泵 房

5.4.6 关于水泵布置的规定。

水泵的布置是泵站的关键。水泵一般宜采用单行排列，这样对运行、维护有利，且进出水方便。

5.4.7 关于机组布置的规定。

主要机组的间距和通道的宽度应满足安全防护和便于操作、检修的需要，应保证水泵轴或电动机转子在检修时能够拆卸。

5.4.8 关于泵房层高的规定。

5.4.9 关于泵房起重设备的规定。

5.4.10 关于水泵机组基座的规定。

基座尺寸随水泵形式和规格而不同，应按水泵的要求配置。基座高出地坪0.1m 以上是为了在机房少量淹水时，不影响机组正常工作。

5.4.11 关于操作平台的规定。

当泵房较深，选用立式泵时，水泵间地坪与电动机间地坪的高差超过水泵允许的最大轴长值时，一种方法是将电动机间建成半地下式；另一种方法是设置中间轴承和轴承支架以及人工操作平台等辅助设施。从电动机及水泵运转稳定性出发，轴长不宜太长，采用前一种方法较好，但从电动机散热方面考虑，后一种方法较好。本条对后一种方法做出了规定。

5.4.12 关于泵房排除积水的规定。

水泵间地坪应设集水沟排除地面积水，其地坪宜以1％坡向集水沟，并在集水沟内设抽吸积水的水泵。

5.4.13 关于泵房内敷设管道的有关规定。

泵房内管道敷设在地面上时，为方便操作人员巡回工作，可采用活动踏梯或活络平台作为跨越设施。

当泵房内管道为架空敷设时，为不妨碍电气设备的检修和阻碍通道，规定不得跨越电气设备，通行处的管底距地面不小于2.0m。

5.4.14 关于泵房内设吊物孔的有关规定。

5.4.15 关于潜水泵的环境保护和改善操作环境的规定。

5.4.16 关于水泵冷却水的有关规定。

冷却水是相对洁净的水，应考虑循环利用。


室外排水设计规范 GB 50014-2006

5.5 出水设施

5.5.1 关于出水管的有关规定。

污水管出水管上应设置止回阀和闸阀。雨水泵出水管末端设置防倒流装置的目的是在水泵突然停运时，防止出水管的水流倒灌，或水泵发生故障时检修方便，我国目前使用的防倒流装置有拍门、堰门、柔性止回阀等。

雨水泵出水管的防倒流装置上方，应按防倒流装置的重量考虑是否设置起吊装置，以方便拆装和维修。一种做法是设工字钢， 在使用时安装起吊装置，以防锈蚀。

5.5.2 关于出水压力井的有关规定。

出水压力井的井压，按水泵的流量和扬程计算确定。出水压力井上设透气筒、可释放水锤能量，防止水锤损坏管道和压力井。透气筒高度和断面根据计算确定，且透气筒不宜高在室内。压力井的井座、井盖及螺栓应采用防锈材料，以利装拆。

5.5.3 关于敞开式出水井的有关规定。

敞开式出水井的井口高度，应根据河道最高水位加上开泵时的水流壅高，或停泵时壅高水位确定。

5.5.4 关于试车水回流管的有关规定。

合流污水泵站试车时，关闭出水井内通向河道一侧的出水闸门或临时封堵出水井，可把泵出的水通过管道回至集水池。回流管管径宜按最大一台水泵的流量确定。

5.5.5 关于泵站出水口的有关规定。

雨水泵站出水口流量较大，应避让桥梁等水中构筑物，出水口和护坡结构不得影响航行，出水口流速宜控制在0.5m/s以下。出水口的位置、流速控制、消能设施、警示标志等，应事先征求当地航运、水利、港务和市政等有关部门的同意，并按要求设置有关设施。


室外排水设计规范 GB 50014-2006

6 污水处理

6.1 厂址选择和总体布置

6.1.1 规定厂址选择应考虑的主要因素。

污水厂位置的选择必须在城镇总体规划和排水工程专业规划的指导下进行，以保证总体的社会效益、环境效益和经济效益。

1 污水厂在城镇水体的位置应选在城镇水体下游的某一区段，污水厂处理后出水排人该河段，对该水体上、下游水源的影响最小。污水厂位置由于某些因素，不能设在城镇水体的下游时，出水口应设在城镇水体的下游。

2 根据目前发展需要新增条文。

3 根据污泥处理和处置的需要新增条文。

4 污水厂在城镇的方位，应选在对周围居民点的环境质量影响最小的方位，一般位于夏季主导风向的下风侧。

5 厂址的良好工程地质条件，包括土质、地基承载力和地下水位等因素，可为工程的设计、施工、管理和节省造价提供有利条件。

6 根据我国耕田少、人口多的实际情况，选厂址时应尽量少拆迁、少占农田，使污水厂工程易于上马。同时新增条文规定“根据环境评价要求”应与附近居民点有一定的卫生防护距离，并予绿化。

7 有扩建的可能是指厂址的区域面积不仅应考虑规划期的需要，尚应考虑满足不可预见的将来扩建的可能。

8 厂址的防洪和排水问题必须重视，一般不应在淹水区建污水厂，当必须在可能受洪水威胁的地区建厂时，应采取防洪措施。另外，有良好的排水条件，可节省建造费用。新增条文规定防洪标准“不应低于城镇防洪标准”。

9 为缩短污水厂建造周期和有利于污水厂的日常管理，应有方便的交通、运输和水电条件。

6.1.2 关于污水厂工程项目建设用地和近期规模的规定。

污水厂工程项目建设用地必须贯彻“十分珍惜、合理利用土地和切实保护耕地”的基本国策。考虑到城镇污水量的增加趋势较快，污水厂的建造周期较长，污水厂厂区面积应按项目总规模确定。同时，应根据现状水量和排水收集系统的建设周期合理确定近期规模。尽可能近期少拆迁、少占农田，做出合理的分期建设、分期征地的安排。规定既保证了污水厂在远期扩建的可能性，又利于工程建设在短期内见效，近期工程投入运行一年内水量宜达到近期设计规模的 60％，以确保建成后污水设施充分发挥投资效益和运行效益。

6.1.3 关于污水厂总体布置的规定。

根据污水厂的处理级别（一级处理或二级处理）、处理工艺（活性污泥法或生物膜法）和污泥处理流程（浓缩、消化、脱水、干化、焚烧以及污泥气利用等），各种构筑物的形状，大小及其组合，结合厂址地形、气候和地质条件等，可有各种总体布置形式，必须综合确定。总体布置恰当，可为今后施工、维护和管理等提供良好条件。

6.1.4 规定污水厂在建筑美学方面应考虑的主要因素。

污水厂建设在满足经济实用的前提下，应适当考虑美观。除在厂区进行必要的绿化、美化外，应根据污水厂内建筑物和构筑物的特点，使各建筑物之间、建筑物和构筑物之间、污水厂和周围环境之间均达到建筑美学的和谐一致。

6.1.5 关于生产管理建筑物和生活设施布置原则的规定。

城镇污水包括生活污水和一部分工业废水，往往散发臭味和对人体健康有害的气体。另外，在生物处理构筑物附近的空气中，细菌芽孢数量也较多。所以，处理构筑物附近的空气质量相对较差。为此，生产管理建筑物和生活设施应与处理构筑物保持一定距离，并尽可能集中布置，便于以绿化等措施隔离开来，保证管理人员有良好的工作环境，避免影响正常工作。办公室、化验室和食堂等的位置，应处于夏季主导风向的上风侧，朝向东南。

6.1.6 规定处理构筑物的布置原则。

污水和污泥处理构筑物各有不同的处理功能和操作、维护、管理要求，分别集中布置有利于管理。合理的布置可保证施工安装、操作运行管理维护安全方便，并减少占地面积。

6.1.7 规定污水厂工艺流程竖向设计的主要考虑因素。

6.1.8 规定厂区消防和消化池等构筑物的防火防爆要求。

消化池、贮气罐、污泥气燃烧装置、污泥气管道等是易燃易爆构筑物，应符合国家现行的《建筑设计防火规范》GBJ 16 的有关规定。

6.1.9 关于堆场和停车场的规定。

堆放场地，尤其是堆放废渣（如泥饼和煤渣）的场地，宜设置在较隐蔽处，不宜设在主干道两侧。

6.1.10 关于厂区通道的规定。

污水厂厂区的通道应根据通向构筑物和建筑物的功能要求，如运输、检查、维护和管理的需要设置。通道包括双车道、单车道、人行道、扶梯和人行天桥等。根据管理部门意见，扶梯不宜太陡，尤其是通行频繁的扶梯，宜利于搬重物上下扶梯。

单车道宽度由 3.5m 修改为 3.5～4.0m ，双车道宽度仍为 6.0～7.0m ，转弯半径修改为 6.0～10.0m ，增加扶梯倾角“宜采用 30°”的规定。

6.1.11 关于污水厂围墙的规定。

根据污水厂的安全要求，污水厂周围应设围墙，高度不宜太低，一般不低于 2.0m 。

6.1.12 关于污水厂门的规定。

6.1.13 关于配水装置和连通管渠的规定。

并联运行的处理构筑物间的配水是否均匀，直接影响构筑物能否达到设计水量和处理效果，所以设计时应重视配水装置。配水装置一般采用堰或配水井等方式。

构筑物系统之间设可切换的连通管渠，可灵活组合各组运行系列，同时，便于操作人员观察、调节和维护。

6.1.13 规定污水厂内管渠设计应考虑的主要因素。

污水厂内管渠较多，设计时应全面安排，可防止错、漏、碰、缺。在管道复杂时宜设置管廊，利于检查维修。管渠尺寸应按可能通过的最高时流量计算确定，并按最低时流量复核，防止发生沉积。明渠的水头损失小，不易堵塞，便于清理，一般情况应尽量采用明渠。合理的管渠设计和布置可保障污水厂运行的安全、可靠、稳定，节省经常费用。本条增加管廊内设置的内容。

6.1.15 关于超越管渠的规定。

污水厂内合理布置超越管渠，可使水流越过某处理构筑物，而流至其后续构筑物。其合理布置应保证在构筑物维护和紧急修理以及发生其他特殊情况时，对出水水质影响小，并能迅速恢复正常运行。

6.1.16 关于处理构筑物排空设施的规定。

考虑到处理构筑物的维护检修，应设排空设施。为了保护环境，排空水应回流处理，不应直接排入水体，并应有防止倒灌的措施，确保其他构筑物的安全运行。排空设施有构筑物底部预埋排水管道和临时设泵抽水两种。

6.1.17 关于污水厂设置再生水处理系统的规定。

我国是一个水资源短缺的国家。城镇污水具有易于收集处理、数量巨大的特点，可作为城市第二水源。因此，设置再生水处理系统，实现污水资源化，对保障安全供水具有重要的战略意义。

6.1.18 规定严禁污染给水系统、再生水系统。

防止污染给水系统、再生水系统的措施，一般为通过空气间隙和设中间贮存池，然后再与处理装置衔接。本条文增加有关再生水设置的内容。

6.1.19 关于污水厂供电负荷的规定。

考虑到污水厂中断供电可能对该地区的政治、经济、生活和周围环境等造成不良影响，污水厂的供电应按二级负荷设计。本条文增加重要的污水厂宜按一级负荷设计的内容。重要的污水厂是指中断供电对该地区的政治、经济、生活和周围环境等造成重大影响者。

6.1.20 关于污水厂附属建筑物的组成及其面积应考虑的主要原则。

确定污水厂附属建筑物的组成及其面积的影响因素较复杂，如各地的管理体制不一，检修协作条件不同，污水厂的规模和工艺流程不同等，目前尚难规定统一的标准。目前许多污水厂设有计算机控制系统，减少了工作人员及附属构筑物建筑面积。本条文增加“计算机监控系统的水平”的因素。

《城镇污水处理厂附属建筑和附属设备设计标准》CJJ 31 ，规定了污水厂附属建筑物的组成及其面积，可作为参考。

6.1.2l 关于污水厂保温防冻的规定。

为了保证寒冷地区的污水厂在冬季能正常运行，有关的处理构筑物、管渠和其他设施应有保温防冻措施。一般有池上加盖、池内加热、建于房屋内等，视当地气温和处理构筑物的运行要求而定。

6.1.22 关于污水厂维护管理所需设施的规定。

根据国内污水厂的实践经验，为了有利于维护管理，应在厂区内适当地点设置一定的辅助设施，一般有巡回检查和取样等有关地点所需的照明，维修所需的配电箱，巡回检查或维修时联络用的电话，冲洗用的给水栓、浴室、厕所等。

6.1.23 关于处理构筑物安全设施的规定。


室外排水设计规范 GB 50014-2006

6.2 一般规定

6.2.1 规定污水处理程度和方法的确定原则。

6.2.2 规定污水厂处理效率的范围。

根据国内污水厂处理效率的实践数据，并参考国外资料制定。

一级处理的处理效率主要是沉淀池的处理效率，未计入格栅和沉砂池的处理效率。二级处理的处理效率包括一级处理。

6.2.3 关于在污水厂中设置调节设施的规定。

美国《污水处理设施》（1997 年，以下简称美国十州标准）规定，在水质、水量变化大的污水厂中，应考虑设置调节设施。据调查，国内有些生活小区的污水厂，由于其水质、水量变化很大，致使生物处理效果无法保证。本条据此制定。

6.2.4 关于污水处理构筑物设计流量的规定。

污水处理构筑物设计，应根据污水厂的远期规模和分期建设的情况统一安排，按每期污水量设计，并考虑到分期扩建的可能性和灵活性，有利于工程建设在短期内见效。设计流量按分期建设的各期最高日最高时设计流量计算。当污水为提升进入时，还需按每期工作水泵的最大组合流量校核管渠输水能力。

关于生物反应池设计流量，根据国内设计经验，认为生物反应池如完全按最高日最高时设计流量计算，不尽合理。实际上当生物反应池采用的曝气时间较长时，生物反应池对进水流量和有机负荷变化都有一定的调节能力，故规定设计流量可酌情减少。

一般曝气时间超过 5h ，即可认为曝气时间较长。

6.2.5 关于合流制处理构筑物设计的规定。

对合流制处理构筑物应考虑雨水进入后的影响。目前国内尚无成熟的经验。本条是参照美、日、前苏联等国有关规定，沿用原规范有关条文而制定的。

1 格栅和沉砂池按合流设计流量计算，即按旱流污水量和截留雨水量的总水量计算。

2 初次沉淀池一般按旱流污水量设计，保证旱流时的沉淀效果。降雨时，容许降低沉淀效果，故用合流设计水量校核，此时沉淀时间可适当缩短，但不宜小于 30min。前苏联《室外排水工程设计规范》(1974 年，以下简称前苏联规范 ) 规定不应小于 0.75～1.Oh。

3 二级处理构筑物按旱流污水量设计，有的地区为保护降雨时的河流水质，要求改善污水厂出水水质，可考虑对一定流量的合流水量进行二级处理。前苏联规范规定，二级处理构筑物按合流水量设计，并按旱流水量校核。

4 污泥处理设施应相应加大，根据前苏联规范规定，一般比旱流情况加大 10％～20％。

5 管渠应按合流设计流量计算。

6.2.6 规定处理构筑物个（格）数和布置的原则。

根据国内污水厂的设计和运行经验，处理构筑物的个（格）数，不应少于 2 个（格），利于检修维护；同时按并联的系列设计，可使污水的运行更为可靠、灵活和合理。

6.2.7 关于处理构筑物污水的出人口处设计的规定。

处理构筑物中污水的人口和出口处设置整流措施，使整个断面布水均匀，并能保持稳定的池水面，保证处理效率。

6.2.8 关于污水厂设置消毒设施的规定。

根据国家有关排放标准的要求设置消毒设施。消毒设施的选型，应根据消毒效果、消毒剂的供应、消毒后的二次污染、操作管理、运行成本等综合考虑后决定。


室外排水设计规范 GB 50014-2006

6.3 格 栅

6.3.1 规定设置格栅的要求。

在污水中混有纤维、木材、塑料制品和纸张等大小不同的杂物。为了防止水泵和处理构筑物的机械设备和管道被磨损或堵塞，使后续处理流程能顺利进行，作此规定。

6.3.2 关于格栅栅条间隙宽度的规定。

根据调查，本条规定粗格栅栅条间隙宽度：机械清除时为 16～25mm ，人工清除时为 25～40mm ，特殊情况下最大栅条间隙可采用100mm 。

根据调查，细格栅栅条间隙宽度为 1.5～10mm ，超细格栅栅条间隙宽度为 0.2～1.5mm ，本条规定细格栅栅条间隙宽度为 1.5～10mm 。

水泵前，格栅除污机栅条间隙宽度应根据水泵进口口径按表 8 选用。对于阶梯式格栅除污机、回转式固液分离机和转鼓式格栅除污机的栅条间隙或栅孔可按需要确定。

如泵站较深，泵前格栅机械清除或人工清除比较复杂，可在泵前设置仅为保护水泵正常运转的、空隙宽度较大的粗格栅（宽度根据水泵要求，国外资料认为可大到 100mm）以减少栅渣量，并在处理构筑物前设置间隙宽度较小的细格栅，保证后续工序的顺利进行。这样既便于维修养护，投资也不会增加。

6.3.3 关于污水过栅流速和格栅倾角的规定。

过栅流速是参照国外资料制定的。前苏联规范为 0.8～1.0m/s，日本指南为 0.45m/s，美国《污水处理厂设计手册》 (1998 年，以下简称美国污水厂手册 ) 为 0.6～1.2m/s，法国《水处理手册》 (1978 年，以下简称法国手册）为 0.6～1.0m/s。本规范规定为 0.6～1.0m/s。

格栅倾角是根据国内外采用的数据而制定的。除转鼓式格栅除污机外，其资料见表 9 。

6.3.4 关于格栅除污机底部前端距井壁尺寸的规定。

钢丝绳牵引格栅除污机和移动悬吊葫芦抓斗式格栅除污机应考虑耙斗尺寸和安装人员的工作位置，其他类型格栅除污机由于齿耙尺寸较小，其尺寸可适当减小。

6.3.5 关于设置格栅工作平台的规定。

本条规定为便于清除栅渣和养护格栅。

6.3.6 关于格栅工作平台过道宽度的规定。

本条是根据国内污水厂养护管理的实践经验而制定的。

6.3.7 关于栅渣输送的规定。

栅渣通过机械输送、压榨脱水外运的方式，在国内新建的大中污水厂中已得到应用。关于栅渣的输送设备采用：一般粗格栅渣宜采用带式输送机，细格栅渣宜采用螺旋输送机；对输送距离大于 8.0m 宜采用带式输送机，对距离较短的宜采用螺旋输送机；而当污水中有较大的杂质时，不管输送距离长短，均以采用皮带输送机为宜。

6.3.8 关于污水预处理构筑物臭味去除的规定。

一般情况下污水预处理构筑物，散发的臭味较大，格栅除污机、输送机和压榨脱水机的进出料口宜采用密封形式。根据污水提升泵站、污水厂的周围环境情况，确定是否需要设置除臭装置。

6.3.9 关于格栅间设置通风设施的规定。

为改善格栅间的操作条件和确保操作人员安全，需设置通风设施和有毒有害气体的检测与报警装置。


室外排水设计规范 GB 50014-2006

6.4 沉 砂 池

6.4.1 关于设置沉砂池的规定。

一般情况下，由于在污水系统中有些井盖密封不严，有些支管连接不合理以及部分家庭院落和工业企业雨水进入污水管，在污水中会含有相当数量的砂粒等杂质。设置沉砂池可以避免后续处理构筑物和机械设备的磨损，减少管渠和处理构筑物内的沉积，避免重力排泥困难，防止对生物处理系统和污泥处理系统运行的干扰。

6.4.2 关于平流沉砂池设计的规定。

本条是根据国内污水厂的试验资料和管理经验，并参照国外有关资料而制定。平流沉砂池应符合下列要求：

1 最大流速应为 0.3m/s ，最小流速应为 0.15m/s 。在此流速范围内可避免已沉淀的砂粒再次翻起，也可避免污水中的有机物大量沉淀，能有效地去除相对密度 2.65 、粒径 0.2mm 以上的砂粒。

2 最高时流量的停留时间至少应为 30s ，日本指南推荐 30～60s 。

3 从养护方便考虑，规定每格宽度不宜小于 0.6m 。有效水深在理论上与沉砂效率无关，前苏联规范规定为 0.25～1.0m ，本条规定不应大于 1.2m 。

6.4.3 关于曝气沉砂池设计的规定。

本条是根据国内的实践数据，参照国外资料而制定，其资料见表 10 。

6.4.4 关于旋流沉砂池设计的规定。

本条是根据国内的实践数据，参照国外资料而制定。

6.4.5 关于污水沉砂量的规定。

污水的沉砂量，根据北京、上海、青岛等城市的实践数据，分别为： 0.02L/m3、 0.02L/m3、0.1lL/m3，污水沉砂量的含水率为 60％，密度 1500kg/m3。参照国外资料，本条规定沉砂量为 0.03L/m3，国外资料见表 11 。

6.4.6 关于砂斗容积和砂斗壁倾角的规定。

根据国内沉砂池的运行经验，砂斗容积一般不超过 2d 的沉砂量；当采用重力排砂时，砂斗壁倾角不应小于 55°，国外也有类似规定。

6.4.7 关于沉砂池除砂的规定。

从国内外的实践经验表明，沉砂池的除砂一般采用砂泵或空气提升泵等机械方法，沉砂经砂水分离后，干砂在贮砂池或晒砂场贮存或直接装车外运。由于排砂的不连续性，重力或机械排砂方法均会发生排砂管堵塞现象，在设计中应考虑水力冲洗等防堵塞措施。考虑到排砂管易堵，规定人工排砂时，排砂管直径不应小于200mm。


室外排水设计规范 GB 50014-2006

6.5 沉 淀 池

I 一般规定

6.5.1 关于沉淀池设计的规定。

为使用方便和易于比较，根据目前国内的实践经验并参照美国、日本等的资料，沉淀池以表面水力负荷为主要设计参数。按表面水力负荷设计沉淀池时，应校核固体负荷、沉淀时间和沉淀池各部分主要尺寸的关系，使之相互协调。表 12 为国外有关表面水力负荷和沉淀时间的取值范围。

按《城镇污水处理厂污染物排放标准》 GB 18918 要求，对排放的污水应进行脱氮除磷处理，为保证较高的脱氮除磷效果，初次沉淀池的处理效果不宜太高，以维持足够碳氮和碳磷的比例。通过函调返回资料统计分析，建议适当缩短初次沉淀池的沉淀时间。当沉淀池的有效水深为 2.0～4.Om 时，初次沉淀池的沉淀时间为0.5～2.0h ，其相应的表面水力负荷为 1.5～4.5 m3/(m2·h) ；二次沉淀池活性污泥法后的沉淀时间为 1.5～4.0h ，其相应的表面水力负荷为 0.6～1.5m3/(m2·h) 。

沉淀池的污泥量是根据每人每日 SS 和 BOD5数值，按沉淀池沉淀效率经理论推算求得。

污泥含水率，按国内污水厂的实践数据制定。

6.5.2 关于沉淀池超高的规定。

沉淀池的超高按国内污水厂实践经验取 0.3～0.5m。

6.5.3 关于沉淀池有效水深的规定。

沉淀池的沉淀效率由池的表面积决定，与池深无多大关系，因此宁可采用浅池。但实际上若水深过浅，则因水流会引起污泥的扰动，使污泥上浮。温度、风等外界影响也会使沉淀效率降低。若水池过深，会造成投资增加。有效水深一般以 2.0～4.Om 为宜。

6.5.4 规定采用污泥斗排泥的要求。

本条是根据国内实践经验制定，国外规范也有类似规定。每个泥斗分别设闸阀和排泥管，目的是便于控制排泥。

6.5.5 关于污泥区容积的规定。

本条是根据国内实践数据，并参照国外规范而制定。污泥区容积包括污泥斗和池底贮泥部分的容积。

6.5.6 关于排泥管直径的规定。

6.5.7 关于静水压力排泥的若干规定。

本条是根据国内实践数据，并参照国外规范而制定。

6.5.8 关于沉淀池出水堰最大负荷的规定。

参照国外资料，规定了出水堰最大负荷，各种类型的沉淀池都宜遵守。

6.5.9 关于撇渣设施的规定。

据调查，初次沉淀池和二次沉淀池出流处会有浮渣积聚，为防止浮渣随出水溢出，影响出水水质，应设撇除、输送和处置设施。

Ⅱ 沉 淀 池

6.5.10 关于平流沉淀池设计的规定。

1 长宽比和长深比的要求。长宽比过小，水流不易均匀平稳，过大会增加池中水平流速，二者都影响沉淀效率。长宽比值日本指南规定为 3～5，英、美资料建议也是 3～5，本规范规定为不宜小于 4。长深比前苏联规范规定为 8～12，本条规定为不宜小于8。池长不宜大于 60m。

2 排泥机械行进速度的要求。据国内外资料介绍，链条刮板式的行进速度一般为0.3～1.2m/min ，通常为 0.6m/min 。

3 缓冲层高度的要求。参照前苏联规范制定。

4 池底纵坡的要求。设刮泥机时的池底纵坡不宜小于 0.01。 日本指南规定为 0.01～0.02 。

按表面水力负荷设计平流沉淀池时，可按水平流速进行校核。平流沉淀池的最大水平流速：初次沉淀池为 7mm/s ，二次沉淀池为 5mm/s 。

6.5.11 关于竖流沉淀池设计的规定。

1 径深比的要求。根据竖流沉淀池的流态特征，径深比不宜大于 3 。

2 中心管内流速不宜过大，防止影响沉淀区的沉淀作用。

3 中心管下口设喇叭口和反射板，以消除进入沉淀区的水流能量，保证沉淀效果。

6.5.12 关于辐流沉淀池设计的规定。

1 径深比的要求。根据辐流沉淀池的流态特征，径深比宜为6～12。日本指南和前苏联规范都规定为 6～12，沉淀效果较好，本条文采用 6～12。为减少风对沉淀效果的影响，池径宜小于50m。

2 排泥方式及排泥机械的要求。近年来，国内各地区设计的辐流沉淀池，其直径都较大，配有中心传动或周边驱动的桁架式刮泥机，已取得成功经验。故规定宜采用机械排泥。参照日本指南，规定排泥机械旋转速度为 1～3r/h ，刮泥板的外缘线速度不大于3m/min 。当池子直径较小，且无配套的排泥机械时，可考虑多斗排泥，但管理较麻烦。

Ⅲ 斜管（板）沉淀池

6.5.13 规定斜管（板）沉淀池的采用条件。

据调查，国内城镇污水厂采用斜管（板）沉淀池作为初次沉淀池和二次沉淀池，积有生产实践经验，认为在用地紧张，需要挖掘原有沉淀池的潜力，或需要压缩沉淀池面积等条件下，通过技术经济比较，可采用斜管（板）沉淀池。

6.5.14 关于升流式异向流斜管（板）沉淀池负荷的规定。

根据理论计算，升流式异向流斜管（板）沉淀池的表面水力负荷可比普通沉淀池大几倍，但国内污水厂多年生产运行实践表明，升流式异向流斜管（板）沉淀池的设计表面水力负荷不宜过大，不然沉淀效果不稳定，宜按普通沉淀池设计表面负荷的 2 倍计。据调查，斜管（板）二次沉淀池的沉淀效果不太稳定，为防止泛泥，本条规定对于斜管（板）二次沉淀池，应以固体负荷核算。

6.5.15 关于升流式异向流斜管（板）沉淀池设计的规定。

本条是根据国内污水厂斜管（板）沉淀池采用的设计参数和运行情况而做出的相应规定。

1 斜管孔径（或斜板净距）为 45～1OOmm，一般为 80mm，本条规定宜为 80～1OOmm。

2 斜管（板）斜长宜为 1.0～1.2m。

3 斜管（板）倾角宜为 60°。

4 斜管（板）区上部水深为 0.5～0.7m，本条规定宜为 0.7～1.Om。

5 底部缓冲层高度 0.5～1.2m，本条规定宜为 1.Om。

6.5.16 规定斜管（板）沉淀池设冲洗设施的要求。

根据国内生产实践经验，斜管内和斜板上有积泥现象，为保证斜管（板）沉淀池的正常稳定运行，本条规定应设冲洗设施。


室外排水设计规范 GB 50014-2006

6.6 活性污泥法

I 一般规定

6.6.1 关于活性污泥处理工艺选择的规定。

外部环境条件，一般指操作管理要求，包括水量、水质、占地、供电、地质、水文、设备供应等。

6.6.2 关于运行方案的规定。

运行条件一般指进水负荷和特性，以及污水温度、大气温度、湿度、沙尘暴、初期运行条件等。

6.6.3 规定生物反应池的超高。

6.6.4 关于除泡沫的规定。

目前常用的消除泡沫措施有水喷淋和投加消泡剂等方法。

6.6.5 关于设置放水管的规定。

生物反应池投产初期采用间歇曝气培养活性污泥时，静沉后用作排除上清液。

6.6.6 规定廊道式生物反应池的宽深比和有效水深。

本条适用于推流式运行的廊道式生物反应池。生物反应池的池宽与水深之比为 1～2，曝气装置沿一侧布置时，生物反应池混合液的旋流前进的水力状态较好。有效水深 4.0～6.Om是根据国内鼓风机的风压能力，并考虑尽量降低生物反应池占地面积而确定的。当条件许可时也可采用较大水深，目前国内一些大型污水厂采用的水深为 6.Om，也有一些污水厂采用的水深超过 6.Om。

6.6.7 关于生物反应池中好氧区（池）、缺氧区（池）、厌氧区（池）混合全池污水最小曝气量及最小搅拌功率的规定。

缺氧区（池）、厌氧区 （池）的搅拌功率：在《污水处理新工艺与设计计算实例》一书中推荐取 3W/m3，美国污水厂手册推荐取5～8W/m3，中国市政工程西南设计研究院曾采用过 2WW/m3。本规范建议为 2～8W/m3。所需功率均以曝气器配置功率表示。

其他设计参数沿用原规范有关条文的数据。

6.6.8 关于低温条件的规定。

我国的寒冷地区，冬季水温一般在 6～10℃，短时间可能为4～6℃；应核算污水处理过程中，低气温对污水温度的影响。

当污水温度低于 10℃ 时，应按《寒冷地区污水活性污泥法处理设计规程》CECS 111的有关规定修正设计计算数据。

6.6.9 关于入流方式的规定。

规定污水进入厌氧区（池）、缺氧区（池）时，采用淹没式入流方式的目的是避免引起复氧。

Ⅱ 传统活性污泥法

6.6.10 规定生物反应池的主要设计数据。

有关设计数据是根据我国污水厂回流污泥浓度一般为 4～8g/L的情况确定的。如回流污泥浓度不在上述范围时，可适当修正。当处理效率可以降低时、负荷可适当增大。当进水五日生化需氧量低于一般城镇污水时，负荷尚应适当减小。

生物反应池主要设计数据中，容积负荷LV与污泥负荷Ls和污泥浓度X相关；同时又必须按生物反应池实际运行规律来确定数据，即不可无依据地将本规范规定的Ls和X取端值相乘以确定最大的容积负荷LV。

Q 为反应池设计流量，不包括污泥回流量。

X 为反应池内混合液悬浮固体 MLSS 的平均浓度，它适用于推流式、完全混合式生物反应池。吸附再生反应池的 X ，是根据吸附区的混合液悬浮固体和再生区的混合液悬浮固体，按这两个区的容积进行加权平均得出的理论数据。

6.6.11 规定生物反应池容积的计算公式。

污泥负荷计算公式中，原来是按进水五日生化需氧量计算，现在修改为按去除的五日生化需氧量计算。

由于目前很少采用按容积负荷计算生物反应池的容积，因此将原规范中按容积负荷计算的公式列入条文说明中以备方案校核、比较时参考使用，以及采用容积负荷指标时计算容积之用。按容积负荷计算生物反应池的容积时，可采用下列公式：

式中 LV——生物反应池的五日生化需氧量容积负荷， kgBOD5/(m3·d) 。

6.6.12 关于衰减系数的规定。

衰减系数 Kd 值与温度有关，列出了温度修正公式。

6.6.13 关于生物反应池始端设置缺氧选择区（池）或厌氧选择区（池）的规定。

其作用是改善污泥性质，防止污泥膨胀。

6.6.14 关于阶段曝气生物反应池的规定。

本条是根据国内外有关阶段曝气法的资料而制定。阶段曝气的特点是污水沿池的始端 1/2～3/4 长度内分数点进入 ( 即进水口分布在两廊道生物反应池的第一条廊道内，三廊道生物反应池的前两条廊道内，四廊道生物反应池的前三条廊道内 ) ，尽量使反应池混合液的氧利用率接近均匀，所以容积负荷比普通生物反应池大。

6.6.15 关于吸附再生生物反应池的规定。

根据国内污水厂的运行经验，参照国外有关资料，规定吸附再生生物反应池吸附区和再生区的容积和停留时间。它的特点是回流污泥先在再生区作较长时间的曝气，然后与污水在吸附区充分混合，作较短时间接触，但一般不小于 0.5h 。

6.6.16 关于合建式完全混合生物反应池的规定。

1 据资料介绍，一般生物反应池的平均耗氧速率为 30～40mg/(L·h) 。根据对上海某污水厂和湖北某印染厂污水站的生物反应池回流缝处测定实际的溶解氧，表明污泥室的溶解氧浓度不一定能满足生物反应池所需的耗氧速率，为安全计，合建式完全混合反应池曝气部分的容积包括导流区，但不包括污泥室容积。

2 根据国内运行经验，沉淀区的沉淀效果易受曝气区的影响。为了保证出水水质，沉淀区表面水力负荷宜为 0.5～1.0m3/(m2·h) 。

Ⅲ 生物脱氮、除磷

6.6.17 关于生物脱氮、除磷系统污水的水质规定。

1 污水的五日生化需氧量与总凯氏氮之比是影响脱氮效果的重要因素之一。异养性反硝化菌在呼吸时，以有机基质作为电子供体，硝态氮作为电子受体，即反硝化时需消耗有机物。青岛等地污水厂运行实践表明，当污水中五日生化需氧量与总凯氏氮之比大于 4 时，可达理想脱氮效果；五日生化需氧量与总凯氏氮之比小于 4 时，脱氮效果不好。五日生化需氧量与总凯氏氮之比过小时，需外加碳源才能达到理想的脱氮效果。外加碳源可采用甲醇，它被分解后产生二氧化碳和水，不会留下任何难以分解的中间产物。由于城镇污水水量大，外加甲醇的费用较大，有些污水厂将淀粉厂、制糖厂、酿造厂等排出的高浓度有机废水作为外加碳源，取得了良好效果。当五日生化需氧量与总凯氏氮之比为 4 或略小于 4 时，可不设初次沉淀池或缩短污水在初次沉淀池中的停留时间，以增大进生物反应池污水中五日生化需氧量与氮的比值。

2 生物除磷由吸磷和放磷两个过程组成，积磷菌在厌氧放磷时，伴随着溶解性可快速生物降解的有机物在菌体内储存。若放磷时无溶解性可快速生物降解的有机物在菌体内储存，则积磷菌在进入好氧环境中并不吸磷，此类放磷为无效放磷。生物脱氮和除磷都需有机碳，在有机碳不足，尤其是溶解性可快速生物降解的有机碳不足时，反硝化菌与积磷菌争夺碳源，会竞争性地抑制放磷。

污水的五日生化需氧量与总磷之比是影响除磷效果的重要因素之一。若比值过低，积磷菌在厌氧池放磷时释放的能量不能很好地被用来吸收和贮藏溶解性有机物，影响该类细菌在好氧池的吸磷，从而使出水磷浓度升高。广州地区的一些污水厂，在五日生化需氧量与总磷之比为 17 及以上时，取得了良好的除磷效果。

3 若五日生化需氧量与总凯氏氮之比小于 4 ，则难以完全脱氮而导致系统中存在一定的硝态氮的残余量，这样即使污水中五日生化需氧量与总磷之比大于 17 ，其生物除磷的效果也将受到影响。

4 一般地说，积磷菌、反硝化菌和硝化细菌生长的最佳pH值在中性或弱碱性范围，当 pH 值偏离最佳值时，反应速度逐渐下降，碱度起着缓冲作用。污水厂生产实践表明，为使好氧池的pH值维持在中性附近，池中剩余总碱度宜大于 70mg/L。每克氨氮氧化成硝态氮需消耗 7.14g 碱度，大大消耗了混合液的碱度。反硝化时，还原 1g 硝态氮成氮气，理论上可回收 3.57g 碱度，此外，去除1g五日生化需氧量可以产生0.3g碱度。出水剩余总碱度可按下式计算，剩余总碱度＝进水总碱度＋0.3×五日生化需氧量去除量＋3×反硝化脱氮量一7.14×硝化氮量，式中 3 为美国 EPA(美国环境保护署)推荐的还原1g硝态氮可回收 3g碱度。当进水碱度较小，硝化消耗碱度后，好氧池剩余碱度小于 70mg/L，可增加缺氧池容积，以增加回收碱度量。在要求硝化的氨氮量较多时，可布置成多段缺氧/好氧形式。在该形式下.第一个好氧池仅氧化部分氨氮，消耗部分碱度，经第二个缺氧池回收碱度后再进入第二个好氧池消耗部分碱度，这样可减少对进水碱度的需要量。

6.6.18 关于生物脱氮的规定。

生物脱氮由硝化和反硝化两个生物化学过程组成。氨氮在好氧池中通过硝化细菌作用被氧化成硝态氮，硝态氮在缺氧池中通过反硝化菌作用被还原成氮气逸出。硝化菌是化能自养菌，需在好氧环境中氧化氨氮获得生长所需能量；反硝化菌是兼性异养菌，它们利用有机物作为电子供体，硝态氮作为电子最终受体，将硝态氮还原成气态氮。由此可见，为了发生反硝化作用，必须具备下列条件：①有硝态氮；②有有机碳；③基本无溶解氧(溶解氧会消耗有机物)。为了有硝态氮，处理系统应采用较长泥龄和较低负荷。缺氧／好氧法可满足上述要求，适于脱氮。

1 缺氧／好氧生物反应池的容积计算，可采用本规范第6.6.11条生物去除碳源污染物的计算方法。根据经验，缺氧区（池）的水力停留时间宜为0.5～3h 。

2 式 (6.6.18-1) 介绍了缺氧池容积的计算方法，式中0.12为微生物中氮的分数。反硝化速率 Kde与混合液回流比、进水水质、温度和污泥中反硝化菌的比例等因素有关。混合液回流量大，带入缺氧池的溶解氧多，Kde取低值；进水有机物浓度高且较易生物降解时， Kde取高值。

温度变化可用式 (6.6.18-2) 修正，式中 1.08 为温度修正系数。

由于原污水总悬浮固体中的一部分沉积到污泥中，结果产生的污泥将大于由有机物降解产生的污泥，在许多不设初次沉淀池的处理工艺中更甚。因此，在确定污泥总产率系数时，必须考虑原污水中总悬浮固体的含量，否则，计算所得的剩余污泥量往往偏小。污泥总产率系数随温度、泥龄和内源衰减系数变化而变化，不是一个常数。对于某种生活污水，有初次沉淀池和无初次沉淀池时，泥龄-污泥总产率曲线分别示于图 1 和图 2 。

TSS/BOD5反映了原污水中总悬浮固体与五日生化需氧量之比，比值大，剩余污泥量大，即Yt值大。泥龄θc影响污泥的衰减，泥龄长，污泥衰减多，即Yt值小。温度影响污泥总产率系数，温度高，Yt所值小。

式(6.6.18-4) 介绍了好氧区（池）容积的计算公式。式(6.6.18-6)为计算硝化细菌比生长速率的公式，0.47 为 15 ℃ 时硝化细菌最大比生长速率；硝化作用中氮的半速率常数 Kn是硝化细菌比生长速率等于硝化细菌最大比生长速率一半时氮的浓度， Kn的典型值为1.0mg/L；e0.098(T-15)是温度校正项。假定好氧区（池）混合液进入二次沉淀池后不发生硝化反应，则好氧区（池）氨氮浓度与二次沉淀池出水氨氮浓度相等，式(6.6.18-6) 中好氧区（池）氨氮浓度Na可根据排放要求确定。自养硝化细菌比异养菌的比生长速率小得多，如果没有足够长的泥龄，硝化细菌就会从系统中流失。为了保证硝化发生.泥龄须大于1/μ。在需要硝化的场合，以泥龄作为基本设计参数是十分有利的。式 (6.6.18-6) 是从纯种培养试验中得出的硝化细菌比生长速率。为了在环境条件变得不利于硝化细菌生长时，系统中仍有硝化细菌，在式 (6.6.18-5) 中引入安全系数 F，城镇污水可生化性好， F可取 1.5～3.0。

式（6.6.18-7）介绍了混合液回流量的计算公式。如果好氧区（池）硝化作用完全，回流污泥中硝态氮浓度和好氧区（池）相同，回流污泥中硝态氮进厌氧区（池）后全部被反硝化，缺氧区（池）有足够碳源，则系统最大脱氮率是总回流比( 混合液回流量加上回流污泥量与进水流量之比)r的函数，r＝（QRi＋QR）/Q，最大脱氮率＝r/（1＋r）。由公式可知，增大总回流比可提高脱氮效果，但是，总回流比为 4 时，再增加回流比，对脱氮效果的提高不大。总回流比过大，会使系统由推流式趋于完全混合式，导致污泥性状变差；在进水浓度较低时，会使缺氧区（池）氧化还原电位（ORP）升高，导致反硝化速率降低。上海市政工程设计研究院观察到总回流比从1.5上升到2.5，ORP从-218mV上升到-192mV，反硝化速率从 O.08kgN03/（kgVSS·d）下降到0.038kgN03/（kgVSS·d）。回流污泥量的确定，除计算外，还应综合考虑提供硝酸盐和反硝化速率等方面的因素。

3 在设计中虽然可以从参考文献中获得一些动力学数据，但由于污水的情况干差万别，因此只有试验数据才最符合实际情况，有条件时应通过试验获取数据。若无试验条件时，可通过相似水质、相似工艺的污水厂，获取数据。生物脱氮时，由于硝化细菌世代时间较长，要取得较好脱氮效果，需较长泥龄。以脱氮为主要目标时，泥龄可取 11～23d 。相应的五日生化需氧量污泥负荷较低、污泥产率较低、需氧量较大，水力停留时间也较长。表 6.6.18 所列设计参数为经验数据。

6.6.19 关于生物除磷的规定。

生物除磷必须具备下列条件：①厌氧（无硝态氮）；②有有机碳。厌氧／好氧法可满足上述要求，适于除磷：

1 厌氧／好氧生物反应池的容积计算，根据经验可采用本规范第 6.6.11条生物去除碳源污染物的计算方法，并根据经验确定厌氧和好氧各段的容积比。

2 在厌氧区（池）中先发生脱氮反应消耗硝态氮，然后积磷菌释放磷，释磷过程中释放的能量可用于其吸收和贮藏溶解性有机物。若厌氧区（池）停留时间小于1h，磷释放不完全，会影响磷的去除率，综合考虑除磷效率和经济性，规定厌氧区（池）停留时间为1～2h 。在只除磷的厌氧／好氧系统中，由于无硝态氮和积磷菌争夺有机物，厌氧池停留时间可取下限。

3 活性污泥中积磷菌在厌氧环境中会释放出磷，在好氧环境中会吸收超过其正常生长所需的磷。通过排放富磷剩余污泥，可比普通活性污泥法从污水中去除更多的磷。由此可见，缩短泥龄，即增加排泥量可提高磷的去除率。以除磷为主要目的时，泥龄可取 3.5～7.0d 。表 6.6.19 所列设计参数为经验数据。

4 除磷工艺的剩余污泥在污泥浓缩池中浓缩时会因厌氧放出大量磷酸盐，用机械法浓缩污泥可缩短浓缩时间，减少磷酸盐析出量。

5 生物除磷工艺的剩余活性污泥厌氧消化时会产生大量灰白色的磷酸盐沉积物，这种沉积物极易堵塞管道。青岛某污水厂采用 AAO （又称 A2O）工艺处理污水，该厂在消化池出泥管、后浓缩池进泥管、后浓缩池上清液管道和污泥脱水后滤液管道中均发现灰白色沉积物，弯管处尤甚，严重影响了正常运行。这种灰白色沉积物质地坚硬，不溶于水；经盐酸浸泡，无法去除。该厂在这些管道的转弯处增加了法兰，还拟对消化池出泥管进行改造，将原有的内置式管道改为外部管道，便于经常冲洗保养。污泥脱水滤液和第二级消化池上清液，磷浓度十分高，如不除磷，直接回到集水池，则磷从水中转移到泥中，再从泥中转移到水中，只是在处理系统中循环，严重影响了磷的去除效率。这类磷酸盐宜采用化学法去除。

6.6.20 关于生物同时脱氮除磷的规定。

生物同时脱氮除磷，要求系统具有厌氧、缺氧和好氧环境。厌氧／缺氧／好氧法可满足这一条件。

脱氮和除磷是相互影响的。脱氮要求较低负荷和较长泥龄，除磷却要求较高负荷和较短泥龄。脱氮要求有较多硝酸盐供反硝化，而硝酸盐不利于除磷。设计生物反应池各区 （池）容积时，应根据氮、磷的排放标准等要求，寻找合适的平衡点。

脱氮和除磷对泥龄、污泥负荷和好氧停留时间的要求是相反的。在需同时脱氮除磷时，综合考虑泥龄的影响后，可取10～20d 。本规范表 6.6.20 所列设计参数为经验数据。

AAO( 又称A2O）工艺中，当脱氮效果好时，除磷效果较差。反之亦然，不能同时取得较好的效果。针对这些存在的问题，可对工艺流程进行变形改进，调整泥龄、水力停留时间等设汁参数，改变进水和回流污泥等布置形式，从而进一步提高脱氮除磷效果。图 3 为一些变形的工艺流程。

Ⅳ 氧 化 沟

6.6.21 关于可不设初次沉淀池的规定。

由于氧化沟多用于长泥龄的工艺，悬浮状有机物可在氧化沟内得到部分稳定，故可不设初次沉淀池。

6.6.22 关于氧化沟前设厌氧池的规定。

氧化沟前设置厌氧池可提高系统的除磷功能。

6.6.23 关于设置配水井的规定。

在交替式运行的氧化沟中，需设置进水配水井，井内设闸或溢流堰，按设计程序变换进出水水流方向；当有两组及其以上平行的系列时，也需设置进水配水井，以保证均匀配水。

6.6.24 关于与二次沉淀池分建或合建的规定。

按构造特征和运行方式的不同，氧化沟可分为多种类型，其中有连续运行、与二次沉淀池分建的氧化沟，如 Carrousel 型多沟串联系统氧化沟、 Orbal 同心圆或椭圆形氧化沟、 DE 型交替式氧化沟等；也有集曝气、沉淀于一体的氧化沟，又称合建式氧化沟，如船式一体化氧化沟、 T 型交替式氧化沟等。

6.6.25 关于延时曝气氧化沟的主要设计参数的规定。

6.6.26 关于氧化沟进行脱氮除磷的规定。

6.6.27 关于氧化沟进出水布置和超高的规定。

进水和回流污泥从缺氧区旨端进入，有利于反硝化脱氮。出水宜在充氧器后的好氧区，是为了防止二次沉淀池中出现厌氧状态。

6.6.28 关于有效水深的规定。

随着曝气设备不断改进，氧化沟的有效水深也在变化。过去，一般为0.9～l.5m ；现在，当采用转刷时。不宜大于 3.5m ；当采用转碟、竖轴表曝机时，不宜大于 4.5m 。

6.6.29 关于导流墙、隔流墙的规定。

6.6.30 关于曝气设备安装部位的规定。

6.6.31 关于走道板和工作平台的规定。

6.6.32 关于平均流速的规定。

为了保证活性污泥处于悬浮状态，国内外普遍采用沟内平均流速0.25～0.35m/s 。日本指南规定，沟内平均流速为0.25m/s，本规范规定宜大于0.25m/s 。为改善沟内流速分布，可在曝气设备上、下游设置导流墙。

6.6.33 关于自动控制的规定。

氧化沟自动控制系统可采用时间程序控制，也可采用溶解氧或氧化还原电位（ORP）控制。在特定位置设置溶解氧探头，可根据池中溶解氧浓度控制曝气设备的开关，有利于满足运行要求，且可最大限度地节约动力。

对于交替运行的氧化沟，宜设置溶解氧控制系统，控制曝气转刷的连续、间歇或变速转动，以满足不同阶段的溶解氧浓度要求或根据设定的模式进行运行。

V 序批式活性污泥法 (SBR)

6.6.34 关于设计污水量的规定。

由于进水时可均衡水量变化，且反应池对水质变化有较大的缓冲能力，故规定反应池的设计污水量为平均日污水量。为顺利输送污水并保证处理效果，对反应池前后的水泵、管道等输水没施做出按最高日最高时污水量设计的规定。

6.6.35 关于反应池数量的规定。

考虑到清洗和检修等情况， SBR 反应池的数量不宜少于2个。但水量较小（小于 500m3/d）时，设 2 个反应池不经济，或当投产初期污水量较小、采用低负荷连续进水方式时，可建 1 个反应池。

6.6.36 规定反应池容积的计算公式。

6.6.37 规定污泥负荷的选用范围。

除负荷外，充水比和周期数等参数均对脱氮除磷有影响，设计时，要综合考虑各种因素。

6.6.38 关于 SBR 工艺各工序时间的规定。

SBR工艺是按周期运行的，每个周期包括进水、反应(厌氧、 缺氧、好氧)、沉淀、排水和闲置五个工序，前四个工序是必需工序。

进水时间指开始向反应池进水至进水完成的一段时间。在此期间可根据具体情况进行曝气(好氧反应)、搅拌(厌氧、缺氧反应)、沉淀、排水或闲置。若一个处理系统有n个反应池，连续地将污水流人各个池内，依次对各池污水进行处理，假设在进水工序不进行沉淀和排水，一个周期的时间为t，则进水时间应为t/n。

非好氧反应时间内，发生反硝化反应及放磷反应。运行时可增减闲置时间调整非好氧反应时间。

式(6.6.38—2)中充水比的含义是每个周期进水体积与反应池容积之比。充水比的倒数减1，可理解为回流比；充水比小，相当于回流比大。要取得较好的脱氮效果，充水比要小；但充水比过小，反而不利，可参见本规范条文说明6.6.18。

排水目的是排除沉淀后的上清液，直至达到开始向反应池进水时的最低水位。排水可采用滗水器，所用时间由滗水器的能力决定。排水时间可通过增加滗水器台数或加大溢流负荷来缩短。但是，缩短了排水时间将增加后续处理构筑物(如消毒池等)的容积和增大排水管管径。综合两者关系，排水时间宜为1.0～1.5h。

闲置不是一个必需的工序，可以省略。在闲置期间，根据处理要求，可以进水、好氧反应、非好氧反应以及排除剩余污泥等。闲置时间的长短由进水流量和各工序的时间安排等因素决定。

6.6.39 规定每天的运行周期数。

为了便于运行管理，做此规定。

6.6.40 关于导流装置的规定。

由于污水的进入会搅动活性污泥，此外，若进水发生短流会造成出水水质恶化，因此应设置导流装置。

6.6.41 关于反应池池形的规定。

矩形反应池可布置紧凑，占地少。水深应根据鼓风机出风压力确定。如果反应池水深过大，排出水的深度相应增大，则固液分离所需时间就长。同时，受滗水器结构限制，滗水不能过多；如果反应池水深过小，由于受活性污泥界面以上最小水深(保护高度)限制，排出比小，不经济。综合以上考虑，规定完全混合型反应池水深宜为4.0～6.Om。连续进水时，如反应池长宽比过大，流速大，会带出污泥；长宽比过小，会因短流而造成出水水质下降，故长宽比宜为2.5：1～4：l。

6.6.42 关于事故排水装置的规定。

滗水器故障时，可用事故排水装置应急。固定式排水装置结构简单，十分适合作事故排水装置。

6.6.43 关于浮渣的规定。

由于SBR工艺一般不设初次沉淀池，浮渣和污染物会流入反应池。为了不使反应池水面上的浮渣随处理水一起流出，首先应设沉砂池、除渣池(或极细格栅)等预处理设施，其次应采用有挡板的滗水器。反应池应有撇渣机等浮渣清除装置，否则反应池表面会积累浮渣，影响环境和处理效果。


室外排水设计规范 GB 50014-2006

6.7 化学除磷

6.7.1 关于化学除磷应用范围的规定。

《城镇污水处理厂污染物排放标准》GB 18918规定的总磷的排放标准：当达到一级A标准时，在2005年12月31日前建设的污水厂为1mg／L，2006年1月1日起建设的污水厂为0.5mg／L。一般城镇污水经生物除磷后，较难达到后者的标准，故可辅以化学除磷，以满足出水水质的要求。

强化一级处理，可去除污水中绝大部分磷。上海白龙港污水厂试验表明，当FeC13投加量为40～80mg/L，或A12(S04)3.18H20投加量为60～80mg/L 时，进出水磷酸盐磷浓度分别为2～9mg/L和0.2～1.1mg/L，去除率为60％～95％。

污泥厌氧处理过程中的上清液、脱水机的过滤液和浓缩池上清液等，由于在厌氧条件下，有大量含磷物质释放到液体中，若回流入污水处理系统，将造成污水处理系统中磷的恶性循环，因此应先进行除磷，一般宜采用化学除磷。

6.7.2 关于药剂投加点的规定。

以生物反应池为界，在生物反应池前投加为前置投加，在生物反应池后投加为后置投加，投加在生物反应池内为同步投加，在生物反应池前、后都投加为多点投加。

前置投加点在原污水处，形成沉淀物与初沉污泥一起排除。前置投加的优点是还可去除相当数量的有机物，因此能减少生物处理的负荷。后置投加点是在生物处理之后，形成的沉淀物通过另设的固液分离装置进行分离，这一方法的出水水质好，但需增建固液分离设施。同步投加点为初次沉淀池出水管道或生物反应池内，形成的沉淀物与剩余污泥一起排除。多点投加点是在沉砂池、生物反应池和固液分离设施等位置投加药剂，其可以降低投药总量，增加运行的灵活性。由于 pH 值的影响，不可采用石灰作混凝剂。在需要硝化的场合，要注意铁、铝对硝化菌的影响。

6.7.3 关于药剂种类、剂量和投加点宜根据试验确定的规定。

由于污水水质和环境条件各异，因而宜根据试验确定最佳药剂种类、剂量和投加点。

6.7.4 关于化学除磷药剂的规定。

铝盐有硫酸铝、铝酸钠和聚合铝等，其中硫酸铝较常用。铁盐有三氯化铁、氯化亚铁、硫酸铁和硫酸亚铁等，其中三氯化铁最常用。

采用铝盐或铁盐除磷时，主要生成难溶性的磷酸铝或磷酸铁，其投加量与污水中总磷量成正比。可用于生物反应池的前置、后置和同步投加。采用亚铁盐需先氧化成铁盐后才能取得最大除磷效果，因此其一般不作为后置投加的混凝剂，在前置投加时，—般投加在曝气沉砂池中，以使亚铁盐迅速氧化成铁盐。采用石灰除磷时，生成 Ca5(P04)3OH 沉淀，其溶解度与 pH 值有关，因而所需石灰量取决于污水的碱度，而不是含磷量。石灰作混凝剂不能用于同步除磷，只能用于前置或后置除磷。石灰用于前置除磷后污水 pH 值较高，进生物处理系统前需调节 pH 值；石灰用于后置除磷时，处理后的出水必须调节 pH 值才能满足排放要求；石灰还可用于污泥厌氧释磷池或污泥处理过程中产生的富磷上清液的除磷。用石灰除磷，污泥量较铝盐或铁盐大很多，因而很少采用。加入少量阴离子、阳离子或阴阳离子聚合电解质，如聚丙烯酰胺(PAM) ，作为助凝剂，有利于分散的游离金属磷酸盐絮体混凝和沉淀。

6.7.5 关于铝盐或铁盐作混凝剂时，投加量的规定。

理论上，三价铝和铁离子与等摩尔磷酸反应生成磷酸铝和磷酸铁。由于污水中成分极其复杂，含有大量阴离子，铝、铁离子会与它们反应，从而消耗混凝剂，根据经验投加时其摩尔比宜为1.5～3。

6.7.6 关于应考虑污泥量的规定。

化学除磷时会产生较多的污泥。采用铝盐或铁盐作混凝剂时，前置投加，污泥量增加 40％～75％；后置投加，污泥量增加20％～35％；同步投加.污泥量增加 15％～50％。采用石灰作混凝剂时，前置投加，污泥量增加 150％～500％；后置投加，污泥量增加 130％～145％。

6.7.7 规定了接触腐蚀性物质的设备应采取防腐蚀措施。

三氯化铁、氯化亚铁、硫酸铁和硫酸亚铁都具有很强的腐蚀性；硫酸铝固体在干燥条件下没有腐蚀性，但硫酸铝液体却有很强的腐蚀性，故做此规定。


室外排水设计规范 GB 50014-2006

6.8 供氧设施

I 一般规定

6.8.1 规定生物反应池供氧设施的功能和曝气方式。

供氧设施的功能应同时满足污水需氧量、活性污泥与污水的混合和相应的处理效率等要求。

6.8.2 规定污水需氧量的计算公式。

公式右边第一项为去除含碳污染物的需氧量，第二项为剩余污泥氧当量，第三项为氧化氨氮需氧量，第四项为反硝化脱氮回收的氧量。若处理系统仅为去除碳源污染物则b为零，只计第一项和第二项。

总凯氏氮 (TKN) 包括有机氮和氨氮。有机氮可通过水解脱氨基而生成氨氮，此过程为氨化作用。氨化作用对氮原子而言化合价不变，并无氧化还原反应发生。故采用氧化 1kg 氨氮需4.57kg 氧来计算 TKN 降低所需要的氧量。

反硝化反应可采用下列公式表示：

5C 十 2H2O 十 4NO3- → 2N2 十 40H- 十 5C02

由此可知： 4 个NO3- 还原成 2 个 N2，可使 5 个有机碳氧化成C02，相当于耗去 5 个02，而从反应式 4NH4+ 十 8O2 →4NO3- 十 8H+ 十 4H2O可知， 4 个氨氮氧化成 4 个 NO3-需消耗 8 个02，故反硝化时氧的回收率为 5/8＝0.62 。

1.42 为细菌细胞的氧当量，若用C5H7NO2表示细菌细胞，则氧化C5H7NO2分子需 5 个氧分子，即 160/113 ＝ 1.42(kg02/kgVSS) 。

含碳物质氧化的需氧量，也可采用经验数据，参照国内外研究成果和国内污水厂生物反应池污水需氧量数据，综合分析为去除1kg 五日生化需氧量需 0.7～1.2kgO2。

6.8.3 规定生物反应池标准状态下污水需氧量的计算。

同一曝气器在不同压力、不同水温、不同水质时性能不同，曝气器的充氧性能数据是指单个曝气器标准状态下之值（即0.1MPa，20℃ 清水）。生物反应池污水需氧量，不是0.1MPa20℃清水中的需氧量，为了计算曝气器的数量，必须将污水需氧量换成标准状态下的值。

6.8.4 规定空气供气量的计算公式。

6.8.5 规定选用空气曝气系统中曝气器的原则。

6.8.6 规定曝气器数量的计算方法及应考虑的事项。

6.8.7 规定曝气器的布置方式。

20 世纪 70 年代前曝气器基本是在水池一侧布置，近年来多为满池布置。沿池长分段渐减布置，效果更佳。

6.8.8 规定采用表面曝气器供氧的要求。

叶轮使用应与池型相匹配，才可获得良好的效果.根据国内外运行经验作了相应的规定：

1 叶轮直径与生物反应池直径之比，根据国内运行经验，较小直径的泵型叶轮的影响范围达不到叶轮直径的 4 倍.故适当调整为 1：3.5～1：7 。

2 根据国内实际使用情况，叶轮线速度在 3.5～5.Om/s 范围内，效果较好。小于 3.5m/s ，提升效果降低，故本条规定为 3.5～5.Om/s 。

3 控制叶轮供氧量的措施，根据国内外的运行经验，一般有调节叶轮速度、控制生物反应池出口水位和升降叶轮改变淹没水深等。

6.8.9 规定采用机械曝气设备充氧能力的原则。

目前多数曝气叶轮、转刷、转碟和各种射流曝气器均为非标准型产品，该类产品的供氧能力应根据测定资料或相关技术资料采用。

6.8.10 规定选用供氧设施时，应注意的内容。

本条是根据近几年设计、运行管理经验而提出的。

6.8.11 规定鼓风机房的设置方式及机房内的主要设施。

目前国内有露天式风机站，根据多年运行经验，考虑鼓风机的噪声影响及操作管理的方便，规定污水厂一般宜设置独立鼓风机房，并设置辅助设施。离心式鼓风机需设冷却装置，应考虑设置的位置。

6.8.12 规定鼓风机选型的基本原则。

目前在污水厂中常用的鼓风机有单级高速离心式鼓风机，多级离心式鼓风机和容积式罗茨鼓风机。

离心式鼓风机噪声相对较低。调节风量的方法，目前大多采用在进口调节，操作简便。它的特性是压力条件及气体相对密度变化时对送风量及动力影响很大，所以应考虑风压和空气温度的变动带来的影响。离心式鼓风机宜用于水深不变的生物反应池。

罗茨鼓风机的噪声较大。为防止风压异常上升，应设置防止超负荷的装置。生物反应池的水深在运行中变化时，采用罗茨鼓风机较为适用。

6.8.13 规定污泥气（沼气）鼓风机布置应考虑的事项。

6.8.14 规定计算鼓风机工作压力时应考虑的事项。

6.8.15 规定确定工作和备用鼓风机数量的原则。

工作鼓风机台数，按平均风量配置时，需加设备用鼓风机。根据污水厂管理部门的经验，一般认为如按最大风量配置工作鼓风机时，可不设备用机组。

6.8.16 规定了空气除尘器选择的原则。

气体中固体微粒含量，罗茨鼓风机不应大于 100mg/m3，离心式鼓风机不应大于 10mg/m3。微粒最大尺寸不应大于气缸内各相对运动部件的最小工作间隙之半。空气曝气器对空气除尘也有要求，钟罩式、平板式微孔曝气器，固体微粒含量应小于 15mg/m3；中大气泡曝气器可采用粗效除尘器。

在进风口设置的防止在过滤器上冻结冰霜的措施，一般是加热处理。

6.8.17 规定输气管道管材的基本要求。

6.8.18 关于鼓风机输气管道的规定。

6.8.19 关于生物反应池输气管道的布置规定。

生物反应池输气干管，环状布置可提高供气的安全性。为防止鼓风机突然停止运转，使池内水回灌进入输气管中，规定了应采取的措施。

6.8.20 规定鼓风机房内机组布置和起重设备的设计标准。

鼓风机机组布置宜符合本规范第 5.4.7 条对水泵机组布置的规定；鼓风机房起重设备宜符合本规范第 5.4.9 条对泵房起重设备的规定。

6.8.21 规定大中型鼓风机基础设置原则。

为了发生振动时，不影响鼓风机房的建筑安全，做此规定。

6.8.22 规定鼓风机房设计应遵守的噪声标准。

降低噪声污染的主要措施，应从噪声源着手，特别是选用低噪声鼓风机，再配以消声措施。


室外排水设计规范 GB 50014-2006

6.9 生物膜法

I 一般规定

6.9.1 规定了生物膜法的适用范围。

生物膜法目前国内均用于中小规模的污水处理，根据《城市污水处理工程项目建设标准》的规定，一般适用于日处理污水量在Ⅲ类以下规模的二级污水厂。该工艺具有抗冲击负荷、易管理、处理效果稳定等特点。生物膜法包括浸没式生物膜法（生物接触氧化池、曝气生物滤池）、半浸没式生物膜法（生物转盘）和非浸没式生物膜法（高负荷生物滤池、低负荷生物滤池、塔式生物滤池）等。其中浸没式生物膜法具有占地面积小，五日生化需氧量容积负荷高,运行成本低，处理效率高等特点，近年来在污水二级处理中被较多采用。半浸没式、非浸没式生物膜法最大特点是运行费用低，约为活性污泥法的 1/3～1/2 ，但卫生条件较差及处理程度较低，占地较大，所以阻碍了其发展，可因地制宜采用。

6.9.2 关于生物膜法工艺应用的规定。

生物膜法在污水二级处理中可以适应高浓度或低浓度污水，可以单独应用.也町以与其他生物处理工艺组合应用。如上海某污水处理厂采用厌氧生物反应池、生物接触氧化池和生物滤池组合工艺处理污水。

6.9.3 关于生物膜法前处理的规定。

国内外资料表明，污水进入生物膜处理构筑物前，应进行沉淀处理，以尽量减少进水的悬浮物质，从而防止填料堵塞，保证处理构筑物的正常运行。当进水水质或水量波动大时，应设调节池，停留时间根据一天中水量或水质波动情况确定。

6.9.4 关于生物膜法的处理构筑物采取防冻、防臭和灭蝇等措施的规定。

在冬季较寒冷的地区应采取防冻措施，如将生物转盘设在室内。

生物膜法处理构筑物的除臭一般采用生物过滤法、湿式吸收氧化法去除硫化氢等恶臭气体。塔式生物滤池可采用顶部喷淋，生物转盘可以从水槽底部进水的方法减少臭气。

生物滤池易孳生滤池蝇，可定期关闭滤池出口阀门，让滤池填料淹水一段时间.杀死幼蝇。

Ⅱ 生物接触氧化池

6.9.5 关于生物接触氧化池布置形式的原则规定。

污水经初次沉淀池处理后可进一段接触氧化池，也可进两段或两段以上串联的接触氧化池，以达到较高质量的处理水。

6.9.6 关于生物接触氧化池填料布置的规定。

填料床的填料层高度应结合填料种类、流程布置等因素确定。每层厚度由填料品种确定，一般不宜超过 1.5m 。

6.9.7 规定生物接触氧化池填料的选用原则。

目前国内常用的填料有：整体型、悬浮型和悬挂型,其技术性能见表 13 。

6.9.8 规定生物接触氧化池的曝气方式。

生物接触氧化池有池底均布曝气方式、侧部进气方式、池上面安装表面曝气器充氧方式（池中心为曝气区）、射流曝气充氧方式等。一般常采用池底均布曝气方式，该方式曝气均匀，氧转移率高，对生物膜搅动充分，生物膜的更新快。常用的曝气器有中微孔曝气软管、穿孔管、微孔曝气等，其安装要求见《鼓风曝气系统设计规程》 CECS 97 。

6.9.9 关于生物接触氧化池进、出水方式的规定。

6.9.10 规定生物接触氧化池排泥和放空设施。

生物接触氧化池底部设置排泥斗和放空设施，以利于排除池底积泥和方便维护。

6.9.11 关于生物接触氧化池的五日生化需氧量容积负荷的规定。

该数据是根据国内经验，参照国外标准而制定。生物接触氧化池典型负荷率见表 14 ，此表摘自英国标准。

Ⅲ 曝气生物滤池

6.9.12 关于曝气生物滤池池型的规定。

曝气生物滤池由池体、布水系统、布气系统、承托层、填料层和反冲洗系统等组成。曝气生物滤池的池型有上向流曝气生物滤池（池底进水，水流与空气同向运行）和下向流曝气生物滤池（滤池上部进水，水流与空气逆向运行）两种。

6.9.13 关于设预处理设施的规定。

污水经预处理后使悬浮固体浓度降低。再进入曝气生物滤池，有利于减少反冲洗次数和保证滤池的运行。如进水有机物浓度较高，污水经沉淀后可进入水解调节池进行水质水量的调节，同时也提高了污水的可生化性。

6.9.14 关于曝气生物滤池处理程度的规定。

多级曝气生物滤池中，第一级曝气生物滤池以碳氧化为主；第二级曝气生物滤池主要对污水中的氨氮进行硝化；第三级曝气生物滤池主要为反硝化除氮，也可在第二级滤池出水中投加碳源和铁盐或铝盐同时进行反硝化脱氮除磷。

6.9.15 关于曝气生物滤池池体高度的规定。

曝气生物滤池的池体高度宜为 5～7m ，由配水区、承托层、滤料层、清水区的高度和超高等组成。

6.9.16 关于曝气生物滤池布水布气系统的规定。

曝气生物滤池的布水布气系统有滤头布水布气系统、栅型承托板布水布气系统和穿孔管布水布气系统。根据调查研究.城镇污水处理宜采用滤头布水布气系统。

6.9.17 关于曝气生物滤池布气系统的规定。

曝气生物滤池的布气系统包括曝气充氧系统和进行气／水联合反冲洗时的供气系统。曝气充氧量由计算得出，一般比活性污泥法低 30％～40％。

6.9.18 关于曝气生物滤池承托层的规定。

曝气生物滤池承托层采用的材质应具有良好的机械强度和化学稳定性，一般选用卵石作承托层。用卵石作承托层其级配自上而下：卵石直径 2～4mm，4～8mm，8～16mm，卵石层高度 50mm，1OOmm，1OOmm。

6.9.19 关于曝气生物滤池滤料的规定。

生物滤池的滤料应选择比表面积大、空隙率高、吸附性强、密度合适、质轻且有足够机械强度的材料。根据资料和工程运行经验，宜选用粒径 5mm 左右的均质陶粒及塑料球形颗粒，常用滤料的物理特性见表 15 。

6.9.20 关于曝气生物滤池反冲洗系统的规定。

曝气生物滤池反冲洗通过滤板和固定其上的长柄滤头来实现，由单独气冲洗、气水联合反冲洗、单独水洗三个过程组成。反冲洗周期，根据水质参数和滤料层阻力加以控制，一般 24h 为一周期，反冲洗水量为进水水量的8％左右。反冲洗出水平均悬浮固体可达 600mg/L 。

6.9.21 关于曝气生物滤池后不设二次沉淀池的规定。

6.9.22 关于曝气生物滤池污泥产率的规定。

6.9.23 关于曝气生物滤池容积负荷的规定。

表 16 为曝气生物滤池的有关负荷，20℃ 时，硝化和反硝化的最大容积负荷分别小于 2ksNH3-N/(m3·d) 和 5kgNO3-N/（m3·d）；推荐值分别为O.3～O.8kgNH3-N/(m3·d) 和0.8～4.0kgNO3-N/(m3·d) 。

Ⅳ 生物转盘

6.9.24 关于生物转盘的一般规定。

生物转盘可分为单轴单级式、单轴多级式和多轴多级式。对单轴转盘，可在槽内设隔板分段；对多轴转盘，可以轴或槽分段。

6.9.25 规定生物转盘盘体的材料。

盘体材料应轻质、高强度、比表面积大、易于挂膜、使用寿命长和便于安装运输。盘体宜由高密度聚乙烯、聚氯乙烯或聚酯玻璃钢等制成。

6.9.26 关于生物转盘反应槽设计的规定。

1 反应槽的断面形状呈半圆形，可与盘体外形基本吻合。

2 盘体外缘与槽壁净距的要求是为了保证盘体外缘的通风。盘片净距取决于盘片直径和生物膜厚度，一般为 10～35mm ，污水浓度高，取上限值，以免生物膜造成堵塞。如采用多级转盘，则前数级的盘片间距为 25～35mm ，后数级为 10～20mm 。

3 为确保处理效率，盘片在槽内的浸没深度不应小于盘片直径的35％。水槽容积与盘片总面积的比值，影响着水在槽中的平均停留时间，一般采用 5～9L/m2。

6.9.27 关于生物转盘转速的规定。

生物转盘转速宜为 2.0～4.0r/min ，转速过高有损于设备的机械强度，同时在盘片上易产生较大的剪切力，易使生物膜过早剥离。一般对于小直径转盘的线速度采用 15m/min ；中大直径转盘采用 19m/min 。

6.9.28 关于生物转盘转轴强度和挠度的规定。

生物转盘的转轴强度和挠度必须满足盘体自重、生物膜和附着水重量形成的挠度及启动时扭矩的要求。

6.9.29 规定生物转盘的设计负荷。

国内生物转盘大都应用于处理工业废水，国外生物转盘用于处理城镇污水已有成熟的经验。生物转盘的五日生化需氧量表面有机负荷宜根据试验资料确定，一般处理城镇污水五日生化需氧量表面有机负荷为 0.005～O.020kgBOD5/(m3·d) 。国外资料：要求出水 BOD5≤ 60mg/L 时，表面有机负荷为 0.020～O.040kgBOD5/(m2·d) ；要求出水BOD5≤ 30mg/L时，表面有机负荷为 0.010～0.020kgBOD5/(m2·d) 。水力负荷一般为 0.04～0.2m3/（m2·d）。生物转盘的典型负荷见表17，此表摘自英国标准。

V 生物滤池

6.9.30 关于生物滤池池形的规定。

生物滤池由池体、填料、布水装置和排水系统等四部分组成，可为圆形，也可为矩形。

6.9.31 关于生物滤池填料的规定。

滤池填料应高强度、耐腐蚀、比表面积大、空隙率高和使用寿命长。对碎石、卵石、炉渣等无机滤料可就地取材。聚乙烯、聚苯乙烯、聚酰胺等材料制成的填料如波纹板、多孔筛装板、塑料蜂窝等具有比表面积大和空隙率高的优点，近年来被大量应用。

6.9.32 关于生物滤池通风构造的规定。

滤池通风好坏是影响处理效率的重要因素，前苏联规范规定池底部空间高度不应小于0.6m，沿池壁四周下部应设自然通风孔，其总面积不应小于滤池表面积的1％。

6.9.33 关于生物滤池布水设备的规定。

生物滤池布水的原则，应使污水均匀分布在整个滤池表面上，这样有利于提高滤池的处理效果。布水装置可采用间歇喷洒布水系统或旋转式布水器。高负荷生物滤池多采用旋转式布水器，该装置由固定的进水竖管、配水短管和可以转动的布水横管组成。每根横管的断面积由设计流量和流速决定；布水横管的根数取决于滤池和水力负荷的大小，水量大时可采用4根，一般用2根。

6.9.34 关于生物滤池的底板坡度和冲洗底部排水渠的规定。

前苏联规范规定底板坡度为1％，日本指南规定底板坡度为1％～2％。为排除底部可能沉积的污泥，规定应有冲洗底部排水渠的措施，以保持滤池良好的通风条件。

6.9.35 关于低负荷生物滤池设计参数的规定。

低负荷生物滤池的水力负荷和容积负荷，日本指南规定水力负荷为 1～3m3/(m2·d)，五日生化需氧量容积负荷不应大于 0.3kgBOD5/(m3·d)，美国污水厂手册规定水力负荷为0.9～3.7m3/(m2·d)，五日生化需氧量容积负荷为0.08～0.4kgBOD5/(m3·d)。

6.9.36 关于高负荷生物滤池的设计参数的规定。

高负荷生物滤池的水力负荷和容积负荷，日本指南规定水力负荷为 10～25m3/（m2·d），五日生化需氧量容积负荷不应大于1.2kgBOD5/（m3·d）。美国污水厂手册规定水力负荷为 10～35m3/（m2·d），五日生化需氧量容积负荷为0.4～4.8kgBOD5/（m3·d）。国外生物滤池设计标准见表 18 、表 19。

采用塑料制品为填料时。滤层厚度、水力负荷和容积负荷可提高，具体设计数据应根据试验资料而定。当生物滤池水力负荷小于规定的数值时，应采取回流；当原水有机物浓度高于或处理水达不到水质排放标准时，应采用回流。

德国、美国生物滤池设计标准见表 18；生物滤池典型负荷见表 19，表 19 摘自英国标准。

Ⅵ 塔式生物滤池

6.9.37 关于塔式生物滤池池体结构的规定。

塔式生物滤池由塔身、填料、布水系统以及通风、排水装置组成。据国内资料，为达到一定的出水水质，在一定塔高限值内，塔高与进水浓度成线性关系。处理效率随着填料层总厚度的增加而增加，但当填料层总厚度超过某一数值后，处理效率提高极微，因而是不经济的。故本条规定，填料层厚度宜根据试验资料确定，一般宜为 8～12m 。

6.9.38 关于塔式生物滤池填料选用的规定。

填料一般采用轻质制品，国内常用的有纸蜂窝、玻璃钢蜂窝和聚乙烯斜交错波纹板等，国外推荐使用的填料有波纹塑料板、聚苯乙烯蜂窝等。

6.9.39 关于塔式生物滤池填料分层的规定。

塔式生物滤池填料分层，是使填料荷重分层负担，每层高不宜大于2m ，以免压碎填料。塔顶高出最上层填料表面0.5m 左右，以免风吹影响污水的均匀分布。

6.9.40 关于塔式生物滤池通风方式的规定。

6.9.41 关于塔式生物滤池的进水水质的规定。

塔式生物滤池的进水五日生化需氧量宜控制在500mg/L以下，否则较高的五日生化需氧量容积负荷会使生物膜生长迅速，易造成填料堵塞；回流处理水后，高的水力负荷使生物膜受到强烈的冲刷而不断脱落与更新，不易造成填料堵塞。

6.9.42 关于塔式生物滤池设计负荷的规定。

美国污水厂手册介绍塑料填料塔式生物滤池的五日生化需氧量容积负荷为 4.8kgBOD5/（m3·d），法国手册介绍塑料生物塔式滤池的五日生化需氧量容积负荷为 1～5kg/（m3·d）。


室外排水设计规范 GB 50014-2006

6.10 回流污泥和剩余污泥

6.10.1 规定回流污泥设备可用的种类。

增补了生物脱氮除磷处理系统中选用回流污泥提升设备时应注意的事项。减少提升过程中的复氧，可使厌氧段和缺氧段的溶解氧值尽可能低，以利脱氮和除磷。

6.10.2 规定确定回流污泥设备工作和备用数量的原则。

6.10.3 规定剩余污泥量的计算公式。

式 (6.10.3-1) 中，剩余污泥量与泥龄成反比关系。

式 (6.10.3-2) 中的 Y 值为污泥产率系数。理论上污泥产率系数是指单位五日生化需氧量降解后产生的微生物量。

由于微生物在内源呼吸时要自我分解一部分，其值随内源衰减系数（泥龄、温度等因素的函数）和泥龄变化而变化，不是一个常数。

由于原污水中有相当量的惰性悬浮固体，它们原封不动地沉积到污泥中，在许多不设初次沉淀池的处理工艺中其值更甚。计算剩余污泥量必须考虑原水中惰性悬浮固体的含量，否则计算所得的剩余污泥量往往偏小。由于水质差异很大，因此悬浮固体的污泥转换率相差也很大。德国 ATV 推荐取0.6 。日本指南推荐取0.9～1.0。《污水处理新工艺与设计计算实例》推荐取0.5 。

2003年11月，北京市市政工程设计研究总院和北京城市排水集团有限责任公司，以高碑店污水处理厂为研究对象，进行了污泥处理系统的分析与研究，污水厂的剩余污泥平均产率为1.21～1.52kgMLSS/kgBOD5。建议设计参数可选择1～1.5kgMLSS/kgBOD5，经过核算悬浮固体的污泥转换率大于0.7。

悬浮固体的污泥转换率，有条件时可根据试验确定.或参照相似水质污水处理厂的实测数据。当无试验条件时可取0.5～O.78MLSS/gSS。

活性污泥中，自养菌所占比例极小，故可忽略不计。


室外排水设计规范 GB 50014-2006

6.11 污水自然处理

I 一般规定

6.11.1 关于选用污水自然处理原则的规定。

污水自然处理主要依靠自然的净化能力，因此必须严格进行环境影响评价，通过技术经济比较后确定。污水自然处理对环境的依赖性强，所以从建设规模上考虑，一般仅应用在污水量较小的小城镇。

6.11.2 关于污水自然处理的环境影响和方式的规定。

污水自然处理是利用环境的净化能力进行污水处理的方法，因此，当设计不合理时会破坏环境质量，所以建设污水自然处理设施时吃充分考虑环境因素，不得降低周围环境的质量。污水自然处理的方式较多，必须结合当地的自然环境条件，进行多方案的比较，在技术经济可行，满足环境评价、满足生态环境和社会环境要求的基础上，选择适宜的污水自然处理方式。

6.11.3 关于利用水体的自然净化能力处理或处置污水的规定。

江河海洋等大水体有一定的污水自然净化能力，合理有效的利用，有利于减少工程投资和运行费用，改善环境。但是，如果排放的污染物量超过水体的自净能力，会影响水体的水质，造成水质恶化。要利用水环境的环境容量，必须控制合理的污染物排放量。因此，在确定是否采用污水排海排江等大水体处理或处置污水时必须进行环境影响评价，避免对水体造成不利的影响。

6.11.4 规定土地处理禁止污染地下水的原则。

土地处理是利用土地对污水进行处理，处理方式、土壤的性质、厚度等自然条件是可能影响地下水水质的因素。因此采用土地处理时，必须首先考虑不影响地下水水质，不能满足要求时，应采取措施防止对地下水的污染。

6.11.5 关于污水自然处理在污水深度处理方面应用的规定。

自然处理的工程投资和运行费用较低。城镇污水二级处理的出水水质一般污染物浓度较低，所以有条件时可考虑采用自然处理方法进行深度处理。这样，不仅可改善水质，还能够恢复水体的生态功能。

Ⅱ 稳 定 塘

6.11.6 关于稳定塘选用原则和建设规模的规定。

在进行污水处理规划设计时，对地理环境合适的城镇，以及中、小城镇和干旱、半干旱地区，可考虑采用荒地、废地、劣质地，以及坑塘、洼地，建设稳定塘污水处理系统。

稳定塘是人工的接近自然的生态系统，它具有管理方便、能耗少等优点，但有占地面积大等缺点。选用稳定塘时，必须考虑当地是否有足够的土地可供利用。并应对工程投资和运行费用做全面的经济比较。国外稳定塘一般用于处理小水量的污水。如日本因稳定塘占地面积大，不推广应用；英国限定稳定塘用于三级处里；美国 5000 座稳定塘的处理污水总量为 898.9×104m3/d，平均1798m3/d,仅 135 座大于 3785m3/d。我国地少价高，稳定塘占地约为活性污泥法二级处理厂用地面积的 13.3～66.7 倍，因此，稳定塘的建设规模不宜大于 5000m3/d 。

6.11.7 关于稳定塘表面有机物负荷和停留时间的规定。

冰封期长的地区，其总停留时间应适当延长；曝气塘的有机负荷和停留时间不受本条规定的限制。

温度、光照等气候因素对稳定塘处理效果的影响十分重要，将决定稳定塘的负荷能力、处理效果以及塘内优势细菌、藻类及其他水生生物的种群。

稳定塘的五日生化需氧量总平均表面负荷与冬季平均气温有关，气温高时，五日生化需氧量负荷较高，气温低时，五日生化需氧量负荷较低。为保证出水水质，冬季平均气温在0℃以下时，总水力停留时间以不少于塘面封冻期为宜。本条的表面有机负荷和停留时间适用于好氧稳定塘和兼性稳定塘。表 20 为几种稳定塘的典型设计参数。

6.11.8 关于稳定塘设计的规定。

1 污水进入稳定塘前，宜进行预处理。预处理一般为物理处理，其目的在于尽量去除水中杂质或不利于后续处理的物质，减少塘中的积泥。

污水流量小于1000m3785m3/d的小型稳定塘前一般可不设沉淀池，否则，增加了塘外处理污泥的困难。处理大水量的稳定塘前，可设沉淀池，防止稳定塘塘底沉积大量污泥，减少塘的容积。

2 有关资料表明：对几个稳定塘进行串联模型实验，单塘处理效率 76.8％，两塘处理效率 80.9％，三塘处理效率 83.4％，四塘处理效率 84.6％，因此，本条规定稳定塘串联的级数一般不少于 3 级。

第一级塘的底泥增长较快.约占全塘系统的 30％～50％，一级塘下部需用于储泥。深塘暴露于空气的面积小，保温效果好。因此，本条规定第一级塘的有效水深不宜小于 3m 。

3 当只设一个进水口和一个出水口并把进水口和出水口设在长度方向中心线上时，则短流严重，容积利用系数可低至0.36 。进水口与出水口离得太近，也会使塘内存在很大死水区。为取得较好的水力条件和运转效果，推流式稳定塘宜采用多个进水口装置，出水口尽可能布置在距进水口远一点的位置上。风能使塘产生环流，为减小这种环流，进出水口轴线布置在与当地主导风向相垂直的方向上，也可以利用导流墙，减小风产生环流的影响。

4 稳定塘的卫生要求。

没有防渗层的稳定塘很可能影响和污染地下水。稳定塘必须采取防渗措施，包括自然防渗和人工防渗。

稳定塘在春初秋末容易散发臭气，对人健康不利。所以.塘址应在居民区主导风向的下风侧，并与住宅区之间设置卫生防护带，以降低影响。

5 关于稳定塘底泥的规定。

根据资料.各地区的稳定塘的底泥量分别为：武汉 68～78L/（年·人）、印度 74～156L/（年·人）、美国 30～91L/（年·人）、加拿大 91～146L/（年·人），一般可按 100L/（年·人）取值，五年后大约稳定在 40L/（年·人）的水平。

第一级塘的底泥增长较快，污泥最多，应考虑排泥或清淤措施。为清除污泥时不影响运行，一级塘可分格并联运行。

6.11.9 规定稳定塘系统中养鱼塘的设置及水质要求。

多级稳定塘处理的最后出水中，一般含有藻类、浮游生物，可作鱼饵，在其后可设置养鱼塘，但水质必须符合现行国家标准《渔业水质标准》 GB 11607 的规定。

Ⅲ 土地处理

6.11.10 规定土地处理的采用条件。

水资源不足是当前许多国家和地区共同面临的问题，应将污水处理与利用相结合。随着污水处理技术的发展，污水处理的途径不是单一的，而是多途径的。土地处理是实现污水资源化的重要途径，具有投资省、管理方便、能耗低、运行费用少和处理效果稳定等优点，但有占地面积大、受气候影响大等缺点。选用土地处理时，必须考虑当地是否有合适的场地，并应对工程的环境影响、投资、运行费用和效益做全面的分析比较。

6.11.11 关于污水土地处理的方法和预处理的规定。

基本的污水土地处理法包括慢速渗滤法 ( 包括污水灌溉 ) 、快速渗滤法、地面漫流法三大主要类型。其中以慢速渗滤法发展历史最长，用途最广。表 21 为几种污水土地处理系统典型的场地条件。

早期的污水土地处理 ( 如污水灌溉 ) ，污水未经预处理就直接用于灌溉田，致使农田遭受有机毒物和重金属不同程度的污染，个别灌溉区生态环境受到破坏。为保证污水土地处理的正常运行，保证工程实施的环境效益和社会效益，本条规定污水土地处理之前需经过预处理。污水预处理的程度和方式应当综合污水水质、土壤性质、污水土地处理的方法、处理后水质要求以及场地周围环境条件等因素确定。

慢速渗滤系统的污水预处理程度对污水负荷的影响极小；快速渗滤系统和地面漫流系统，经过预处理的污水水质越好，其污水负荷越高。

几种常用的污水土地处理系统要求的最低预处理方式见表22 。

6.11.12 规定污水土地处理的水力负荷。

一般污水土地处理的水力负荷宜根据试验资料确定；没有资料时应根据实践经验，结合当地条件确定。本条根据美国 1995 年至 2000 年间的有关设计手册，结合我国研究结果，提出几种基本的土地处理方法的水力负荷。

污水土地处理系统一般都是根据现有的经验进行设计，通过对现有土地处理系统成功运行经验的研究和总结，引导出具有普遍意义的设计参数和计算公式，在此基础上进行新系统的设计。

6.11.13 规定不允许进行污水土地处理的地区。

有关污水土地处理地区与给水水源的防护距离，在现行国家标准《生活饮用水卫生标准》GB 5749 中已有规定。

6.11.14 关于地下水最小埋藏深度的规定。

选择污水灌溉地点时，如地下水埋藏深度过浅，易被污水污染。前苏联规范规定地下水埋深不小于 1.5m ，澳大利亚新南威尔斯州污染控制委员会制定的《土壤处理污水条例》中规定，污水灌溉地点的地下水埋藏深度不小于 1.5m ，本规范规定不宜小于 1.5m 。

6.11.15 关于人工湿地处理污水的有关规定。

人工湿地系统水质净化技术是一种生态工程方法。其基本原理是在一定的填料上种植特定的湿地植物，从而建立起一个人工湿地生态系统，当污水通过系统时，经砂石、土壤过滤，植物根际的多种微生物活动，污水的污染物质和营养物质被系统吸收、转化或分解，从而使水质得到净化。

用人工湿地处理污水的技术已经在全球广泛运用，使得水司以再利用，同时还可以保护天然湿地，减少天然湿地水的损失。马来西亚最早运用人工湿地处理污水。他们在 1999 年建造了650hm2的人工湿地，这是热带最大面积的人工淡水湿地。建造人工湿地的目的就是仿效天然湿地的功能，以满足人的需要。湿地植物和微生物是污水处理的主要因子。

经过人工湿地系统处理后的出水水质可以达到地面水水质标准，因此它实际上是一种深度处理的方法。处理后的水可以直接排入饮用水源或景观用水的湖泊、水库或河流中。因此，特别适合饮用水源或景观用水区附近的生活污水的处理或直接对受污染水体的水进行处理，或者为这些水体提供清洁的水源补充。

人工湿地处理污水是土地处理的一种，一般要进行预处理。处理城镇污水的最低预处理为一级处理，对直接处理受污染水体的可根据水体情况确定，一般应设置格栅。

人工湿地处理污水采用的类型包括地表流湿地、潜流湿地、垂直流湿地及其组合，一般将处理污水与景观相结合。因人工湿地处理污水的目标不同，目前国内人工湿地的实际数据差距较大，因此，设计参数宜由试验确定，也可以参照相似条件的经验确定。

6.11.16 规定污水土地处理场地距住宅和公共通道的最小距离。

一般污水土地处理区的臭味较大，蚊蝇较多。根据国内实际情况，并参考国外资料，对污水土地处理场地距住宅和公共通道之间规定最小距离，有条件的应尽量加大间距，并用防护林隔开。

6.11.17 规定污水用于灌溉田的水质要求。

污水土地处理主要依靠土壤及植物的生物作用和物理作用净化污水，但实施和管理不善会对环境带来不利的影响，包括污染土壤、作物或植物以及地下水水源等。

我国现行国家标准《农田灌溉水质标准》 GB 5084 对有害物质允许浓度，以及含有病原体污水的处理要求，均做出规定，必须遵照执行。


室外排水设计规范 GB 50014-2006

6.12 污水深度处理和回用

I 一般规定

6.12.1 关于城市污水再生利用的深度处理工艺选择原则和水质要求的规定。

污水再生利用的目标不同，其水质标准也不同。根据《城市污水再生利用分类》 GB/T 18919 的规定，城市污水再生利用类别共分为五类，包括农、林、牧、渔业用水，城镇杂用水，工业用水，环境用水，补充水源水。污水再生利用时，其水质应符合以上标准及其他相关标准的规定。深度处理工艺应根据水质目标进行选择，保证经济和有效。

6.12.2 关于污水深度处理工艺单元形式的规定。

本条列出常规条件下城镇污水深度处理的主要工艺形式，其中，膜过滤包括：微滤、超滤、纳滤、反渗透、电渗析等，不同膜过滤工艺去除污染物分子量大小和对预处理要求不同。

进行污水深度处理时，可采用其中的 1 个单元或几种单元的组合，也可采用其他的处理技术。

6.12.3 关于再生水输配中的安全规定。

再生水水质是保证污水回用工程安全运行的重要基础，其水质介于饮用水和城镇污水厂出厂水之间，为避免对饮用水和再生水水质的影响，再生水输配管道不得与其他管道相连接，尤其是严禁与城市饮用水管道连接。

Ⅱ 深度处理

6.12.4 规定深度处理工艺设计参数确定的原则。

设计参数的采用，目前国内的经验相对较少，所以规定宜通过试验资料确定或参照相似地区的实际设计和运行经验确定。

6.12.5 关于混合设施的规定。

混合是混凝剂被迅速均匀地分布于整个水体的过程。在混合阶段中胶体颗粒间的排斥力被消除或其亲水性被破坏，使颗粒具有相互接触而吸附的性能。根据国外资料.混合时间可采用 30～120s。

6.12.6 关于深度处理工艺基本处理单元设计参数取值范围的规定。

污水处理出水的水质特点与给水处理的原水水质有较大的差异，因此实际的设计参数不完全一致。

如美国南太和湖石灰作混凝剂的絮凝（空气搅拌）时间为5min、沉淀（圆形辐流式）表面水力负荷为 1.6m3/(m2·h) ，上升流速为0.44mm/s ；美国加利福尼亚州橘县给水区深度处理厂的絮凝（机械絮凝）时间为 30min 、沉淀（斜管）表面水力负荷为2.65m3/(m2·h) ，上升流速为0.74mm/s ；科罗拉多泉污水深度处理厂处理二级处理出水，用于灌溉及工业回用，澄清池上升流速为 0.57～O.63mm/s；《室外给水设计规范》 GB 50013 规定不同形式的絮凝时间为 10～30min ；平流沉淀池水平流速为 10～25mm/s，沉淀时间为 1.5～3.0h；斜管沉淀表面负荷为 5～9m3/(m2·h)，机械搅拌澄清池上升流速为0.8～1.Omm/s ，水力澄清池上升流速为 0.7～0.9mm/s；《污水再生利用工程设计规范》 GB 50335 规定絮凝时间为 10～15min ，平流沉淀池沉淀时间为 2.0～4.0h ，水平流速为 4.0～10.0mm/s ，澄清池上升流速为 0.4～0.6mm/s 。

污水的絮凝时间较天然水絮凝时间短，形成的絮体较轻，不易沉淀.宜根据实际运行经验，提出混凝沉淀设计参数。

6.12.7 关于滤池设计参数的规定。

用于污水深度处理的滤池与给水处理的池形没有大的差异，因此，在污水深度处理中可以参照给水处理的滤池设计参数进行选用。

滤池的设计参数，主要根据目前国内外的实际运行情况和《污水再生利用工程设计规范》 GB 50335 以及有关资料的内容确定。

6.12.8 关于采用活性炭吸附处理的规定。

因活性炭吸附处理的投资和运行费用相对较高，所以，在城镇污水再生利用中应慎重采用。在常规的深度处理工艺不能满足再生水水质要求或对水质有特殊要求时.为进一步提高水质，可采用活性炭吸附处理工艺。

6.12.9 规定活性炭吸附池设计参数的取值原则。

活性炭吸附池的设计参数原则上应根据原水和再生水水质要求，根据试验资料或结合实际运行资料确定。本条按有关规范提出了正常情况下可采用的参数。

6.12.10 关于再生水消毒的规定。

根据再生水水质标准，对不同目标的再生水均有余氯和卫生学指标的规定，因此再生水必须进行消毒。

Ⅲ 输 配 水

6.12.11 关于再生水管道及其附属设施设置的规定。

再生水管道和给水管道的铺设原则上无大的差异，因此，再生水输配管道设计可参照现行国家标准《室外给水设计规范》GB 50013 执行。

6.12.12 关于污水深度处理厂设置位置的原则规定。

为减少污水厂出水的输送距离，便于深度处理设施的管理，一般宜与城镇污水厂集中建设；同时，污水深度处理设施应尽量靠近再生水用户，以节省输配水管道的长度。

6.12.13 关于再生水输配管道安全性的原则规定。

再生水输配水管道的数量和布置与用户的用水特点及重要性有密切关系，一般比城镇供水的保证率低，应具体分析实际情况合理确定。

6.12.14 关于再生水输配管道材料选用原则的规定。


室外排水设计规范 GB 50014-2006

6.13 消 毒

I 一般规定

6.13.1 规定污水处理应设置消毒设施。

2000 年 5 月，国家发布的《城市污水处理及污染防治技术政策》规定：为保证公共卫生安全，防止传染性疾病传播，城镇污水处理应设置消毒设施。本条据此规定。

6.13.2 关于污水消毒程度的规定。

6.13.3 关于污水消毒方法的规定。

为避免或减少消毒时产生的二次污染物，消毒宜采用紫外线法和二氧化氯法。 2003 年 4 至 5 月，清华大学等对北京市的高碑店等 6 座污水处理厂出水的消毒试验表明：紫外线消毒不产生副产物，二氧化氯消毒产生的副产物不到氯消毒产生的 10％。

6.13.4 关于消毒设施和有关建筑物设计的规定。

Ⅱ 紫 外 线

6.13.5 关于污水的紫外线剂量的规定。

污水的紫外线剂量应为生物体吸收至足量的紫外线剂量（生物验定剂量或有效剂量），以往用理论公式计算。由于污水的成分复杂且变化大，实践表明理论值比实际需要值低很多，为此，美国《紫外线消毒手册》 (EPA，2003 年）已推荐用经独立第三方验证的紫外线生物验定剂量作为紫外线剂量。据此，做此规定。

一些病原体进行不同程度灭活时所需紫外线剂量资料见表 23 。

一些城镇污水厂消毒的紫外线剂量见表24。

6.13.6 关于紫外线照射渠的规定。

为控制合理的水流流态.充分发挥照射效果，做出本规定。

6.13.7 关于超越渠的规定。

根据运行经验，当采用1条照射渠时，宜设置超越渠。以利于检修维护。

Ⅲ 二氧化氯和氯

6.13.8 关于污水加氯量的规定。

2002 年 7 月，国家首次发布了城镇污水厂的生物污染物排放指标，按此要求的加氯量，应根据试验资料或类似生产运行经验确定。

2003 年北京市高碑店等 6 座污水厂二级出水的氯法消毒实测表明：加氯量为 6～9mg/L时，出水粪大肠菌群数可在 7300 个/L 以下。据此，无试验资料时，本条规定二级处理出水的加氯量为 6～15mg/L。

二氧化氯和氯的加量均按有效氯计。

6.13.9 关于混合接触时间的规定。

在紊流条件下，二氧化氯或氯能在较短的接触时间内对污水达到最大的杀菌率。但考虑到接触池中水流可能发生死角和短流，因此，为了提高和保证消毒效果，规定二氧化氯或氯消毒的接触时间不应小于 30min。


室外排水设计规范 GB 50014-2006

7 污泥处理和处置

7.1 一般规定

7.1.1 规定城镇污水污泥的处理和处置的基本原则。

我国幅员辽阔，地区经济条件、环境条件差异很大，因此采用的污泥处理和处置技术也存在很大的差异，但是城镇污水污泥处理和处置的基本原则和目的是一致的。

城镇污水污泥的减量化处理包括使污泥的体积减少和污泥的质量减少.前者可采用污泥浓缩、脱水、干化等技术，后者可采用污泥消化、污泥焚烧等技术。

城镇污水污泥的稳定化处理是指使污泥得到稳定（不易腐败），以利于对污泥做进一步处理和利用。可以达到或部分达到减轻污泥重量，减少污泥体积，产生沼气、回收资源，改善污泥脱水性能，减少致病菌数量，降低污泥臭味等目的。实现污泥稳定可采用厌氧消化、好氧消化、污泥堆肥、加碱稳定、加热干化、焚烧等技术。

城镇污水污泥的无害化处理是指减少污泥中的致病菌数量和寄生虫卵数量，降低污泥臭味，广义的无害化处理还包括污泥稳定。

污泥处置应逐步提高污泥的资源化程度，变废为宝，例如用作肥料、燃料和建材等，做到污泥处理和处置的可持续发展。

7.1.2 规定城镇污水污泥处理技术的选用。

目前城镇污水污泥的处理技术种类繁多，采用何种技术对城镇污水污泥进行处理应与污泥的最终处置方式相适应，并经过技术经济比较确定。

例如城镇污水污泥用作肥料，应该进行稳定化、无害化处理，根据运输条件和施肥操作工艺确定是否进行减量处理，如果是人工施肥则应考虑进行脱水处理，而机械化施肥则可以不经脱水直接施用，需要作较长时间的贮存则宜进行加热干化。

7.1.3 规定农用污泥的要求。

城镇污水污泥中含有重金属、致病菌、寄生虫卵等有害物质，为保证污泥用作农田肥料的安全性，应按照国家现行标准严格限制工业企业排人城镇下水道的重金属等有害物质含量，同时还应按照国家现行标准加强对污泥中有害物质的检测。

7.1.4 规定污泥处理构筑物的最少个数。

考虑到构筑物检修的需要和运转中会出现故障等因素，各种污泥处理构筑物和设备均不宜只设 1 个。据调查，我国大多数污水厂的污泥浓缩池、消化池等至少为 2 个，同时工作；污泥脱水机械台数一般不少于 2 台，其中包括备用。当污泥量很少时，可为 1 台。国外设计规范和设计手册，也有类似规定。

7.1.5 关于污泥水处理的规定。

污泥水含有较多污染物，其浓度一般比原污水还高，若不经处理直接排放，势必污染水体，形成二次污染。因此，污泥处理过程中产生的污泥水均应进行处理，不得直接排放。

污泥水一般返回至污水厂进口，与进水混合后一并处理。若条件允许，也可送入初次沉淀池或生物处理构筑物进行处理。必要时，剩余污泥产生的污泥水应进行化学除磷后再返回污水处理构筑物。

7.1.6 规定污泥处理过程中产生臭气的处理原则。


室外排水设计规范 GB 50014-2006

7.2 污泥浓缩

7.2.1 关于重力式污泥浓缩池浓缩活性污泥的规定。

1 根据调查，目前我国的污泥浓缩池的固体负荷见表 25 。原规范规定的 30～60kg/（m2·d）是合理的。

2 根据调查，现有的污泥浓缩池水力停留时间不低于 12 h 。

3 根据一些污泥浓缩池的实践经验，浓缩后污泥的含水率往往达不到97％。故本条规定：当浓缩前含水率为99.2％～99.6％时，浓缩后含水率为 97％～98％。

4 浓缩池有效水深采用 4m 的规定不变。

5 栅条浓缩机的外缘线速度的大小，以不影响污泥浓缩为准。我国目前运行的部分重力浓缩池，其浓缩机外缘线速度一般为 1～2m/min 。同时，根据有关污水厂的运行经验，池底坡向泥斗的坡度规定为不小于 0.005 。

7.2.2 关于设置去除浮渣装置的规定。

由于污泥在浓缩池内停留时间较长，有可能会因厌氧分解而产生气体，污泥附着该气体上浮到水面，形成浮渣。如不及时排除浮渣，会产生污泥出流。为此，规定宜设置去除浮渣的装置。

7.2.3 关于在污水生物除磷工艺中采用重力浓缩的规定。

污水生物除磷工艺是靠积磷菌在好氧条件下超量吸磷形成富磷污泥，将富磷污泥从系统中排出，达到生物除磷的目的。重力浓缩池因水力停留时间长，污泥在池内会发生厌氧放磷，如果将污泥水直接回流至污水处理系统，将增加污水处理的磷负荷，降低生物除磷的效果。因此，应将重力浓缩过程中产生的污泥水进行除磷后再返回水处理构筑物进行处理。

7.2.4 关于采用机械浓缩的规定。

调查表明，目前一些城镇污水厂已经采用机械式污泥浓缩设备浓缩污水污泥，例如采用带式浓缩机、螺压式浓缩机、转筒式浓缩机等。鉴于污泥浓缩机械设备种类较多，各设备生产厂家提供的技术参数不尽相同。因此宜根据试验资料确定设计参数，无试验资料时，按类似运行经验（污泥性质相似、单台设备处理能力相似）合理选用设计参数。

7.2.5 关于一体化污泥浓缩脱水机械的规定。

目前，污泥浓缩脱水一体化机械已经应用于工程中。对这类一体化机械的规定可分别按照本规范浓缩部分和脱水部分的有关条文执行。

7.2.6 关于排除污泥水的规定。

污泥在间歇式污泥浓缩池为静止沉淀，一般情况下污泥水在上层，浓缩污泥在下层。但经日晒或贮存时间较长后，部分污泥可能腐化上浮，形成浮渣，变为中间是污泥水，上、下层是浓缩污泥。此外，污泥贮存深度也有不同。为此，本条规定应设置可排除深度不同的污泥水的设施。


室外排水设计规范 GB 50014-2006

7.3 污泥消化

I 一般规定

7.3.1 规定污泥消化可采用厌氧消化或好氧消化两种方法。

应根据污泥性质、环境要求、工程条件和污泥处置方式，选择经济适用、管理便利的污泥消化工艺。

污泥厌氧消化系统由于投资和运行费用相对较省、工艺条件（污泥温度）稳定、可回收能源（污泥气综合利用）、占地较小等原因，采用比较广泛；但工艺过程的危险性较大。

污泥好氧消化系统由于投资和运行费用相对较高、占地面积较大、工艺条件（污泥温度）随气温变化波动较大、冬季运行效果较差、能耗高等原因，采用较少；但好氧消化工艺具有有机物去除率较高、处理后污泥品质好、处理场地环境状况较好、工艺过程没有危险性等优点。污泥好氧消化后，氮的去除率可达 60％，磷的去除率可达 90％，上清液回流到污水处理系统后，不会增加污水脱氮除磷的负荷。

一般在污泥量较少的小型污水处理厂（国外资料报道当污水厂规模小于1.8万 m3/d时，好氧消化的投资可能低于厌氧消化），或由于受工业废水的影响，污泥进行厌氧消化有困难时，可考虑采用好氧消化工艺。

7.3.2 规定污泥消化应达到的挥发性固体去除率。

据有关文献介绍，污泥完全厌氧消化的挥发性固体分解率最高可达到 80％。对于充分搅拌、连续工作、运行良好的厌氧消化池，在有限消化时间（20～30d）内，挥发性固体分解率可达到 40％～50％。

据有关文献介绍，污泥完全好氧消化的挥发性固体分解率最高可达到 80％。对于运行良好的好氧消化池，在有限消化时间(15～25d) 内，挥发性固体分解率可达到 50％。

据调查资料，我国现有的厌氧或好氧消化池设计有机固体分解率在 40％～50％，实际运行基本达到 40％。《城镇污水处理厂污染物排放标准》GB l8918 规定，污泥稳定化控制指标中有机物降解率应大于 40％，本规范也规定挥发性固体去除率应大于 40％。

Ⅱ 污泥厌氧消化

7.3.3 规定污泥厌氧消化方法和基本运行条件。

污泥厌氧消化的方法，有高温厌氧消化和中温厌氧消化两种。高温厌氧消化耗能较高，一般情况下不经济。国外采用较少，国内尚无实例，故未列入。

在不延长总消化时间的前提下，两级中温厌氧消化对有机固体的分解率并无提高。一般由于第二级的静置沉降和不加热，一方面提高丁出池污泥的浓度，减少污泥脱水的规模和投资；另一方面提高了产气量，减少运行费用。但近年来随着污泥浓缩脱水技术的发展，污泥的中温厌氧消化多采用一级。因此规定可采用单级或两级中温厌氧消化。设计时应通过技术经济比较确定。

厌氧消化池 ( 两级厌氧消化中的第一级 ) 的污泥温度，不但是设计参数，而且是重要的运行参数，故由原规范中的“采用”改为“保持”。

有初次沉淀池的系统，剩余污泥的碳氮比大约只有 5 左右或更低，单独进行厌氧消化比较困难，故规定宜与初沉污泥合并进行厌氧消化处理。“类似污泥”指当采用长泥龄的污水处理系统时，即便不设初次沉淀池，由于细菌的内源呼吸消耗，二次沉淀池排出的剩余污泥的碳氮比也很低，厌氧消化也难于进行。

当采用相当于延时曝气工艺的污水处理系统时，剩余污泥的碳氮比更低，污泥已经基本稳定，没有必要再进行厌氧消化处理。

7.3.4 规定厌氧消化池对加热、搅拌、排除上清液的设计要求和两级消化的容积比。

一级厌氧消化池与二级厌氧消化池的容积比多采用 2：1，与二级厌氧消化池的运行控制方式和后续的污泥浓缩设施有关，应通过技术经济比较确定。当连续或自控排出二级消化池中的上清液，或设有后续污泥浓缩池时，容积比可以适当加大，但不宜大于4：1 ；当非连续或非自控排出二级消化池中的上清液，或不设置后续污泥浓缩池时，容积比可适当减小，但不宜小于 2：1 。

对二级消化池，由于可以不搅拌.运行时常有污泥浮渣在表面结壳，影响上清液的排出，所以增加了有关防止浮渣结壳的要求。本条规定的是国内外通常采用的方法。

7.3.5 规定厌氧消化池容积确定的方法和相关参数。

采用浓缩池重力浓缩后的污泥，其含水率在 96％～98％之间。经测算，当消化时间在 20～30d 时，相应的厌氧消化池挥发性固体容积负荷为 0.5～1.5ksVSS/(m3·d)，沿用原规范推荐值0.6～1.5kgVSS/(m3·d)，是比较符合实际的。

对要求除磷的污水厂，污泥应当采用机械浓缩。采用机械浓缩时，进入厌氧消化池的污泥含水率一般在 94％～96％之间，原污泥容积减少较多。当厌氧消化时间仍采用 20～30d 时，厌氧消化池总容积相应减小。经测算，这种情况下厌氧消化池的挥发性固体容积负荷为0.9～2.3ksVSS/(m3·d)。所以规定当采用高浓度原污泥时，挥发性固体容积负荷不宜大于 2.3kgVSS/(m3·d)。

当进入厌氧消化池的原污泥浓度增加时，经过一定时间的运行，厌氧消化池中活性微生物浓度同步增加。即同样容积的厌氧消化池，能够分解的有机物总量相应增加。根据国外相关资料，对于更高含固率的原污泥，高负荷厌氧消化池的挥发性固体容积负荷可达 2.4～6.4kgVSS/(m3·d)，说明奉条的规定还是留有余地的。污泥厌氧消化池挥发性固体容积负荷测算见表 26 。

7.3.6 规定厌氧消化池污泥加热的方法和保温防腐要求。

随着技术的进步，近年来新设计的污泥厌氧消化池，大多采用污泥池外热交换方式加热，有的扩建项目仍沿用了蒸汽直接加热方式。原规范列举的其他污泥加热方式，实际上均属于蒸汽直接加热，但太具体化，故取消。

规定了热工计算的条件、内容和设备选型的要求。

厌氧消化污泥和污泥气对混凝土或钢结构存在较大的腐蚀破坏作用，为延长使用年限。池内壁应当进行防腐处理。

7.3.7 规定厌氧消化池污泥搅拌的方法和没备配置要求。

由于用于污泥气搅拌的污泥气压缩设备比较昴贵，系统运行管理比较复杂，耗能高，安全性较差，因此本规范推荐采用池内机械搅拌或池外循环搅拌，但并不排除采用污泥气搅拌的可能性。

原规范对连续搅拌的搅拌（循环）次数没有规定，导致设备选型时缺乏依据。本次修编参照间歇搅拌的常规做法（5～10h 搅拌一次），规定每日搅拌（循环）次数不宜少于 3 次，相当于至少每 8h（每班）完全搅拌一次。

间歇搅拌时，规定每次搅拌的时间不宜大于循环周期的一半（按每日 3 次考虑，相当于每次搅拌的时间 4h 以下），主要是考虑设备配置和操作的合理性。如果规定时间太短.设备投资增加太多；如果规定时间太长，接近循环周期时，间歇搅拌就失去了意义。

7.3.8 关于污泥厌氧消化池和污泥气贮罐的密封及压力控制的规定。

污泥厌氧消化系统在运行时，厌氧消化池和污泥气贮罐是用管道连通的，所以厌氧消化池的工作内压一般与污泥气贮罐的工作压力相同。《给水排水构筑物施工及验收规范》 GBJ 141—90要求厌氧消化池应进行气密性试验，但未规定气密性试验的压力，实际操作有困难。故增加该项要求，规定气密性试验压力按污泥气工作压力的 1.5 倍确定。

为防止超压或负压造成的破坏，厌氧消化池和污泥气贮罐设计时应采取相应的措施（如设置超压或负压检测、报警与释放装置，放空、排泥和排水阀应采用双阀等），规定防止超压或负压的操作程序。如果操作不当，浮动盖式的厌氧消化池和污泥气贮罐也有可能发生超压或负压，故将原规范中的“固定盖式消化池”改为“厌氧消化池”。

7.3.9 关于污泥厌氧消化池安全的设计规定。

厌氧消化池溢流或表面排渣管排渣时，均有可能发生污泥气外泄，放在室内（指经常有人活动或值守的房间或设备间内，不包括户外专用于排渣、溢流的井室）可能发生爆炸，危及人身安全。水封的作用是减少污泥气泄漏，并避免空气进入厌氧消化池影响消化条件。

为防止污泥气管道着火而引起厌氧消化池爆炸，规定厌氧消化池的出气管上应设回火防止器。

7.3.10 关于污泥厌氧消化系统合理布置的规定。

为便于管理和减少通风装置的数量，相关设备宜集中布置，室内应设通风设施。

电气设备引发火灾或爆炸的危险性较大，如全部采用防爆型则投资较高，因此规定电气集中控制室不宜与存在污泥气泄漏可能的设施合建，场地条件许可时，宜建在防爆区外。

7.3.11 关于通风报警和防爆的设计规定。

存放或使用污泥气的贮罐、压缩机房、阀门控制间、管道层等场所，均存在污泥气泄漏的可能，规定这些场所的电机、仪表和照明等电器设备均应符合防爆要求，若处于室内时，应设置通风设施和污泥气泄漏报警装置。

7.3.12 关于污泥气贮罐容积和安全设计的规定。

污泥气贮罐的容积原则上应根据产气量和用气情况经计算确定，但由于污泥气产量的计算带有估算的性质，用气设备也可能不按预定的时序工作，计算结果的可靠性不够。实际设计大多按6～10h的平均产气量采用。

污泥气对钢或混凝土结构存在较大的腐蚀破坏作用，为延长使用年限，贮罐的内外壁均应当进行防腐处理。

污泥气贮罐和管道贮存输送介质的性质与城镇燃气相近，其设计应符合现行国家标准《城镇燃气设计规范》 GB 50028 的要求。

7.3.13 关于污泥气燃烧排放和安全的设计规定。

为防止大气污染和火灾，多余的污泥气必须燃烧消耗。由于外燃式燃烧器明火外露，在遇大风时易形成火苗或火星飞落，可能导致火灾，故规定燃烧器应采用内燃式。

为防止用气设备回火或输气管道着火而引起污泥气贮罐爆炸，规定污泥气贮罐的出气管上应设回火防止器。

7.3.14 规定污泥气应当综合利用。

污水厂的污泥气一般多用于污泥气锅炉的燃料，也有用于发电和驱动鼓风机的。

7.3.15 关于设置污泥气脱硫装置的规定。

经调查，有些污水厂由于没有设置污泥气脱硫装置，使污泥气内燃机（用于发电和驱动鼓风机）不能正常运行或影响设备的使用寿命。当污泥气的含硫量高于用气设备的要求时，应当设置污泥气脱硫装置。为减少污泥气中的硫化氢等对污泥气贮罐的腐蚀，规定脱硫装置应设在污泥气进入污泥气贮罐之前，尽量靠近厌氧消化池。

Ⅲ 污泥好氧消化

7.3.16 规定好氧消化池容积确定的方法和相关参数。

好氧消化池的设计经验比较缺乏，故规定好氧消化池的总有效容积，宜根据试验资料和技术经济比较确定。

据国内外文献资料介绍，污泥好氧消化时间，对二沉污泥（剩余污泥）为10～15d ，对混合污泥为 15～20d( 个别资料推荐 15～25d) ；污泥好氧消化的挥发性固体容积负荷一般为 0.38～2.24kgVSS/(m3·d) 。

在上述资料中，对于挥发性固体容积负荷，所推荐的下限值显然是针对未经浓缩的原污泥，含固率和容积负荷偏低，不经济；上限值是针对消化时间 20d 的情况，未包括消化时间 lOd 的情况，因此在时间上不配套。

根据测算，在 10～20d 的消化时间内，当处理一般重力浓缩后的原污泥 ( 含水率在 96％～98％之间 ) 时，相应的挥发性固体容积负荷为 0.7～2.8 kgVSS /(m3·d) ；当处理经机械浓缩后的原污泥（含水率在 94％～96％之间）时，相应的挥发性固体容积负荷为 1.4～4.2 kgVSS/(m3·d）。

因此本规范推荐，好氧消化时间宜采用 10～20d 。一般重力浓缩后的原污泥。挥发性固体容积负荷宜采用0.7～2.8 kgVSS/(m3·d）；机械浓缩后的高浓度原污泥，挥发性固体容积负荷不宜大于 4.2kgVSS/(m3·d）。污泥好氧消化池挥发性固体容积负荷测算见表 27 。

7.3.17 关于好氧消化池污泥温度的规定。

好氧消化过程为放热反应，池内污泥温度高于投入的原污泥温度，当气温在 15℃ 时，泥温一般在 20℃ 左右。

根据好氧消化时间和温度的关系，当气温 20℃ 时，活性污泥的消化时间约需要 16～18d ，当气温低于 15℃ 时，活性污泥的消化时间需要 20d 以上，混合污泥则需要更长的消化时间。

因此规定当气温低于 15℃ 时，宜采取保温、加热措施或适当延长消化时间。

7.3.18 规定好氧消化池中溶解氧浓度。

好氧消化池中溶解氧的浓度，是一个十分重要的运行控制参数。

溶解氧浓度 2mg/L 是维持活性污泥中细菌内源呼吸反应的最低需求，也是通常衡量活性污泥处于好氧/缺氧状态的界限参数。好氧消化应保持污泥始终处于好氧状态下，即应保持好氧消化池中溶解氧浓度不小于 2mg/L。

溶解氧浓度，可采用在线仪表测定，并通过控制曝气量进行调节。

7.3.19 规定好氧消化池采用鼓风曝气时，需气量的参数取值范围。

好氧消化池采用鼓风曝气时，应同时满足细胞自身氧化需气量和搅拌混合需气量。宜根据试验资料或类似工程经验确定。

根据工程经验和文献记载，一般情况下，剩余污泥的细胞自身氧化需气量为0.015～0.02 m3空气/(m3池容·min) ，搅拌混合需气量为 0.02～0.04m3空气/(m3池容·min) ；初沉污泥或混合污泥的细胞自身氧化需气量为0.025～0.03m3空气/(m3池容·min) ，搅拌混合需气量为0.04～0.06m3空气/(m3池容·min) 。

可见污泥好氧消化采用鼓风曝气时，搅拌混合需气量大于细胞自身氧化需气量，因此以混合搅拌需气量作为好氧消化池供气量设计控制参数。

采用鼓风曝气时，空气扩散装置不必追求很高的氧转移率。微孔曝气器的空气洁净度要求高、易堵塞、气压损失较大、造价较高、维护管理工作量较大、混合搅拌作用较弱，因此好氧消化池宜采用中气泡空气扩散装置，如穿孔管、中气泡曝气盘等。

7.3.20 规定好氧消化池采用机械表面曝气时，需用功率的取值方法。

好氧消化池采用机械表面曝气时，应根据污泥需氧量、曝气机充氧能力、搅拌混合强度等确定需用功率，宜根据试验资料或类似工程经验确定。

当缺乏资料时，表面曝气机所需功率可根据原污泥含水率选用。原污泥含水率高于 98％时，可采用 14～20W/(m3池容)；原污泥含水率为 94％～98％时，可采用 20～40W/(m3池容)。

因好氧消化的原污泥含水率一般在 98％以下，因此表面曝气机功率宜采用 20～40W/(m3 池容 ) 。原污泥含水率较低时，宜采用较大的曝气机功率。

7.3.21 关于好氧消化池深度的规定。

好氧消化池的有效深度.应根据曝气方式确定。

当采用鼓风曝气时，应根据鼓风机的输出风压、管路和曝气器的阻力损失来确定，一般鼓风机的出口风压约为 55～65kPa ，有效深度宜采用 5.0～6.0m。

当采用机械表面曝气时，应根据设备的能力来确定，即按设备的提升深度设计有效深度，一般为 3.0～4.Om。

采用鼓风曝气时，易形成较高的泡沫层；采用机械表面曝气时，污泥飞溅和液面波动较大。所以好氧消化池的超高不宜小于1.0 m。

7.3.22 关于好氧消化池加盖的规定。

好氧消化池一般采用敞口式.但在寒冷地区，污泥温度太低不利于好氧消化反应的进行，甚至可能结冰，因此应加盖并采取保温措施。

大气环境的要求较高时，应根据环境评价的要求确定好氧消化池是否加盖和采取除臭措施。

7.3.23 关于好氧消化池排除上清液的规定。

间歇运行的好氧消化池.一般其后不设泥水分离装置。在停止曝气期间利用静置沉淀实现泥水分离，因此消化池本身应设有排出上清液的措施，如各种可调或浮动堰式的排水装置。

连续运行的好氧消化池，一般其后设有泥水分离装置。正常运行时，消化池本身不具泥水分离功能，可不使用上清液排出装置。但考虑检修等其他因素，宜设排出上清液的措施，如各种分层放水装置。


室外排水设计规范 GB 50014-2006

7.4 污泥机械脱水

I 一般规定

7.4.1 关于污泥机械脱水设计的规定。

1 污泥脱水机械，国内较成熟的有压滤机和离心脱水机等，应根据污泥的脱水性质和脱水要求，以及当前产品供应情况经技术经济比较后选用。污泥脱水性质的指标有比阻、粘滞度、粒度等。脱水要求，指对泥饼含水率的要求。

2 进入脱水机的污泥含水率大小，对泥饼产率影响较大。在一定条件下，泥饼产率与污泥含水率成反比关系。根据国内调查资料 ( 见表 28) ，规定污泥进入脱水机的含水率一般不大于 98％。当含水率大于 98％时，应对污泥进行预处理，以降低其含水率。

3 据国外资料介绍，消化污泥碱度过高，采用经处理后的废水淘洗，可降低污泥碱度，从而节省某些药剂的投药量，提高脱水效率。前苏联规范规定，消化后的生活污水污泥，真空过滤之前应进行淘洗。日本指南规定，污水污泥在真空过滤和加压过滤之前要进行淘选.淘选后的碱度低于 600mg/L。国内四川某维尼纶厂污水处理站利用二次沉淀池出水进行剩余活性污泥淘洗试验，结果表明：当淘洗水倍数为 1～2 时，比阻降低率约15％～30％，提高了过滤效率。但淘洗并不能降低所有药剂的使用量。同时，淘洗后的水需要处理(如返回污水处理构筑物)。为此规定：经消化后污泥，可根据污泥性质和经济效益考虑在脱水前淘洗。

4 根据脱水间机组与泵房机组的布置相似的特点，脱水间的布置可按本规范第 5 章泵房的有关规定执行。有关规定指机组的布置与通道宽度、起重设备和机房高度等。除此以外，还应考虑污泥运输的设施和通道。

5 据调查，国内污水厂一般设有污泥堆场或污泥料仓，也有用车立即运走的，由于目前国内污泥的出路尚未妥善解决，贮存时间等亦无规律性，故堆放容量仅作原则规定。

6 脱水间内一般臭气较大，为改善工作环境，脱水间应有通风设施。脱水间的臭气因污泥性质、混凝剂种类和脱水机的构造不同而异，每小时换气次数不应小于 6 次。对于采用离心脱水机或封闭式压滤机或在压滤机上设有抽气罩的脱水机房可适当减少换气次数。

7.4.2 关于污泥脱水前加药调理的规定。

为了改善污泥的脱水性质，污泥脱水前应加药调理。

1 无机混凝剂不宜单独用于脱水机脱水前的污泥调理，原因是形成的絮体细小，重力脱水难于形成泥饼，压榨脱水时污泥颗粒漏网严重，固体回收率很低。用有机高分子混凝剂（如阳离子聚丙烯酰胺）形成的絮体粗大，适用于污水厂污泥机械脱水。阳离子型聚丙烯酰胺适用于带负电荷、胶体粒径小于0.1μ的污水污泥。其混凝原理一般认为是电荷中和与吸附架桥双重作用的结果。阳离子型聚丙烯酰胺还能与带负电的溶解物进行反应。生成不溶性盐，因此它还有除浊脱色作用。经它调理后的污泥滤液均为无色透明。泥水分离效果良好。聚丙烯酰胺与铝盐、铁盐联合使用，可以减少其用于中和电荷的量，从而降低药剂费用。但联合使用却增加了管道、泵、阀门、贮药罐等设备，使一次性投资增加并使管理复杂化。聚丙烯酰胺是否与铝盐铁盐联合使用应通过试验，并经技术经济比较后确定。

2 污泥加药以后，应立即混合反应，并进入脱水机，这不仅有利于污泥的凝聚，而且会减小构筑物的容积。

Ⅱ 压 滤 机

7.4.3 关于不同型式的压滤机的泥饼的产率和含水率的规定。

目前，国内用于污水污泥脱水的压滤机有带式压滤机、板框压滤机、箱式压滤机和微孔挤压脱水机。

由于各种污泥的脱水性质不同，泥饼的产率和含水率变化较大，所以应根据试验资料或参照相似污泥的数据确定。本条所列出的含水率，是根据国内调查资料和参照国外规范而制定的。

日本指南从脱水泥饼的处理及泥饼焚烧经济性考虑，规定泥饼含水率宜为 75％；天津某污水厂消化污泥经压滤机脱水后，泥饼含水率为70％～80％，平均为 75％；上海某污水厂混合污泥经压滤机脱水后，泥饼含水率为 73.4％～75.9％。

7.4.4 关于带式压滤机的规定。

1 本规范使用污泥脱水负荷的术语，其含义为每米带宽每小时能处理污泥干物质的公斤数。该负荷因污泥类别、含水率、滤带速度、张力以及混凝剂品种、用量不同而异；应根据试验资料或类似运行经验确定，也可按表 7.4.4 估计。表中混合原污泥为初沉污泥与二沉污泥的混合污泥，混合消化污泥为初沉污泥与二沉污泥混合消化后的污泥。

日本指南建议对浓缩污泥及消化污泥的污泥脱水负荷采用90～150kg/(m·h)；杭州某污水厂用 2m 带宽的压滤机对初沉消化污泥脱水，污泥脱水负荷为 300～500kg/(m·h)；上海某污水厂用 1m 带宽的压滤机对混合原污泥脱水，污泥脱水负荷为150～224kg/(m·L)；天津某污水厂用3m带宽的压滤机对混合消化污泥脱水，污泥脱水负荷为 207～247kg/(m·h)。

2 若压滤机滤布的张紧和调正由压缩空气与其控制系统实现，在空气压力低于某一值时，压滤机将停止工作。应按压滤机的要求，配置空气压缩机。为在检查和故障维修时脱水机间能正常运行，至少应有 1 台备用机。

3 上海某污水厂采用压力为0.4～0.6MPa 的冲洗水冲洗带式压滤机滤布，运行结果表明，压力稍高，结果稍好。

天津某污水厂推荐滤布冲洗水压为 0.5～0.6MPa 。

上海某污水厂用带宽为 lm 的带式压滤机进行混合污泥脱水，每米带宽每小时需 7～11m3冲洗水。天津某污水厂用带宽3m 的带式压滤机对混合消化污泥脱水，每米带宽每小时需 5.5～7.5m3冲洗水。为降低成本，可用再生水作冲洗水；天津某污水厂用再生水冲洗，取得较好效果。

为在检查和维修故障时脱水间能正常运行，至少应有 1 台备用泵。

7.4.5 规定板框压滤机和箱式压滤机的设计要求。

1 过滤压力，哈尔滨某厂污水站的自动板框压滤机和吉林某厂污水站的箱式压滤机均为 500kPa，辽阳某厂污水站的箱式压滤机为 500～600kPa, 北京某厂污水站的自动板框压滤机为 600kPa。日本指南为 400～500kPa。据此，本条规定为 400～600kPa。

2 过滤周期，吉林某厂污水站的箱式压滤机为 3～4.5h；辽阳某厂污水站的箱式压滤机为 3.5h；北京某厂污水站的自动板框压滤机为 3～4h。据此，本条规定为不大于 4h。

3 污泥压入泵，国内使用离心泵、往复泵或柱塞泵。北京某厂污水站采用柱塞泵，使用效果较好。日本指南规定可用无堵塞构造的离心泵、往复泵或柱塞泵。

4 我国现有配置的压缩空气量，每立方米滤室一般为 1.4～3.0m3/min 。日本指南为每立方米滤室 2m3/min(按标准工况计)。

Ⅲ 离 心 机

7.4.6 规定了离心脱水机房噪声应符合的标准。

因为《工业企业噪声控制设计规范》 GBJ 87 规定了生产车间及作业场所的噪声限制值和厂内声源辐射至厂界的噪声 A 声级的限制值，故规定离心脱水机房噪声应符合此标准。

7.4.7 关于所选用的卧螺离心机分离因数的规定。

目前国内用于污水污泥脱水的离心机多为卧螺离心机。离心脱水是以离心力强化脱水效率，虽然分离因数大脱水效果好，但并不成比例，达到临界值后分离因数再大脱水效果也无多大提高，而动力消耗几乎成比例增加，运行费用大幅度提高，机械磨损、噪声也随之增大。而且随着转速的增加，对污泥絮体的剪切力也增大，大的絮体易被剪碎而破坏，影响污泥干物质的回收率。

国内污水处理厂卧螺离心机进行污泥脱水采用的分离因数如下：

深圳滨河污水厂为 2115g；洛阳涧西污水厂为 2115g；仪征化纤污水厂为 1700g；上海曹杨污水厂为 1224g；云南个旧污水厂为 1450g ；武汉汤逊湖污水厂为 2950g；辽宁葫芦岛市污水厂为 2950g；上海白龙港污水厂（一级强化处理）为 3200g；香港昂船洲污水厂（一级强化处理）为 3200g。

由于随污泥性质、离心机大小的不同，其分离因数的取值也有一定的差别。为此，本条规定污水污泥的卧螺离心机脱水的分离因数宜小于 3000g。对于初沉和一级强化处理等有机质含量相对较低的污泥，可适当提高其分离因数。

7.4.8 对离心机进泥粒径的规定。

为避免污泥中的长纤维缠绕离心机螺旋以及纤维裹挟污泥成较大的球状体后堵塞离心机排泥孔，一般认为当纤维长度小于 8 mm时已不具备裹挟污泥成为大的球状体的条件。为此，本条规定离心脱水机前应设置污泥切割机，切割后的污泥粒径不宜大于 8mm。


室外排水设计规范 GB 50014-2006

7.5 污泥输送

7.5.1 关于脱水污泥输送形式的规定。

规定了脱水污泥通常采用的三种输送形式：皮带输送机输送、螺旋输送机输送和管道输送。

7.5.2 关于皮带运输机输送污泥的规定。

皮带运输机倾角超过 20°，泥饼会在皮带上发生滑动。

7.5.3 关于螺旋输送机输送污泥的规定。

如果螺旋输送机倾角过大，会导致污泥下滑而影响污泥脱水间的正常工作。如果采用有轴螺旋输送机，由于轴和螺旋叶片之间形成了相对于无轴螺旋输送机而言较为密闭的空间，在输送污泥过程中对污泥的挤压与搅动更为剧烈，易于使污泥中的表面吸附水、间歇水和毛细结合水外溢，增加污泥的流动性，在污泥的运输过程中容易造成污泥的滴漏，污染沿途环境。为此，做出本条规定。

7.5.4 关于管道输送污泥的规定。

由于污泥管道输送的局部阻力系数大，为降低污泥输送泵的扬程，同时为避免污泥在管道中发生堵死现象，参照《浆体长距离管道输送工程设计规程》CECS 98 的相关规定，同时考虑到污水厂污泥的管道输送距离较短，而脱水机房场地有限，不利于管道进行大幅度转角布置，做出本条规定。


室外排水设计规范 GB 50014-2006

7.6 污泥干化焚烧

7.6.1 关于污泥干化总体原则的规定。

根据国内外多年的污泥处理和处置实践，污泥在很多情况下都需要进行干化处理。

污泥自然干化，可以节约能源，降低运行成本，但要求降雨量少、蒸发量大、可使用的土地多、环境要求相对宽松等条件，故受到一定限制。在美国的加利福尼亚州，自然干化是普遍采用的污泥脱水和干化方法， 1988 年占 32％， 1998 年增加到 39％，其中科罗拉多地区超过 80％的污水处理厂采用干化场作为首选工艺。

污泥人工干化，采用最多的是热干化。大连开发区、秦皇岛、徐州等污水厂已经采用热干化工艺烘干污泥，并制造复合肥。深圳的污泥热干化工程，目前已着手开展。

7.6.2 关于污泥干化场固体负荷量的原则规定。

污泥干化场的污泥主要靠渗滤、撇除上层污泥水和蒸发达到干化。渗滤和撇除上层污泥水主要受污泥的含水率、粘滞度等性质的影响，而蒸发则主要视当地自然气候条件，如平均气温、降雨量和蒸发量等因素而定。由于各地污泥性质和自然条件不同，所以，建议固体负荷量宜充分考虑当地污泥性质和自然条件，参照相似地区的经验确定。在北方地区，应考虑结冰期间干化场储存污泥的能力。

7.6.3 规定干化场块数的划分和围堤尺寸。

干化场划分块数不宜少于 3 块，是考虑进泥、干化和出泥能够轮换进行，从而提高干化场的使用效率。围堤高度是考虑贮泥量和超高的需要，顶宽是考虑人行的需要。

7.6.4 关于人工排水层的规定。

对脱水性能好的污泥而言，设置人工排水层有利于污泥水的渗滤，从而加速污泥干化。我国已建干化场大多设有人工排水层，国外规范也都建议设人工排水层。

7.6.5 关于设不透水层的规定。

为了防止污泥水入渗土壤深层和地下水，造成二次污染，故规定在干化场的排水层下面应设置不透水层。某些地下水较深、地基岩土渗透性较差的地区，在当地卫生管理部门允许时，才可考虑不设不透水层。本条与原规范相比，加大了设立不透水层的强制力度。

7.6.6 规定了宜设排除上层污泥水的设施。

污泥在干化场脱水干化是一个污泥沉降浓缩、析出污泥水的过程，及时将这部分污泥水排除，可以加速污泥脱水，有利十提高干化场的效率。

7.6.7 规定污泥热干化和焚烧宜集中进行。

单个污水处理厂的污泥量可能较少，集中干化焚烧处理更经济、更利于保证质量、更便于管理。

7.6.8 规定污泥热干化应充分考虑产品出路。

污泥热干化成本较高，故应充分考虑产品的出路，以提高热干化工程的经济效益。

7.6.9 关于污泥热干化和焚烧的污泥负荷量原则的规定。

污泥热干化和焚烧在国内属于新兴的技术，经验不足。污泥含水率等性质，对热干化的污泥负荷量有显著影响。污泥热干化的设备类型很多，性能各异，因此，需要根据污泥性质、设备性能，并参照相似设备的运行参数进行污泥负荷量设计。

7.6.10 规定热干化和焚烧设备的套数。

热干化和焚烧设备宜设置 2 套，是为了保证设备检修期间污水厂的正常运行。由于设备投资较大，可仅设 1 套，但应考虑必要的应急措施，在设备检修时，保证污水厂仍然能够正常运行。

7.6.11 关于热干化设备选型的原则规定。

热干化设备种类很多，如直接加热转鼓式干化器、气体循环、间接加热回转室、流化床等等，目前国内应用经验不足，只能根据热干化的实际需要和国外经验确定。

国内热干化设备安装运行情况见表 29 。

1995 年以前国外应用直接加热转鼓式干化器较多，干化后得到稳定的球形颗粒产品，但尾气量大，处理费用昂贵。

1995～1999 年间出现了间接加热系统，尾气量要小得多，但干化器内部磨损严重且难以生产出颗粒状产品。气体循环技术使转鼓中的氧气含量保持在 10％以下，提高了安全性。间接加热回转室适用于中小型污水处理厂。此外还出现了机械脱水和热干化一体化的技术，即真空过滤带式干化系统和离心脱水干化系统。

2000 年以后的美国热干化设备，出现了以蒸汽为热源的流化床干化设备，带有产品过筛返混系统，其产品的性状良好，与转鼓式干化器是相似的。蒸汽锅炉 ( 或废热蒸汽 ) 和流化床有逐渐取代热风锅炉和转鼓之势。转鼓式干化器仍将继续扮演重要角色，同时也向设备精、处理量大的方向发展。干料返混系统能够生产出可销售的生物固体产品。

简单的间接加热系统受制于设备本身的大小，较适合于小到中等规模的处理量；带有污泥混合器和气体循环装置的直接加热系统，是中到大规模处理量的较佳选择。

7.6.12 规定热干化设备能源的选择。

消化池污泥气是污泥消化的副产品，无需购买，故越来越多的热干化设备以污泥气作为能源，但直接加热系统仍多采用天然气。

7.6.13 关于热干化设备安全的规定。

污水污泥产生的粉尘是St1级的爆炸粉尘，具有潜在的粉尘爆炸的危险，干化设施和贮料仓内的干化产品也可能会自燃。在欧美已经发生了多起干化器爆炸、着火和附属设施着火的事件。因此，应高度重视污泥干化设备的安全性。

7.6.14 规定优先考虑污泥与垃圾或燃料煤同时焚烧。

由于污泥的热值偏低，单独焚烧具有一定难度，故宜考虑与热值较高的垃圾或燃料煤同时焚烧。

7 6.15 关于污泥焚烧工艺的规定。

初沉污泥的有机物含量一般在55％～70％ 之间，剩余污泥的有机物含量一般在 70％～85％ 之间，污泥经厌氧消化处理后，其中 40％的有机物已经转化为污泥气，有机物含量降低。

污泥具有一定的热值，但仅为标准煤的 30％～60％，低于木材，与泥煤、煤矸石接近，见表 30 。

由于污泥的热值与煤矸石接近，故污泥焚烧工艺可以在一定程度上借鉴煤矸石焚烧工艺。

早期建设的煤矸石电厂基本以鼓泡型流化床锅炉为主，这种锅炉热效率底，不利于消烟脱硫。20世纪90年代以来，循环流化床锅炉逐步取代了鼓泡型流化床锅炉，成为煤矸石电厂的首选锅炉，逐步从35t/h发展到70t/h，合资生产的已达到240t/h，热效率提高5%～15%。现在由于采取了防磨措施，循环流化床锅炉连续运行小时普遍超过了2000h。“九五”期间，国家通过国债、技改等渠道，对大型煤矸石电厂，尤其是220t/h以上的燃煤矸石循环流化床锅炉，给予了重点倾斜。

1998年2月12日，国家经贸委、煤炭部、财政部、电力部、建设部、国家税务总局、国家土地管理局、国家建材局八部委以国经贸资[1998]80号文件印发了《煤矸石综合利用管理办法》，其中第十四条要求，新建煤矸石电厂应采用循环流化床锅炉。

国内污泥焚烧工程较少，仅收集到上海市石洞口污水厂的情况，也采用流化床焚烧炉工艺，见表31。

7.6.16 关于污泥热干化产品和污泥焚烧灰处置的规定。

部分污泥热干化产品遇水将再次成为含水污泥，污泥焚烧灰含有较多的重金属和放射性物质，处置不当会造成二次污染，所以都必须妥善保存、利用或最终处置。

7.6.17 规定污泥热干化尾气和焚烧烟气必须达标排放。

污泥热干化的尾气，含有臭气和其他污染物质；污泥焚烧的烟气，含有危害人民身体健康的污染物质。二者如不处理或处理不当，可能对大气产生严重污染，故规定应达标排放。

7.6.18 关于污泥干化场、污泥热干化厂和污泥焚烧厂环境监测的规定。

污泥干化场可能污染地下水，污泥热干化厂和焚烧厂可能污染大气，故规定应设置相应的长期环境监测设施。


室外排水设计规范 GB 50014-2006

7.7 污泥综合利用

7.7.1 关于污泥最终处置的规定。

污水污泥是一种宝贵的资源，含有丰富的营养成分，为植物生长所需要，同时含有大量的有机物，可以改良土壤或回收能源。

污泥综合利用既可以充分利用资源，同时又节约了最终处置费用。国外已经把满足土地利用要求的污水污泥改称为“生物固体 (biosolids) ”。

7.7.2 关于污泥综合利用的规定。

由于污泥中含有丰富的有机质，可以改良土壤。污泥土地利用维持了有机物→土壤→农作物→城镇→污水→污泥→土壤的良性大循环，无疑是污泥处置最合理的方式。以前，国外污泥大量用于填埋，但近年来呈显著下降趋势，污泥综合利用则呈急剧上升趋势。

美国 1998 年污泥处置的主要方法为土地利用占 61.2％，其次是土地填埋占 13.4％，堆肥占 12.6％，焚烧占 6.7％，表面处置占 4.0％，贮存占 1.6％，其他占 0.4％。目前，在美国污泥土地利用已经代替填埋成为最主要的污泥处置方式。

加拿大土地利用的污泥数量，占了将近一半，显著高于其他技术，这与美国的情况类似。

英国 1998 年前 42％的污泥最终处置出路是农用，另有 30％的污泥排海，但目前欧共体己禁止污泥排海。

德国目前污泥处置以脱水污泥填埋为主，部分农用，将来的趋势是污泥干化或焚烧后再利用或填埋。

目前，日本正在进行区域集中的污泥处理处置工作，污泥处理处置的主要途径是减量后堆肥农用或焚烧、熔融成炉渣，制成建材，其余部分委托给民间团体处理处置。日本是国外仅有的污水污泥土地利用程度较小的发达国家。

我国的污泥处置以填埋为主，堆肥、复合肥研究不少，但生产规模很小。国内污泥综合利用实例不多，仅调查到一例，正是土地利用，见表 32 。

我国是一个农业大国，由于化肥的广泛应用，使得土壤有机质逐年下降，迫切需要施用污水污泥这样的有机肥料。但是，污泥中的重金属和其他有毒物质是污泥土地利用的最大障碍，一旦不慎造成污染，后果严重且难以挽回，因此，污泥农用不得不慎之又慎。

美国 30 年前的预处理计划保证了城镇污水污泥中的重金属含量达标，为污泥土地利用铺平了道路；10 年前的 503 污泥规则进一步保证了污泥土地利用的安全性，免除了任何后顾之忧。由此可见，中国的污泥农用还有相当长的路要走。

污泥直接土地利用是国内外污泥处置技术发展的必然趋势。但是，我国在污水污泥直接土地利用之前尚有一个过渡时期，这就是污泥干化、堆肥、造粒 ( 包括复合肥 ) 等处理后的污泥产品的推广使用，让使用者有一个学习和适应的过程，培育市场，同时逐步健全污泥土地利用的法规和管理制度。

7.7.3 规定污泥的土地利用应严格控制重金属和其他有毒物质含量。

借鉴国外污泥土地利用的成功经验，首先必须对工业废水进行严格的预处理，杜绝重金属和其他有毒物质进入污水污泥，污水污泥利用必须符合相关国家标准的要求。同时，必须对施用污泥的土壤中积累的重金属和其他有毒物质含量进行监测和控制，严格保证污泥土地利用的安全性。这一过程，必须长期坚持不懈，不能期望一蹴而就。


室外排水设计规范 GB 50014-2006

8 检测和控制

8.1 一般规定

8.1.1 规定排水工程应进行检测和控制。

排水工程检测和控制内容很广，原规范无此章节，此次编制主要确定一些设计原则，仪表和控制系统的技术标准应符合国家或有关部门的技术规定和标准。本章中所提到的检测均指在线仪表检测。建设规模在 1 万 m3/d 以下的工程可视具体情况决定。

8.1.2 规定检测和控制内容的确定原则。

排水工程检测和控制内容应根据原水水质、采用的工艺、处理后的水质，并结合当地生产运行管理要求和投资情况确定。有条件时，可优先采用综合控制管理系统，系统的配置标准可视建设规模、污水处理级别、经济条件等因素合理确定。

8.1.3 规定自动化仪表和控制系统的使用原则。

自动化仪表和控制系统的使用应有利于排水工程技术和生产管理水平的提高；自动化仪表和控制设计应以保证出厂水质、节能、经济、实用、保障安全运行、科学管理为原则；自动化仪表和控制方案的确定，应通过调查研究，经过技术经济比较后确定。

8.1.4 规定计算机控制系统的选择原则。

根据工程所包含的内容及要求选择系统类型，系统选择要兼顾现有和今后发展。


室外排水设计规范 GB 50014-2006

8.2 检 测

8.2.1 关于污水厂进、出水检测的规定。

污水厂进水应检测水压（水位）、流量、温度、 pH 值和悬浮固体量（SS），可根据进水水质增加一些必要的检测仪表，BOD5等分析仪表价格较高，应慎重选用。

污水厂出水应检测流量、 pH 值、悬浮固体量 (SS) 及其他相关水质参数。 BOD5、总磷、总氮仪表价格较高，应慎重选用。

8.2.2 关于污水厂操作人员工作安全的监测规定。

排水泵站内必须配置 H2S 监测仪，供监测可能产生的有害气体，并采取防患措施。泵站的格栅井下部，水泵间底部等易积聚 H2S 的地方，可采用移动式 H2S 监测仪监测，也可安装在线式 H2S 监测仪及报警装置。

消化池控制室必须设置污泥气泄漏浓度监测及报警装置，并采取相应防患措施。

加氯间必须设置氯气泄漏浓度监测及报警装置，并采取相应防患措施。

8.2.3 关于排水泵站和污水厂各个处理单元运行、控制、管理设置检测仪表的规定。

排水泵站：排水泵站应检测集水池或水泵吸水池水位、提升水量及水泵电机工作相关的参数，并纳入该泵站自控系统。为便于管理，大型雨水泵站和合流污水泵站（流量不小于15m3/s），宜设置自记雨量计，其设置条件应符合国家相关的规定，并根据需要确定是否纳入该泵站自控系统。

污水厂：污水处理一般包括一级及二级处理，几种常用污水处理工艺的检测项目可按表 33 设置。

3 污水深度处理和回用：应根据深度处理工艺和再生水水质要求检测。出水通常检测流量、压力、余氯、 pH 值、悬浮固体量(SS) 、浊度及其他相关水质参数。检测的目的是保证回用水的供水安全，可根据出水水质增加一些必要的检测。 BOD5、兑磷、总氮仪表价格较高，应慎重选用。

4 加药和消毒：加药系统应根据投加方式及控制方式确定所需要的检测项目。消毒应视所采用的消毒方法确定安全生产运行及控制操作所需要的检测项目。

5 污泥处理应视其处理工艺确定检测项目。据调查，运行和管理部门都认为消化池需设置必要的检测仪表，以便及时掌握运行工况，否则会给运行管理带来许多困难，难于保证运行效果，同时，有利于积累原始运行资料。近年来随着大量引进国外先进技术，污水污泥测控技术和设备不断完善，提高了污泥厌氧消化的工艺控制自动化水平。采用重力浓缩和污泥厌氧消化时，可按表 34 确定检测项目。

8.2.4 关于检测机电设备工况的规定。

机电设备的工作状况与工作时间、故障次数与原因对控制及运行管理非常重要，随着排水工程自动化水平的提高，应检测机电设备的状态。


室外排水设计规范 GB 50014-2006

8.3 控 制

8.3.1 关于排水泵站控制原则的规定。

排水泵站的运行管理应在保证运行安全的条件下实现自动控制。为便于生产调度管理，宜建立遥测、遥讯、遥控“三遥”系统。

8.3.2 关于 10万m3/d规模以下污水厂控制原则的规定。

10万m3/d规模以下的污水厂可采用计算机数据采集系统与仪表检测系统，对主要工艺单元可采用自动控制。

序批式活性污泥法 (SBR) 处理工艺，用可编程序控制器，按时间控制，并根据污水流量变化进行调整。

氧化沟处理工艺，用时间程序自动控制运行，用溶解氧或氧化还原电位 (ORP) 控制曝气量，有利于满足运行要求，且可最大限度地节约动力。

8.3.3 关于10万m3/d及以上规模污水厂控制原则的规定。

10万m3/d及以上规模的污水厂生产管理与控制的自动化宜为：计算机控制系统应能够监视主要设备的运行工况与工艺参数,提供实时数据传输、图形显示、控制设定调节、趋势显示、超限报警及制作报表等功能，对主要生产过程实现自动控制。目前，我国污水厂的生产管理与自动化已具有一定水平，且逐步提高。经济条件不允许时，可采用分期建设的原则，分阶段逐步实现自动控制。

8.3.4 关于成套设备控制的规定。

成套设备本身带有控制及仪表装置时，设计应完成与外部控制系统的通信接口。


室外排水设计规范 GB 50014-2006

8.4 计算机控制管理系统

8.4.1 规定计算机控制管理系统的功能。

此条是对系统功能的总体要求。

8.4.2 关于计算机控制管理系统设计原则的规定。