工业设备及管道绝热工程施工及验收规范 GBJ 126-89

众智软件 http://www.gisroad.com

中华人民共和国国家标准

工业设备及管道绝热工程

施工及验收规范

GBJ 126-89

主编部门：中华人民共和国化学工业部

批准部门：中华人民共和国建设部

施行日期：1990年1月1日

关于发布国家标准《工业设备及管道绝热工程施工及验收规范》的通知

（89）建标字第151号

    根据原国家计委计标［1984］10号文的要求，由化学工业部会同有关部门编制的《工业设备及管道绝热工程施工及验收规范》，已经有关部门会审，现批准《工业设备及管道绝热工程施工及验收规范》GBJ 126—89为国家标准，自1990年1月起施行。

    本规范由化学工业部管理，具体解释等工作由化学工业部施工技术研究所负责。出版发行由中国计划出版社负责。

中华人民共和国建设部

1989年3月27日

编制说明

    本规范是根据原国家计委［1984］10号文的要求，由我部施工技术研究所负责主编，并会同有关单位共同编制而成。

    在本规范的编制过程中，规范编制组进行了广泛的调查研究，认真总结我国建国以来，尤其是近十年在绝热工程施工、设计和生产使用方面的实践经验，参考了有关国际标准和国外先进标准，针对主要技术问题开展了科学研究与试验验证工作，并广泛征求了全国有关单位的意见。最后，由我部会同有关部门审查定稿。

    鉴于本规范系初次编制，希望各单位在执行过程中，结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交我部施工技术研究所（通信地址：河北省石家庄市槐中中路），以供今后修订时参考。

化学工业部

1989年3月


第一章 总则

第一章 总则

    第1.0.1条 为了贯彻国家的节能政策，提高绝热工程施工工艺水平，保证施工质量，减少工艺设备、管道及其附件的能量损失，改善劳动条件，提高经济效益，特制订本规范。

    第1.0.2条 本规范适用于工业设备及管道内介质温度范围为大于等于负196℃、小于等于正850℃的外部绝热工程的施工及验收。

    本规范不适用于核动力、航空、航天工业的设备及管道、埋地长输管道的绝热工程和工业炉窑的炉墙隔热工程。

    第1.0.3条 工业设备及管道绝热工程的施工，必须按设计文件及本规范的规定执行。当需要修改设计、材料代用时，或采用新材料，必须经原设计单位同意。

    第1.0.4条 工业设备及管道绝热工程的施工，应具备下列条件后，方可开工。

    一、设计文件及有关技术文件齐全，施工图纸已经会审；

    二、施工组织设计或施工方案业已批准，技术交底和施工人员的技术培训已经完成。

    第1.0.5条 绝热工程的施工，除应执行本规范外，尚应符合现行国家有关标准、规范的规定。


第二章 材料

第二章 材料

第一节 质量要求

    第2.1.1条 绝热层材料的质量，应符合下列规定：

    一、绝热层材料应有随温度变化的导热系数方程式或图表。当用于作保温层的绝热材料及其制品,其平均温度小于等于623K（350℃）时、导热系数值不得大于0.12W/（m·K）［0.103kcal/（m·h·℃］；当用于作保冷层的绝热材料及其制品，其平均温度小于300K（27℃）时，导热系数值不得大于0.064W/（m·K）［0.055kcal/（m·h·℃）］。

    二、用于保温的绝热材料及其制品，其容重不得大于400kg/m3；用于保冷的绝热材料及其制品，其容重不得大于220kg/m3。

    三、用于保温的硬质绝热制品，其抗压强度不得小于0.4MPa（4kgf/cm2）；用于保冷的硬质绝热制品，其抗压强度不得小于0.15MPa（1.5kgf/cm2）。

    四、绝热材料及其制品应具有耐燃性能、膨胀性能和防潮性能的数据或说明书，并应符合使用要求。

    五、绝热材料及其制品的化学性能应稳定，对金属不得有腐蚀作用。当用在奥氏体不锈钢设备或管道上时，其氯离子含量指标应符合图2.1.1的允许范围，也可按下式进行验证：

    六、用于充填结构的散装绝热材料，不得混有杂物及尘土。纤维类绝热材料中大于或等于0.5mm的渣球含量应为：矿渣棉小于10%，岩棉小于6%，玻璃棉小于0.4%。直径小于0.3mm的多孔性颗粒类绝热材料，不宜使用。

    第2.1.2条 防潮层材料的质量，应符合下列规定：

    一、必须具有良好的防水、防湿性能。

    二、应能耐大气腐蚀及生物侵袭，不得发生虫蛀、霉变等现象。

    三、不得对其它材料产生腐蚀或溶解作用。

    四、应具备在气温变化与振动情况下能保持完好的稳定性。

    第2.1.3条 保护层材料的质量，除应符合本规范第2.1.2条的规定外，尚应符合下列规定：

    一、应采用不燃性或阻燃性材料。

    二、贮存或输送易燃、易爆物料的设备或管道，以及与此类管道架设在同一支架上或相交叉处的其它管道，其保护层必须采用不燃性材料。

    三、应无毒、无恶臭，外表美观，并应便于施工和检修。

    四、保护层表面涂料的防火性能，应符合现行国家有关标准、规范的规定。


第二节 质量检查

第二节 质量检查

    第2.2.1条 绝热材料及其制品，必须具有产品质量证明书或出厂合格证，其规格、性能等技术要求应符合设计文件的规定。

    第2.2.2条 当绝热材料及其制品的产品质量证明书或出厂合格证中所列的指标不全或对产品质量（包括现场自制品）有怀疑时，供货方应负责对下列性能进行复检，并应提交检验合格证：

    一、多孔颗粒制品的容重、机械强度、导热系数、外形尺寸等。松散材料的容重、导热系数和粒度等。

    二、矿物棉制品的容重、导热系数、使用温度和外形尺寸等。散棉的容重、导热系数、使用温度、纤维直径、渣球含量等。

    三、泡沫多孔制品的容重、导热系数、含水率、使用温度和外形尺寸等。

    四、软木制品的容重、导热系数、含水率和外形尺寸等。

    五、用于奥氏体不锈钢设备或管道上的绝热材料及其制品，应提交氯离子含量指标。

    第2.2.3条 受潮的绝热材料及其制品，当经过干燥处理后仍不能恢复合格性能时，不得使用。保冷工程所用的绝热材料及其制品，其含水率不应超过1%。软木制品的最大含水率不应超过5%。

    第2.2.4条 对防潮层、保护层材料及其制品的复检，应符合下列规定：

    一、外形尺寸应符合要求，不得有穿孔、破裂、脱层等缺陷。

    二、绝热结构用的金属材料，应符合现行国家《铝及铝合金热轧板》、《铝及铝合金材料的尺寸允许偏差》、《普通碳素结构钢和低合金结构薄钢板技术条件》和《连续热镀锌薄钢板和钢带》等标准的要求。

    三、抽样检查：抗拉强度、抗压强度、容重、透湿率、耐热性、耐寒性等指标，均应符合标准或产品说明书的要求。

    第2.2.5条 材料检验所采用的测试方法及仪器，应符合现行国家有关标准的规定。


第三章 施工的准备和要求

第三章 施工的准备和要求

第一节 一般规定

    第3.1.1条 在施工前，对绝热材料及其制品应核查其性能；对保管期限、环境和温度有特殊要求的，应按材质分类存放。在保管中根据材料品种不同，应分别设置防潮、防水、防冻、防挤压变形（成型制品）等设施。其堆放高度不宜超过2m。露天堆放时，应采取防护措施。

    第3.1.2条 工业设备及管道的绝热工程施工，应在工业设备及管道的强度试验、气密性试验合格及防腐工程完工后进行。

    第3.1.3条 在有防腐、衬里的工业设备及管道上焊接绝热层的固定件时，焊接及焊后热处理必须在防腐、衬里和试压之前进行。

    第3.1.4条 在雨雪天、寒冷季节施工室外绝热工程时，应采取防雨雪和防冻措施。


第二节 施工前的准备和要求

第二节 施工前的准备和要求

    第3.2.1条 必须配备绝热层、防潮层、保护层和预制品加工的施工机具。

    第3.2.2条 施工场地必须临时设置供水、供电、消防等设施，道路应通畅，且有相应的加工场地，施工机具应匹配合理。

    第3.2.3条 绝热材料及其制品出库时，应核对其品种、规格、有效期限，并应做外观检查。

    第3.2.4条 绝热层施工前，必须具备下列条件：

    一、支承件及固定件就位齐备。

    二、设备、管道的支、吊架及结构附件、仪表接管部件等均已安装完毕。

    三、电伴热或热介质伴热管均已安装就绪，并经过通电或试压合格。

    四、清除被绝热设备及管道表面的油污、铁锈。

    五、对设备、管道的安装及焊接、防腐等工序办妥交接手续。


第四章 绝热层的施工

第四章 绝热层的施工

第一节 一般规定

    第4.1.1条 当采用一种绝热制品，保温层厚度大于100mm，保冷层厚度大于80mm时，应分为两层或多层逐层施工，各层的厚度宜接近。

    当采用两种或多种绝热材料复合结构的绝热层时，每种材料的厚度必须符合设计文件的规定。

    第4.1.2条 绝热制品的拼缝宽度，当作为保温层时，不应大于5mm；当作为保冷层时，不应大于2mm。

    在绝热层施工时，同层应错缝，上下层应压缝，其搭接的长度不宜小于50mm。当外层管壳绝热层采用粘胶带封缝时，可不错缝。

    第4.1.3条 水平管道的纵向接缝位置，不得布置在管道垂直中心线45°范围内（图4.1.3）。当采用大管径的多块硬质成型绝热制品时，绝热层的纵向接缝位置，可不受此限制，但应偏离管道垂直中心线位置。

    第4.1.4条 方形设备或方形管道四角的绝热层采用绝热制品敷设时，其四角角缝应做成封盖式搭缝，不得形成垂直通缝。

    第4.1.5条 干拼缝应采用性能相近的矿物棉填塞严密，填缝前，必须清除缝内杂物。湿砌带浆缝应采用同于砌体材质的灰浆拼砌。灰缝应饱满。

    第4.1.6条 保温设备或管道上的裙座、支座、吊耳、仪表管座、支架、吊架等附件，当设计无规定时，可不必保温。保冷设备或管道的上述附件，必须进行保冷，其保冷层长度不得小于保冷层厚度的四倍或敷设至垫木处。

    第4.1.7条 支承件处的保冷层应加厚；保冷层的伸缩缝外面，应再进行保冷。

    第4.1.8条 管道端部或有盲板的部位，应敷设绝热层，并应密封。

    第4.1.9条 除设计规定需按管束保温的管道外，其余管道均应单独进行保温。

    第4.1.10条 施工后的绝热层，不得覆盖设备铭牌，可将铭牌周围的绝热层切割成喇叭形开口，开口处应密封规整。


第二节 固定件、支承件的安装

第二节 固定件、支承件的安装

    第4.2.1条 钩钉或销钉的安装，应符合下列规定：

    一、用于保温层的钩钉、销钉，可采用Φ3～Φ6mm的镀锌铁丝或低碳圆钢制作，直接焊装在碳钢制设备或管道上。其间距不应大于350mm。每平方米面积上的钩钉或销钉数为：侧部不应少于6个，底部不应少于8个。

    二、焊接钩钉或销钉时，应先用粉线在设备、管道壁上错行或对行划出每个钩钉或销钉的位置。

    三、在保冷结构中，钩钉或销钉不得穿透保冷层。塑料销钉应用粘结剂粘贴。

    第4.2.2条 支承件的安装，应符合下列规定：

    一、支承件的材质，应根据设备或管道材质确定，宜采用普通碳钢板或型钢制作。

    二、支承件不得设在有附件的位置上，环面应水平设置，各托架筋板之间安装误差不应大于10mm。

    三、当不允许直接焊于设备上时，应采用抱箍型支承件。

    第4.2.3条 支承件制作的宽度和安装的间距，应符合下列规定：

    一、支承件的宽度，应小于绝热层厚度10mm，但最小不得小于20mm。

    二、立式设备和公称直径大于100mm的垂直管道支承件的安装间距：对保温平壁应为1.5～2m；对保温圆筒：当为高温介质时,应为2～3m，当为中低温介质时，应为3～5m；对保冷平壁或圆筒，均不得大于5m。

    第4.2.4条 壁上有加强筋板的方形设备、烟道、风道的绝热层，应利用其加强筋板代替支承件，也可在筋板边沿上加焊弯钩。

    第4.2.5条 球形容器的保冷层固定件，采用粘贴法装设销钉时,粘结剂应与销钉材质相匹配。每块绝热制品的销钉用量为4个。塑料销钉的长度，应小于保冷层厚度10mm，但最小不得小于20mm。

    第4.2.6条 管道采用软质毡、垫保温时，其支撑环的间距宜为0.5～1m。当采用金属保护层时，其环向接缝与支撑环的位置应一致。

    第4.2.7条 直接焊于不锈钢设备或管道上的固定件，必须采用不锈钢制作。当固定件采用碳钢制作时，应加焊不锈钢垫板。

    第4.2.8条 抱箍式固定件与设备或管道之间，在下列情况之一时，应设置石棉板等隔垫：

    一、介质温度大于等于200℃。

    二、保冷结构。

    三、设备或管道系非铁素体碳钢。

    第4.2.9条 保冷结构的支、吊、托架等用的木垫块，应浸渍沥青防腐。

    第4.2.10条 设备振动部位的绝热层固定件，当壳体上已设有固定螺母时，螺杆扭紧丝扣后，应点固焊。

    第4.2.11条 设备封头处固定件的安装，应符合下列规定：

    一、当采用焊接时，可在封头与筒体相交的切点处焊设支承环，并应在支承环上断续焊设固定环。

    二、当设备不允许焊接时，支承环应改用抱箍型。

    三、多层绝热层应逐层设置活动环及固定环。

    四、多层保冷里层应采用不锈钢制的活动环、固定环、钢丝或钢带。


第三节 捆扎法施工

第三节 捆扎法施工

    第4.3.1条 绝热层采用镀锌铁丝、包装钢带或粘胶带捆扎时，应符合下列规定：

    一、硬质绝热制品的绝热层，可采用16号～18号镀锌铁丝双股捆扎，捆扎的间距不应大于400mm。但公称直径等于或大于600mm的管道或相应的设备，应在捆扎后，另用10号～14号镀锌铁丝或包装钢带加固，加固的间距宜为500mm。

    二、半硬质及软质绝热制品的绝热层，应根据管道直径及设备的大小，采用包装钢带、14号～16号镀锌铁丝或宽度为60mm的粘胶带进行捆扎。其捆扎的间距，对半硬质绝热制品不应大于300mm；对软质毡、垫不应大于200mm。

    三、每块绝热制品上的捆扎件，不得少于两道。

    四、不得采用螺旋式缠绕捆扎。

    第4.3.2条 软质毡、垫的保温层厚度和密度应均匀，外形应规整，经压实捆扎后的容重必须符合设计规定的安装容重。

    第4.3.3条 双层或多层的绝热层绝热制品，应逐层捆扎，并应对各层表面进行找平和严缝处理。

    第4.3.4条 不允许穿孔的硬质绝热制品，钩钉位置应布置在制品的拼缝处；允许穿孔的硬质绝热制品，应钻孔穿挂，其孔缝应采用矿物棉填塞。

    第4.3.5条 半硬质绝热制品的绝热层，宜穿挂或嵌装于销钉上，并应采用自锁紧板固定。自锁紧板必须紧锁于销钉上，并将绝热层压下4～5mm。

    第4.3.6条 立式设备或垂直管道的绝热层采用硬质或半硬质绝热制品施工时，应从支承件开始，自下而上拼砌，并用镀锌铁丝或包装钢带进行环向捆扎。

    第4.3.7条 当卧式设备有托架时，绝热层应从托架开始拼砌，并用镀锌铁丝网状捆扎。当采用抹面保护层时，应包扎镀锌铁丝网（图4.3.7－1、4.3.7－2）。

    第4.3.8条 公称直径小于等于100mm未装设固定件的垂直管道，应采用8号镀锌铁丝，在管壁上拧成扭辫箍环，利用扭辫索挂镀锌铁丝固定绝热层。

    第4.3.9条 敷设异径管的绝热层时，应将绝热制品加工成扇形块，并应采用环向或网状捆扎，其捆扎铁丝应与大直径管段的捆扎铁丝纵向拉连。

    第4.3.10条 当弯头部位绝热层无成型制品时，应将直管壳加工成虾米腰敷设。公称直径等于小于70mm的中、低温管道上的短半径弯头部位的绝热层，当加工成虾米腰施工有困难时，可采用软质毡、垫绑扎敷设。

    第4.3.11条 封头绝热层的施工（图4.3.11），应将制品板按封头尺寸加工成扇形块,并应错缝敷设。捆扎材料一端应系在活动环上，另一端应系在切点位置的固定环或托架上，捆扎成辐射形扎紧条。必要时可在扎紧条间扎上环状拉条，环状拉条应与扎紧条呈十字扭结扎紧。当封头绝热层为双层结构时，应分层捆扎。

    第4.3.12条 伴热管管道保温层的施工，应符合下列规定：

    一、直管段每隔1.0～1.5m，应用镀锌铁丝捆扎牢固。当无防止局部过热要求时，主管和伴管可直接捆扎在一起；当有防止局部过热要求时，主管和伴管之间必须设置石棉垫。

    二、采用矿物棉毡、垫保温时，应先用镀锌铁丝网包裹并扎紧，不得将加热空间堵塞，然后再进行保温。

    三、采用硬质绝热制品保温并要求加垫以设置加热空间时，应在每块制品两端设置垫块或垫环，再进行保温。


第四节 拼砌和缠绕法施工

第四节 拼砌和缠绕法施工

    第4.4.1条 用水性胶泥拼砌硬质保温制品时，拼缝不满处及砌块的破损处应用胶泥填补。拼砌时，可用橡胶带或铁丝临时捆扎。

    第4.4.2条 用绝热绳缠绕施工时，各层缠绳应拉紧，第二层应与第一层反向缠绕并应压缝。绳的两端应用镀锌铁丝捆扎于管道上。

    第4.4.3条 当采用绝热带缠绕时，绝热带应采用规格制品。当现场加工时，其带宽不应大于150mm，敷设时螺旋缠绕，其搭接尺寸应为带宽的1/2。


第五节 充填法施工

第五节 充填法施工

    第4.5.1条 绝热层的填料，应按设计的规定进行预处理。对不通行地沟中的管道采用粒状绝热材料施工时，宜将粒状绝热材料用沥青拌合或憎水剂浸渍并经烘干，趁微温时充填。

    第4.5.2条 当设计无规定时，填料的充填容重，应符合下列规定：

    一、矿物棉的充填容重，为产品标准容重的1.3～2.4倍。

    二、粒料的充填容重，为产品标准容重的1.2～1.4倍。

    第4.5.3条 绝热层的充填结构，必须设置固形层，可用10×10×1～20×20×1的平织铁丝网或直接采用金属保护层作为固形层。充填施工中应防止漏料或固形层变形。

    第4.5.4条 填料的充填，应分层进行，每层高度宜为400～600mm。对大直径水平管道填料的充填，应在管道两侧同时进行，待底部充填密实后，再逐层充填上部。

    第4.5.5条 在立式设备或垂直管道上进行充填法施工时，应设置防沉层。防沉层应采用硬质绝热制品，间隔高度应为400～600mm，随充填随砌置或粘贴。

    第4.5.6条 充填填料时，应边加料，边压实，并应施压均匀，至使密度一致。

    第4.5.7条 各种充填结构的填料层，严禁架桥现象产生。对有振动部位的绝热层，不得采用充填法施工。


第六节 粘贴法施工

第六节 粘贴法施工

    第4.6.1条 粘结剂应符合使用温度的要求，并应和绝热层材料相匹配。粘结剂在使用前，必须进行实地试粘。施工中粘结剂取用后，应及时盖严，并不得受冻。

    第4.6.2条 粘贴在管道上的绝热制品的内径，应略大于管道外径。保冷制品的缺棱缺角部分，应事先修补完整后粘贴。保温制品可在粘贴时填补。

    第4.6.3条 球形容器的保冷层采用泡沫塑料板时，粘贴前应在板的一面开出十字V型槽（图4.6.3）。槽的宽度、深度以板可以弯曲为准。粘结剂应点状涂抹在板上有槽的一面，然后穿挂于塑料销钉上贴紧。

    第4.6.4条 当球形容器的保冷层采用泡沫塑料板时，应先在赤道板上粘贴一圈作为定位，然后再向上、向下顺序粘贴。如容器直径较大时，可在南、北温带板加二圈定位带，也可在南半球加粘一个纵向定位带。粘贴后，应在南、北极板处的活动环及赤道板上的拉紧环之间，用不锈钢带拉紧。

    第4.6.5条 当采用泡沫玻璃制品粘贴时，应根据设计规定，将耐磨剂涂在制品的粘合面上，或将耐磨剂直接涂在金属壁及多层之间的结合面上，再在制品端、侧面涂粘结剂相互粘合。粘贴时，挤出缝外的粘结剂应及时刮去，缝口用密封剂或不干胶带封缝。封缝必须挤紧、刮平、严密。

    第4.6.6条 大型异型设备和管道的绝热层，采用半硬质或软质毡、板粘贴时，应符合下列规定：

    一、应采用层铺法施工，各层毡、板应逐层错缝、压缝粘贴。每层厚度宜为10～30mm。

    二、仰面施工的绝热层，应采用固定螺栓、固定销钉和自锁紧板、镀锌铁丝网等方法进行加固。

    三、异型和弯曲的表面，不得采用半硬质绝热制品。

    第4.6.7条 粘贴操作时，应符合下列规定：

    一、连续粘贴的层高，应根据粘结剂固化时间决定。毡、板可随粘随用卡具或橡胶带临时固定，待粘结剂干固后拆除。

    二、粘结剂的涂抹厚度，宜为2.5～3mm。并应涂满、挤紧和粘牢。


第七节 浇注法施工

第七节 浇注法施工

    第4.7.1条 以浇注法施工的模具，应符合下列规定：

    一、当采用加工模具（木模或钢模）浇注绝热层时，模具结构和形状应根据绝热层用料情况、施工程序和设备及管道的形状等进行设计。

    二、模具在安装过程中，应设置临时固定设施。模板应平整，拼缝严密，尺寸准确，支点稳定，并应在模具内涂刷脱模剂。浇注发泡型材料时，可在模具内铺衬一层聚乙烯薄膜。

    三、浇注直管道的绝热层，应采用钢制滑模，模具长应为1.2～1.5m。

    四、当以绝热层的金属护壳代替浇注模具时，其金属护壳应结合施工要求分段分片装设，必要时应采取加固措施。

    第4.7.2条 聚氨酯泡沫塑料的浇注，应符合下列规定：

    一、正式浇注前应进行试浇，并应观测发泡速度，孔径大小，颜色变化，无裂纹和变形。试浇试块的容重、自熄性，应符合产品说明书的要求。

    二、配料的用料，应准确。原料温度、环境温度必须符合产品使用规定。搅拌剂料应顺一个方向转动，混合料应均匀。每次配料必须在规定时间内用完。

    三、浇注的施工表面，应保持干燥。

    四、大面积浇注时，应设对称多点浇口，分段分片进行。并以倒料均匀，封口迅速等操作来控制浇注质量。

    五、浇注聚氨酯泡沫塑料时，当有发泡不良、脱落、发酥发脆、发软、开裂、孔径过大等缺陷时，必须查清原因，再次试浇直至合格，方可继续施工。

    第4.7.3条 轻质粒料保温混凝土的浇注，应符合下列规定：

    一、保温混凝土应按设计规定的比例配制，并应先将不同粒度的骨料进行干拌，再与胶结料拌和均匀。当胶结料为水泥时，水泥与骨料应先一起干拌，再加水拌和。

    二、配制保温混凝土的用水，应采用洁净水，其用水量应按规定的水料比或胶结料稀释后的比重确定。

    三、以水泥胶结的保温混凝土，每次配料量应在规定时间内用完。夏季应为60分钟，冬季应为60～120分钟。干固硬结的混凝土，不得使用。

    四、浇注时应一次浇注成形。当间断浇注时，施工缝宜留在伸缩缝的位置上。

    第4.7.4条 试块的制作，应在浇注绝热层工程的同时进行。

    第4.7.5条 水泥胶结的轻质粒料保温混凝土应进行养护，夏季应用潮湿的草、麻袋遮盖，并经常保持湿润，冬季可自然干燥，但不得受冻。


第八节 喷涂法施工

第八节 喷涂法施工

    第4.8.1条 绝热层采用喷涂法施工时，施工前，应按正式喷涂工艺及条件进行试喷。施工时，应在一旁另立一块试板，与工程喷涂层一起喷涂。试块可从试板上切取，当更换配比时，应另作试板。

    第4.8.2条 当喷涂聚氨酯泡沫塑料时，其试喷、配料和拌制等要求，应符合本规范第4.7.2条的规定。

    第4.8.3条 喷涂的施工，应符合下列规定：

    一、可在伸缩缝嵌条上划出标志，或用硬质绝热制品拼砌边框等方法控制喷涂层厚度。

    二、喷涂时可由下而上，分层进行。大面积喷涂时，可分段分片进行。接茬处必须结合良好，喷涂层应均匀。

    三、喷涂聚氨酯泡沫塑料时，应分层喷涂，一次完成。第一次喷涂厚度不应大于40mm。

    四、喷涂轻质粒料保温混凝土时，应待立喷或仰喷的第一层凝固后再喷次层。

    五、在室外进行喷涂时，风力大于三级、酷暑、雾天及雨天，均不宜施工。

    第4.8.4条 当喷涂的聚氨酯泡沫塑料有缺陷时，应按本规范第4.7.2条第五款的规定进行处理。

    第4.8.5条 喷涂轻质粒料保温混凝土时,其回弹率在平喷（俯喷）时不应大于2%；在立喷（竖喷）时不应大于15%。对回弹落地的物料不得回收再用。停喷时，应先停物料，后停喷机。

    第4.8.6条 水泥粘结的粒料喷涂层施工完毕后，应进行湿养护。


第九节 可拆卸式绝热层的施工

第九节 可拆卸式绝热层的施工

    第4.9.1条 设备或管道上的观察孔、检测点、维修处的保温，必须采用可拆卸式结构。

    第4.9.2条 与人孔等盖式可拆卸式结构相邻位置上的绝热层，应作成45°的斜坡。

    第4.9.3条 可拆卸式结构的绝热层，宜为二剖分的组合型式，其尺寸应与实物相适应。

    第4.9.4条 靠近法兰连接处的绝热层，应在管道一侧留有螺栓长度加25mm的空隙。

    第4.9.5条 金属护壳内的绝热层，当采用矿物棉制品衬装时，下料尺寸应略大于壳体尺寸。装设时应平整，挤实。当里层采用铁丝网铺衬时，应将衬毡绝热层压实后，将尖钉倒扣铁丝网，使衬毡制品紧贴在金属护壳上。

    第4.9.6条 保冷的设备或管道，其可拆卸式结构与固定结构之间必须密封。


第十节 伸缩缝及膨胀间隙的留设

第十节 伸缩缝及膨胀间隙的留设

    第4.10.1条 设备或管道采用硬质绝热制品时，应留设伸缩缝。

    第4.10.2条 两固定管架间水平管道绝热层的伸缩缝，至少应留设一道。

    第4.10.3条 立式设备及垂直管道，应在支承环下面留设伸缩缝。

    第4.10.4条 弯头两端的直管段上，可各留一道伸缩缝；当两弯头之间的间距很小时,其直管段上的伸缩缝可根据介质温度确定仅留一道或不留设。公称直径大于300mm的高温管道，必须在弯头中部增设一道伸缩缝。

    第4.10.5条 应在卧式设备的筒体上距封头连接处100～150mm处，均应留设一道伸缩缝。

    第4.10.6条 方形设备壳体上有加强筋板时，其绝热层可不留设伸缩缝。

    第4.10.7条 球形容器的伸缩缝，必须按设计规定留设。当设计对伸缩缝的作法无规定时，浇注或喷涂的绝热层可用嵌木条留设。

    第4.10.8条 伸缩缝留设的宽度：设备宜为25mm；管道宜为20mm。

    第4.10.9条 伸缩缝内应先清除杂质和硬块，然后充填。

    第4.10.10条 保温层的伸缩缝，应采用矿物纤维毡条、绳等填塞严密，捆扎固定。高温设备及管道保温层的伸缩缝外，应再进行保温。

    第4.10.11条 保冷层的伸缩缝，应采用软质泡沫塑料条填塞严密，或挤刮入发泡型粘结剂，外面用50mm宽的不干性胶带粘贴密封。在缝的外面必须再进行保冷。

    第4.10.12条 多层绝热层伸缩缝的留设，应符合下列规定：

    一、中、低温保温层的各层伸缩缝，可不错开。

    二、保冷层及高温保温层的各层伸缩缝，必须错开，错开距离不宜大于100mm。

    第4.10.13条 在下列情况之一时，必须按膨胀移动方向的另一侧留有膨胀间隙：

    一、填料式补偿器和波形补偿器。

    二、当滑动支座高度小于绝热层厚度时。

    三、相邻管道的绝热结构之间。

    四、绝热结构与墙、梁、栏杆、平台、支撑等固定构件和管道所通过的孔洞之间。


第五章 防潮层的施工

第五章 防潮层的施工

第一节 一般规定

    第5.1.1条 设备或管道保冷层和敷设在地沟内管道的保温层，其外表面均应设置防潮层。

    第5.1.2条 设置防潮层的绝热层外表面，应清理干净，保持干燥，并应平整、均匀。不得有突角、凹坑及起砂现象。

    第5.1.3条 室外施工不宜在雨、雪天或夏日曝晒中进行。操作时的环境温度应符合设计文件或产品说明书的规定。

    第5.1.4条 防潮层以冷法施工为主。当用沥青胶粘贴玻璃布，绝热层为无机材料（泡沫玻璃除外）时，方可采用热法施工。沥青胶的配方，应按设计文件或产品标准的规定执行。


第二节 沥青胶、防水冷胶料玻璃布防潮层

第二节 沥青胶、防水冷胶料玻璃布防潮层

    第5.2.1条 沥青胶玻璃布防潮层的组成，应符合下列规定：

    第一层石油沥青胶层的厚度，应为3mm；

    第二层中碱粗格平纹玻璃布的厚度，应为0.1～0.2mm；

    第三层石油沥青胶层的厚度，应为3mm。

    第5.2.2条 防水冷胶料玻璃布防潮层的组成，应符合下列规定：

    第一层防水冷胶料层的厚度，应为3mm；

    第二层中碱粗格平纹玻璃布的厚度，应为0.1～0.2mm；

    第三层防水冷胶料层的厚度，应为3mm。


第三节 施工

第三节 施工

    第5.3.1条 当涂抹沥青胶或防水冷胶料时，应满涂至规定厚度，其表面应均匀平整。并应符合下列规定：

    一、玻璃布应随沥青层边涂边贴。其环向、纵向缝搭接不应小于50mm，搭接处必须粘贴密实。

    二、立式设备和垂直管道的环向接缝，应为上搭下。卧式设备和水平管道的纵向接缝位置，应在两侧搭接，缝口朝下。

    三、粘贴的方式，可采用螺旋形缠绕或平铺。待干燥后，应在玻璃布表面再涂抹沥青胶或防水冷胶料。

    第5.3.2条 管道阀门、支、吊架或设备支座处防潮层的做法，应按设计文件的规定进行。


第六章 保护层的施工

第六章 保护层的施工

第一节 金属保护层

    第6.1.1条 金属保护层的材料，宜采用镀锌薄钢板或薄铝合金板。当采用普通薄钢板时，其里外表面必须涂敷防锈涂料。

    第6.1.2条 直管段金属护壳的外圆周长下料，应比绝热层外圆周长加长30～50mm。护壳环向搭接一端应压出凸筋；较大直径管道的护壳纵向搭接也应压出凸筋；其环向搭接尺寸不得少于50mm。

    第6.1.3条 管道弯头部位金属护壳环向与纵向接缝的下料裕量，应根据接缝型式计算确定。

    第6.1.4条 设备及大型贮罐金属保护层的接缝和凸筋，应呈棋盘形错列布置（图6.1.4）。金属护壳下料时，应按设备外形先行排版划线，并应综合考虑接缝型式、密封要求及膨胀收缩量、留出20～50mm的裕量。

    第6.1.5条 方形设备的金属护壳下料长度，不宜超过1m。当超过时，应根据金属薄板的壁厚和长度在金属薄板上压出对角筋线。

    第6.1.6条 设备封头的金属护壳，应按封头绝热层的形状大小进行分瓣下料，并应一边压出凸筋，另一边为直边搭接，但也可采用插接。

    第6.1.7条 压型板（波型或槽型金属护壳板）的下料，应按设备外形和压型板的尺寸进行排版拼样。应采用机械切割，不得用火焰切割。

    第6.1.8条 弯头与直管段上的金属护壳搭接尺寸，高温管道应为75～150mm；中、低温管道应为50～70mm；保冷管道应为30～50mm。搭接部位不得固定。

    第6.1.9条 在设备或大直径管道绝热层上的金属护壳，当一端采用螺栓固定时，螺栓的焊接应与壁面垂直。每块金属护壳上的固定螺栓不应少于两个，其另一端应为插接或Ｓ形挂钩支承。

    第6.1.10条 在金属保护层安装时，应紧贴保温层或防潮层。硬质绝热制品的金属保护层纵向接缝处，可进行咬接，但不得损坏里面的保温层或防潮层。半硬质和软质绝热制品的金属保护层纵向接缝可采用插接或搭接。

    第6.1.11条 固定保冷结构的金属保护层，当使用手提电钻钻孔时，必须采取措施，严禁损坏防潮层。

    第6.1.12条 水平管道金属保护层的环向接缝应沿管道坡向，搭向低处，其纵向接缝宜布置在水平中心线下方的15～45°处，缝口朝下。

    当侧面或底部有障碍物时，纵向接缝可移至管道水平中心线上方60°以内。

    第6.1.13条 垂直管道金属保护层的敷设，应由下而上进行施工，接缝应上搭下。

    第6.1.14条 立式设备、垂直管道或斜度大于45°的斜立管道上的金属保护层，应分段将其固定在支承件上。

    第6.1.15条 有下列情况之一时，金属保护层必须按照规定嵌填密封剂或在接缝处包缠密封带：

    一、露天或潮湿环境中的保温设备、管道和室内外的保冷设备、管道与其附件的金属保护层。

    二、保冷管道的直管段与其附件的金属保护层接缝部位和管道支、吊架穿出金属护壳的部位。

    第6.1.16条 管道金属保护层的接缝除环向活动缝外，应用抽芯铆钉固定。保温管道也可用自攻螺丝固定。固定间距宜为200mm，但每道缝不得少于4个。当金属保护层采用支撑环固定时，钻孔应对准支撑环。

    第6.1.17条 静置设备和转动机械的绝热层，其金属保护层应自下而上进行敷设。

    环向接缝宜采用搭接或插接，纵向接缝可咬接或插接，搭接或插接尺寸应为30～50mm。

    平顶设备顶部绝热层的金属保护层，应按设计规定的斜度进行施工。

    第6.1.18条 压型板安装前，应先装底部支承件，再由下而上安装压型板。压型板可采用螺栓与胶垫或抽芯铆钉固定。

    采用硬质绝热制品，其金属压型板的宽波应安装在外面。采用半硬质和软质绝热制品，其压型板的窄波应安装在外面。

    第6.1.19条 直管段金属护壳膨胀缝的环向接缝部位；静置设备、转动机械的金属护壳膨胀缝的部位,其金属护壳的接缝尺寸，应能满足热膨胀的要求，均不得加置固定件，作成活动接缝。

    其间距应符合下列规定：

    一、应与保温层设置的伸缩缝相一致。

    二、半硬质和软质保温层金属护壳的环向活动缝间距，应符合表6.1.19的规定。

    第6.1.20条 绝热层按本规范第4.10.13条的规定，留有膨胀间隙的部位，金属护壳亦应留设。

    第6.1.21条 大型设备、贮罐绝热层的金属护壳，宜采用压型板或做出垂直凸筋，并应采用弹簧联接的金属箍带环向加固。

    第6.1.22条 在已安装的金属护壳上，严禁踩踏或堆放物品。对于不可避免的踩踏部位，应采取临时防护措施。


第二节 毡、箔、布类保护层

第二节 毡、箔、布类保护层

    第6.2.1条 保护层包缠施工前，应对粘结剂做试样检验。

    第6.2.2条 用聚醋酸乙烯乳液作粘结剂的毡、布类保护层的施工环境温度应在8℃以上。除掺入憎水剂配成耐水性的粘结剂外，不得用于露天或潮湿环境中。

    第6.2.3条 毡、布类保护层的施工，应在抹面层表面干燥后进行。当在绝热层上直接包缠时，应清除绝热层表面的灰尘、泥污，并修饰平整。

    第6.2.4条 管道上毡、箔、布类保护层的搭接缝，应粘贴严密，其环缝及纵缝搭接尺寸不应小于50mm。

    第6.2.5条 设备平壁及大型贮罐表面铺贴毡、箔、布时，其搭接尺寸宜为30mm。

    第6.2.6条 毡、箔、布类的包缠接缝，应按第6.1.12条的规定施工。毡类包缠时，起点和终端应用镀锌铁丝或包装钢带捆紧；圆筒状分段包缠的，应分段捆紧；箔布类包缠时，起点和终端宜用粘胶带捆紧。

    铝箔复合保护层采用圆筒分段包缠时，其搭接缝用压敏胶带粘贴封闭。


第三节 抹面保护层

第三节 抹面保护层

    第6.3.1条 抹面保护层的灰浆，应符合下列规定：

    一、容重不得大于1000kg/m3。

    二、抗压强度不得小于0.8MPa（8kgf/cm2）。

    三、烧失量（包括有机物和可燃物）不得大于12%。

    四、干燥后（冷状态下）不得产生裂缝、脱壳等现象。

    五、不得对金属产生腐蚀。

    第6.3.2条 露天的绝热结构，不得采用抹面保护层。当必须采用时，应在抹面层上包缠毡、箔或布类保护层，并应在包缠层表面涂敷防水、耐候性的涂料。

    第6.3.3条 保温抹面保护层施工前，除局部接茬外，不应将保温层淋湿，应采用两遍操作，一次成活的施工工艺，接茬应良好，并应消除外观缺陷。

    第6.3.4条 抹面保护层未硬化前，应防雨淋水冲。当昼夜室外平均温度低于+5℃且最低温度低于－3℃时，应按冬季施工方案采取防寒措施。

    第6.3.5条 高温管道的抹面保护层和铁丝网的断缝，应与保温层的伸缩缝留在同一部位，缝内填充石棉绳或矿物棉材料。其室外的高温管道，应在伸缩缝部位加金属护壳。

    第6.3.6条 大型设备抹面时，应在抹面保护层上留出纵横交错的方格形或环形伸缩缝。伸缩缝做成凹槽,其深度应为5～8mm，宽度应为8～12mm。

    第6.3.7条 采用微孔硅酸钙专用抹面灰浆材料时，应进行试抹，符合本规范第6.3.1条的规定后，方可使用。


第七章 安全技术

第七章 安全技术

    第7.0.1条 绝热工程的操作人员，应佩戴工作服、工作鞋、手套、口罩、毛巾等常用防护用品。使用散装的纤维类、粒状类绝热材料的操作人员，尚应佩戴风镜和防尘帽。对接触有毒及腐蚀性材料的操作人员，必须佩戴防护工作服、防护（防毒）面具、防护鞋、防护手套等，并应备有防护药物和用具。

    第7.0.2条 施工完毕或告一段落时，应将工机具及施工场地清理干净。易燃、有毒物品应移至规定场所。

    第7.0.3条 应在固定构件安装牢固后，方可拆除临时支撑。

    第7.0.4条 拧紧绑扎铁丝时，不得用力过猛，并应将铁丝头嵌入绝热层内。

    第7.0.5条 施工含有纤维、粉尘的绝热材料或制品时，应符合下列规定：

    一、高空输送散状材料时，必须用袋、筐或箱装运，不得单用绳索绑吊。

    二、在脚手架和网格板上加工绝热制品时，应采取避免粉尘飞扬的措施。

    三、在矿物棉毡的缝合过程中，应防止钢针或铁丝伤人。

    第7.0.6条 作业现场应改善作业环境或采取严密保护措施。粉尘和有害气体的最高容许浓度，应符合现行国家《工业企业设计卫生标准》的规定。

    第7.0.7条 对易燃、易挥发、有毒及腐蚀性材料的安全施工，应符合下列规定：

    一、易燃、易挥发物品，必须避免阳光曝晒，存放处严禁烟火。

    二、对有毒和腐蚀性剂液，不得存放在高位货架上。所装容器应封闭严密。发现损坏或破漏时，必须立即采取措施，制止剂液流淌。

    三、制剂在配制加热过程中，必须仔细搅拌，加热温度不得超过规定，防止液体崩沸。

    四、在接触刺激性物质的作业场所，应设有随时冲洗的设施。

    五、配制沥青胶料时：

    1、加热熬制碎成小块的沥青时，料位不得超过容器的2/3，并应经常搅拌。在搅拌的过程中，应有防止沥青崩沸、飞溅而烫伤人的措施。

    2、调制沥青胶料应分批、少量地进行。应将溶剂缓慢地倒入盛有热沥青的料桶中。当加入慢挥发性溶剂时，则沥青的温度不得超过140℃，当加入快挥发性溶剂时；则沥青的温度不得超过110℃。同时不停地搅拌至沥青全部稀释为止。

    3、装沥青的容器不得用锡焊，吊运时下方不得站人。

    六、当粘结剂用苯、汽油配制时，应将苯、汽油缓慢倒入粘结剂内，并及时搅拌。在配制过程中，应远离明火。

    七、泡沫塑料制品，当采用电阻丝切割时，其电压不得大于36伏。

    八、对易发生毒性、刺激性、感染性物质的场所，应保持空气流通，或设通风装置。

    第7.0.8条 当喷涂作业时，严禁喷头对准人。施工中发现喷头堵塞，应先停物料，后停风，再检修喷头。

    第7.0.9条 在地沟内安装或检修绝热工程时，应预先检测沟内气体，确认无毒或无窒息气体后，方可进入。应排除沟内不安全的物体或设施。并应备有合格的照明，方可施工。

    第7.0.10条 施工现场，应设有消防器材。

    第7.0.11条 应设有绝热工程操作人员专用的沐浴场所和更衣柜。

    第7.0.12条 施工人员应定期检查身体。


第八章 工程验收

第八章 工程验收

第一节 质量检查

    第8.1.1条 绝热工程的施工质量必须按本节规定进行工序的质量检查。办理工序交接记录。并由质量检查单位签证。

    第8.1.2条 质量检查的取样布点为：设备每50㎡，管道每50m应各抽查三处；当工程量不足50㎡或50m的绝热工程亦应抽查三处。其中有一处不合格时，应在不合格处附近加倍取点复查，仍有1/2不合格时，应认定该处为不合格。

    超过500㎡的同一设备或超过500m的同一管道绝热工程验收时，取样布点的间距可以增大。

    第8.1.3条 绝热结构固定件的质量检查，应符合下列规定：

    一、钩钉、销钉和螺栓的焊接或粘结应牢固。其布置的间距应符合本规范第4.2.1条的规定。

    二、自锁紧板不得产生向外滑动。

    三、振动设备的螺栓连接，应有防止松动的措施。

    四、保温层的支承件不得外露。其安装间距应符合设计或本规范第4.2.3条的规定。

    五、保冷层的支承件及管道支、吊架部位的隔热垫块（沥青浸渍硬木或硬质塑料），不得漏设。

    六、垂直管道及平壁的金属保护层，必须设置防滑坠支承件。

    第8.1.4条 绝热层的质量检查，应符合下列规定：

    一、保温层砌块的砌缝湿砌时，必须灰浆饱满。干砌时必须用矿物棉填实。拼缝宽度不得大于5mm；保冷层砌块应粘结严实，拼缝不得大于2mm。

    二、绝热层厚度的允许偏差，应符合表8.1.4的规定。

    三、绝热层容重：

    硬质、半硬质绝热制品的安装容重允许偏差，应为+5%；软质绝热制品及充填、浇注或喷涂的绝热层，应实地切取试样检查，其安装容重允许偏差为+10%。

    第8.1.5条 伸缩缝的检查验收，应符合下列规定：

    绝热层与保护层的伸缩缝和膨胀间隙，应按设计和本规范有关规定检查缝的位置、宽度（金属护壳为搭接尺寸）、间距、膨胀方向等。施工应正确。缝内充填物的使用温度，应符合要求。

    伸缩缝的宽度采用塞尺检查，其允许偏差，应为5mm。

    第8.1.6条 防潮层的质量检查，应符合下列规定：

    一、所有接头及层次应密实、连续，无漏设和机械损伤。

    二、表面平整、无气泡、翘口、脱层、开裂等缺陷。对有金属保护层的防潮层，其表面平整度偏差不得大于5mm。

    三、防潮层的总厚度，不得小于5mm。

    第8.1.7条 保护层的平整度除埋地及不通行地沟管道不作检查外、应用1m长靠尺进行检查，并应符合下列规定：

    一、抹面层及包缠层的允许偏差：不应大于5mm。

    二、金属保护层的允许偏差：不应大于4mm。

    第8.1.8条 保护层的外观检查，应符合下列规定：

    一、抹面层不得有酥松和冷态下的干缩裂缝（发丝裂纹除外）。表面应平整光洁，轮廓整齐，并不得露出铁丝头。高温管道和设备的抹面层断缝，应与保温层及铁丝网的断开处齐头。

    二、包缠层、金属保护层：

    1、不得有松脱、翻边、豁口、翘缝和明显的凹坑。

    2、管道金属护壳的环向接缝，应与管道轴线保持垂直，纵向接缝应与管道轴线保持平行。设备及大型贮罐金属护壳的环向接缝与纵向接缝应互相垂直，并成整齐的直线。

    3、金属护壳的接缝方向，应与设备、管道的坡度方向一致。

    4、金属保护层的椭圆度（长短轴之差），不得大于10mm。

    5、保冷结构的金属保护层，不得漏贴密封剂或密封胶带。

    6、金属保护层的搭接尺寸，设备及管道不得少于20mm，膨胀处不得少于50mm；其在露天或潮湿环境中，不得少于50mm，膨胀处不得少于75mm；直径250mm以上的高温管道直管段与弯头的金属护壳搭接不得少于75mm；设备平壁面金属护壳的插接尺寸不得少于20mm。


第二节 交工文件

第二节　交工文件

    第8.2.1条 绝热工程竣工后，施工单位应向建设单位提交下列交工文件：

    一、绝热材料合格证，或理化性能试验报告。

    二、工序交接记录，其记录应符合表8.2.1－1的规定。

    三、抹面保护层灰浆材料的配比及其技术性能检验报告。

    四、浇注、喷涂绝热层的施工配料及其技术性能检验报告。

    五、设计变更和材料代用通知。

    六、绝热工程交工汇总表，其汇总表应符合表8.2.1－2的规定。


附录一 名词解释

附录一　名词解释

序号 | 本标准用词 | 曾用名 | 解释
1 | 绝热 | 保温、保冷 | 为减少保温对象的内部热源向外部传递热量或减少保冷对象的外部热源向对象内部传递热量的措施称绝热；为达到这一目的而采用的一些具有特殊性的材料组成一定的结构形式，称为绝热结构；将绝热结构付诸实现的过程称为绝热工程。
 | 绝热结构 | 保温结构
 | 绝热工程 | 保温工程
2 | 绝热层 | 保温层 | 具有较高热阻并用于阻挡热流的绝热结构的主层。
3 | 防潮层 |  | 在特定条件下用来防止水蒸汽迁移的结构层。
4 | 保护层 |  | 包裹绝热层或防潮层的各种金属或非金属材料及灰浆抹面。
5 | 固定件 |  | 指固定绝热层或保护层用的；如螺栓、螺母、销钉、钩钉、箍环、箍带、活动环、固定环等。
6 | 支承件 | 支撑件 | 支承绝热层或保护层用的。如托架、支承环、支承板等。
7 | 托架 |  | 卧式设备上用来支承绝热材料的支承结构。
8 | 销钉 |  | 指设备或管道外壁安设配有自锁紧板或螺母供固定绝热层用的保温钉。
9 | 钩钉 |  | 指设备或管道外壁安设不配有自锁紧板或螺母供固定绝热层用的保温钉。
10 | 固定螺母 |  | 焊接（断续焊）于设备或管道外壁供连接螺杆固定绝热层用的。
11 | 支撑环 | 加强环 | 用于软质材料的绝热层，作为厚度的基准，并可支撑金属护壳的部件。
12 | 环向接缝 |  | 垂直于设备和管道轴线的接缝，也指方形设备的横缝、水平缝。
13 | 纵向接缝 |  | 与环向接缝相垂直的接缝。
14 | 硬质绝热制品 |  | 系指刚性绝热制品，本规范采用的是习惯用法。制品使用时能基本保持原制作形状，在2kPa（0.02kgf/cm2）荷重下，其可压缩性小于6%，制品不能弯曲。
15 | 半硬质、软质 绝热制品 |  | 系指柔性绝热制品，本规范采用的是习惯用法。半硬质制品在2kPa（0.02kgf/cm2）荷重下，其可压缩性为6～30%。可弯曲90°以下。尚能恢复原状。软质制品可压缩性为30%以上，可弯曲至90°以上而不损坏。
16 | 严缝 |  | 指将接缝密封严实
17 | 充填容重 |  | 松散绝热材料充填后的容重
18 | 浇注法施工 |  | 将绝热材料人工浇注或机械浇注到使用表面而构成绝热层的工艺方法。
19 | 喷涂法施工 |  | 将绝热材料喷涂到使用表面而形成绝热层的工艺方法。
20 | 伸缩缝 | 膨胀收缩缝 | 为使绝热结构中因温度变化而产生的应力给于有规则的集中的结构形式，以避免绝热结构普遍开裂或破坏。
21 | 膨胀间隙 |  | 随同管道或设备壁面移动的保温结构与相邻的固定物件之间，或热位移方向与保温结构不一致的转动物件之间所设置的空间，以防止保温结构在热位移中受到挤压而变形破损。
22 | 沥青胶 | 玛碲脂 | 在沥青内掺入一定数量的填料，增韧剂和溶剂等，而配制成的材料。
23 | 高、中、低温 |  | 本规范所指：介质温度＞320℃为高温；介质温度320～150℃为中温；介质温度＜150℃为低温。
24 | 产品标准容重 |  | 指生产容重，即绝热材料出厂时，符合国家产品标准的容量。


附录二 本规范用词说明

附录二　本规范用词说明

    一、执行本规范条文时，对于要求严格程度的用词说明如下：

    1、表示很严格、非这样作不可的用词：

       正面词采用“必须”；

       反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样作的用词：

       正面词采用“应”；

       反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时，首先应这样作的用词：

       正面词采用“宜”或“可”；

       反面词采用“不宜”。

    二、条文中指明应按其他有关标准和规范执行的写法为“应按……执行”或“应符合……要求或规定”或“应该……执行”。


附录三 法定计量单位与非法定计量单位换算表

附录三　法定计量单位与非法定计量单位换算表


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

    主编单位：化工部施工技术研究所

    参加单位：水电部山西省电力建设总公司

              国家建材局北京新型建筑材料总厂

              化工部第八设计院

              化工部第十一化工建设公司

    主要起草人：魏福林、曾大斧、贺绍尧、刘光礼、祝聚采、刘武礼、卢天