采暖通风与空气调节术语标准 GB 50155-92

众智软件 http://www.gisroad.com

中华人民共和国国家标准

采暖通风与空气调节术语标准

GB 50155-92

主编部门：中国有色金属工业总公司

批准部门：中华人民共和国建设部

施行日期：1992年10月1日

关于发布国家标准 《采暖通风与空气调节术语标准》的通知

建标〔1992〕181号

    根据国家计委计综305号文的要求，由中国有色金属工业总公司会同有关部门共同制订的《采暖通风与空气调节术语标准》，已经有关部门会审，现批准《采暖通风与空气调节术语标准》GB 50155—92为强制性国家标准，自1992年10月1日起施行。

    本标准由中国有色金属工业总公司负责管理，具体解释等工作由中国有色金属工业总公司北京有色冶金设计研究总院负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

1992年4月2日

编制说明

    本标准是根据原国家建委(82)建设字20号文《关于编制工程建设有关专业名词、术语标准的通知》要求，由中国有色金属工业总公司负责主编，具体由北京有色冶金设计研究总院，会同国内有关科研、设计等单位共同编制的。

    编制过程中，编制组进行了广泛深入的调查研究，收集和查阅了国内外大量资料，借鉴了国外同类标准中有用的部分，多次征求了全国各有关单位以及香港地区的意见，对其中一些疑难问题进行了专题研究和反复讨论，在全国范围内进行了函审，最后召开了审定会，会同各有关部门共同审查定稿。

    本标准共分9章35节，收录常用术语1001条，其主要内容包括：总则、室内外计算参数、采暖、通风、空气调节、制冷、自动控制、消声与隔振、检测仪表及其他等。

    鉴于本标准是新编的，在执行过程中，请各单位注意总结经验，积累资料，如发现需要修改和补充之处，请将意见和有关资料寄北京有色冶金设计研究总院暖通规范管理组(北京复兴路12号，邮政编码100038)，以便今后修订时参考。

中国有色金属工业总公司

1991年6月


第一章 总则

第一章　总则

    第1.0.1条 为统一采暖通风与空气调节工程的术语及其释义，实现专业术语的标准化，以利于国内外技术交流，促进采暖通风与空气调节技术的发展，特制订本标准。

    第1.0.2条 本标准适用于采暖通风与空气调节及其制冷工程的设计、科研、施工、验收、教学及维护管理等方面。

    第1.0.3条 本标准主要选取采暖通风与空气调节工程中的常用术语。执行本标准时，尚应遵守国家现行的有关标准的规定。


第二章 室内外计算参数

第二章　室内外计算参数

第一节 一般术语

    第2.1.1条 计算参数 design conditions

    特指设计计算过程中所采用的表征空气状态或变化过程及太阳辐射的物理量。常用的计算参数有干球温度、湿球温度、含湿量、比焓、风速和压力等。

    第2.1.2条 室内外计算参数 indoor and outdoor design conditions

    设计计算过程中所采用的室内空气计算参数、室外空气计算参数和太阳辐射照度等参数的统称。

    第2.1.3条 空气温度 air temperature

    暴露于空气中但又不受直接辐射的温度表所指示的温度。一般指干球温度。

    第2.1.4条 干球温度 dry-bulb temperature

    干球温度表所指示的温度。

    第2.1.5条 湿球温度 wet-bulb temperature

    湿球温度表所指示的温度。

    第2.1.6条 黑球温度 black globe temperature

    黑球温度表所指示的温度。

    第2.1.7条 露点温度 dew-point temperature

    在大气压力一定、某含湿量下的未饱和空气因冷却达到饱和状态时的温度。

    第2.1.8条 空气湿度 air humidity

    表征空气中水蒸汽含量多少或干湿程度的物理量。

    第2.1.9条 绝对湿度 absolute humidity

    单位体积的湿空气中所含水蒸汽的质量。

    第2.1.10条 相对湿度 relative humidity

    空气实际的水蒸汽分压力与同温度下饱和状态空气的水蒸汽分压力之比，用百分率表示。

    第2.1.11条 历年值 annual(value)

    逐年值。特指整编气象资料时，所给出的以往一段连续年份中每一年的某一时段的平均值或极值。

    第2.1.12条 累年值 normals

    多年值。特指整编气象资料时，所给出的以往一段连续年份的某一时段的累计平均值或极值。

    第2.1.13条 历年最冷月 annual coldest month

    每年逐月平均气温最低的月份。

    第2.1.14条 历年最热月 annual hottest month

    每年逐月平均气温最高的月份。

    第2.1.15条 累年最冷月 normal coldest month

    累年逐月平均气温最低的月份。

    第2.1.16条 累年最热月 normal hottest month

    累年逐月平均气温最高的月份。

    第2.1.17条 累年最冷三个月 normal coldest 3-month period；normal three winter months

    累年逐月平均气温最低的三个月。

    第2.1.18条 累年最热三个月 normal hottest 3-month period；normal three summer months

    累年逐月平均气温最高的三个月。

    第2.1.19条 不保证天数

    冬季室外空气日平均温度低于室外计算温度的日数，或夏季室外空气日平均温度高于室外计算温度的日数。

    第2.1.20条 不保证小时数

    注：方括号“〔〕”里面的内容表示可以省略，下同。

    夏季室外逐时空气温度高于室外计算温度的小时数，或冬季室外逐时空气温度低于室外计算温度的小时数。

    第2.1.21条 滑动平均 overlapping averages；running means

    在一系列有序数据中，逐个地将其中任一数据通过计算改变为包括该数据在内的一组数据的平均值，以平滑某些随机变化和短周期变化的统计方法，也称移动平均。

    第2.1.22条 辐射强度 radiant intensity；radiation intensity

    在给定方向的立体角元内，点辐射源或辐射源面元发射的辐射功率(辐射能通量)与该立体角元之比。

    第2.1.23条 辐射照度 irradiance

    照射到表面一点处的面元上的辐射功率(辐射能通量)与该面元的面积之比。


第二节 室内空气计算参数

第二节 室内空气计算参数

    第2.2.1条 室内温(湿)度 indoor temperature(humidity)

    建筑物内部的空气温(湿)度。

    第2.2.2条 工作地点温度 temperature at work place；spot temperature

    室内固定工作地点的空气平均温度。

    第2.2.3条 作业地带温度 temperature at work area

    室内作业地带的空气平均温度。

    第2.2.4条 室内空气流速 indoor air velocity

    室内空气在单位时间内沿一定方向移动的距离。

    第2.2.5条 工作地点空气流速 air velocity at work Place

    注：圆括号“()”里面的内容表示可以与前面的相邻词语互换，下同。

    室内固定工作地点的空气平均流速。

    第2.2.6条 作业地带空气流速 air velocity at work area

    室内作业地带的空气平均流速。

    第2.2.7条 室内空气计算参数 indoor air design conditions

    设计计算中选取的室内温度、相对湿度和空气流速等。

    第2.2.8条 室内温湿度基数 indoor reference for air temperature and relative humidity

    根据工艺要求确定的空气调节房间工作区的空气温度和相对湿度基准值。

    第2.2.9条 室内温湿度允许波动范围 allowed indoor fluctuation of temperature and relative humidity

    空气调节房间在需要保持规定参数的时间内，工作区的空气温度或相对湿度与其基数的允许差值。

    第2.2.10条 区域温差 space temperature variation

    空气调节房间中，空气温度在空间各点上的差值。


第三节 室外空气计算参数

第三节 室外空气计算参数

    第2.3.1条 室外温(湿)度 outdoor temperature (humidity)

    建筑物周围的空气温(湿)度。

    第2.3.2条 定时温(湿)度 fixed time temperature (humidity)

    特指气象台站每日2、8、14、20时或1、7、13、19时所观测记录的空气温(湿)度。

    第2.3.3条 日平均温(湿)度 mean daily temperature (humidity)

    每日逐时或定时温(湿)度的平均值。

    第2.3.4条 旬平均温（湿）度 mean dekad temperature (humidity)；tem-days average temperature (humidity)

    一旬逐日平均温(湿)度的平均值。

    第2.3.5条 月平均温（湿）度 mean monthly temperature (humidity)

    一个月逐日平均温（湿）度的平均值。

    第2.3.6条 年平均温（湿）度 mean annual temperature (humidity)

    一年逐月平均温（湿）度的平均值。

    第2.3.7条 月平均最高温度 mean monthly maximum temperature

    一个月逐日最高温度的平均值。

    第2.3.8条 月平均最低温度 mean monthly minimum temperature

    一个月逐日最低温度的平均值。

    第2.3.9条 极端最高温度 extreme maximum temperature

    一定时段内，逐日最高温度中的最大值。

    第2.3.10条 极端最低温度 extreme maximum temperature

    一定时段内，逐日最低温度中的最小值。

    第2.3.11条 日较差 daily range

    一日内，气温、气压、湿度等气候要素观测记录的最大值与最小值之差。

    第2.3.12条 大气压力 atmospheric pressure；barometric pressure

    由大气的质量所产生的压强，即单位面积所承受的大气质量。

    第2.3.13条 水蒸汽分压力 partial pressure of water vapo[u]r

    由大气中的水蒸汽组分所产生的压强。

    第2.3.14条 平均相对湿度 mean relative humidity

    一定时段内，空气相对湿度的平均值。

    第2.3.15条 风速 wind speed

    空气在单位时间内沿水平方向所流动的距离。

    第2.3.16条 平均风速 mean wind speed

    一定时段内，数次观测的风速的平均值。

    第2.3.17条 风向 wind direction

    风的来向。

    第2.3.18条 风向频率 frequency of wind direction

    一定时段内，某风向出现的次数点总观测次数的百分率

    第2.3.19条 最多风向 dominant wind direction

    一定时段内。风向频率最大的风向。

    第2.3.20条 日照率 percentage of possible sunshine

    一定时段内，实际日照总时数占可照总时数的百分率。

    第2.3.21条 最大冻土深度 maximum depth of frozen ground

    地表土层或疏松岩石冻结的最大深度。

    第2.3.22条 室外空气计算参数 outdoor air design conditions

    基于室内温湿度要求保证的程度，并考虑经济合理等因素，经统计确定而在设计计算中采取的室外空气参数。

    第2.3.23条 采暖室外计算温度 outdoor design temperature for heating

    以日平均温度为基础，按历年平均不保证5d，通过统计气象资料确定的用于采暖设计的室外空气计算参数。

    第2.3.24条 冬季通风空外计算温度 outdoor design temperature for winter ventilation

    按累年最冷月平均温度确定的用于冬季通风设计的室外空气 计算参数。

    第2.3.25条 冬季空气调节室外计算温度 outdoor design temperature for winter sir conditioning

    以日平均温度为基础，按历年平均不保证1d，通过统计气象资料确定的用于冬季空气调节设计的室外空气计算参数。

    第2.3.26条 冬季空气调节室外计算相对湿度 outdoor design relative humidity for winter air conditioning

    用于冬季空气调节设计的室外空气计算参数。

    第2.3.27条 冬季围护结构室外计算温度 outdoor design temperature for calculated envelope in winter

    在建筑物围护结构的热工设计中，用于确定最小传热阻的冬季室外计算参数。

    第2.3.28条 夏季通风室外计算温度outdoor design temperature for summer ventilation

    按历年最热月14时的月平均温度的平均值确定的，用于夏季通风设计的室外空气计算参数。

    第2.3.29条 夏季通风室外计算相对湿度 outdoor design relative humidity for summer ventilation

    按历年最热月14时的月平均相对湿度的平均值确定的，用于夏季通风设计的室外空气计算参数。

    第2.3.30条 夏季空气调节室外计算干球温度 outdoor design dry-bulb temperature for summer air condition-ing

    以小时干球温度为基础，按历年平均不保证50h，通过统计气象资料确定的用于夏季空气调节设计的室外空气计算参数。

    第2.3.31条 夏季空气调节室外计算湿球温度 outdoor design wet-bulb temperature for summer air condition-ing

    以小时湿球温度为基础，按历年平均不保证50h，通过统计气象资料确定的用于夏季空气调节设计的室外空气计算参数。

    第2.3.32条 夏季空气调节室外计算日平均温度 outdoor design mean daily temperature for summer air condi-tiouing

    以日平均温度为基础，按历年平均不保证5d，通过统计气象资料确定的用于夏季空气调节设计的室外空气计算参数。

    第2.3.33条 夏季空气调节室外计算逐时温度 outdoor design hourly temperature for summer air conditioning

    在夏季空气调节设计中，用于计算围护结构逐时传热量的室外空气计算参数。

    第2.3.34条 采暖室外临界温度 outdoor critical air temperature for heating

    借助于建筑物围护结构的热惰性即可达到人体卫生要求的下限环境温度，此时所对应的室外日平均温度称为采暖室外临界温度。

    第2.3.35条 采暖期天数 days of heating period

    按累年连续5d的滑动平均温度低于或等于采暖室外临界温度确定的，包括采购起止日在内的每个采暖季节所延续的总日数。

    第2.3.36条 采暖期室外平均温度 outdoor mean air temperature during heating period

    在采暖期起止日之间，室外逐日平均温度的平均值。

    第2.3.37条 采暖期度日数 degree-days of heating period；number of degree-day of heating period

    在采暖期中，室外逐日平均温度低于室内温度基数的度数之和。


第四节 太阳辐射

第四节 太阳辐射

    第2.4.1条 太阳常数 solar constant

    地球在位于日地平均距离处时，地球大气层顶界垂直于太阳光线平面上的太阳辐射照度。

    第2.4.2条 太阳高度角 solar altitude sun's altitude

    太阳光线与其水平投影之间的夹角，也称太阳高度。

    第2.4.3条 太阳方位角 solar azimuth；sun's azimuth

    太阳光线的水平投影与正南方向的夹角。

    第2.4.4条 地方太阳时 local solar time

    以太阳正对当地子午线的时刻为中午12时所推算出的时间。

    第2.4.5条 太阳赤纬 solar declination

    太阳中心和地球中心的连线与此连线在赤道平面的投影之间的夹角。

    第2.4.6条 太阳辐射 solar radiation

    太阳以电磁波或粒子形成向周围空间放射的能量。

    第2.4.7条 太阳直接辐射 direct solar radiation

    在与太阳辐射方向相垂直的平面上接收到的直接来自太阳即不包括经由大气散射的那部分太阳辐射。

    第2.4.8条 天空散射辐射 sky radiation

    由于大气的散射作用从半球天空的各个部分到达地面的那部分太阳辐射，也称太阳散射辐射。

    第2.4.9条 总辐射 global radiation

    到达水平地面上的太阳直接辐射和天空散射辐射之和。

    第2.4.10条 太阳辐射照度 solar irradiance

    以太阳为辐射源，在某一表面上形成的辐射照度。

    第2.4.11条 大气透明度 atmospheric transparency；coefficient of atmospheric transparency

    在给定太阳高度角情况下，大气对直接太阳辐射的透射比，也称大气透明系数。


第三章 采暖

第三章　采暖

第一节 一般术语

    第3.1.1条 采暖 heating；space heating

    使室内获得热量并保持一定温度，以达到适宜的生活条件或工作条件的技术，也称供暖。

    第3.1.2条 集中采暖 central heating；concentrated heating

    热源和散热设备分别设置，由热源通过管道向各个房间或各个建筑物供给热量的采暖方式。

    第3.1.3条 全面采暖

    为使整个采暖房间保持一定温度要求而设置的采暖。

    第3.1.4条 局部采暖 local heating

    为使室内局部区域或局部工作地点保持一定温度要求而设置的采暖。

    第3.1.5条 连续采暖 continuous heating

    对于全天使用的建筑物，使其室内平均温度全天均能达到设计温度的采暖方式。

    第3.1.6条 间歇采暖 intermittent heating

    对于非全天使用的建筑物，仅在其使用时间内使室内平均温度达到设计温度，而在非使用时间内可自然降温的采暖方式。

    第3.1.7条 值班采暖 standby heating

    在非工作时间或中断使用的时间内，为使建筑物保持最低室温要求而设置的采暖。

    第3.1.8条 热水采暖 hot water heating

    以热水作热媒的采暖。

    第3.1.9条 高温热水采暖 high temperature water heationg；high-pressure hot water heating

    以温度高于100℃的热水作热媒的采暖，也称高温水采暖。

    第3.1.10条 蒸汽采暖 steam heating

    以蒸汽作热媒的采暖。

    第3.1.11条 高压蒸汽采暖 high-pressure steam heating

    以工作压力高于70KPa的蒸汽作热媒的采暖。

    第3.1.12条 低压蒸汽采暖 low-pressure steam heat-ing

    以工作压力低于或等于70KPa但高于当地大气压力的蒸汽作热媒的采暖。

    第3.1.13条 真空采暖 vacuum heating

    工作压力低于当地大气压力的蒸汽采暖。

    第3.1.14条 对流采暖 convectiong heating

    利用对流换热或以对流换热为主的采暖方式。

    第3.1.15条 散热器采暖 radiator heating

    借助于散热器向室内传热以达到室温要求的采暖方式。

    第3.1.16条 热风采暖 warm-air heating；hot air heating

    利用热空气作媒质的对流采暖方式。

    第3.1.17条 集中送风采暖 localized air supply for air-heating

    在一定高度上，将热风从一处或几处以较大速度送出，使室内造成射流区和回流区的热风采暖。

    第3.1.18条 辐射采暖 panel heating；radiant heating

    以辐射传热为主的采暖方式。

    第3.1.19条 顶棚辐射采暖 ceiling panel heating

    以热水或热风作热媒，加热元件镶嵌在顶棚内的低温辐射采暖。

    第3.1.20条 地板辐射采暖 floor panel heating

    以热水或热风作热媒，加热元件镶嵌在地板中的低温辐射采暖。

    第3.1.21条 墙壁辐射采暖 wall panel heating

    以热水或热风作热媒，加热元件镶嵌在墙壁中的低温辐射采暖。

    第3.1.22条 金属辐射板采暖 metal radiant panel heating

    以高温热水或高压蒸汽作热媒，以金属辐射板作散热设备的中温辐射采暖。

    第3.1.23条 煤气红外线辐射采暖 gas-fired infrared heating

    利用可燃气体在辐射器中通过一定方式的燃烧，主要以红外线的形式放散出辐射热的高温辐射采暖。

    第3.1.24条 电热辐射采暖 eletric radiant heating；electric panel heating

    以电能通过加热元件辐射出的红外线作为高温辐射源的采暖。

    第3.1.25条 火炉采暖 stove heating

    以火炉作为热源和散热体的采暖。

    第3.1.26条 太阳能采暖 solar heating

    通过一定手段，将太阳辐射能转换成热能的采暖。

    第3.1.27条 热源 heat source

    采暖热媒的来源或能从中吸取热量的任何物质、装置或天然能源。

    第3.1.28条 热媒 heating medium

    热能的载体。工程上指传递热能的媒介物。

    第3.1.29条 饱和蒸汽 saturated steam

    沸点温度与其压力相对应的蒸汽。

    第3.1.30条 过热蒸汽 superheated steam；overheat steam

    温度高于相应压力下饱和温度的蒸汽。

    第3.1.31条 二次蒸汽 flash steam

    蒸汽系统中，凝结水因压力降低所产生的蒸汽。

    第3.1.32条 汽水混合物 steam water mixture

    汽水两相同时存在的乳状混合物。

    第3.1.33条 热媒参数 heating medium parameter

    表征热媒状态的物理量。如供水温度、回水温度和供汽压力等。

    第3.1.34条 供水温度 supply water temperature

    水系统入口处的水温。

    第3.1.35条 回水温度 return water temperature

    水系统出口处的水温。

    第3.1.36条 供回水温差 temperature difference between supply and return water

    水系统供水温度与回水温度之差。

    第3.1.37条 供汽压力 pressure of steam supply

    蒸汽系统入口处的蒸汽压力。

    第3.1.38条 凝结水背压力 back pressure of steam trap

    蒸汽系统疏水器出口处凝结水的压力。

    第3.1.39条 锅炉房 boiler room；boiler house；boiler plant

    安置锅炉及其辅助设备的房间或单独的建筑物。

    第3.1.40条 供热 heat supply；heating

    利用热媒将热能从热源输送至各热用户的技术。

    第3.1.41条 区域供热 district heating；district heat supply

    以热水或蒸汽作热媒，由热源集中向一个城镇或较大区域供应热能的方式。

    第3.1.42条 热网 heat supply network；heat distributing network

    由热源向各热用户供热的管网。

    第3.1.43条 热力入口 building heating entry

    热网与室内用热系统的连接点及其相应的装置。

    第3.1.44条 开式回水 open return

    凝结水箱同大气直接连通的蒸汽凝结水回收方式。

    第3.1.45条 闭式回水 closed return

    凝结水箱不同大气直接连通的蒸汽凝结水回收方式。

    第3.1.46条 余压回水 back pressure return

    利用疏水器出口处凝结水所具有的剩余压力回收凝结水的方式。

    第3.1.47条 闭式满管回水 closed full flow return

    具有闭式水箱，利用二次蒸发箱分离二次蒸汽，凝结水管中无蒸汽且凝结水呈满管流动的高压蒸汽凝结水回收方式。


第二节 围护结构与热负荷

第二节 围护结构与热负荷

    第3.2.1条 围护结构 building envelope

    建筑物及房间各面的围挡物，如墙体、屋顶、地板和门窗等。分内、外围护结构两类。

    第3.2.2条 空气间层 air space；airspace

    封闭在围护给构中的较薄空气层。

    第3.2.3条 传热 heat transfer；heat transmission

    热量以传导、对流、辐射方式，从高温物体向低温物体转移的过程。

    第3.2.4条 稳态传热 steady-state heat transfer

    传热体系中任何一点的温度和热流量均不随时间变化的传热过程，也称稳定传热。

    第3.2.5条 非稳态传热 unsteady-state heat transfer

    传热体系中任何一点的温度和热流量均随时间变化的传热过程，也称不稳定传热。

    第3.2.6条 热流量 heat flow rate

    单位时间的传热量。

    第3.2.7条 导热系数 thermal conductivity [coefficient]；heat conduction coefficient；heat conductiv-ity

    在稳态条件和单位温差作用下，通过单位厚度、单位面积的匀质材料的热流量，也称热导率。

    第3.2.8条 导温系数 thermal diffusivity

    材料的导热系数与其比热和密度乘积的比值，表征物体在加热或冷却时，各部分温度趋于一致的能力，也称热扩散系数。

    第3.2.9条 热阻 thermal resistance；heat resist-ance

    表征物体阻抗热传导能力大小的物理量。

    第3.2.10条 表面换热系数 surface [film] thermal conductance；surface coefficient of heat transfer

    在某一物体表面和与之接触的流体之间，在单位温差作用下，单位面积所通过的热流量。

    第3.2.11条 表面换热阻 surface [film] resistance of heat (thermal) transfer

    表面换热系数的倒数

    第3.2.12条 传热系数 coefficient of heat transfer；overall heat transmission coefficient

    在稳态条件和物体两侧的冷热流体之间单位温差作用下，单位面积通过的热流量。

    第3.2.13条 传热阻 resistance of heat transfer

    传热系数的倒数。

    第3.2.14条 最大传热系数 maximum coefficient of heat transfer

    设计计算中容许采用的围护结构传热系数的上限值。

    第3.2.15条 最小传热阻 minimum resistance of heat transfer

    最大传热系数的倒数。设计计算中容许采用的围护结构传热阻的下限值。

    第3.2.16条 经济传热阻 economic resistance of heat transfer

    通过对建设投资、运行费用及能量消耗的分析、优化，经技术经济比较确定的围护结构传热阻。

    第3.2.17条 蓄热系数 coefficient of accumulation of heat；coefficient of thermal storage

    1.在周期性热作用下，物体表面温度升高或降低1℃时，单位表面积贮存或释放的热流量。

    2.当某一足够厚度的匀质材料层一侧受到谐波热作用时，通过表面的热流波幅与表面温度波幅的比值。

    第3.2.18条 热惰性指标（D值） index of thermal inertia (value D)

    表征围护结构对温度波衰减快慢程度的无量纲指标，其值等于材料层热阻与蓄热系数的乘积。

    第3.2.19条 热稳定性 thermal stability；heat endurance

    在周期性热作用下，围护结构或房间抵抗温度波动的能力。

    第3.2.20条 衰减倍数 damping factor

    室外空气温度谐波振幅与围护结构内表面谐波温度振幅的比值。

    第3.2.21条 延迟时间 heat (thermal) lag；detention period

    室外空气温度谐波出现最高（低）值的时刻与围护结构内表面温度谐波出现最高（低）值的时刻之差。

    第3.2.22条 蒸汽渗透系数 coefficient of vapo[u]r permeability；coefficient of vapo[u]r permeation

    单位厚度的物体，在两侧单位水蒸汽分压力差作用下，单位时间，单位面积渗透的水蒸汽量。

    第3.2.23条 蒸汽渗透阻 resistance to water vapo[u]r permeability；resistance to water vapo[u]r permeation

    蒸汽渗透系数的倒数。

    第3.2.24条 耗热量 heat loss

    围护结构在室内外温差作用下向外传递的热流量，分基本耗热量和附加耗热量两部分。

    第3.2.25条 基本耗热量 basic heat loss

    在稳态传热条件下，由于室内外温差作用，通过房间各部分围护结构向外传递的热流量。

    第3.2.26条 附加耗热量 additional heat loss

    基于风力和房间朝向及高度等因素的影响，对基本耗热量所采取的附加或折减量。

    第3.2.27条 围护结构温差修正系数 temperature diference correction factor of envepope

    根据围护结构同室外空气接触状况，在设计计算中对室内外计算温差采取的修正系数。

    第3.2.28条 温度梯度 temperature gradient

    沿热流通路上单位距离的温度变化度数。

    第3.2.29条 朝向修正率 correction factor for orientation

    基于太阳辐射的有利作用和房间朝向，在附加耗热量计算中采取的所占基本耗热量的百分率。

    第3.2.30条 风力附加率 additional factor for wind force

    基于较大的室外风速会引起围护结构外表面换热系数增大，在附加耗热量计算中采取的所占基本耗热量的百分率。

    第3.2.31条 外门附加率 additional factor for exterior door

    基于建筑物外门构造及开启的频繁程度，在附加耗热量计算中采取的所占基本耗热量的百分率。

    第3.2.32条 高度附加率 additional factor for room height

    基于房间高度及竖向温度梯度的影响，在附加耗热量计算中采取的所占基本耗热量与其他附加耗热量之和的百分率。

    第3.2.33条 间歇附加率 additional factor for intermittent heating

    在对间歇采暖房间进行预热的时间内，为迅速提高室内温度所需增加供给的热流量占热负荷的百分率。

    第3.2.34条 冷风渗透耗热量 heat loss by infiltration；infiltration heat loss

    在风力、热压作用下，渗入室内的冷空气被加热至室温所消耗的热量。

    第3.2.35条 通风耗热量 ventilation heat loss

    室内通风换气所消耗的热量。

    第3.2.36条 热负荷 heating load

    根据采暖房间耗热量和得热量的平衡计算结果，需要采暖系统供给的热流量。


第三节 采暖系统

第三节 采暖系统

    第3.3.1条 采暖系统 heating system

    为使建筑物达到采暖目的，而由热源或供热装置、散热设备和管道等组成的网络。

    第3.3.2条 热水采暖系统 hot water heating system

    以热水作热媒的采暖系统。一般分为自然循环和机械循环热水采暖系统两种。

    第3.3.3条 蒸汽采暖系统 steam heating system

    以蒸汽作热媒的采暖系统。

    第3.3.4条 真空采暖系统 vacuum heating system；vacuum return-line heating system

    在回水总管上装设真空回水泵的蒸汽采暖系统，也称真空回水采暖系统。

    第3.3.5条 蒸汽喷射热水采暖系统 steam-jet lot water heating system

    以高压蒸汽为热源和动力源，以蒸汽喷射器加热并驱动热水循环的采暖系统。

    第3.3.6条 散热器采暖系统 radiator heating system

    以各种对流散热器或辐射对流散热器作为室内散热设备的热水或蒸汽采暖系统。

    第3.3.7条 热风采暖系统 warm-ait heating system；hot air heating system

    以热空气作为传热媒介的采暖系统。一般指用暖风机、空气加热器将室内循环空气或从室外吸入的空气加热的采暖系统。

    第3.3.8条 同程式系统 reversed return system

    热媒沿管网各立管环路流程相同的系统。

    第3.3.9条 异程式系统 direct return system

    热媒沿管网各立管环路流程不同的系统。

    第3.3.10条 单管采暖系统 one (single)-pipe heating system

    垂直单管和水平单管采暖系统的统称。

    第3.3.11条 垂直单管采暖系统 vertical one (single)-pipe heating system

    竖向布置的各组散热器沿一根立管串接的采暖系统。

    第3.3.12条 水平单管采暖系统 one (single)-pipe loop circuit heating system

    水平布置的各组散热器沿一根干管串接的采暖系统，也称水平串联单管采暖系统。

    第3.3.13条 单管顺序式采暖系统 one (single)-pipe series-loop heating system

    每根立管或水平管中的热媒流量全部依次流经散热器的单管采暖系统，也称单管顺流式采暖系统。

    第3.3.14条 单管跨越式采暖系统 one (single)-pipe circuit (cross-over) heating system

    每组立管或水平管中的热媒不全部逐一流经每组散热器而有一部分分流的单管采暖系统。

    第3.3.15条 双管采暖系统 two-pipe heating system

    每组立管共有两根，供回水分流的采暖系统。

    第3.3.16条 单双管混合式采暖系统 one-and-two pipe combined heating system

    每组立管分段由单管和双管混合组成的采暖系统。

    第3.3.17条 上分式系统 downfeed system

    水平干管布置在建筑物上部空间，通过各个立管自上而下分配热媒的系统，也称上供式系统或上行下给式系统。

    第3.3.18条 下分式系统 upfeed system

    水平干管布置在建筑物的底部，通过各个立管自下而上分配热媒的系统，也称下供式系统或下行上给式系统。

    第3.3.19条 中分式系统 midfeed system

    水平干管布置在建筑物的中部，通过各个立管分别向上和向下分配热媒的系统，也称中供式系统或中给式系统。


第四节 管道及配件

第四节 管道及配件

    第3.4.1条 采暖管道 heating pipe line

    采暖系统的总管、干管、立管和支管及其连接配件等的统称。

    第3.4.2条 热水管 hot water pipe

    热水系统中热水供水管与回水管的统称。

    第3.4.3条 蒸汽管 steam pipe

    输送蒸汽的管道。

    第3.4.4条 凝结水管 steam pipe

    输送蒸汽凝结水的管道。

    第3.4.5条 干式凝结水管 dry return pipe

    管中不被凝结水充满的凝结水管，也称干式回水管。

    第3.4.6条 湿式凝结水管 wet return pipe

    管中充满凝结水，呈满管流动的凝结水管，也称湿式回水管。

    第3.4.7条 总管 main pipe ；main；trunk pipe

    热水或蒸汽系统进、出口未经分流之前或全部分流以后的总管段。

    第3.4.8条 干管 main pipe；main；trunk pipe

    连接若干立管的具有分流或合流作用的主干管道。

    第3.4.9条 立管 riser

    竖向布置的热水或蒸汽系统中与散热设备支管连接的垂宜管道。

    第3.4.10条 支管 branch pipe；branch

    同散热设备进出口连接的管段。

    第3.4.11条 散热器供热支管 feeding branch to radi-ator

    与散热器进口相连的管段。

    第3.4.12条 散热器回水支管 return branch of radi-ator

    与散热器出口相连的管段。

    第3.4.13条 排气管 vent；vent pipe

    热水或蒸汽系统中用于排除空气的管道。

    第3.4.14条 泄水管 drain pipe

    热水或蒸汽系统中用于排水的管道。

    第3.4.15条 旁通管 by-pass pipc

    为适应热水或蒸汽系统运行、检修和调节需要，而与某一设备或附件并联连接并装有阀门的绕行管。

    第3.4.16条 膨胀管 expansion pipe

    膨胀水箱与热水系统之间的连通管。

    第3.4.17条 循环管 circulation pipe

    为适应调节、防冻等需要，使系统中的水量得以部分回流的管道。

    第3.4.18条 排污管 drainage pipe；blow off pipe；blowdown

    供定期排除热水或蒸汽系统中可能积存的污物和浊水用的管道。

    第3.4.19条 溢流管 overflow pipe

    通过溢流控制水箱最高水位的管道。

    第3.4.20条 管道配件 pipe fittings

    管道与管道或管道与设备连接用的各种零配件的统称。

    第3.4.21条 管接头 coupling

    具有两个内螺纹接口的直管段连接件，也称管箍。

    第3.4.22条 活接头 union

    便于局部安装或拆卸的管接头。

    第3.4.23条 异径管接头 reducing coupling

    具有两个接口但其直径不同的管接头。

    第3.4.24条 弯头 elbow

    具有两个接口的管道转弯连接件。

    第3.4.25条 三通 tee

    具有三个接口的分支管连接件。

    第3.4.26条 四通 cross

    具有四个接口的分支管连接件。

    第3.4.27条 丝堵 screwed plug；plug

    管道或散热器端部的外螺纹堵塞件。

    第3.4.28条 补心 bushing

    具有变径作用的内外螺纹连接件。

    第3.4.29条 长丝 close nipple；sholder nipple

    相当于标准螺纹长度两倍的螺纹连接件。

    第3.4.30条 丝对 screw nipple

    组装片式散热器用的两端螺纹相反的连接件。

    第3.4.31条 固定支架 fixed support

    限制管道在支撑点处发生径向和轴向位移的管道支架。

    第3.4.32条 活动支架 movable support

    允许管道在支撑点处发生轴向位移的管道支架。


第五节 水力计算

第五节 水力计算

    第3.5.1条 水力计算 hydraulic calculation

    为使系统中各管段的流量符合设计要求，所进行的管径选择、阻力计算及压力平衡等一系列运算过程。

    第3.5.2条 环路 circuit；loop

    特指流体可在其中进行循环流动的闭合通路。

    第3.5.3条 最不利环路 index circuit

    系统中流体阻力最大的环路。

    第3.5.4条 共同段 common section

    系统中各环路的共用部分。

    第3.5.5条 非共同段 non-common section

    系统中各环路的非共用部分。

    第3.5.6条 管段 pipe section

    特指系统中流量不发生变化的管道段落。

    第3.5.7条 管段长度 length of pipe section

    管段实际延续的长度。

    第3.5.8条 当量长度 equivalent length

    在系统的水力计算中，将局部阻力折算成与之相当的同一管径的摩擦阻力所对应的管段长度。

    第3.5.9条 折算长度 effective length

    管段长度与当量长度之和。

    第3.5.10条 摩擦阻力 friction loss；fricional resistance

    当流体沿管道流动时，由于流体分子间及其与管壁间的摩擦而引起的阻力。

    第3.5.11条 比摩阻 specific frictional resistance

    单位长度管道的摩擦阻力。

    第3.5.12条 摩擦系数 friction factor

    流体分子间及其与管壁间摩擦而产生阻力的无量纲数，也称摩擦阻力系数。

    第3.5.13条 绝对粗糙度 absolute roughness

    管道内表面不规则起伏中的峰谷平均高差。

    第3.5.14条 相对粗糙度 roughness factor

    管道的绝对粗糙度与该管道直径的比值。

    第3.5.15条 局部阻力 local resistance

    当流体流经设备及管道中的三通、弯头等附件时，在边界急剧改变的区域，由于涡流和速度的重新分布而产生的阻力。

    第3.5.16条 局部阻力系数 coefficient of local resistance

    流体流经设备及管道附件所产生的局部阻力与相应动压的比值。其值为无量纲数。

    第3.5.17条 当量局部阻力系数 equivalent cofficient of local resistance

    在系统的水力计算中，将摩擦阻力折算成与之相当的局部阻力所对应的局部阻力系数。

    第3.5.18条 折算局部阻力系数 effective coefficient of local resistance

    局部阻力系数与当量局部阻力系数之和。

    第3.5.19条 阻力平衡 hydraulic resistance balance

    通过计算并采取相应措施，使系统各并联管路在设计流量下的阻力差额率控制在允许范围内。

    第3.5.20条 压力损失 pressure drop

    流体在管道及设备中流动时，由于摩擦阻力和局部阻力而导致的压力降低。

    第3.5.21条 水力失调 hydraulic disorder

    系统中各并联管路的实际流量与设计流量的偏差超过允许范围。

    第3.5.22条 极限流速 limiting velocity

    在系统水力计算中所容许采用的流体最大流速。

    第3.5.23条 经济流速 economic velocity

    在系统水力计算中，根据建设投资与运行费用和钢材消耗与动力消耗等因素，经技术经济比较确定的流体流动速度。

    第3.5.24条 系统阻力 system resistance

    系统最不利环路的摩擦阻力与局部阻力之和。

    第3.5.25条 作用半径 operating range

    在一定压力作用下，系统的有效服务范围。

    第3.5.26条 资用压力 available pressure

    可供用于克服系统中流体流动阻力的压力。

    第3.5.27条 工作压力 working pressure；operating pressure

    系统正常运行时所应保持的压力。

    第3.5.28条 静压 static pressure

    1.流体在静止时所产生的压力。

    2.流体在流动时产生的垂直于流体运动方向的压力。

    第3.5.29条 动压 velocity pressure

    流体在流动过程中受阻时，由于动能转变为压力能而引起的超过流体静压力部分的压力。

    第3.5.30条 全压 total pressure

    动压与静压之和。


第六节 采暖设备及附件

第六节 采暖设备及附件

    第3.6.1条 采暖设备 heating equipment；heating appliance

    泛指用于采暖的各种设备。如锅炉、换热器、暖风机、散热器等。

    第3.6.2条 锅炉 boiler

    利用热能将水加热或使其产生蒸汽的热源装置。

    第3.6.3条 热水锅炉 hot water boiler

    用于制取热水的锅炉。

    第3.6.4条 蒸汽锅炉 steam boiler

    用于制取蒸汽的锅炉。

    第3.6.5条 换热器 heat exchanger

    温度不同的流体在其中进行热量交换的设备，也称热交换器。

    第3.6.6条 水—水式换热器 water-water type heat exchanger

    加热用的热媒和被加热的介质均为水的换热器。

    第3.6.7条 汽—水式换热器 steam-water type heat exchanger

    加热用的热媒为蒸汽，被加热的介质为水的换热器。

    第3.6.8条 表面式换热器 surface-type heat exchang-er；indirect heat exchanger

    被加热的水与热媒不直接接触,而通过金属表面进行热交换的换热器。如壳管式、套管式、板式和螺旋板式换热器等.也称间接式换热器。

    第3.6.9条 汽—水混合式换热器 steam-water mixed heat exchanger；direct-contact heat exchanger

    使蒸汽和水直接接触进行混合而实现热交换的换热器。如淋水式、喷管式换热器等。

    第3.6.10条 蒸汽喷射器 steam ejector

    直接利用高压蒸汽作为热源和动力源的一种换热、加压装置。

    第3.6.11条 膨胀水箱 expansion tank

    热水系统中对水体积的膨胀和收缩起调剂补偿等作用的水箱。

    第3.6.12条 凝结水箱 condensate tank

    蒸汽系统中用于汇集和贮存凝结水的水箱。

    第3.6.13条 开式水箱 open tank

    与大气直接连通的水箱。

    第3.6.14条 闭式水箱 closed tank

    不与大气直接连通的水箱。

    第3.6.15条 补给水泵 make-up water pump

    特指向锅炉、热网和采暖系统补水用的水泵。

    第3.6.16条 循环泵 circulating pump

    特指使水在锅炉、热网或采暖系统中循环流动的水泵

    第3.6.17条 加压泵 booster

    增加水系统作用压力的水泵。

    第3.6.18条 凝结水泵 condensate pump

    用于输送蒸汽凝结水的水泵。

    第3.6.19条 手摇泵 hand pump

    人力驱动的水泵。

    第3.6.20条 真空泵 vacuum pump

    能使封闭系统或容器产生一定真空度的设备。

    第3.6.21条 散热器 radiator；heat emitter

    以对流和辐射方式向采暖房间放散热量的设备。

    第3.6.22条 对流散热器 convector

    全部或主要靠对流传热方式而使周围空气受热的散热器。

    第3.6.23条 铸铁散热器 cast iron radiator

    材质为铸铁的各种散热器的统称。

    第3.6.24条 钢制散热器 steel radiator

    材质为钢的各种散热器的统称。

    第3.6.25条 光面管散热器 pipecoil；pipe radiator

    用普通钢管焊制的散热器。

    第3.6.26条 暖风机 unit heater

    由通风机、空气加热器和风口等联合构成的热风采暖设备。

    第3.6.27条 轴流式暖风机 unit heater with axial fan

    配用轴流式通风机的暖风机。

    第3.6.28条 离心式暖风机 unit heater with centrifugal fan

    配用离心式通风机的暖风机。

    第3.6.29条 空气加热器 air heater

    加热空气用的换热器。

    第3.6.30条 空气幕 air curtain

    能喷送出一定速度的幕状气流的装置，也称风幕。

    第3.6.31条 热风幕 warm air curtain

    能喷送出热气流的空气幕，也称热空气幕。

    第3.6.32条 燃油热风器 oil-fired unit heater

    主要以柴油为燃料加热空气的热风采暖装置。

    第3.6.33条 燃气热风器 gas-fired unit heater

    以煤气或天然气为燃料加热空气的热风采暖装置。

    第3.6.34条 金属辐射板 metal radiant panel

    以金属管、板为主体构成，以辐射传热为主的散热设备。

    第3.6.35条 块状辐射板 unit radiant panel

    由加热管与金属板构成的呈长方形的辐射板。

    第3.6.36条 带状辐射板 strip radiant panel

    由加热管和金属板构成的长条形金属辐射板。

    第3.6.37条 红外线辐射器 infrared radiant heater

    主要以红外线形式放出辐射热的散热设备。有煤气红外线辐射器和电红外线辐射器等。

    第3.6.38条 混水器 water-water jet

    热水系统中，使供回水相混合，从而达到所要求参数的入口装置。

    第3.6.39条 除污器 strainer

    水系统中，用以清除掺杂在循环水中的污杂物质的装置。

    第3.6.40条 分汽缸 steam manifold；steam header

    蒸汽系统中，用于向各个分支系统集中分配蒸汽的截面较大的配汽装置。

    第3.6.41条 分水器 header

    水系统中，用于向各个分支系统集中分配水量的截面较大的配水装置。

    第3.6.42条 集水器 header

    水系统中，用于汇集各个分支系统回水的截面较大的集水装置。

    第3.6.43条 集气罐 air collector

    用以聚集和排除水系统中空气的装置。

    第3.6.44条 补偿器 compensator

    系统中用于补偿管道热胀冷缩的装置。有方形补偿器、套筒补偿器和球形补偿器等，也称伸缩器。

    第3.6.45条 减压阀 reducing valve；pressure reducing valve

    蒸汽系统中，在一定的压差范围内，使出口侧压力降低至要求值的阀门。

    第3.6.46条 安全阀 safety valve；pressure relief valve

    用弹簧、重锤或其他方式保持关闭状态，而在压力超过给定值时自动开启的阀门，也称泄压阀。

    第3.6.47条 止回阀 check valve；nonreturn valve

    只允许流体沿一个方向流动，能自动防止回流的阀门，也称逆止阀。

    第3.6.48条 截止阀 stop valve

    阀塞垂直于阀座运动，用以切断和调节流量的阀门。

    第3.6.49条 闸阀 gate valve

    用以切断和调节流量的闸门状阀门。

    第3.6.50条 角阀 angle valve

    用以关闭和调节流量而进口方向和出口方向成一定角度的阀门。

    第3.6.51条 浮球阀 float valve

    由曲臂和浮球制动用以控制容器液位的阀门。

    第3.6.52条 放气阀 vent；air vent

    用以排除空气的阀门。

    第3.6.53条 自动放气阀 automatic vent

    用以自动排除空气的阀门。

    第3.6.54条 散热器调节阀 radiator valve

    手动或自动控制散热器热媒流量的阀门。

    第3.6.55条 疏水器 steam trap

    能从蒸汽系统中排除凝结水同时又能阻止蒸汽通过的装置。

    第3.6.56条 浮桶式疏水器 upright bucket type steam trap

    靠凝结水水位的作用控制排水孔自动启闭的正置桶机械式疏水器。

    第3.6.57条 倒吊桶式疏水器 inverted bucket type steam trap

    靠凝结水水位的作用控制排水孔自动启闭的倒置桶机械式疏水器。

    第3.6.58条 浮球式疏水器 float type steam trap

    靠凝结水水位的作用，作浮球控制排水孔启闭的机械式疏水器。

    第3.6.59条 热动力式疏水器 thermodynamic type steam trap

    利用流体动力学原理，以水和蒸汽本身的热物性差异控制排水孔自动启闭的热力式疏水器。

    第3.6.60条 恒温式疏水器 expansion steam trap；thermostatic steam trap

    靠凝结水温度变化而工作的热力式疏水器，也称热静力式疏水器。


第四章 通风

第四章　通风

第一节 一般术语

    第4.1.1条 通风 ventilation

    为改善生产和生活条件，采用自然或机械方法，对某一空间进行换气，以造成卫生、安全等适宜空气环境的技术。

    第4.1.2条 工业通风 industrial ventilation

    对生产过程中的余热、余湿、粉尘和有害气体等进行控制和治理而进行的通风。

    第4.1.3条 自然通风 natural ventilation

    在室内外空气温差、密度差和风压作用下实现室内换气的通风方式。

    第4.1.4条 机械通风 mechanical ventilation forced ventilation

    利用通风机械实现换气的通风方式。

    第4.1.5条 联合通风 natural and mechanical combined ventilation

    自然与机械相结合的通风方式。

    第4.1.6条 全面通风 general ventilation；entirely ventilation；general air change

    用自然或机械方法对整个房间进行换气的通风方式。

    第4.1.7条 全面排风 general exhaust ventilation (GEV)

    从整个房间排除余热、余湿和有害物质的全面通风。

    第4.1.8条 有组织进风 organized air supply

    以自然或机械方法将所需室外新鲜空气通过人为安排的门窗、孔洞或管道送入室内生活或作业地带的通风方式。

    第4.1.9条 有组织排风 organized exhaust

    以自然或机械方法将室内污染空气通过人为安排的门窗，孔洞或管道排至室外的通风方式。

    第4.1.10条 无组织进风 unorganized air supply

    室外空气经门窗、孔洞及不严密处无规则地流入或渗入室内的通风方式。

    第4.1.11条 无组织排风 unorganized exhaust

    室内空气经门窗、孔洞及不严密处无规则地流出或渗到室外的通风方式。

    第4.1.12条 局部通风 local ventilation

    为改善室内局部空间的空气环境，向该空间送入或从该空间排出空气的通风方式。

    第4.1.13条 局部送风 local relief

    以一定速度将空气直接送到指定地点的通风方式，包括空气淋浴和空气幕等。

    第4.1.14条 局部排风 local exhaust ventilation (LEV)

    在散发有害物质的局部地点设置排风罩捕集有害物质并将其排至室外的通风方式。

    第4.1.15条 槽边通风 rim ventilation；slot exhaust on edges of tanks

    利用在槽边设置的排风罩排除槽内液面散发的有害物质的通风方式。

    第4.1.16条 事故通风 emergency ventilation

    用于排除或稀释生产房间内发生事故时突然散发的大量有害物质、有爆炸危险的气体或蒸气的通风方式。

    第4.1.17条 诱导通风 inductive ventilation

    利用空气射流的引射作用进行通风的方式。

    第4.1.18条 单向流通风 unidirectional flow ventilation

    自厂房一端送风，在基本射流作用下，把有害物质控制在工作人员呼吸带以下，而在另一端利用通风机排除污染气体，必要时，在厂房中部设局部加压射流，使整个厂房的气流按预定路线流动的通风方式。

    第4.1.19条 通风量 ventilation rate

    单位时间内进入室内或从室内排出的空气量。

    第4.1.20条 换气次数 air changes；ventilating rate

    单位时间内室内空气的更换次数，即通风量与房间容积的比值。

    第4.1.21条 进风量 supply air rate

    单位时间内进入室内的风量。

    第4.1.22条 排风量 exhaust air rate

    单位时间内从室内排出的风量。

    第4.1.23条 风量平衡 air balance

    通过计算和采取相应措施使进风量与排风量相等。

    第4.1.24条 热平衡 heat balance

    为保持室温达到设计要求，通过计算和采取相应措施，使进入室内的热量与从室内排出的热量相等。

    第4.1.25条 余热 excess heat；excessive heat

    在不进行通风的条件下，室内得热量大于失热量的状况。

    第4.1.26条 余湿 moisture excess

    在不进行通风的条件下，室内散湿量大于从室内排出的湿量的状况。

    第4.1.27条 有害物质 harmful substance

    特指导致空气成为不符合卫生要求的各种气体、蒸气和粉尘等的统称。

    第4.1.28条 蒸气 vapo[u]r

    由液体蒸发或固体升华而形成的气态物质。如苯蒸气、汞蒸气、水蒸汽，磷蒸气等。

    第4.1.29条 有害物质浓度 concentration of harmful substance

    单位体积空气中有害物质的含量。

    第4.1.30条 质量浓度 mass concentration

    单位体积空气混合物中所含有害物质的质量。

    第4.1.31条 体积浓度 volumetric concentration

    单位体积空气混合物中所含有害物质的毫升数。

    第4.1.32条 计数浓度 number concentration；particle number concentration

    单位体积空气混合物中含有的尘粒个数。

    第4.1.33条 最高容许浓度 maximum allowable concentration (MAC)

    卫生标准所容许的有害物质浓度的最大值。

    第4.1.34条 防火 fire protection；fire prevention

    特指在采暖、通风和空气调节系统中，为预防火灾事故的发生，以及当失去对其正确控制之后，减少因火灾造成的人体伤害与财产损失所采取的各种措施。

    第4.1.35条 防爆 explosion proofing

    特指在采暖、通风和空气调节系统中，为预防爆炸事故的发生，需控制爆炸混合物和点燃火源的形成；切断爆炸传输途径，防止燃烧发展为爆燃和爆轰的条件；减弱爆炸时热力、压力和冲击波等对人体的伤害和对设备、厂房以及邻近建筑物的破坏所采取的综合措施。

    第4.1.36条 防烟 smoke control

    特指火灾发生时，为防止烟气侵入作为疏散通道的走廊、楼梯间及其前室等所采取的措施。

    第4.1.37条 排烟 smoke extraction

    特指将火灾时产生的烟气和有毒气体排出，防止烟气扩散的措施。


第二节 自然通风与隔热降温

第二节 自然通风与隔热降温

    第4.2.1条 有组织自然通风 organized natural ventilation；controlled natural ventilation

    合理安排进、排风口的位置和面积，使室外空气通过可调节的门窗、孔洞，有规律地流经生活或作业地带的自然通风。

    第4.2.2条 无组织自然通风 unorganized natural ventilation；uncontrolled natural ventilation

    无规律的、未加控制的自然通风。

    第4.2.3条 穿堂风 through flow；through-draught；cross-ventilation

    在风压作用下，室外空气从建筑物一侧进入，贯穿内部，从另一侧流出的自然通风。

    第4.2.4条 自然排风系统 natural exhaust system

    在室内外空气温差、密度差和风压作用下，利用管道、风帽等进行自然通风的系统。

    第4.2.5条 热压 thermal pressure；thermal buoyancy；stack effect pressure

    由于温差引起的室内外或管内外空气柱的重力差。

    第4.2.6条 风压 wind pressure

    风流经建筑物时，在其周围形成的静压与稳定气流静压的差值。

    第4.2.7条 余压 excess pressure

    特指室内某一点的空气压力与室外或邻室同标高处未受扰动的空气压力的差值。

    第4.2.8条 建筑气流区 building flow zones

    风吹向和流经建筑物时，在其屋顶和四周形成的气流流型及空气动力特性不同的几个区域总称，其中包括稳定气流区、正压区、空气动力阴影区和尾流区等。

    第4.2.9条 稳定气流区 contour zone

    基本上不受建筑物干扰的气流区，在该区内同一高度和一定方向上的气流速度变化不大于５％，静压变化趋近于零。

    第4.2.10条 正压区 zone of positive pressure

    风吹向建筑物时，由于撞击作用而使其静压高于稳定气流区静压的区域。

    第4.2.11条 空气动力阴影区 recirculation cavity；zone of recirculating flow；zone of aerodynamic shadow

    风吹向和流经建筑物时，由于撞击作用，产生弯曲、跳跃和旋流现象，在屋顶、侧墙和背风侧形成的负压闭合循环气流区。

    第4.2.12条 尾流区 zone of wake

    位于空气动力阴影区之外，以稳定气流速度的95%的等速曲线为边界，其静压低于稳定气流区静压的区域。

    第4.2.13条 负压区 zone of negative pressure

    风流经建筑物时，由于气流在屋顶、侧墙和背风侧产生局部涡流，而使其静压低于稳定气流区静压的区域。

    第4.2.14条 散热源 source of heat release

    能释放出热量的物质或设备。

    第4.2.15条 散热量 heat release

    散热源散发的热流量。

    第4.2.16条 散热强度 specific heat load

    房间单位容积的散热量。

    第4.2.17条 散热量有效系数 coefficient of effective heat emission

    直接散入作业地带的热量与房间总散热量的比值，也称有效热量系数。

    第4.2.18条 排风温度 temperature of outgoing air

    计算自然通风时，排风口处的空气温度。

    第4.2.19条 中和界 neutral level；neutral zone；neutral pressure level

    沿建筑物某一标高处，余压为零的水平面，也称中和面。

    第4.2.20条 避风天窗 protected [roof] monitor；wind-proofed monitor

    使室内空气稳定排出，能防止倒灌的天窗。

    第4.2.21条 挡风板 wind shield；baffle plate

    避风天窗的挡风构件。

    第4.2.22条 倒灌 wind blow in；down draft

    指天窗、风帽等处于正压作用下，导致从室内排向室外的污染空气倒流入室内的现象。

    第4.2.23条 热车间 hot workshop；hot shop

    散热强度大于23W/m3的车间，如炼铁、炼钢、铸造、锻工等车间。

    第4.2.24条 隔热 heat (thermal) insulation

    采用适当的材料或构造作隔离层，以减少热量传递的措施。

    第4.2.25条 隔热屏 heat screen；heat shield

    用来把工作地点和高温散热源隔开，以降低工作地点辐射照度的装置。

    第4.2.26条 水幕 water screen；water curtain

    用水膜将高温散热源和工作地点隔开的一种隔热屏障。

    第4.2.27条 隔热水箱 water tank for heat (therm-al) ifsulation；water-cooled absorptive shielding

    用于各种高温炉门和炉壁隔热的箱式或管式水箱。

    第4.2.28条 通风屋顶 ventilated roof

    使空气在屋顶夹层内流通，以减少太阳辐射影响的屋顶。

    第4.2.29条 降温 cooling

    用通风冷却的方式降低室内空气温度的措施。

    第4.2.30条 降温系统 cooling system

    特指用于降温的通风系统。

    第4.2.31条 地道风 air through tunnel

    流经地道的空气。

    第4.2.32条 地道风降温系统。

    利用地道风降温的通风系统。


第三节 机械通风

第三节 机械通风

    第4.3.1条 机械通风系统 mechanical ventilating system

    为实现通风换气而设置的由通风机和通风管道等组成的系统。

    第4.3.2条 机械送风系统 mechanical air supply system

    将室外清洁空气或经过处理的空气送入室内的机械通风系统。

    第4.3.3条 机械排风系统 mechanical exhaust system

    从局部地点或整个房间把含有余热、余湿或有害物质的污染空气排至室外的机械通风系统。

    第4.3.4条 局部送风系统 local air supply system；local relief system

    为实现局部送风而设置的通风系统。

    第4.3.5条 局部排风系统 local exhaust system

    为实现局部排风而设置的通风系统。

    第4.3.6条 事故通风系统 emergency ventilat on system

    用于事故通风的机械通风系统。包括事故送风和事故排风系统。

    第4.3.7条 通风设备 ventilation equipment；ventilation facilities

    为达到通风目的所需的各种设备的统称。如通风机、除尘器、过滤器和空气加热器等。

    第4.3.8条 送风机 supply fan

    用于送风的通风机。

    第4.3.9条 排风机 exhaust fan

    用于排风的通风机。

    第4.3.10条 通风机室 fan room；fan house

    用于配置、安装通风设备的专用房间。

    第4.3.11条 送风机室 supply fan room

    用于配置、安装送风设备的专用房间。

    第4.3.12条 排风机室 exhaust fan room

    用于配置、安装排风设备的专用房间。

    第4.3.13条 进风口 air intake

    采集室外空气的孔口。

    第4.3.14条 百叶窗 louver；shutter

    由倾斜板条组成的窗式风口。

    第4.3.15条 保温窗 heat insulating window

    具有一定保温性能的可启闭的窗扇。

    第4.3.16条 〔空气加热器〕旁通阀 by-pass damper

    分流空气用的阀门。

    第4.3.17条 局部排风罩 exhaust hood；hood

    局部排风系统中，设置在有害物质发生源处，就地捕集和控制有害物质的通风部件。

    第4.3.18条 外部吸气罩 capturing hood

    设在污染源附近，依靠罩口的抽吸作用，在控制点外形成一定的风速，排除有害物质的局部排风罩。

    第4.3.19条 接受式排风罩 receiving hood

    设在污染源附近,利用生产过程中污染气流的自身运动接受和排除有害物质的局部排风罩.如高温热源上部的伞形罩、砂轮机的吸尘罩等。

    第4.3.20条 密闭罩 exhausted enclosure；enclosed hood

    将有害物质源全部密闭在罩内的局部排风罩。

    第4.3.21条 局部密闭罩 partial enclosure

    仅将工艺设备放散有害物质的部分加以局部密闭的排风罩。

    第4.3.22条 整体密闭罩 integral enclosure

    将放散有害物质的设备大部分或全部密闭起来的排风罩。

    第4.3.23条 大容积密闭罩 large space enclosure；closed booth

    在较大范围内将整个放散有害物质的设备或有关工艺过程全部密闭起来的排风罩。

    第4.3.24条 排风柜 laboratory hood；fume hood

    一种三面围挡，一面敞开或装有操作拉门的柜式排风罩。

    第4.3.25条 伞形罩 canopy hood

    装在污染源上面的伞状排风罩。

    第4.3.26条 侧吸罩 lateral hood；side hood

    设置在污染源侧面的排风罩。

    第4.3.27条 槽边排风罩 rim exhaust；siot exhaust hood；lateral exhaust at the edge of a bath

    沿槽边设置的平口或条缝式吸风口。有单侧、双侧和环形槽边排风罩三种。

    第4.3.28条 吹吸式排风罩 push-pull hood

    利用吹吸气流的联合作用控制有害物质扩散的局部排风罩。

    第4.3.29条 罩口风速 face velocity

    排风罩罩口处的断面平均风速。

    第4.3.30条 控制风速 capture velocity；control velocity

    能将污染物质吸入罩内所需的控制点处风速，也称捕集速度。


第四节 除尘

第四节 除尘

    第4.4.1条 粉尘 dust

    由自然力或机械力产生的，能够悬浮于空气中的固态微小颗粒。国际上将粒径小于75μm的固体悬浮物定义为粉尘。在通风除尘技术中,一般将1～200μm乃至更大粒径的固体悬浮物均视为粉尘。

    第4.4.2条 纤维性粉尘 fibrous dust

    天然或人工合成纤维的微细丝状粉尘。

    第4.4.3条 亲水性粉尘 hydrophobic dust；lyophilic dust

    易于被水润湿的粉尘。如石英、黄铁矿、方铅矿粉尘等。

    第4.4.4条 疏水性粉尘 hydrophobic dust；lyoph-obic dust

    难以被水润湿的粉尘。如石蜡粉、炭黑、煤粉等。

    第4.4.5条 游离二氧化硅 free silica；free silicon dioxide

    未与金属及金属氧化物化合而单独以晶体状态存在的二氧化硅。

    第4.4.6条 气溶胶 aerosol

    悬浮于气体介质中的粒径范围一般为0.001～1000μm的，固体、液体微小粒子形成的胶溶状态分散体系。

    第4.4.7条 大气尘 airborne particles；parricu-lates；atmospheric dust

    悬浮于大气中的固体或液体颗粒状物质，也称悬浮颗粒物。

    第4.4.8条 烟〔尘〕smoke

    高温分解或燃烧时所产生的，其粒径范围一般为0.01～1μm的可见气溶胶。

    第4.4.9条 烟〔雾〕fume

    由燃烧或熔融物质挥发的蒸气冷凝后形成的，其粒径范围一般为0.001～1μm的固体悬浮粒子。

    第4.4.10条 烟气 fumes

    在化学工艺过程中生成的通常带有异味的气态物质。

    第4.4.11条 液滴 droplet

    在静止条件下能沉降，在湍流条件下能悬浮于气体中的微小液体粒子。

    第4.4.12条 雾 mist

    悬浮于气体中的微小液滴。如水雾、漆雾、硫酸雾等。

    第4.4.13条 粒子 particle；particulate

    特指分散的固体或液体的微小粒状物质，也称微粒。

    第4.4.14条 粒径 particle size

    粒子的直径或粒子的大小。一般用当量直径或粒子的某一长度单位表示。

    第4.4.15条 粒径分布 particle size distribution；granulometric distribution

    各种粒径范围的粒子质量或粒数分别占粒子总质量或总粒数的百分率，也称分散度。

    第4.4.16条 安息角 angle of repose；angle of rest

    粉尘能自然堆积在水平面上而不下滑时所形成的圆锥体的最大锥底角。

    第4.4.17条 滑动角 angle of slide

    将粉尘置于光滑平板上，使该板倾斜到粉尘沿直线下滑时的角度。

    第4.4.18条 真密度 actual density；density of dust particle

    排除粉尘颗粒之间及其内部的空隙后，密实状态下单位体积粉尘所具有的质量。

    第4.4.19条 堆积密度 volume density；apparent density；bulk density

    包括粉尘颗粒之间及其内部的空隙，松散状态下单位体积粉尘所具有的质量。

    第4.4.20条 比电阻 resistivity；specific resist-ance

    粉尘的电阻乘以电流流过的横截面积并除以粉尘层厚度，也称电阻率。

    第4.4.21条 可湿性 wettability

    粉尘粒子能否与水或其他液体相互附着或附着难易程度的性质。

    第4.4.22条 水硬性 hydraulicity

    特指某些粉尘吸水后变成不溶于水的硬结的性质。

    第4.4.23条 尘源 dust source

    向空气中放散粉尘的地点或设备。

    第4.4.24条 尘化作用 pulvation action

    在自然力或机械力作用下，使粉尘或雾滴从静止状态变为悬浮于空气状态的现象。

    第4.4.25条 二次扬尘 reentrainment of dust

    沉积于设备和围护结构表面上的粉尘，在尘化作用下重新悬浮于空气中的现象。

    第4.4.26条 沉降速度 settling velocity

    静止空气中的尘粒在重力作用下降落时所能达到的最大速度。

    第4.4.27条 悬浮速度 suspended velocity

    使尘粒处于悬浮状态时的最小上升气流速度。

    第4.4.28条 除尘 dust removal；dust separation；dust control

    捕集，分离含尘气流中的粉尘等固体粒子的技术。

    第4.4.29条 机械除尘 mechanical dust removal；mechanical cleaning off dust

    借助通风机和除尘器等进行除尘的方式。

    第4.4.30条 湿法除尘 wet dust collection；wet dust extraction

    水力除尘、蒸汽除尘和喷雾降尘等除尘方式的统称。

    第4.4.31条 水力除尘 hydraulic dust removal

    利用喷水雾加湿物料，减少扬尘量并促进粉尘凝聚、沉降的除尘方式。

    第4.4.32条 联合除尘 mechanical and hydraulic combined dust removal

    机械除尘与水力除尘联合作用的除尘方式。

    第4.4.33条 除尘系统 dust removing system

    一般情况下指由局部排风罩、风管、通风机和除尘器等组成的，用以捕集、输送和净化含尘空气的机械排风系统。

    第4.4.34条 湿式作业 wet method operation

    将物料加湿、防止粉尘放散的操作方式。

    第4.4.35条 湿法冲洗 wet flushing

    用水冲洗厂房内的积尘表面，以达到有效防止二次扬尘的措施。

    第4.4.36条 泥浆处理 sludge handling

    利用沉降、浓缩等方式对湿法除尘的泥浆进行处理和综合回收的措施。

    第4.4.37条 气力输送 pneumatic conveying；pneumatic transport

    利用气流通过管道输送物料的方式，也称风力输送。

    第4.4.38条 含尘浓度 dust concentration

    单位体积的空气混合物中粉尘的含量。

    第4.4.39条 初始浓度 initial concentration of dust

    空气过滤器或除尘器入口处的含尘浓度。

    第4.4.40条 除尘效率 overall efficiency of separation；total separation efficiency；collection effi-ciency

    含尘气流通过除尘器时，在同一时间内被捕集的粉尘量与进入除尘器的粉尘量之比，用百分率表示，也称除尘器全效率。

    第4.4.41条 分级除尘效率 grade efficiency；fractional separation efficiency

    除尘器对粉尘某一粒径范围的除尘效率。

    第4.4.42条 分割粒径 cut diameter

    除尘器分级效率为50%时所对应的粒子直径。

    第4.4.43条 过滤器初阻力 initial resistance of filter

    额定风量下，过滤器没有积尘时的阻力。

    第4.4.44条 过滤器终阻力 final resistance of filter

    额定风量下，过滤器的容尘量达到足够大而需要清洗或更换滤料时的阻力。

    第4.4.45条 容尘量 dust capacity；clogging capacity；dust-holding capacity

    过滤器达到终阻力值时所能容纳的粉尘量。

    第4.4.46条 过滤效率 filter efficiency

    过滤器所捕集的粒子质量或数量与过滤前空气中含有的粒子质量或数量之比，用百分率表示。

    第4.4.47条 穿透率 penetration rate；slip rate

    在同一时间内，穿过过滤器或除尘器的粒子质量与进入的粒子质量之比，一般用百分率表示。

    第4.4.48条 气布比 ait-to-cloth ratlo；specific gas flow rate

    单位面积滤料所通过的空气量，也称比负荷。

    第4.4.49条 过滤速度 filtration velocity media velocity

    单位时间、单位过滤面积通过的空气量。

    第4.4.50条 连续除灰 continuous dust dislodging；continuous dust removal

    用螺旋运输机或气力输送等装置，将除尘器灰斗中的粉尘连续排除的除灰方式。

    第4.4.51条 定期除灰 periodic dust dislodging；intermittent dust removal

    按一定的时间周期清除除尘器灰斗中粉尘的除灰方式。


第五节 有害气体净化及排放

第五节 有害气体净化及排放

    第4.5.1条 有害气体 harmful gas and vapo[u]r

    对人和生态环境有害的气体和蒸气。如二氧化硫、氮氧化物、一氧化碳、汞蒸气、苯蒸气和硫化氢等。

    第4.5.2条 气体吸收 absorption of gas and vapo[u]r

    采用适当的液体吸收剂清除混合气体中某种有害组分的方法。

    第4.5.3条 气体吸附 adsorption of gas and vapo[u]r

    采用适当的固体吸附剂清除气体混合物中有害组分的方法。

    第4.5.4条 气体燃烧 combustion of gas and vapo[u]r

    通过燃烧清除气体中有害组分的方法。

    第4.5.5条 直接燃烧 direct combustion

    将含有足够可燃物的有害气体，在燃烧装置中或露天情况下直接燃烧的方法。

    第4.5.6条 热力燃烧 thermal oxidation；flame combustion

    在焚烧炉中，利用燃料燃烧产生的热量，将有害气体加热至反应温度，使其中所含的有害物分解、氧化的方法。

    第4.5.7条 催化燃烧 catalytic combustion；cata-lytic oxidation

    采用适当的催化剂，使有害气体中的可燃物质在较低温度下分解、氧化的燃烧方法。

    第4.5.8条 气体冷凝 condensation of vapo[u]r

    通过冷却使有害蒸气冷凝并从气体中分离的方法。

    第4.5.9条 吸收装置 absorption equipment

    采用适当的液体吸收剂清除混合气体中某种有害组分的设备。

    第4.5.10条 吸收剂 absorbent

    能将与其接触的液体或气体介质中的部分物质吸入体内的物质。

    第4.5.11条 解吸 desorption

    通过与气体吸附或吸收相反的过程，将被吸附或吸收的气体或溶质从吸附剂或吸收剂中放出的过程。

    第4.5.12条 吸收质 absorbate

    吸收剂所吸收的物质。

    第4.5.13条 吸附装置 adsorption equipment；adsorber

    用于从气体中脱除臭气、溶剂和其他低浓度气态污染物的设备。

    第4.5.14条 吸附剂 adsorbent

    具有较大吸附能力的固体物质。

    第4.5.15条 吸附质 adsorbate

    吸附剂所吸附的物质。

    第4.5.16条 大气扩散 atmospheric diffusion；dispersion

    将一定量的含有有害物质的气体排入高空，借大气湍流和分子运动，向大气中低浓度区域迁移，从而把有害物质稀释到容许浓度以下的过程。

    第4.5.17条 大气湍流 atmospheric turbulence

    大气因受动力湍流与热力湍流影响所形成的不规则运动气流。

    第4.5.18条 大气稳定度 atmospheric stability

    近地层大气作垂直运动的强弱程度。当气温垂直递减率γ>—1℃/100m时，大气呈不稳定状态；γ＝－1℃/100m时，大气是中性状态；γ<－1℃/100m时，大气呈稳定状态。

    第4.5.19条 逆温 temperature inversion

    在大气圈的对流层内，在某一有限厚度的气层中，出现大气温度随高度增加而升高的垂直分布现象，也称温度逆增。

    第4.5.20条 逆温层 inversion layer；thermal inversion layer

    出现逆温的气层。

    第4.5.21条〔排气〕烟囱 chimney；stack；exhaust vertical pipe

    特指向室外较高空间排放有害物质的排气立管或构筑物。

    第4.5.22条 烟羽 plume；smoke plume

    在风和大气湍流作用下，自点源排放的有害气体浓度分布的轮廓。

    第4.5.23条 烟羽抬升高度 plume rise height

    有害气体离开排放口后，由于受到浮力和惯性力作用所能上升的高度。

    第4.5.24条 烟囱有效高度 effective stack height

    排气烟囱的实际高度与烟羽抬升高度之和。

    第4.5.25条 大气污染 atmospheric pollution；airpollution

    大气中的污染物或由它转化成的二次污染物的浓度及作用时间达到了有害程度的现象。

    第4.5.26条 空气污染物 ait pollutant；air contam-inant

    由于人类活动或自然过程排入大气且对人或环境有害的物质。按其存在状态可分为气溶胶状态污染物和气体状态污染物两类。

    第4.5.27条 排放浓度 emission concentration

    单位体积的排放气体中所含有害物质的质量。

    第4.5.28条 落地浓度 ground-level concentration

    在烟羽落地点地面以上2m的空间内，单位体积空气中所含有害物质浓度较本底浓度的增量。


第六节 通风管道及附件

第六节 通风管道及附件

    第4.6.1条 通风管道 ventilating duct

    输送空气和空气混合物的各种风管和风道的统称。

    第4.6.2条 风管 air duct；duct

    由薄钢板、铝板、硬聚氯乙稀板和玻璃钢等材料制成的通风管道。

    第4.6.3条 风道 air channel；air duct；duct

    由砖、混凝土、炉渣石膏板和本质等建筑材料制成的通风管道。

    第4.6.4条〔通风〕总管 main duct；trunk duct

    通风机进、出口与系统合流或分流处之间的通风管段。

    第4.6.5条〔通风〕干管 main duct

    连接若干支管的合流或分流的主干通风管道。

    第4.6.6条〔通风〕支管 branch duct

    通风干管与送、吸风口或排风罩、吸尘罩等连接的管段。

    第4.6.7条 软管 flexible duct

    柔软可弯曲的管道。如金属软管和塑料软管等。

    第4.6.8条 柔性接头 flexible joint

    通风机进、出口与刚性风管连接的柔性短管。

    第4.6.9条 集合管 air manifold；air header

    汇集各并联支、干管的横截面较大的直管段。

    第4.6.10条 通过式风管 passage ventilating duct；through air duct

    敷设在系统所服务场所之外的通风管段。

    第4.6.11条 筒形风帽 cylindrical ventilator；roofventilator

    用于自然排风的避风风帽。

    第4.6.12条 伞形风帽 cowl；weather cap

    装在系统排放口处用于防雨的伞状外罩。

    第4.6.13条 锥形风帽 conical cowl； tapered cowl

    沿内外锥形体的环状空间垂直向上排风的风帽。

    第4.6.14条〔通风〕部件 components；part；piece

    特指通风与空调系统中各类风口、阀门、排风罩、风帽、检查孔和风管支、吊架等。

    第4.6.15条〔通风〕配件 fittings

    特指通风与空调系统中的弯头、三通、变径管、来回弯、导流板和法兰等。

    第4.6.16条 导流板 guide vane；turning vane；splitter

    装于通风管道内的一个或多个叶片，使气流分成多股平行气流，从而减少阻力的配件。

    第4.6.17条 蝶阀 butterfly damper

    风管内绕轴线转动的单板式风量调节阀。

    第4.6.18条 对开式多叶阀 opposed multiblade damper

    相邻叶片按相反方向旋转的多叶联动风量调节阀。

    第4.6.19条 平行式多叶阀 parallel multiblade damper

    由平行叶片组成的按同一方向旋转的多叶联动风量调节阀。

    第4.6.20条 菱形叶片调节阀 diamond-shaped damper

    借阀片的体形变化改变气流通道截面而实现风量调节的阀门。

    第4.6.21条 插板阀 slide damper

    阀板垂直于风管轴线并能在两个滑轨之间滑动的阀门。

    第4.6.22条 斜插板阀 inclined damper

    阀板与风管轴线倾斜安装的插板阀。

    第4.6.23条 〔通风〕止回阀 check damper；nonreturn damper

    特指气流只能按一个方向流动的阀门。

    第4.6.24条 防火阀 fire damper；fire-resisting damper

    用于自动阻断来自火灾区的热气流、火焰通过的阀门。

    第4.6.25条 防烟阀 amokeproof damper；smoke damper

    借助感烟（温）器能自动关闭以阻断烟气通过的阀门。

    第4.6.26条 排烟阀 smoke exhaust damper

    装于排烟系统内，火灾时能自动开启进行排烟的阀门。

    第4.6.27条 防回流装置 back-flow preventer；sub-duct assembly

    用以防止送排风支管中的空气倒流的装置。

    第4.6.28条 泄压装置 pressure relief device

    当通风除尘系统所输送的空气混合物一旦发生爆炸，压力超过破坏限度时，能自行进行泄压的安全保护装置。

    第4.6.29条 风口 air opening；exhaust opening or inlet；air inlet

    装在通风管道侧面或支管末端用于送风、排风和回风的孔口或装置的统称。

    第4.6.30条 散流器 diffuser

    由一些固定或可调叶片构成的，能够形成下吹、扩散气流的圆形、方形或矩形风口。

    第4.6.31条 百叶型风口 register

    由一层或多层成组活动叶片构成的风口。

    第4.6.32条 条缝型风口 slot outlet；slote diffuser

    装有导流和调节构件的长宽比大于10的狭长风口。

    第4.6.33条 旋流风口 twist outlet；swirl diffuser

    装有起旋构件的风口。

    第4.6.34条 空气分布器 air distributor

    用于向作业地带低速、均匀送风的风口。

    第4.6.35条 旋转送风口 rotating air outlet with movable guide vanes；rotary supply outlet

    在气流出口处装有可调导流叶片并可绕风管轴线旋转的风口。

    第4.6.36条 插板式送（吸）风口 air supply (suction) opening with slide plate

    装在风管侧面并带有滑动插板的送风或排风用的风口。

    第4.6.37条 吸风口 exhaust opening；exhaust inlet

    用以排除室内空气的风口。

    第4.6.38条 排风口 exit；exhaust outlet

    将排风系统中的空气及其混合物排入室外大气的排放口。

    第4.6.39条 清扫孔 cleanout opening；cleaning hole

    用于清除通风除尘系统管道内积尘的密封孔口。

    第4.6.40条 检查门 access door

    装在空气处理室侧壁上，用于检修设备的密闭门。

    第4.6.41条 测孔 sampling port；sampling hole

    用于检测设备及通风管道内空气及其混合物的各种参数，如温度、湿度、压力、流速、有害物质浓度等，而平时加以密封的孔口。

    第4.6.42条 风管支（吊）架 support (hanger) of duct

    支撑（悬吊）风管用的金属杆件、抱箍、托架、吊架等的统称。


第七节 通风与除尘设备

第七节 通风与除尘设备

    第4.7.1条 通风机 fan

    一种将机械能转变为气体的势能和动能，用于输送空气及其混合物的动力机械。

    第4.7.2条 离心式通风机 centrifugal fan

    空气由轴向进入叶轮，沿径向方向离开的通风机。

    第4.7.3条 轴流式通风机 axial fan

    空气沿叶轮轴向进入并离开的通风机。

    第4.7.4条 贯流式通风机 cross-flow fan；tangen-tial fan

    空气以垂直于叶轮轴的方向由机壳一侧的叶轮边缘进入并在机壳另一侧流出的通风机。

    第4.7.5条 屋顶通风机 power roof ventilator

    通常安装在屋顶上，以其防风雨围挡物兼作外壳的，用于通风换气的专用轴流式或离心式通风机。

    第4.7.6条 风扇 circulating fan

    一种能推动室内空气循环、无蜗壳、不接任何风管的轴流式通风机。

    第4.7.7条 吊扇 ceilling far

    悬挂于顶棚的风扇。

    第4.7.8条 喷雾风扇 spray fan；air-douche unit with water atomization

    带有淋水雾化装置的轴流式通风机。

    第4.7.9条 冷风机组 self-contained cooling unit；cooling unit

    由制冷压缩机、冷凝器、空气冷却器和通风机以及必要的自动控制仪表等组装一体的降温设备。

    第4.7.10条 除尘器 dust scparator；dust collector；particulate coolector

    用于捕集、分离悬浮于空气或气体中粉尘粒子的设备，也称收尘器。

    第4.7.11条 沉降室 gravity separator；settling chamber

    由于含尘气流进入较大空间速度突然降低，使尘粒在自身重力作用下与气体分离的一种重力除尘装置。

    第4.7.12条 干式除尘器 dry dust separator

    不用水或其他液体捕集和分离空气或气体中粉尘粒子的除尘器。

    第4.7.13条 惯性除尘器 inertial dust separator

    借助各种形式的挡板，迫使气流方向改变，利用尘粒的惯性使其和挡板发生碰撞而将尘粒分离和捕集的除尘器。

    第4.7.14条 旋风除尘器 cyclone；cyclone dust sep-arator

    含尘气流沿切线方向进入筒体作螺旋形旋转运动，在离心力作用下将尘粒分离和捕集的除尘器。

    第4.7.15条 多管〔旋风〕除尘器 multicyclone；multi-clone

    由若干较小直径的旋风分离器并联组装成一体的，具有共同的进出口和集尘斗的除尘器。

    第4.7.16条 袋式除尘器 bag filter；fabric collector；baghouse

    用纤维性滤袋捕集粉尘的除尘器，也称布袋过滤器。

    第4.7.17条 颗粒层除尘器 granular bed filter；grav-el bed filter

    以石英砂、砾石等颗粒状材料作过滤层的除尘器。

    第4.7.18条 电除尘器 electrostatic precipitator；electric precipitator

    由电晕极和集尘极及其他构件组成，在高压电场作用下，使含尘气流中的粒子荷电并被吸引、抽集到集尘极上的除尘器。

    第4.7.19条 湿式除尘器 wet dust collector；wet separator；wet scrubber

    借含尘气体与液滴或液膜的接触、撞击等作用，使尘粒从气流中分离出来的设备。

    第4.7.20条 水膜除尘器 water-film cyclone；water-film separator

    含生气体从筒体下部进风口沿切线方向进入后旋转上升，使尘粒受到离心力作用被抛向筒体内壁，同时被沿筒体内壁向下流动的水膜所粘附捕集，并从下部锥体排出的除尘器。

    第4.7.21条 卧式旋风水膜除尘器 horizontal water-film cyclone

    一种由卧式内外旋筒组成的，利用旋转含尘气流冲击水面在外旋筒内侧形成流动的水膜并产生大量水雾，使尘粒与水雾液滴碰撞、凝集，在离心力作用下被水膜捕集的湿式除尘器。

    第4.7.22条 泡沫除尘器 foam dust separator

    含尘气流以一定流速自下而上通过筛板上的泡沫层而获得净化的一种除尘设备。

    第4.7.23条 冲激式除尘器 impact dust collector；vortex scrubber

    含尘气流进入筒体后转弯向下冲击液面，部分粗大的尘粒直接沉降在泥浆斗内，随后含生气流高速通过Ｓ型通道，激起大量水花和液滴，使微细粉尘与水雾充分混合、接触而被捕集的一种湿式除尘设备。

    第4.7.24条 文丘里除尘器 Venturi scrubber

    一种由文丘里管和液滴分离器组成的除尘器。含尘气体高速通过喉管时使喷嘴喷出的液滴进一步雾化，与尘粒不断撞击，进而冲破尘粒周围的气膜，使细小粒子凝聚成粒径较大的含尘液滴，进入分离器后被分离捕集，含尘气体得到净化，也称文丘里洗涤器。

    第4.7.25条 筛板塔 sieve-plate column；perforated plate tower

    筒体内设有几层筛板，气体自下而上穿过筛板上的液层，通过气体的鼓泡使有害物质被吸收的净化设备。

    第4.7.26条 填料塔 packed tower；packed column

    筒体内装有环形、波纹形或其他形状的填料，吸收剂自塔顶向下喷淋于填料上，气体沿填料间隙上升，通过气液接触使有害物质被吸收的净化设备。

    第4.7.27条 空气过滤器 air filter

    借助滤料过滤和净化含尘空气的设备。

    第4.7.28条 自动卷绕式过滤器 automatic roll filter

    使用滚筒状滤料并能自动卷绕清灰的空气过滤器。

    第4.7.29条 真空吸尘装置 vacuum cleaning instal-lation；vacuum cleaner；cleaning vacuum plant

    一种借助高真空度的吸尘嘴清扫积尘表面并进行净化处理的装置。


第五章 空气调节

第五章　空气调节

第一节 一般术语

    第5.1.1条 空气调节 air conditioning

    使房间或封闭空间的空气温度、湿度、洁净度和气流速度等参数，达到给定要求的技术。

    第5.1.2条 舒适性空气调节 comfort air conditioning

    为满足人的舒适性需要而设置的空气调节。

    第5.1.3条 工艺性空气调节 industrial air conditioning；process air conditioning

    为满足生产工艺过程对空气参数的要求而设置的空气调节。

    第5.1.4条 局部区域空气调节 local air conditioning

    仅使封闭空间中一部分区域的空气参数满足要求的空气调节方式。

    第5.1.5条 分层空气调节 stratificated air conditioning

    特指仅使高大空间下部工作区域的空气参数满足要求的空气调节方式。

    第5.1.6条 空气调节区 conditioned zone

    在房间或封闭空间中，保持空气参数在给定范围之内的区域。

    第5.1.7条 非空气调节区 unconditioned zone

    在房间或封闭空间中，不设置空气调节的区域。

    第5.1.8条 空气调节房间 conditioned space

    保持室内温湿度等空气参数在给定范围之内的房间。

    第5.1.9条 空气调节机房 air conditioning machine room；air handling unit room

    安装和运行空气调节设备的专用房间。


第二节 负荷计算

第二节 负荷计算

    第5.2.1条 显热 sensible heat

    在物质的吸热或放热过程中，能使其温度发生变化的热量。

    第5.2.2条 潜热 latent heat

    在一定温度和压力下，物质发生相变过程中，所吸收或放出的热量。

    第5.2.3条 全热 total heat

    显热与潜热之和。

    第5.2.4条 综合温度 sol-air temperature

    在计算空气调节房间外围护结构得热量时，所采用的一种假想室外空气温度，在该温度的作用下进入围护结构外表面的热量，等于在室外空气温度和太阳辐射共同作用下进入该外表面的热量。

    第5.2.5条 逐时综合温度 hourly sol-air temperature

    综合温度的逐时值。

    第5.2.6条 日平均综合温度 average daily solair temperature

    逐时综合温度的平均值。

    第5.2.7条 太阳辐射热 solar radiant heat

    因接受太阳辐射而获得的热量。

    第5.2.8条 太阳辐射热吸收系数 absorptance for so-lar radiation

    表面吸收的太阳辐射热与其所接受到的太阳辐射热之比。

    第5.2.9条 遮阳系数 shading coefficient

    在给定条件下，太阳辐射透过窗玻璃所形成的室内得热量，与相同条件下的标准窗玻璃所形成的太阳辐射得热量之比。

    第5.2.10条 房间得热量 space heat gain

    进入和散入房间的热流量。

    第5.2.11条 人体散热量 heat gain from occupant

    人体散热所形成的房间得热量。

    第5.2.12条 设备散热量 heat gain from appliance and equipment

    设备与器具散热所形成的房间得热量。

    第5.2.13条 照明散热量 heat gain from lighting

    灯具散热所形成的房间得热量。

    第5.2.14条 蓄热 heat storage；thermal storage effect

    由于围护结构与家具等物体具有一定的热容量，而使房间产生对于得热量的蓄积和释放现象。

    第5.2.15条 蓄热特性 heat storage capacity；therm-al storage characteristic

    房间固有的蓄热放热能力。这种能力决定了房间阻抗热干扰的性能及得热与负荷之间的数量转换关系。

    第5.2.16条 散湿量 moisture gain

    由湿源散入房间的湿流量。

    第5.2.17条 人体散湿量 moisture gain from occu-pant

    人体通过蒸发、呼吸散入房间的湿流量。

    第5.2.18条 设备散湿量 moisture gain from appli-ance and equipment

    设备与器具散入房间的湿流量。

    第5.2.19条 房间湿负荷 space moisture load

    为连续保持房间要求的空气参数而必须除去或加入的湿流量。

    第5.2.20条 房间冷负荷 space cooling load

    为保持空气调节房间恒定的空气温度应从室内除去的热流量。

    第5.2.21条 传热冷负荷 cooling load from heat con-duction through envelope

    空气调节房间由于围护结构的温差传热形成的冷负荷。

    第5.2.22条 新风冷负荷 cooling load from outdoor air；cooling load from ventilation

    空气调节房间或系统由于引入必要的室外空气而形成的冷负荷。

    第5.2.23条 逐时冷负荷 hourly cooling load

    冷负荷的逐时值。

    第5.2.24条 逐时冷负荷综合最大值 maximum sum of hourly cooling load

    空气调节系统所服务的全部房间逐时冷负荷总和序列中的最大值。

    第5.2.25条 冷负荷温度 cooling load temperature

    确定空气调节房间外围护结构传热形成的冷负荷时，所使用的当量计算温度。

    第5.2.26条 空气调节系统冷负荷 air conditioning system cooling load

    由空气调节系统的冷却设备所除去的热流量。

    第5.2.27条 负荷特性 load pattern

    负荷的构成、种类、性质及变化特点。

    第5.2.28条 群集系数 percentage of men，women and children

    以成年男子散热量和散湿量为基准，考虑到人群中性别和年龄构成的不同，而引入的修正系数。


第三节 空气调节系统

第三节 空气调节系统

    第5.3.1条 空气调节系统 air conditioning system

    以空气调节为目的而对空气进行处理、输送、分配，并控制其参数的所有设备、管道及附件、仪器仪表的总合。

    第5.3.2条 集中式空气调节系统 central air condi-tioning system

    集中进行空气处理、输送和分配的空气调节系统。

    第5.3.3条 定风量空气调节系统 constant volume air conditioning system

    保持送风量恒定，靠改变送风参数控制室内空气参数的空气调节系统。

    第5.3.4条 变风量空气调节系统 variable air volume (VAV) air conditioning system

    保持送风温度恒定，靠改变送风量控制室内空气参数的空气调节系统。

    第5.3.5条 全空气系统 all-air system

    空气调节房间的热湿负荷，全部由集中设备处理过的空气负担的空气调节系统。

    第5.3.6条 单风管空气调节系统 single duct air con-ditioning system；single duct system

    由一公用风管将经过集中处理的空气，分送至空气调节房间的空气调节系统。

    第5.3.7条 双风管空气调节系统 dual duct air condi-tioning system；dual duct system

    将经过集中加热和集中冷却处理的两种状态的空气，分别由两条独立风管,送至各末端装置,经混合后送入空气调节房间的空气周节系统。

    第5.3.8条 再热式空气调节系统 reheat air conditioning system

    对经过集中预处理的空气，通过各温度控制区装设的加热器进行再热处理，以满足各区对室内参数的不同需要的全空气系统。

    第5.3.9条 直流式空气调节系统 direct air conditioning system

    不使用回风的空气调节系统，也称全新风系统。

    第5.3.10条 新风系统 central ventilation system；primary air system

    为满足卫生要求而向各空气调节房间供应经过集中处理的室外空气的系统。

    第5.3.11条 空气—水系统 air-water system

    空气调节房间的热湿负荷，由处理过的空气和水共同负担的空气调节系统。

    第5.3.12条 风机盘管加新风系统 primary air fan-coil system

    以风机盘管机组作为各房间的末端装置，同时用集中处理的新风系统满足各房间新风需要量的空气—水系统。

    第5.3.13条 诱导式空气调节系统 induction aircon-ditioning system

    以诱导器作为末端装置的空气调节系统。

    第5.3.14条 全水系统 all-water system

    空气调节房间的热湿负荷，全部由集中设备处理过的水负担的空气调节系统。

    第5.3.15条 风机盘管空气调节系统 fan-coil aircon-ditioning system；fancoil system

    以风机盘管机组作为各房间末端装置的全水系统。

    第5.3.16条 恒温系统 constant temperature system

    对室内空气温度允许波动范围有严格要求的空气调节系统。

    第5.3.17条 恒湿系统 constant humidity system

    对室内空气湿度允许波动范围有严格要求的空气调节系统。

    第5.3.18条 恒温恒湿系统 constant temperature and humidity system

    对室内空气温湿度允许波动范围均有严格要求的空气调节系统。

    第5.3.19条 水系统 water system

    特指以水作为热媒或冷媒，供给或排除空调房间热量的热水或冷水系统。

    第5.3.20条 两管制水系统 two-pipe water system

    仅有一套供水管路和一套回水管路的水系统。

    第5.3.21条 三管制水系统 three-pipe water system

    冷水和热水供水管路分设而回水管路共用的水系统。

    第5.3.22条 四管制水系统 four-pipe water system

    冷水和热水的供回水管路全部分设的水系统。

    第5.3.23条 水系统竖向分区 vertical zoning of water system

    为了避免高层建筑水系统承受过大的静压而在垂直方向分设若干独立的水系统的作法。


第四节 空气处理

第四节 空气处理

    第5.4.1条 干空气 dry air

    不含水蒸汽的空气。

    第5.4.2条 湿空气 moist air

    含有水蒸汽的空气。

    第5.4.3条 焓湿图 psychrometric chart

    用以表示湿空气的温度、相对湿度、含湿量和比焓等状态参数及其相互关系的线图。

    第5.4.4条 比焓 specific enthalpy

    单位质量物质所具有的焓。在空气调节中，指与单位质量干空气对应的湿空气所具有的焓。

    第5.4.5条 含湿量 humidity ratio

    湿空气中，所含水蒸汽的质量与干空气质量之比。

    第5.4.6条 饱和含湿量 saturation humidity ratio

    在一定温度和压力下，饱和空气所具有的含湿量。

    第5.4.7条 等温线 isotherm

    湿空气焓湿图中，温度相同的所有各点的连线，即干球温度的等值线。

    第5.4.8条 等湿线 isohume

    湿空气焓湿图中，含湿量的等值线。

    第5.4.9条 等焓线 isoenthalpy

    湿空气焓湿图中，比焓的等值线。

    第5.4.10条 加热 heating

    向物质供应热量。

    第5.4.11条 冷却 cooling

    从物质中排出热量。

    第5.4.12条 加湿 humidification

    将水分或水蒸汽加入到物质中。通常指使混空气含湿量增加的过程。

    第5.4.13条 减湿 dehumidification

    从物质中排出水分或水蒸汽。通常指除去湿空气中的部分水蒸汽的过程。

    第5.4.14条 等温加热 sensible heating

    只有显热加给湿空气而使其含湿量保持不变的加热过程。

    第5.4.15条 等湿冷却 sensible cooling

    只从湿空气中排出显热而使其含湿量保持不变的冷却过程，也称干式冷却。

    第5.4.16条 绝热加湿 adiabatic humidification

    湿空气的比焓近似保持不变的加湿冷却过程。

    第5.4.17条 减湿冷却 dehumidifying cooling

    湿空气冷却到露点温度以下，并使其中的部分水蒸汽凝结析出的过程。

    第5.4.18条 等温加湿 isothermal humidification

    湿空气不发生显热变化的加湿过程。

    第5.4.19条 热湿比 angle scale

    在湿空气状态发生变化的过程中，比焓对于含湿量的平均变化率，也称角系数。

    第5.4.20条 干工况 dry cooling condition

    空气流经冷盘管时温度下降、含湿做不变的工作状况。

    第5.4.21条 湿工况 wet cooling condition

    空气流经冷盘管时温度下降、含湿量减少的工作状况。

    第5.4.22条 热湿交换 heat and moisture transfer

    两物质间同时发生热量和湿量传递的变化过程。

    第5.4.23条 水气比 water-air ratio

    在喷水室或冷却塔中，喷洒的水量与通过的空气量之比，也称喷水系数。

    第5.4.24条 顺喷 downstream spray pattern

    喷水室中的喷嘴顺气流方向喷水的方式。

    第5.4.25条 逆喷 upstream spray pattern

    喷水室中的喷嘴逆气流方向喷水的方式。

    第5.4.26条 对喷 two banks opposing spray pat-tern

    喷水室中的两排喷嘴相对喷水的方式。

    第5.4.27条 喷嘴密度 spray nozzle density

    喷水室中单位横断面积上某一排喷嘴的个数。

    第5.4.28条 机器露点 apparatus dew point

    1.空气相应于冷盘管表面平均温度的饱和状态点。

    2.空气经喷水室处理后接近饱和状态时的终状态点。

    第5.4.29条 新风量 fresh air requirement

    单位时间内引入空气调节房间或系统的新鲜空气量。

    第5.4.30条 最小新风量 minimum fresh air requirement

    单位时间内，为满足卫生方面的最低需要而引入空气调节房间或系统的新鲜空气量。

    第5.4.31条 回风百分比 percentage of return air

    集中空气处理设备所利用的回风量占其送风量的百分率。

    第5.4.32条 一次回风 primary return air

    在集中空气处理设备中，与新风混合的部分室内空气。

    第5.4.33条 二次回风 secondary return air

    在集中空气处理发备中，与处理过的混合空气再次混合的室内空气。


第五节 气流组织

第五节 气流组织

    第5.5.1条 气流组织 air distribution；space air diffusion

    对室内空气的流动形态和分布进行合理组织，以满足空气调节房间对空气温度、湿度、流速、洁净度以及舒适感等方面的要求。

    第5.5.2条 射流 jet

    特指从孔口向相对静止的周围空气射出的气流。

    第5.5.3条 贴附射流 wall attachment jet

    由于附壁效应的作用，促使空气沿壁面流动的射流。

    第5.5.4条 自由射流 free jet

    不受边壁限制的射流。

    第5.5.5条 受限射流 jet in a confined space

    明显受到边壁限制的射流。

    第5.5.6条 等温射流 isothermal jet

    出口温度与周围空气温度相等的射流。

    第5.5.7条 非等温射流 non-isothermal jet

    出口温度与周围空气温度不等的射流。

    第5.5.8条 射流区 forward flow zone

    射流沿风口出风方向运动的气流区。

    第5.5.9条 回流区 return flow zone

    受限射流沿风口出风相反方向运动的气流区。

    第5.5.10条 射程 throw

    射流从风口到速度降至规定的末端值处所经过的距离。

    第5.5.11条 射流扩散角 spread；jet divergence angle

    射流主体段边界线形成的张角。

    第5.5.12条 射流轴心速度 jet axial velocity

    射流轴心上的流速。

    第5.5.13条 温度场 temperature field

    介质中所有各点在同一时刻的温度分布状态。

    第5.5.14条 速度场 velocity field

    空间所有各点在同一时刻的流体速度矢量分布状态。

    第5.5.15条 送风 supply air

    送入房间或封闭空间的空气。

    第5.5.16条 送风方式 air supply method；air supply mode

    组织送风气流的方法。

    第5.5.17条 侧面送风 sidewall air supply

    依靠侧面风口吹出的射流实现送风的方式。

    第5.5.18条 散流器送风 diffuser air supply

    依靠散流器吹出的气流实现送风的方式。

    第5.5.19条 孔板送风 perforated ceiling air supply

    依靠顶棚稳压层下部的多孔板实现均匀送风的方式。

    第5.5.20条 喷口送风 nozzle outlet air supply

    依靠喷口吹出的高速射流实现送风的方式。

    第5.5.21条 单位面积送风量 air supply volume per unit area

    空气调节房间单位时间单位地面面积的送风量。

    第5.5.22条 出口风速 outlet air velocity

    空气在送风口出口断面上的平均流速。

    第5.5.23条 送风温差 effective temperature difference；supply air temperature difference

    送风口的出口温度与空调房间空气温度之差。

    第5.5.24条 稳压层 plenum space

    为使送风均匀而设置的空间。空气在送出之前在此降低速度，使空间各点静压近似相等。

    第5.5.25条 回风 return air

    从空气调节房间抽出再返回空气处理装置的空气。

    第5.5.26条 回风方式 air return method；air return mode

    组织回风气流的方法。

    第5.5.27条 走廊回风 air return through corridor

    以走廊作为部分回风通道的回风方式。

    第5.5.28条 回风口 return air inlet

    回风用的风口。

    第5.5.29条 回风口吸风速度 suction velocity at return air inlet

    空气在回风口入口断面处的平均流速。


第六节 空气调节设备

第六节 空气调节设备

    第5.6.1条 空气调节设备 air conditioning equipment；air handling equipment

    为实现空气调节目的所需的各种设备的统称，如空气调节机组、空气热交换设备、空气过滤器以及其他辅助装置等。

    第5.6.2条 整体式空气调节器 packaged air conditioner

    将制冷压缩机、换热器、通风机、过滤器以及自动控制仪表等组装成一体的空气调节设备。

    第5.6.3条 分体式空气调节器 split air conditioning system

    由分离的两个部分组成的空气调节成套设备：一部分为装在房间里的空气冷却装置，另一部分为装在附近的压缩冷凝机组或冷凝器。

    第5.6.4条 热泵式空气调节器 packaged heat pump；heat pump air conditioner

    装有四通换向阀以实现蒸发器与冷凝器功能转换的整体式空气调节器。

    第5.6.5条 新风机组 fresh air handling unit

    一种专门用于处理室外空气的大焓差风机盘管机组。

    第5.6.6条 组合式空气调节机组 modular air handling unit

    根据需要，选择若干具有不同空气处理功能的预制单元组装而成的空调设备，也称装配式空气调节机组。

    第5.6.7条 过滤段 filter section

    组合式空气调节机组中，装设空气过滤器的预制单元。

    第5.6.8条 混合段 mixing box section

    组合式空气调节机组中的混合箱预制单元。

    第5.6.9条 加热段 heating coil section

    组合式空气调节机组中，装设热盘管的预制单元。

    第5.6.10条 电加热段 electric heater section

    组合式空气调节机组中，装设电加热器的预制单元。

    第5.6.11条 加湿段 humidifier section

    组合式空气调节机组中，装设加湿器的预制单元。

    第5.6.12条 喷水段 spray chamber；spray-type air washer section

    组合式空气调节机组中，装设喷水装置的预置单元。

    第5.6.13条 冷却段 cooling coil section

    组合式空气调节机组中，装设冷盘管的预制单元。

    第5.6.14条 风机段 fan section

    组合式空行调节机组中，装设通风机的预制单元。

    第5.6.15条 消声段 muffler section

    组合式空气调节机组中，装设消声器的预制单元。

    第5.6.16条 房间空气调节器 room air conditioner

    可直接安装在室内的无风管箱式空气调节器。

    第5.6.17条 窗式空气调节器 window air conditioner

    安装在窗户或外墙上的整体式空气调节器。

    第5.6.18条 风机盘管机组 fan-coil unit

    将通风机、换热器及过滤器等组装成一体的空气调节设备。

    第5.6.19条 诱导器 induction unit

    依靠经过处理的空气（一次风）形成的射流，诱导室内空气通过换热器的房间空气调节装置。

    第5.6.20条 变风量末端装置 variable air volume (VAV) terminal device

    根据空气调节房间负荷的变化情况自动调节送风量以保持室内所需参数的装置。

    第5.6.21条 回风机 return fan

    输送回风的通风机。

    第5.6.22条 加湿器 humidifier

    对空气进行加湿的设备。

    第5.6.23条 干蒸汽加湿器 dry steam humidifier

    向气流中喷射干蒸汽的空气加湿设备。

    第5.6.24条 电阻式加湿器 electric resistance humidifier

    电流通过放置在水中的电阻元件，使水加热产生蒸汽的空气加湿设备。

    第5.6.25条 电极式加湿器 electrode humidifier

    电流通过直接插入水中的电极产生蒸汽的空气加湿设备。

    第5.6.26条 红外线加湿器 infrared humidifier

    水表面在红外线作用下产生蒸汽的空气加湿设备。

    第5.6.27条 离心式加湿器 spinning disk humidifier

    依靠离心作用将水雾化进而蒸发的空气加湿以备，也称转盘式加湿器。

    第5.6.28条 超声波加湿器 ultrasonic humidifier

    水表面在超声波作用下产生微细水滴进而蒸发的空气加湿设备。

    第5.6.29条 转轮除湿机 rotary dehumidifier

    湿空气通过填充或浸渍了吸湿剂的转轮的一部分进行减湿，热风通过转轮的另一部分使其再生，可连续进行空气减湿处理的设备。

    第5.6.30条 电加热器 electric heater

    通过电阻元件将电能转换为热能的空气加热设备。

    第5.6.31条 全热换热器 air-to-air total heat ex-changer

    使进风和排风之间同时产生显热和潜热传递的换热器。

    第5.6.32条 转轮式换热器 rotary heat exchanger；heat wheel

    用填充具有很大内表面积的换热介质的转轮，进行送排风热量交换的设备，也称热轮。

    第5.6.33条 板式换热器 plate heat exchanger

    冷热两种流体在多层平行板形成的通道相间地流动进行间接传热的换热器。

    第5.6.34条 空气预热器 air preheater

    在空气调节装置中，对新风进行预先加热的设备。

    第5.6.35条 空气冷却器 air cooler

    在空气调节装置中，对空气进行冷却和减湿的设备，也称表面式冷却器、冷盘管。

    第5.6.36条 盘管 coil

    供空气加热或冷却用的肋管换热器。

    第5.6.37条 热盘管 heating coil

    供空气加热用的肋管换热器。

    第5.6.38条 冷盘管 cooling coil

    供空气冷却用的肋管换热器。

    第5.6.39条 热管 heat pipe

    由装有液体介质的封闭管构成的，借助于反复的气化和凝结过程将热量从一端传递至另一端的换热元件。

    第5.6.40条 凝结水盘 condensate drain pan

    冷盘管冷凝水的集水盘。

    第5.6.41条 喷嘴 spray nozzle

    特指将具有一定压力的水喷射成分散的细小水滴的元件。

    第5.6.42条 挡水板 eliminator

    阻挡喷水室或冷盘管处理的空气中所带水滴的装置。

    第5.6.43条 静压箱 plenum chamber

    使气流降低速度以获得较稳定静压的中空箱体。

    第5.6.44条 冷风幕 cooling air curtain

    装有冷盘管、能喷送出冷气流的空气幕，也称冷空气幕。


第六章 制冷

第六章　制冷

第一节 一般术语

    第6.1.1条 制冷 refrigeration

    用人工方法从一物质或空间移出热量，以便为空气调节、冷藏和科学研究等提供冷源的技术。

    第6.1.2条 制冷工程 refrigerating engineering

    制冷机及其主要设备与系统的设计、制造、应用及其操作技术的总称。

    第6.1.3条 制冷量 refrigerating effect

    单位时间内，由制冷机蒸发器中的制冷剂所移出的热量。

    第6.1.4条 标准制冷量 standard rating [of refrigrating machine]

    在规定的标准工况下，制冷机的制冷量。

    第6.1.5条 空调工况制冷量 rating under air condi-tioning codition

    在规定的空气调节工作状况下，制冷机的制冷量。

    第6.1.6条 冷凝压力 condensing pressure

    制冷剂蒸气冷凝时的压力。

    第6.1.7条 冷凝温度 condensing temperature

    制冷剂蒸气在冷凝器中冷凝时，对应于冷凝压力下的饱和温度。

    第6.1.8条 蒸发压力 evaporating pressure

    制冷剂液体在蒸发器内蒸发时的压力。

    第6.1.9条 蒸发温度 evaporating temperature

    制冷剂液休在蒸发器内气化时，对应于蒸发压力下的饱和温度。

    第6.1.10条 吸气压力 suction pressure

    压缩机进口处吸气管内制冷剂气体的压力。

    第6.1.11条 吸气温度 suction temperature

    压缩机进口处吸气管内制冷剂气体的温度。

    第6.1.12条 排气压力 discharge pressure

    压缩机出口处排气管内制冷剂气体的压力。

    第6.1.13条 排气温度 discharge temperature

    压缩机出口处排气管内制冷剂气体的温度。

    第6.1.14条 标准工况 standard condition

    符合标准规定的制冷机运行条件。

    第6.1.15条 空调工况 air conditioning condition

    为适应空气调节要求而规定的制冷机的运行条件。

    第6.1.16条 〔制冷〕性能系数 (refrigerating) coefficient of performance (COP)

    在指定工况下，制冷机的制冷量与其净输入能量之比。

    第6.1.17条 冷水 chilled water

    指制冷机制出的低温水或天然冷源水。

    第6.1.18条 冷却水 cooling water

    制冷装置的冷却用水。

    第6.1.19条 焓 enthalpy

    物质所具有的一种热力学性质。定义为该物质的体积、压力的乘积与内能的总和。

    第6.1.20条 熵 entropy
    一个热力状态函数。对于经历由状态1到状态2的可逆过程的封闭体系来说，其变化值用积分 [image] 给定。其中dq表示温度为T时，体系和环境之间可逆交换热量的基本单位。

    第6.1.21条 [image] exergy

    能量中可能转换为最大有用功的部分。

    第6.1.22条 [image] anergy

    能量中不能转化为有用功的部分。

    第6.1.23条 压焓图 pressure enthalpy chart

    以压力和焓值为坐标，表示物质状态变化的热力状态图。

    第6.1.24条 焓熵图 enthalpy entropy chart

    以焓和熵为坐标，表示物质状态变化的热力状态图。

    第6.1.25条 压容图 pressure volume chart

    以压力和比容为坐标，表示物质状态变化的热力状态图。

    第6.1.26条 制冷机房 refrigerating station；refigerating plant room

    安装制冷机及其附属设备的房间，也称冷冻站。


第二节 制冷剂与制冷循环

第二节 制冷剂与制冷循环

    第6.2.1条 工质 working substance

    在热力循环中工作的物质。

    第6.2.2条 制冷剂 refrigerant

    制冷系统中，完成制冷循环的工作物质。

    第6.2.3条 共沸溶液制冷剂 azeotropic mixture refrigerant

    两种或两种以上的制冷剂，按一定的组分相互溶解生成的混合制冷剂。在恒定的压力下，该制冷剂具有恒定不变的蒸发温度和冷凝温度，而且气相和液相具有相同的组分。

    第6.2.4条 非共沸溶液制冷剂 non azeotropic mixture refrigerant

    两种或两种以上的制冷剂，按一定的组分相互溶解生成的混合制冷剂。在恒定的压力下，该制冷剂的蒸发温度和冷凝温度不能保持恒定，而且气相和液相具有不同的组分。

    第6.2.5条 氟利昂 freon

    用作制冷剂的饱和烃类碳氢化合物的卤族衍生物。

    第6.2.6条 氨 ammonia

    一种分子式为NH3的无机化合物制冷剂。

    第6.2.7条 溴化锂 lithium bromide

    溴化锂吸收式制冷的吸收剂。一种分子式为LiBr的固态盐结晶体。

    第6.2.8条 冷剂水 water as refrigerant

    在吸收式制冷中，作为制冷剂的水。

    第6.2.9条 载冷剂 secondary refrigerant；refrig-erating medium

    间接制冷系统中，用以吸收被制冷空间或介质的热量，并将其转移给制冷剂的一种流体，也称冷媒。

    第6.2.10条 浓溶液 strong solution；strong liquor

    溶质组分较高的溶液。

    第6.2.11条 稀溶液 weak solution

    溶质组分较低的溶液。

    第6.2.12条 缓蚀剂 corrosion inhibitor；anticor-rosive

    加入盐水或其他液体介质中能降低腐蚀性的一种添加剂。

    第6.2.13条 防冻剂 antifreeze agent；antifreezer

    加入液体中以降低凝固点的一种添加剂。

    第6.2.14条 闪发气体 flash gas

    液态制冷剂由于突然降压而形成的部分蒸发气体。

    第6.2.15条 不凝性气体 non condensable gas；foul gas

    在冷凝温度和压力下不凝结而存在于制冷系统中的气体。

    第6.2.16条 热力循环 thermodynamic cycle

    工质经过若干热力变化又恢复到初始状态的一系列热力过程的总合。

    第6.2.17条 可逆循环 reversible cycle

    由一系列可逆过程所组成的理想热力循环。

    第6.2.18条 卡诺循环 Carnot cycle

    包括两个等温过程和两个绝热过程，将热能最大程度地转化为机械能的一种理想的可逆循环。

    第6.2.19条 逆卡诺循环 reverse Carnot cycle

    与卡诺循环的过程相同而方向相反的循环。

    第6.2.20条 制冷循环 refrigerating cycle

    制冷系统中，制冷剂所经历的一系列热力过程所组成的热力循环。

    第6.2.21条 压缩式制冷循环 compressoin-type refrigeration cycle

    由制冷剂液体的气化、蒸气的机械压缩、蒸气的液化和液体的膨胀等四个环节组成的制冷循环。

    第6.2.22条 压缩 compression

    压缩式制冷系统中，提升制冷剂压力的过程。

    第6.2.23条 膨胀 expansion

    使流体压力降低、体积增大的过程。

    第6.2.24条 节流膨胀 throttling expansion

    制冷剂通过任何降压元件的膨胀。过程中同外界无机械功的传递。

    第6.2.25条 冷凝 condensation

    气态制冷剂通过冷却变成液态的过程。

    第6.2.26条 过冷 subcooling

    液态制冷剂的温度降低到相应压力的冷凝温度以下的现象。

    第6.2.27条 过冷度 degree of subcooling

    冷凝温度与过冷温度之差。

    第6.2.28条 过热 superheat

    气态制冷剂的温度上升到相应压力的饱和温度以上的现象。

    第6.2.29条 过热度 degree of superheat

    过热温度与饱和温度之差。

    第6.2.30条 吸收式制冷循环 absorption refrigeration cycle

    以热能为动力，由制冷剂气化、蒸气被吸收液吸收、加热吸收液取出制冷剂蒸气以及制冷剂冷凝、膨胀等过程组成的制冷循环。

    第6.2.31条 蒸气喷射式制冷循环 steam jet refrigeration cycle

    利用喷射器将制冷剂蒸气从蒸发器引射到冷凝器，使制冷剂完成循环的过程。


第三节 制冷方式与制冷系统

第三节 制冷方式与制冷系统

    第6.3.1条 压缩式制冷 compression-type refrigeration

    将电能转换成机械能，通过压缩式制冷循环达到制冷目的的制冷方式。

    第6.3.2条 热力制冷 heat-operated refrigeration

    直接以热能为动力，通过吸收式或蒸汽喷射式制冷循环达到制冷目的的制冷方式。

    第6.3.3条 制冷系统 refrigerating system

    以制冷为目的，由有关设备、装置、管道及附件组成的系统。

    第6.3.4条 直接制冷系统 direct refrigerating system

    制冷系统中的蒸发器直接和被冷却介质或空间相接触进行热交换的制冷系统。

    第6.3.5条 间接制冷系统 indirect refrigerating system

    载冷剂先被制冷剂冷却，然后再用来冷却被冷却介质或空间的制冷系统。

    第6.3.6条 压缩式制冷系统 compression-type refrig-erating system

    用机械压缩制冷剂蒸气完成制冷循环的制冷系统。

    第6.3.7条 热力制冷系统 heat-operated refrigerating system

    利用热能完成制冷循环的制冷系统。

    第6.3.8条 一、二次泵冷水系统 chilled water system with primary-secondary pumps

    设有两级循环水泵的冷水系统。一次泵推动冷水通过蒸发器循环；二次泵向各用户供应冷水。


第四节 制冷设备及附件

第四节 制冷设备及附件

    第6.4.1条 制冷机 refrigerating machine

    包括原动机在内的完成制冷循环用的设备、附件及连接管路等的总合。

    第6.4.2条 压缩式制冷机 compression-type refrigerating machine

    用机械压缩制冷剂蒸气完成制冷循环的制冷机。

    第6.4.3条 压缩式冷水机组 compression-type water chiller

    将压缩机、冷凝器、蒸发器以及自控元件等组装成一体，可提供冷水的压缩式制冷机。

    第6.4.4条 压缩冷凝机组 condensing unit

    将制冷压缩机、冷凝器以及必要的附件等，组装在一个基座上的机组。

    第6.4.5条 制冷压缩机 refrigerating compressor

    用机械方法提升制冷剂压力的设备。

    第6.4.6条 活塞式压缩机 reciprocating compressor

    靠一个或数个在气缸内作往复运动的活塞，改变其内部容积的压缩机，也称往复式压缩机。

    第6.4.7条 螺杆式压缩机 screw compressor

    依靠两个螺旋形转子相互啮合进行压缩的回转式压缩机。

    第6.4.8条 离心式压缩机 centrifugal compressor

    利用叶轮旋转产生的离心作用，提升制冷剂气体压力的压缩机。

    第6.4.9条 冷凝器 condenser

    制冷剂蒸气在其中进行冷凝的换热器。

    第6.4.10条 水冷式冷凝器 water-cooled condenser

    以水为冷却介质的冷凝器。

    第6.4.11条 风冷式冷凝器 air-cooled condenser

    以空气为冷却介质的冷凝器。

    第6.4.12条 壳管式冷凝器 shell and tube condenser；shell and coil condenser

    冷却水在管内流动，制冷剂在壳体内冷凝的冷凝器。

    第6.4.13条 卧式壳管式冷凝器 closed shell and tube condenser

    冷却水在压力下流过水平管束的闭式壳管式冷凝器。

    第6.4.14条 立式壳管式冷凝器 open shell and tube condenser

    冷却水靠重力沿管内流下的开式壳管式冷凝器。

    第6.4.15条 套管式冷凝器　double pipe condeser；tube-in-tube coadenser

    由同心管组成的冷凝器。制冷剂在管间环形空隙内流动，冷却水在内管中流动。

    第6.4.16条 组合式冷凝器 multishell condenser

    由几个卧式壳管式单元组成的冷凝器。

    第6.4.17条 淋激式冷凝器 atmospheric condenser

    用冷却水淋洒在大气中的水平管束上，使管内气态制冷剂冷凝的冷凝器。

    第6.4.18条 蒸发式冷凝器 evaporative condenser

    利用空气强制循环和水分的蒸发而使气态制冷剂冷凝的冷凝器。

    第6.4.19条 蒸发器 evaporator

    液态制冷剂在其中进行吸热蒸发的换热器。

    第6.4.20条 壳管式蒸发器 shell and tube evaporator

    冷水在管内流动，制冷剂在光体内蒸发的蒸发器。

    第6.4.21条 卧式壳管式蒸发器 closed shell and tube evaporator

    冷水在压力下流过水平管束的闭式壳管式蒸发器。

    第6.4.22条 干式蒸发器 dry expansion evaporator

    冷水在壳体内流动，制冷剂在管内全部蒸发的蒸发器。

    第6.4.23条 满液式蒸发器 flooded evaporator

    制冷剂在其中不全部蒸发的蒸发器。

    第6.4.24条 直接式蒸发器 direct evaporator

    制冷剂在盘管内蒸发，而流经的空气在盘管外被冷却的蒸发器。

    第6.4.25条 喷淋式蒸发器 spray-type evaporator

    液态制冷剂喷淋在冷水管束上的壳管式蒸发器。

    第6.4.26条 直立管式蒸发器 vertical-type evaporator

    由两排或多排直立管组组成并置于冷水箱中的蒸发器，也称水箱式蒸发器。

    第6.4.27条 冷却塔 cooling tower

    使循环冷却水同空气相接触，以蒸发的方式达到冷却目的的一种换热设备。

    第6.4.28条 热力膨胀阀 thermostatic expansion valve

    用以自动调节流入蒸发器的液态制冷剂流量，并使蒸发器出口的制冷剂蒸气过热度保持在规定限值内的节流设备。

    第6.4.29条 毛细管 capillary tube

    连接于冷凝器与蒸发器之间的一段小口径管，作为制冷系统的流量控制与节流降压元件。

    第6.4.30条 贮液器 liquid receiver；receiver

    制冷系统中贮存备用液态制冷剂的容器。

    第6.4.31条 不凝性气体分离器 gas purger；non con-densable gas purger

    排除制冷系统中不凝性气体的设备。

    第6.4.32条 油冷却器 oil cooler

    利用冷却水、空气或制冷剂直接蒸发冷却润滑系统中的油，以保证润滑系统正常工作的一种换热器。

    第6.4.33条 吸收式制冷机 absorption-type refrigerating machine

    利用热能完成制冷剂循环和吸收剂循环的制冷机。

    第6.4.34条 氨—水吸收式制冷机 aqua-ammonia ab-sorption-type refrigerating machine

    以氨作制冷剂，以水作吸收剂完成吸收式制冷循环的制冷机。

    第6.4.35条 溴化锂吸收式制冷机 lithium-bromide absorption-type refigerating machine

    以水作制冷剂，以溴化锂作吸收剂完成吸收式制冷循环的制冷机。

    第6.4.36条 单效溴化锂吸收式制冷机 single-effect lithium-bromide absorption-type refrigerating machine

    具有一级蒸气发生器的溴化锂吸收式制冷机。

    第6.4.37条 双效溴化锂吸收式制冷机 double-effect lithium-bromide absorption-type refrigerating machine

    具有高低压两级蒸气发生器的溴化锂吸收式制冷机。

    第6.4.38条 直燃式溴化锂吸收式制冷机 direct-fired lithium-bromide absorption-type refrigerating machine

    利用燃油、燃气的直接燃烧，加热发生器中的吸收剂溶液，进而完成吸收式制冷循环的溴化锂吸收式制冷机。

    第6.4.39条 发生器 generator

    吸收式制冷机中，通过加热析出制冷剂的设备。

    第6.4.40条 吸收器 absorber

    吸收式制冷机中，通过浓溶液吸收剂在其中喷雾以吸收来自蒸发器的制冷剂蒸气的设备。

    第6.4.41条 蒸汽喷射式制冷机 steam jet refrigerating machine

    通过高压蒸汽喷射器引射来自蒸发器的低压气态制冷剂，并使其增加压力以完成制冷循环的制冷机。

    第6.4.42条 喷射器 ejector

    蒸汽喷射式制冷机的重要组成部分。利用蒸汽通过一个具有渐缩惭扩断面的喷嘴时产生的高速蒸汽流，使该处形成较低的静压力，进而将来自蒸发器的气态制冷剂吸入，维持蒸发器所需压力的设备。

    第6.4.43条 热泵 heat pump

    能实现蒸发器与冷凝器功能转换的制冷机。

    第6.4.44条 蓄冷水池 thermal storage tank

    用以将制冷机制取的一定数量的冷水预先贮存，以备空气调节系统运行时使用的、具有良好保温性能的蓄水池。


第七章 自动控制

第七章　自动控制

第一节 一般术语

    第7.1.1条 自动控制　automatic control

    在无人直接参与下，采用控制装置使被控设备、系统、生产过程或环境按着预定的方式运行或使被控参数保持规定值的操作。

    第7.1.2条 控制装置 control device

    1.在控制系统中，除调节对象以外的所有装置的统称。

    2.根据所测量的数值或状态，能自动地按给定值校正被控对象的任何偏差的装置。

    第7.1.3条 调节对象 controlled plant

    控制系统中被控制的设备、系统、生产过程或环境，也称被控对象。

    第7.1.4条 被控参数 controlled variable

    调节对象要求保持恒定的或按一定规律变化的物理量，也称被控制量。

    第7.1.5条 反馈 feedback

    把输出信号回送到输入端并与输入信号比较的过程。

    第7.1.6条 正反馈 positive feedback

    反馈信号与输入信号的相位相同，使输入信号增强的过程。

    第7.1.7条 负反馈 negative feedback

    反馈信号与输入信号的相位相反，使输入信号减弱的过程。

    第7.1.8条 开环控制 open loop control

    控制装置与调节对象之间只有顺向作用，而没有反馈的控制。

    第7.1.9条 闭环控制 closed loop control

    控制装置与调节对象之间既有顺向作用又有反馈的控制，也称反馈控制。

    第7.1.10条 调节对象飞升曲线 response curve of controlled plant

    当调节系统未工作时，调节对象在阶跃干扰作用下，被调参数随时间变化的曲线,用以表示调节对象的动态特性,也称调节对象反应曲线。

    第7.1.11条 调节对象时间常数 time constant of con-trolled plant

    一阶调节对象受到阶跃干扰后，被调参数以初始最大上升或下降速度变化到新稳定值所需的时间，是表征调节对象动态特性的参数。

    第7.1.12条 调节对象滞后 lag of controlled plant

    指被调参数的变化落后于干扰的发生和变化的时间，是表征调节对象动态特性的参数。

    第7.1.13条 调节对象放大系数 amplification factor of controlled plant

    在阶跃干扰作用下，引起调节对象输出变化的程度。其数值等于被调参数新、旧稳定值之差与干扰变量的比值,是表征调节对象静态特性的参数，也称传递系数。

    第7.1.14条 调节对象自平衡 inherent regulation of controlled plant

    调节对象受到干扰后，在没有外来调节作用下，达到新的平衡状态的特性。

    第7.1.15条 过渡过程 transient

    控制系统从一个平衡状态过渡到另一个平衡状态的过程。

    第7.1.16条 偏差 deviation

    被控参数的实际值与给定值之差。

    第7.1.17条 静态偏差 static deviation

    过渡过程终了时，被控参数的稳定值与给定值之差。

    第7.1.18条 动态偏差 dynamic deviation

    过渡过程中被控参数偏离给定值的最大值。

    第7.1.19条 给定值 set point

    被控参数所要求保持的数值，也称设定值。

    第7.1.20条 稳定性 stability

    表征控制系统在干扰作用下能否保持平衡状态，过渡过程能否结束达到预定状态的特性。

    第7.1.21条 超调量 overshoot

    控制系统受到干扰后，在调节器作用下，被控参数偏离新稳定值的数值。对于衰减振荡过渡过程，它是第一个峰值与新稳定值之差。

    第7.1.22条 双位调节 two-position control；on-offcontrol

    在调节过程中，执行机构只有开、关两个极限位置而无中间状态。

    第7.1.23条 无定位调节 floating control

    调节过程中，在调节器作用下，执行机构按设定的恒定速度作正向或反向移动，直到被控参数达到给定值即调节器无输出时为止，也称恒速调节。

    第7.1.24条 比例调节 proportional control

    输出量变化与输入量变化成比例的连续控制。

    第7.1.25条 比例积分调节 proportional-integral (PI) control

    输出量与输入量及其时间积分的线性组合成比例的控制，也称PI调节。

    第7.1.26条 比例积分微分调节 proportional-integral-derivative (PID) control

    输出量与输入量、输入量的时间积分、输入量时间变化率的线性组合成比例的控制，也称PID调节。

    第7.1.27条 比例带 proportional band

    比例调节器使执行机构作全行程变化时，被控参数的变化值或变化值对调节器输入全量程的百分率。

    第7.1.28条 积分时间 integral time

    确定比例积分或比例积分微分调行器积分作用的速度和强弱的整定参数，是积分回路的时间常数。

    第7.1.29条 微分时间 derivative time

    确定比例积分微分调节器微分作用强弱的整定参数，是微分回路的时间常数。

    第7.1.30条 输入量 input variable

    作用于一个元件、装置或系统输入端的物理量。

    第7.1.31条 输出量 output variable

    确定被控元件、装置或系统运动状态的物理量。

    第7.1.32条 调节阀流量特性 flow characteristic of control valve

    介质流过调节阀的相对流量与调节阀相对开度之间的函数关系。

    第7.1.33条 快开流量特性 quick open flow charac-teristic

    调节阀的开度较小时，流量即较大，随着开度的增大流量迅即达到最大，称阀门的这一特性为快开流量特性。

    第7.1.34条 线性流量特性 linear flow characteristic

    调节阀的相对流量与相对开度成线性关系，即单位行程变化所引起的流量变化为常数。

    第7.1.35条 等百分比流量特性 equal percentage flow characteristic

    调节阀单位相对开度的变化所引起的相对流量变化与该点相对流量成正比关系。

    第7.1.36条 抛物线流量特性 parabolic flow characteristic

    调节阀单位相对开度的变化所引起的相对流量变化与该点相对流量值的平方根成正比关系。

    第7.1.37条 调节阀流通能力 flow capacity of con-trol valve

    当调节阀全开，阀门两端压差为100kPa，流体密度为1g/cm3时，通过调节阀的流量。

    第7.1.38条 阀权度 valve authority

    调节阀全开时，阀门的压力损失占该调节支路（包括阀门本身）总压力损失的百分率。

    第7.1.39条 参数检测 parameter detection

    对系统有代表性的运行参数进行测量和监视。

    第7.1.40条 巡回检测 data scaning

    以巡回方式按要求依次对调节对象的一些状态和过程参数进行检测。

    第7.1.41条 工况自动转换 multi-operating mode automatic conversion

    在多工况运行的空气调节系统中，当某一工况运行已不能满足室内控制参数和节能要求时，由此工况自动发出某种信息并自动转换到另一能满足要求的工况运行。

    第7.1.42条 报警信号 alarm signal

    设备运行情况发生异常或某些参数超过允许值时，用光和声响发出的信号。

    第7.1.43条 遥控 remote control

    对调节对象进行有线或无线的远距离控制。


第二节 控制方式与系统

第二节 控制方式与系统

    第7.2.1条 集中控制 centralized control

    由控制装置集中地对各系统的调节对象进行自动控制和监测。

    第7.2.2条 就地控制 localized control

    就近对调节对象的启停和过程参数进行的控制。

    第7.2.3条 手动控制 manual control

    由人直接或间接操纵终端控制元件以保持被控参数达到规定值。

    第7.2.4条 前馈控制 feed-forward control

    按着干扰作用的大小进行控制。当干扰发生后，过程的输入端检测变化，并在影响输出过程之前就预先发出一个校正信号,使被控参数与给定值的偏差减至最小。

    第7.2.5条 程序控制 program control；sequence control

    按着预定的程序自动控制被控设备或工艺过程。

    第7.2.6条 分程控制 split ranging control

    由一个输入信号按不同功能产生两个或多个输出信号作用的控制。调节器可对两个或两个以上的执行器进行分段控制,每个执行器只能在调节器输出信号的一段范围内走完全行程。

    第7.2.7条 定值调节 constant value control；fixed set-point control

    被控参数的给定值保持恒定的反馈调节。

    第7.2.8条 联锁保护 interlock protection

    为防止设备启停过程中，由于操作次序错误造成事故而采取的保护控制，使之在上一步操作未完成之前，不能进行下一步操作。

    第7.2.9条 〔新风〕焓值控制系统 enthalpy control system

    空气调节系统根据新风和回风焓值的比较改变新风量的控制系统。

    第7.2.10条 多工况控制系统 multi-operating mode control system

    特指多工况空气调节的控制系统。多工况控制主要由逻辑量控制回路和模拟量控制回路两部分组成,逻辑量控制回路实时识别并确定与当时室内外条件相适应的节能工况；模拟量控制回路是解决工况区内的调节问题。

    第7.2.11条 选择控制系统 selective control system

    在一个调节系统中有两个被控参数，经调节器控制一套执行机构时，由两个调节器或变送器送来的控制信号,通过高、低值选择器进行比较，选出适应工艺要求的控制信号并对工艺过程进行控制的系统。

    第7.2.12条 直接数字控制系统 direct digital control (DDC) system

    在控制回路中，数字控制器根据一组实测的被控参数和规定的控制算式的函数关系，经计算后以数字形式直接输出,并控制执行机构动作的控制系统，也称DDC系统。

    第7.2.13条 随动系统 follow-up control system

    被调量的给定值随某一变量变化的一种反馈控制系统。

    第7.2.14条 串级调节系统 cascade control system

    一种由主、副两个调节器彼此串接的双回路调节系统。主调节器根据主参数与给定值的偏差输出信号，作为副调节器的给定值,副调节器同时接受副参数信号和给定值并控制调节机构。副调节器的工作是随动调节，主调节器的工作是定值调节。

    第7.2.15条 监督控制系统 supervisory computer control (SCC) system

    一种将信息分类，按集中与分散原则进行处理的两级控制系统。第一级是采用以闭环为主的DDC或常规仪表系统的控制级；第二级为计算机系统的中央级，中央级对调节对象不进行直接控制，只是监督第一级控制过程的进行。

    第7.2.16条 自适应控制系统 adaptive cantrol system

  一种能够不断地测量输入信号和系统特性的变化，自动地改变系统的结构与参数,使系统具有适应环境变化并始终保持优良品质的自动控制系统。自适应功能主要包括自动识别、自动判断与自动修正等。

    第7.2.17条 自学习系统 self learning system

    一种具有识别、判断、积累经验和学习功能的较完善的自适应系统。一般具有两个以上的最优控制装置,第二个控制装置通过实践可自动改变第一个最优控制装置的控制算法程序，或自动修正系统内部的参考模型，能在一定程度上部分地替代操作员的动作。


第三节 控制装置及仪表

第三节 控制装置及仪表

    第7.3.1条 敏感元件 sensing element

    自动控制系统中，检测所需测量参数的元件。

    第7.3.2条 检测元件 detecting element

    在检测装置中，直接响应被测量，并将其转换成适于计量形式的元件。

    第7.3.3条 传感器 transducer；sensor

    接受物理或化学变量形式的信息，并按一定规律将其转换成同种或别种性质的输出量的元件。

    第7.3.4条 电阻温度计 resistance thermometer

    利用电阻值随温度变化的原理制成的温度测量元件。

    第7.3.5条 热敏电阻温度计 thermistor thermometer

    用半导体材料制成的电阻温度计。

    第7.3.6条 氯化锂电阻湿度计 lithium chloride resistance hygrometer

    利用氯化锂吸湿后电阻率变化的特性制成的湿度测量仪表。

    第7.3.7条 恒温器 thermostat

    根据温度变化而动作，并用以保持调节对象所需温度的一种自动控制装置。

    第7.3.8条 恒湿器 humidistat

    根据湿度变化动作，并用以保持调节对象所需湿度的一种自动控制装置。

    第7.3.9条 变送器 transmitter

    将敏感元件输出的信号转换成标准信号的装置。

    第7.3.10条 调节器 controller；regulator

    根据被控参数的给定值与测量值的偏差，按预定的控制方式控制执行器的动作,使被控参数保持在给定值要求的范围内或按一定的规律变化的调节仪表，也称控制器。

    第7.3.11条 选择器 selector

    一种根据需要可以接通若干电路中任何一个的装置，如选择继电器和选择开关等。

    第7.3.12条 电—气转换器 electro-pneumatic convertor

    将电动仪表的电标准信号转换成气动仪表的气压标准信号的装置。

    第7.3.13条 气—电转换器 pneumo-electrical convertor

    将气动仪表的气压标准信号转换成电动仪表的电标准信号的装置。

    第7.3.14条 执行器 correcting unit

    由执行机构和调节机构两部分组成的终端控制装置。

    第7.3.15条 执行机构 actuator；actuating element

    根据接收的信号作相应运动的机构，它通常是一个伺服电动机、继电器或接触器，执行调节器的命令，推动调节机构实现调节作用。

    第7.3.16条 调节机构 correcting element

    由执行机构驱动直接改变操作变量的机构。

    第7.3.17条 定位器 positioner

    使执行机构推杆位置与标准信号相一致的位置控制器。

    第7.3.18条 调节阀 control valve

    接受调节器及执行机构送来的控制信号，自动改变阀门开度达到调节流量目的的调节机构。

    第7.3.19条 电动调节阀 motorized valve

    由电动执行机构和调节阀组合成的执行器。

    第7.3.20条 气动调节阀 pneumatic valve

    由气动执行机构和调节阀组合成的执行器。

    第7.3.21条 电（气）动两通阀 motorized (pneumatic) 2-way valve

    由电（气）动执行机构与两通阀组合成的执行器。

    第7.3.22条 电（气）动三通阀 motorized (pneumatic) 3-way valve

    由电（气）动执行机构与三通阀组合成的执行器。

    第7.3.23条 电磁阀 solenoid valve

    利用电磁铁作为动力元件，以电磁铁的吸、放对小口径阀门作通断两种状态控制的阀门。

    第7.3.24条 限位开关 limit switch

    当控制元件运动到设定限位时改变接点状态的开关。

    第7.3.25条 继电器 relay

    根据电路中条件的变化，使一组或几组触点自动接通或切断的控制器件。

    第7.3.26条 控制屏 control panel

    系统运行所需的控制仪表和显示器件等的组合体。


第八章 消声与隔振

第八章　消声与隔振

第一节 一般术语

    第8.1.1条 声源 sound source

    任何一种发声的物体。

    第8.1.2条 声压级 sound pressure level

    声压与基准声压之比的常用对数乘以20，以分贝为单位。

    第8.1.3条 声级 sound level

    在可闻声频率范围内，按照特定频率计权而合成的声压级值。

    第8.1.4条 A声级 A-weighted sound pressure level

    用A计权网络测得的声压级，也称分贝A。

    第8.1.5条 等效〔连续A〕声级 equivalent [continuousA] sound level

    在声场中的某一位置上，将一段时间内间歇暴露的几个不同A声级，按能量平均方法得出一个A声级表示该段时间内的噪声大小，该声级称为等效〔连续A〕声级。

    第8.1.6条 声强级 sound intensity level

    声强与基准声强之比的常用对数乘以10，以分贝为单位。

    第8.1.7条 声功率级 sound power level

    声功率与基准声功率之比的常用对数乘以10，以分贝为单位。

    第8.1.8条 分贝 decibel (dB)

    标度声压级、声强级和声功率级等各种级的单位，以符号dB表示。它是两个功率或类似功率的两个同类量的比值的常用对数乘以10的无量纲值的单位。一般在实用中常取其中一个量作为基准。

    第8.1.9条 频程 frequency interval

    把20～20000Hz可闻声频率变化范围划分成的若干个较小的段落。通常划分为10段频程或30段频程，也称频带。

    第8.1.10条 倍频程 octave；octave band

    指10段频程序列中每段上限与下限频率之比为2的频程。

    第8.1.11条 1/3倍频程 one-third octave band；1/3 octave

    将每个倍频程划分为三段，每段上限与下限频率之比为1.26的频程。

    第8.1.12条 中心频率 center frequency

    特指某一频程的中心频率。其值等于该频程上限与下限频率乘积的平方根。

    第8.1.13条 噪声 noise

    1.紊乱、断续或统计上随机的声振荡。

    2.不需要的声音。

    第8.1.14条 噪声评价NC曲线 noise criterion curve [s] ： NC-curve [s]

    1957年由白瑞纳克提出的一组噪声标准曲线，作为室内噪声标准的基础数值，适用于稳定噪声。同一曲线上各倍频程的噪声可认为具有相同程度的干拢。

    第8.1.15条 噪声评价PNC曲线 preferred noise cri-teria curve[s]；PNC-curve[s]

    修正NC曲线的优选噪声评价曲线。与NC曲线比较，125、250、500、1000Hz四个频程降低了1dB，其余频程降低了4～5dB。

    第8.1.16条 噪声评价NR曲线 noise rating number

    1961年由国际标准化组织（ISO）提出的噪声评价曲线。也称噪声评价数。

    第8.1.17条 环境噪声 ambient noise；environmental noise

    某一环境下总的噪声，通常是由多个不同位置的声源产生的。

    第8.1.18条 背景噪声 background noise

    在发生、检查、测量或记录的系统中，与信号存在与否无关的一切声的干扰，也称本底噪声。


第二节 隔声与消声

第二节 隔声与消声

    第8.2.1条 噪声控制 noise control

    将噪声控制在容许范围内，以获得适宜的声学环境的技术。

    第8.2.2条 噪声控制标准 criteria for noise control

    在不同情况下容许的最高噪声级的标准。

    第8.2.3条 低频噪声 low-frequency noise

    主要噪声成分的频率低于500Hz的噪声。

    第8.2.4条 中频噪声 mid-frequency noise

    主要噪声成分的频率为500～1000Hz的噪声。

    第8.2.5条 高频噪声 high-frequency noise

    主要噪声成分的频率高于1000Hz的噪声。

    第8.2.6条 空气动力噪声 aerodynamic noise

    高速气流、不稳定气流以及由于气流与物体相互作用产生的噪声。

    第8.2.7条 再生噪声 regenerative noise

    气流通过消声器及其以后的风管、构件时，由于冲击振动和涡流而产生的噪声。

    第8.2.8条 隔声 sound insulation

    把声源或需要安静的场所，用实体墙板、密封门窗等隔声屏障封闭起来，使其与周围环境隔绝，以减少噪声传递的措施。

    第8.2.9条 吸声 sound absorption

    特指在房间内表面装贴吸声材料或在空间悬挂吸声体，以降低房间噪声的措施。

    第8.2.10条 噪声自然衰减量 natural attenuation quantity of noise

    通风和空气调节系统的噪声在传播过程中，由于气流同管壁的摩擦，部分声能转化为热能，以及管道截面变化和构造不同，部分声能反射回声源处，从而使噪声有所衰减的量。

    第8.2.11条 房间吸声量 room absorption

    房间内表面和物体的总吸声量加上室内空气对噪声的衰减量。

    第8.2.12条 消声 sound attenuation；moise reduction sound deadening

    通过一定手段，对噪声加以控制，使其降低到容许范围内的技术。

    第8.2.13条 消声量 sound deadening capacity

    消声器两端声压级的差值。

    第8.2.14条 消声器 muffler；sound absorber；deafener

    利用声的吸收、反射、干涉等原理，降低通风与空气调节系统中气流噪声的装置。

    第8.2.15条 阻性消声器 resistive muffler

    利用吸声材料的吸声作用，使沿管道传播的噪声，在其中不断被吸收和逐渐衰减的消声装置。

    第8.2.16条 抗性消声器 reactive muffler

    内部不装任何吸声材料，仅依靠管道截面积的改变或旁接共振腔等，在声传播过程中引起声阻抗的改变，产生声能的反射与消耗，从而达到消声目的的消声装置。

    第8.2.17条 阻抗复合消声器 impedance muffler

    一种既具有吸声材料，又有共振腔、扩张室、穿孔板等滤波元件的消声装置。

    第8.2.18条 微穿孔板消声器 micropunch plate muffler

    利用微穿孔板吸声结构制成的，具有阻抗复合式消声器的特点，有较宽消声频带的消声装置。

    第8.2.19条 消声弯头 bend muffler

    把吸声材料贴敷于通风弯头构件里制成的弯头式消声装置。

    第8.2.20条 吸声材料 sound absorption material；absorbent

    由于其多孔性、薄膜作用或共振作用而对入射声能有吸收作用的材料。

    第8.2.21条 吸声系数 sound absorption coefficient；acoustic absorptivity

    吸声材料可吸收的声能与入射声能的比值。


第三节 隔振

第三节 隔振

    第8.3.1条 振动 vibration

    物体或物体的一部分沿直线或曲线并经过其平衡位置所作的往复运动。

    第8.3.2条 共振 resonance

    系统在受迫振动时，激励的任何频率与振动体固有频率相符合时，振幅急剧增大，从而产生更大振动的现象。

    第8.3.3条 振幅 amplitude

    表示物体振动时振动位移幅度的量。

    第8.3.4条 固有频率 natural frequency

    系统自由振动时的频率。

    第8.3.5条 扰动频率 disturbance frequency

    受迫振动中，来自外加的激励频率。

    第8.3.6条 共振频率 resonant frequency

    发生共振时的频率。

    第8.3.7条 传递率 transmissibility

    振动系统在稳态受迫振动中，响应幅值与激励幅值的无量纲比值。

    第8.3.8条 隔振 vibration isolation

    利用弹性支撑使受迫振动系统降低对外加激励的响应能力，也称减振。

    第8.3.9条 隔振器 vibration isolator；isolator

    使系统与稳态激励隔离的弹性支撑，也称减振器。

    第8.3.10条 弹簧隔振器 spring shock absorber

    利用金属材料的弹性和弹簧结构的特点制成的隔振器。

    第8.3.11条 橡胶隔振器 rubber shock absorber

    利用橡胶富有弹性、成型简单等特点而制成非隔振器。

    第8.3.12条 空气弹簧隔振器 air cushion shock absorber

    由金属盖板及充气橡胶囊组成的隔振器。

    第8.3.13条 静态压缩量 static deflection

    振动体置于隔振器上，静态时，隔振器原始自然高度的变化量。

    第8.3.14条 极限压缩量 limit deflection

    隔振器受重压时，其自然高度所能改变的最大量。


第九章 检测仪表及其他

第九章　检测仪表及其他

第一节 检测仪表

    第9.1.1条 自记温度计 recording thermometer；temperature recorder

    能自动记录温度变化的温度测量仪表。

    第9.1.2条 压力式温度计 pressure thermometer

    基于金属温包内的液体体积或气体压力等随温度变化的原理，经毛细管传递使弹性元件发生位移，通过传动机构指示温度值的温度测量仪表。

    第9.1.3条 双金属温度计 bimetallic thermometer

    利用两种线膨胀系数不同的金属由于温度变化产生机械变形达到测温目的的仪表。

    第9.1.4条 干湿球温度表 dry-and-wet-bulb thermo-meter；psychrometer

    利用干湿球温度差和干球温度测量空气相对湿度的仪表。

    第9.1.5条 通风温湿度计 aspiration psychrometer；Assmann aspiration psychrometer；sling psychrometer

    利用机械通风方法形成一定速度的气流流经干球和湿球球体，以测量空气相对湿度的仪表，也称阿斯曼温湿度计。

    第9.1.6条 毛发湿度计 hair hygrometer

    利用毛发等随周围空气湿度的改变而伸缩的敏感性制成的测量空气相对湿度的仪表。

    第9.1.7条 卡他温度计 katathermometer

    用于测定较低空气流速的酒精温度计。根据将温包从38℃冷却至35℃时所需时间，计算所测地点的空气流速。

    第9.1.8条 热风速仪 thermal anemometer；heated thermometer anemometer

    基于空气对热物体的冷却效应与空气流速有关的原理，测量空气流速的仪表。包括热线、热球、热电偶和热敏电阻风速仪等。

    第9.1.9条 机械式风速仪 mechanical anemometer

    利用流动气体的动压推动机械装置运转以测量空气流速的仪表。包括翼形和杯形风速仪等。

    第9.1.10条 差压流量计 differential pressure type flowmeter

    利用流体通过节流元件时产生的差压与流量大小有关的原理测量流量的仪表。

    第9.1.11条 涡轮流量计 turbine flowmeter

    利用涡轮的转速与流体流量大小有关的原理测量流量的仪表。

    第9.1.12条 转子流量计 variable area flowmeter；rotameter

    在恒压差的条件下，利用流体流过锥形管与转子之间的环隙截面积的变化达到测量流量目的的仪表。

    第9.1.13条 热流计 heat flowmeter

    利用温差与热流量之间的对应关系测定热流量的装置。

    第9.1.14条 液位计 liquid-level ga[u]ge

    用于测量或控制容器内液面高度的装置。

    第9.1.15条 压力表 pressure ga[u]ge

    用于测量高于周围空气压力值的仪表。

    第9.1.16条 微压计 micromanometer

    用于测量流体微压的仪表。

    第9.1.17 条皮托管 pitot tube；face tube；impact tube

    插入通风管道内用于感受和传递流体的全压、动压和静压的测量管。

    第9.1.18条 粉尘采样仪 dust sampler；dust sampling meter

    由采样头、流量计、抽气泵等组成的，供测定室内外环境空气或管道中气体含尘浓度用的便携式采样仪器。

    第9.1.19条 滤筒采样管 filter cylinder for sampling

    测定管道内气体含尘浓度用的取样装置。

    第9.1.20条 粒子计数器 particle counter

    利用灰尘粒子对光线的散射现象，将运动着的单颗尘粒的光脉冲转换为相应的电脉冲，以数码管显示其数量，并利用尘粒的光散射强度与尘粒的表面积成正比的关系测量尘粒大小的仪器。

    第9.1.21条 声级计 sound level meter；psophome-ter

    由传声器、放大器、衰减器、适当计权网络和指示器组成的用来测量噪声声级的仪器，也称噪声计。

    第9.1.22条 拾振器 vibration pick-up

    接受振动并转换成与振动的位移、速度或加速度相应的电输出的换能器。

    第9.1.23条 振动计 vibration meter

    由拾振器、校准过的放大器和输出指示器组成的，用于测定振动体位移、速度和加速度的仪器。


第二节 其他

第二节 其他

    第9.2.1条 空气洁净度 air cleanliness

    洁净空气环境中空气含尘量多少的程度。

    第9.2.2条 洁净室 clean room

    对空气中的悬浮粒状物质按规定标准进行控制，同时对温度、湿度、压力等环境条件也进行相应控制的密闭空间。

    第9.2.3条 工作地点 work place；working place

    工人为操作、观察和管理生产而经常或定时停留的地方。当生产操作在车间内许多不同地点进行，则整个车间均视为工作地点。

    第9.2.4条 作业地带 work area；working area

    工作地点所在地面以上2m以内的空间。

    第9.2.5条 轻作业 light work

    操作人员能量消耗低于140W的工种，如仪表、机械加工、印刷、针织等。

    第9.2.6条 中作业 middle work

    操作人员能量消耗为140～220W的工种，如木工、钣金工、焊接等。

    第9.2.7条 重作业 heavy work

    操作人员能量消耗为220～290W的工种，如冶炼、锻造、人力运输等。

    第9.2.8条 保温 thermal insulation

    为减少设备或管道与周围环境的热交换而采取的绝热措施。

    第9.2.9条 保温层 insulating layer

    由保温材料、隔汽层和防潮层等共同构成的保温结构。

    第9.2.10条 保温材料 thermal insulation material

    用于保温的导热系数较小的材料。


附录 英汉对照索引

附录　英汉对照索引

    A

    A-weighted sound pressure level 　A声级（96）

    absolute humidity　绝对湿度（2）

    absolute roughness　绝对粗糙度（25）

    absorbate 吸收质（49）

    absorbent 吸收剂（49）

    absorbent　吸声材料（100）

    absorber　吸收器（85）

    absorptance for solar radiation　太阳辐射热吸收系数（60）

    absorption equipment　吸收装置（49）

    absorption of gas and vapo[u]r　气体吸收（48）

    absorptiong refrige rationg cycle　吸收式制冷循环（80）

    absorption-type refrigerating machine　吸收式制冷机（84）

    access door　检查门（55）

    acoustic absorptivity　吸声系数（100）

    actual density　真密度（44）

    actuating element　执行机构（94）

    actuator　执行机构（94）

    adaptive control system　自适应控制系统（93）

    additional factor for exterior door　外门附加率（19）

    additional factor for intermittent heating　间歇附加率（19）

    additional factor for wind force　高度附加率（19）

    additional heat loss　风力附加率（19）

    adiabatic humidification　附加耗热量（18）

    adiabatic humidiflcation　绝热加湿（66）

    adsorbate　吸附质（49）

    adsorbent　吸附剂（49）

    adsorber　吸附装置（49）

    adsorption equipment　吸附装置（49）

    adsorption of gas and vapo[u]r　气体吸附（48）

    aerodynamic noise　空气动力噪声（98）

    aerosol　气溶胶（43）

    air balance　风量平衡（35）

    air changes　换气次数（35）

    air channel　风道（51）

    air cleanliness　空气洁净度（104）

    air collector　集气罐（31）

    air conditioning　空气调节（59）

    air conditioning condition　空调工况（76）

    air conditioning equipment　空气调节设备（70）

    air conditioning machine room　空气调节机房（59）

    air conditioning system　空气调节系统（62）

    air conditioning system cooling load　空气调节系统冷负荷（62）

    air contaminant　空气污染物（51）

    air-cooled condenser　风冷式冷凝器（82）

    air cooler　空气冷却器（74）

    air curtain　空气幕（30）

    air cushion shock absorber　空气弹簧隔振器（101）

    air distribution　气流组织（68）

    air distributor　空气分布器（54）

    air-douche unit with water atomization　喷雾风扇（56）

    air duct　风管、风道（51）

    air filter　空气过滤器（58）

    air handling equipment　空气调节设备（70）

    air handling unit room　空气调节机房（59）

    air header　集合管（52）

    air humidity　空气湿度（2）

    air inlet　风口（54）

    air intake　进风口（41）

    air manifold　集合管（52）

    air opening　风口（54）

    air pollutant　空气污染物（51）

    air pollution　大气污染（50）

    air preheater　空气预热器（73）

    air return method　回风方式（70）

    air return mode　回风方式（70）

    air return through corridor　走廊回风（70）

    air space　空气间层（15）

    air supply method　送风方式（69）

    air supply mode　送风方式（69）

    air supply (suction) opening with slide plate　插板式送（吸）风口（54）

    air supply volume per unit area　单位面积送风量（69）

    air temperature　空气温度（2）

    air through tunnel　地道风（40）

    air-to-air total heat exchanger　全热换热器（73）

    air-to-cloth ratio　气布比（48）

    air velocity at work area　作业地带空气流速（5）

    air velocity at work place　工作地点空气流速（4）

    air vent　放气阀（31）

    air-water systen　空气—水系统（64）

    airborne particles　大气尘（43）

    air hater　空气加热器（29）

    airspace　空气间层（15）

    alarm signal　报警信号（90）

    ail-air system　全空气系统（63）

    all-water system　全水系统（64）

    allowed indoor fluctuation of temperature and relative humidity　室内温湿度允许波动范围（5）

    ambient noise　环境噪声（97）

    ammonia　氨（78）

    amplification factor of centrolled plant　调节对象放大系数（87）

    amplitude　振幅（100）

    anergy　 [image] （77）

    angle of repose　安息角（44）

    ange of slide　滑动角（44）

    angle scale　热湿比（67）

    angle valve　角阀（31）

    annual [value]　历年值（3）

    annual coldest month　历年最冷月（3）

    annual hottest month　历年最热月（3）

    anticorrosive　缓蚀剂（78）

    antifreeze agent　防冻剂（78）

    antifreeze agent　防冻剂（78）

    apparatus dew point　机器露点（67）

    apparent density　堆积密度（45）

    aqua-ammonia absorptiontype-refrigerating machine　氨—水吸收式制冷机（84）

    aspiation psychrometer　通风温湿度计（102）

    Assmann aspiration psychrometer　通风温湿度计（102）

    atmospheric condenser　淋激式冷凝器（83）

    atmospheric diffusion　大气扩散（40）

    atmospheric dust　大气尘（43）

    atmospheric pollution　大气污染（50）

    atmospheric pressure　大气压力（6

    atmospheric stability　大气稳定度（50）

    atmospheric transparency　大气透明度（10）

    atmospheric turblence　大气湍流（50）

    automatic control　自动控制（86）

    automatic roll filter　自动卷绕式过滤器（58）

    automatic vent　自动放气阀（32）

    available pressure　资用压力（27）

    average daily sol-air temperature　日平均综合温度（60）

    axial fan　轴流式通风机（55）

    azeotropic mixture refrigerant　共沸溶液制冷剂（77）

    B

    back-flow preventer　防回流装置（53）

    back pressure of steam trap　凝结水背压力（14）

    back pressure return 余压回水（15）

    background noise　背景噪声（98）

    back plate　挡风板（39）

    bag filler　袋式除尘器（57）

    baghouse　袋式除尘器（57）

    barometric pressure　大气压力（6）

    basic heat loss　基本耗热量（18）

    bend muffler　消声弯头（100）

    bimetallic thermometer　双金属温度计（102）

    black globe temperature　黑球温度（2）

    blow off pipe　排污管（23）

    blowdown　排污管（23）

    boiler　锅炉（27）

    boiller house　锅炉房（14）

    boiler plant　锅炉房（14）

    boiler room　锅炉房（14）

    booster　加压泵（29）

    branch　支管（22）

    branch duct　(通风) 支管（51）

    branch pipe　支管（22）

    building envelope　围护结构（15）

    building flow zones　建筑气流区（37）

    building heating entry　热力入口（15）

    bulk density　堆积密度（45）

    bushing　补心（24）

    butterfly damper　蝶阀（52）

    by-pass damper　空气加热器〕旁通阀（41）

    by-pass pipe　旁通管（23）

    C

    canopy hood 　伞形罩（42）

    capillary tube　毛细管（84）

    capture velocity　控制风速（43）

    capture velocity　外部吸气罩（41）

    capturing hood 　卡诺循环（79）

    Carnot cycle　串级调节系统（92）

    cascade control system　铸铁散热器（29）

    cast iron radiator　催化燃烧（49）

    catalytic oxidation 　催化燃烧（49）

    ceilling fan　吊扇（56）

    ceiling panelheating　顶棚辐射采暖（12）

    center frequency　中心频率（97）

    central air conditionint system 　集中式空气调节系统（63）

    central heating　集中采暖（11）

    central ventilation system　新风系统（64）

    centralized control　集中控制（91）

    centrifugal compressor　离心式压缩机（82）

    centrifugal fan　离心式通风机（55）

    check damper　(通风〕止回阀（53）

    check valve　止回阀（31）

    chilled water　冷水（76）

    chilled water system with primary-secondary pumps　一、二次泵冷水系统（81）

    chimney　(排气〕烟囱（50）

    circuit　环路（24）

    circulating fan　风扇（55）

    circulating pipe　循环管（23）

    circulating pump　循环泵（29）

    clean room　洁净室（104）

    cleaning hole　清扫孔（54）

    cleaning vacuum plant　真空吸尘装置（58）

    cleanout opening　清扫孔（54）

    clogging capacity　容尘量（47）

    close nipple　长丝（24）

    closed booth　大容积密闭罩（42）

    closed full flow return　闭式满管回水（15）

    closed loop control　闭环控制（87）

    closed return　闭式回水（15）

    closed shell and tube condenser　卧式壳管式冷凝器（82）

    closed shell and tube evaporator　卧式壳管式蒸发器（83）

    closed tank　闭式水箱（28）

    coefficient of accumulation of heat　蓄热系数（17）

    coefficient of atmospheric transpareney　大气透明度（10）

    coefficient of effective heat emission　散热量有效系数（38）

    coficient of effective heat emission　传热系数（16）

    coefficient of locall resistance　局部阻力系数（26）

    coefficient of thermal storage　蓄热系数（17）

    coefficient of vapo[u]r　蒸汽渗透系数（18）

    coefficient of vapo[u]r　蒸汽渗透系数（18）

    coil　盘管（74）

    collection efficiency　除尘效率（47）

    combustion of gas and vapo[u]r　气体燃烧（58）

    comfort air conditioning　舒适性空气调节（59）

    common section　共同段（25）

    compensator　补偿器（31）

    components　(通风〕部件（52）

    compression　压缩（79）

    compression-type refrigerating machine　压缩式制冷机（81）

    compression-type refrigerating system　压缩式制冷系统（81）

    compression-type refrigeration　压缩式制冷（80）

    compression-type refrigeration cycle　压缩式制冷循环（79）

    compression-type water chiller　压缩式冷水机组（81）

    concentratcd heating　集中采暖（11）

    concentration of narmful substance　有害物质浓度（36）

    condensate drain pan　凝结水盘（74）

    condensate pipe　凝结水管（22）

    condensate pump　凝缩水泵（29）

    condensate tank　凝结水箱（28）

    condensation　冷凝（79）

    condensation of vapo[u]r　气体冷凝（49）

    condenser　冷凝器（82）

    condensing pressure　冷凝压力（75）

    condensing temperature　冷凝温度（75）

    condensing unit　压缩冷凝机组（81）

    conditioned space　空气调节房间（59）

    conditioned zone　空气调节区（59）

    conical cowl　锥形风帽（52）

    constant humidity system　恒湿系统（64）

    constant temperature and humidity system　恒温恒湿系统（64）

    constant temperature system 恒温系统（64）

    constant value control 定值调节（91）

    constant volume air conditioning system　定风量空气调节系统（63）

    continuous dust dislodging　连续除灰（48）

    continuous dust dislodging　连续除灰（48）

    continuous heating　连续采暖（11）

    contour zone　稳定气流区（38）

    control device　控制装置（86）

    control panel　控制屏（95）

    control valve　调节阀（95）

    control velocity　控制风速（43）

    controlled natural ventilation　有组织自然通风（37）

    controlled plant　调节对象（86）

    controlled variable　被控参数（86）

    controller　调节器（94）

    convection heating　对流采暖（12）

    convector　对流散热器（29）

    cooling　降温、冷却（39、66）

    cooling air curtain　冷风幕（74）

    cooling coil　冷盘管（74）

    cooling coil section　冷却段（72）

    cooling load from heat　传热冷负荷（62）

    cooling load from outdoor air　新风冷负荷（62）

    cooling load from ventilation　新风冷负荷（62）

    cooling load temperature　冷负荷温度（62）

    cooling system　降温系统（40）

    cooling tower　冷却塔（83）

    cooling unit　冷风机组（56）

    cooling water　冷却水（76）

    correcting element　调节机构（95）

    correcting unit　执行器（94）

    correction factor for orientaion　朝向修正率（19）

    corrosion inhibitor　缓蚀剂（78）

    coupling　管接头（23）

    cowl　伞形风帽（52）

    criteria for noise control cross　噪声控频标准（98）

    cross fan　四通（24）

    crross-flow fan　贯流式通风机（55）

    cross-ventilation　穿堂风（37）

    cut diameter　分割粒径（47）

    cyclone　旋风除尘器（56）

    cyclone dust separator　旋风除尘器（56）

    cylindrical ventilator　筒形风帽（52）

    D

    daily range　日较差（6）

    damping factot　衰减倍数（17）

    data scaning　巡回检测（90）

    days of heating period　采暖期天数（9）

    deafener　消声器（99）

    decibel(dB)　分贝（96）

    degree-days of heating period　采暖期度日数（9）

    degree of subcooling　过冷度（79）

    degree of superheat　过热度（80）

    dehumidification　减湿（66）

    dehumidifying cooling　减湿冷却（66）

    density of dust particle　真密度（44）

    derivative time　微分时间（89）

    design conditions　计算参数（2）

    desorption　解吸（49）

    detecting element　检测元件（93）

    detention period　延迟时间（18）

    deviation　偏差（87）

    dew-point temperature　露点温度（2）

    dimond-shaped damper　菱形叶片调节阀（53）

    differential pressure type flowmeter　差压流量计（103）

    diffuser air supply　散流器（54）

    diffuser air supply　散流器送风（69）

    direct air conditioning system 直流式空气调节系统（64）

    direct combustion 直接燃烧（48）

    direct-contact heat exchanger 汽水混合式换热器（28）

    direct digital control (DDC) system 直接数字控制系统（92）

    direct evaporator 直接式蒸发器（83）

    direct-fired lithiumbromide absorption-type refrigerating machine 直燃式溴化锂吸收式制冷机（85）

    direct refrigerating system 直接制冷系统（80）

    direct return system 异程式系统（20）

    direct solar radiation 太阳直接辐射（10）

    discharge pressure 排气压力（76）

    discharge temperature 排气温度（76）

    dispersion 大气扩散（49）

    district heat supply 区域供热（15）

    district heating 区域供热（15）

    disturbance frequency 扰动频率（100）

    dominant wind direction 最多风向（7）

    double-effect lithium-bromide absorption-type refigerating machine 双效溴化锂吸收式制冷机（85）

    double pipe condenser 套管式冷凝器（82）

    down draft 倒灌（39）

    downfeed system 上分式系统（21）

    downstream spray pattern 顺喷（67）

    drain pipe 泄水管（23）

    drain pipe 排污管（23）

    droplet 液滴（44）

    drv air 干空气（65）

    dry-and-wet-bulb thermometer 干湿球温度表（102）

    dry-bulb temperature 干球温度（2）

    dry cooling condition 干工况（67）

    dry dust separator 干式除尘器（56）

    dry expansion evaporator 干式蒸发器（83）

    dry return pipe 干式凝结水管（22）

    dry steam humidifler 干蒸汽加湿器（72）

    dualductairconing ition 双风管空气调节系统（63）

    dual duct system 双风管空气调节系统（63）

    duct 风管、风道（51）

    dust 粉尘（43）

    dust capacity 容尘量（47）

    dust collector 除尘器（56）

    dust concentration 含尘浓度（46）

    dust control 除尘（46）

    dust-holding capacity 容尘量（47）

    dust removal 除尘（46）

    dust removing system 除尘系统（46）

    dust sampler 粉尘采样仪（104）

    dust sampling meter 粉尘采样仪（104）

    dust separation 除尘（45）

    dust separator 除尘器（56）

    dust source 尘源（45）

    dynamic deviation　动态偏差（88）

    E

    economic resistance of heat transfer　经济传热阻（17）

    economic velocity　经济流速（26）

    efective coefficient of local resistance　折算局部阻力系数（26）

    effective legth　折算长度（25）

    effective stack height　烟囱有效高度（50）

    effective temperature difference　送风温差（70）

    ejector　喷射器（85）

    ejetor　弯头（24）

    elbow　电加热器（73）

    electric heater　电加热段（71）

    electric panel heating　电热辐射采暖（13）

    electric precipitator　电除尘器（57）

    electricradian theating 电热辐射采暖（13）

    electricresistance hu-midkfier　电阻式加湿器（72）

    electro-pneumatic convertor　电—气转换器（94）

    electrode humidifler　电极式加湿器（73）

    electrostatic precipi-tator　电除尘器（57）

    eliminator　挡水板（74）

    emergency ventilation　事故通风（34）

    emergency ventilation system　事故通风系统（40）

    emission concentration　排放浓度（51）

    enclosed hood　密闭罩（42）

    enthalpy　焓（76）

    enthalpy control system　新风〕焓值控制系统（91）

    enthalpy entropy chart　焓熵图（77）

    entirely ventilation　全面通风（33）

    entropy　熵（76）

    environmental noise　环境噪声（97）

    equal percentage flow characteristic　等百分比流量特性（89）

    equivalent coefficient of local resistance　当量局部阻力系数（26）

    equivalent length　当量长度（25）

    equivalent[continuous A] sound level　等效〔连续A〕声级（96）

    evaporating pressure　蒸发压力（75）

    evaporating temperature　蒸发温度（75）

    evaporative condenser　蒸发式冷凝器（83）

    evaporator　蒸发器（83）

    excess heat　余热（35）

    excess pressure　余压（37）

    excessive heat 　余热（35）

    exergy　 [image] （76）

    exhaust air rate　排风量（35）

    exhaust fan　排风机（41）

    exhaust fan room　排风机室（41）

    exhaust hood　局部排风罩（41）

    exhaust inlet　吸风口（54）

    exhaust opening　吸风口（54）

    exhaust opening orinlet　风口（54）

    exhaust outlet　排风口（54）

    exaust vertical pipe　排气〕烟囱（50）

    exhausted enclosure　密闭罩（42）

    exit　排风口（54）

    expansion　膨胀（79）

    expansion pipe　膨胀管（23）

    explosion proofing　防爆（36）

    expansion steam trap　恒温式疏水器（32）

    expansion tank　膨胀水箱（28）

    extreme maximum temperature　极端最高温度（6）

    extreme minimum temperature　极端最低温度（6）

    F

    fabric collector　袋式除尘器（57）

    face tube　皮托管（103）

    face velocity　罩口风速（42）

    fan　通风机（55）

    fan-coil air-conditioning system　风机盘管空气调节系统（64）

    fan-coil system　风机盘管空气调节系统（64）

    fan-coil unit　风机盘管机组（72）

    fan house　通风机室（41）

    fan room　通风机室（41）

    fan section　风机段（72）

    feed-forward control　前馈控制（91）

    feedback　反馈（86）

    feeding branch tlo radiator　散热器供热支管（23）

    fibrous dust　纤维性粉尘（43）

    fillter cylinder for sampling　滤筒采样管（104）

    fillter efficiency　过滤效率（47）

    fillter section　过滤段（71）

    filltration velocity　过滤速度（48）

    final resistance of filter　过滤器终阻力（47）

    fire damper　防火阀（53）

    fire prevention　防火（36）

    fire protection　防火（36）

    fire-resisting damper　防火阀（53）

    fittings　(通风〕配件（52）

    fixed set-point control　定值调节（91）

    fixed support　固定支架（24）

    fixed time temperature (humidity)　定时温（湿）度（5）

    flame combustion　热力燃烧（48）

    flash gas　闪发气体（78）

    flash steam　二次蒸汽（14）

    flexible duct　软管（52）

    flexible joint　柔性接头（52）

    float type steam trap　浮球式疏水器（32）

    float valve　浮球阀（31）

    floating control　无定位调节（88）

    flooded evaporator　满液式蒸发器（83）

    floor panel heating　地板辐射采暖（13）

    flow capacity of control valve　调节阀流通能力（90）

    flow characteristic of control valve　调节阀流量特性（89）

    foam dust separator　泡沫除尘器（57）

    follow-up control system　随动系统（92）

    forced ventilation　机械通风（33）

    forward flow zone　射流区（69）

    foul gas　不凝性气体（78）

    four-pipe water system　四管制水系统（65）

    fractional separation efficiency　分级除尘效率（47）

    free jet　自由射流（68）

    free sillica　游离二氧化硅（43）

    free silicon dioxide　游离二氧化硅（43）

    freon　氟利昂（77）

    frequency interval　频程（97）

    frequency of wind direction　风向频率（7）

    fresh air handling unit　新风机组（71）

    fresh air requirement　新风量（67）

    friction factor　摩擦系数（25）

    friction loss　摩擦阻力（25）

    frictional resistance　摩擦阻力（25）

    fume　烟〔雾〕（44）

    fumehood　排风柜（42）

    fumes　烟气（44）

    G

    gas-fired infrared heating 煤气红外线辐射采暖（13）

    gas-fired unit heater 燃气热风器（30）

    gas purger 不凝性气体分离器（84）

    gate valve 闸阀（31）

    general air change 全面通风（33）

    general exhaust ventilation (GEV) 全面排风（33）

    general ventilation 全面通风（33）

    generator 发生器（85）

    global radiation　总辐射（10）

    grade efficiency　分级除尘效率（47）

    granular bed filter　颗粒层除尘器（57）

    granulometric distribution　粒径分布（44）

    gravel bed filter　颗粒层除尘器（57）

    gravity separator　沉降室（56）

    ground-level concentration　落地浓度（51）

    guide vane　导流板（52）

    H

    hair hygrometor　毛发湿度计（102）

    hand pump　手摇泵（29）

    harmful gas and vapo[u]r　有害气体（48）

    harmful substance　有害物质（35）

    header　分水器、集水器（30、31）

    heat and moisture transfer　热湿交换（67）

    heat balance　热平衡（35）

    heat conduction coefficient　导热系数（16）

    heat conductivity　导热系数（16）

    heat distributing network　热网（15）

    heat emitter　散热器（29）

    heat endurance　热稳定性（17）

    heat exchanger　换热器（27）

    heat flowmeter　热流计（103）

    heat flow rate　热流量（16）

    heat gain from appliance and equipment　设备散热量（61）

    heat gain from lighting　照明散热量（61）

    heat gain from occupant　人体散热量（61）

    heat insulating window　保温窗（41）

    heat(thermal)insuation　隔热（39）

    heat(thermal)lag　延迟时间（18）

    heat loss　耗热量（18）

    heat loss by infiltration　冷风渗透耗热量（19）

    heat-operated refrigerating system　热力制冷系统（81）

    heat-operated refrigetation　热力制冷（80）

    heat pipe　热管（74）

    heat pump　热泵（85）

    heat pump air conditioner　热泵式空气调节器（71）

    heat release　散热量（38）

    heat resistance　热阻（16）

    heat screen　隔热屏（39）

    heat shield　隔热屏（39）

    heat source　热源（13）

    heat storage　蓄热（61）

    heat storage capacity　蓄热特性（61）

    heat supply　供热（14）

    heat supply network　热网（15）

    heat transfer　传热（15）

    heat transmission　传热（15）

    heat wheel　转轮式换热器（73）

    heated thermometer anemometer　热风速仪（103）

    heating　采暖、供热、加热（11、14、66）

    heating appliance　采暖设备（27）

    heating coil　热盘管（74）

    heating coil section　加热段（71）

    heating equipment　采暖设备（27）

    heating load　热负荷（19）

    heating medium　热媒（13）

    heating medium parameter　热媒参数（14）

    heating pipeline　采暖管道（22）

    heating system　采暖系统（20）

    heavy work　重作业（105）

    high-frequency noise　高频噪声（98）

    high-pressure ho twater heating　高温热水采暖（12）

    high-pressure steam heating　高压蒸汽采暖（12）

    high temperature water heating　高温热水采暖（12）

    hood　局部排风罩（41）

    horizontal water-film syclonet　卧式旋风水膜除尘器（57）

    hot air heating　热风采暖（12）

    hot air heating system　热风采暖系统（20）

    hot shop　热车间（39）

    hot water boiler　热水锅炉（27）

    hot water heating　热水采暖（11）

    hot water system　热水采暖系统（20）

    hot water pipe　热水管（22）

    hot workshop　热车间（39）

    hourly cooling load　逐时冷负荷（62）

    hourly sol-air temperature　逐时综合温度（60）

    humidification　加湿（66）

    humidifier　加湿器（72）

    humididier section　加湿段（71）

    humidistat　恒湿器（94）

    humidity ratio　含湿量（65）

    hydraulic calculation　水力计算（24）

    hydraulic disordeer　水力失调（26）

    hydraulic dust removal　水力除尘（46）

    hydraulic resistance balance　阻力平衡（26）

    hydraulicity　水硬性（45）

    hydrophilic dust　亲水性粉尘（43）

    hydrophobic dust　疏水性粉尘（43）

    I

    impact dust collector　冲激式除尘器（58）

    impact tube　皮托管（103）

    impedance muffler　阻抗复合消声器（99）

    inclined damper　斜插板阀（53）

    index circuit　最不利环路（24）

    indec of thermal inertia (valueD)　热惰性指标（D值）（17）

    indirect heat exchanger　表面式换热器（28）

    indirect refrigerating sys　间接制冷系统（80）

    indoor air design conditions　室内在气计算参数（5）

    indoor air velocity　室内空气流速（4）

    indoor and outdoor design conditions　室内外计算参数（2）

    indoor reference for air temperature and relative humidity　室内温湿度基数（5）

    indoor temperature (humidity)　室内温（湿）度（4）

    induction air-conditioning system　诱导式空气调节系统（64）

    induction unit　诱导器（72）

    inductive ventilation　诱导通风（34）

    industral air conditioning　工艺性空气调节（59）

    industrial ventilation　工业通风（33）

    inertial dust separator　惯性除尘器（56）

    infiltration heat loss　冷风渗透耗热量（19）

    infrared humidifier　红外线加湿器（73）

    infrared radiant heater　红外线辐射器（30）

    inherent regulation of controlled plant　调节对象自平衡（87）

    initial concentration of dust　初始浓度（47）

    initial resistance of filter　过滤器初阻力（47）

    input variable　输入量（89）

    insulating layer　保温层（105）

    integral enclosure　整体密闭罩（42）

    integral time　积分时间（89）

    interlock protection　联锁保护（91）

    intermittent dust removal　定期除灰（48）

    intermittent heating　间歇采暖（11）

    inversion layer　逆温层（50）

    inverted bucket type steam trap　倒吊桶式疏水器（32）

    irradiance　辐射照度（4）

    isoenthalpy　等焓线（66）

    isobume　等湿线（66）

    isolator　隔振器（101）

    isotherm　等温线（66）

    isothermal humidification　等温加湿（67）

    isothermal jet　等温射流（68）

    J

    jet　射流（68）

    jet axial velocity　射流轴心速度（69）

    jet divergence angle　射流扩散角（69）

    jet in a confined space　受限射流（68）

    K

    katathermometer　卡他温度计（102）

    L

    laboratory hood　排风柜（42）

    lag of controlled plant　调节对象滞后（87）

    large space enclosure　大容积密闭罩（42）

    latent heat　潜热（60）

    lateral exhaust at the edge of a bath　槽边排风罩（42）

    lateral hoodlength of pipe section　侧吸罩（42）

    length of pipe section　管段长度（25）

    light work　轻作业（105）

    limit deflection　极限压缩量（101）

    limit switch　限位开关（95）

    limiting velocity　极限流速（26）

    linear flow characteristic　线性流量特性（89）

    liquid-level ga[u]ge　液位计（103）

    liquid receiver　贮液器（84）

    lithium bromide　溴化锂（78）

    lithium-bromide absorption-type refrigerating machine　溴化锂吸收式制冷机（84）

    lithium chloride resistance hygrometer　氯化锂电阻湿度计（93）

    load pattern　负荷特性（62）

    local air conditioning　局部区域空气调节（59）

    local air suppiy system　局部送风系统（40）

    local exhaustventilation (LEV)　局部排风（34）

    local exhaust system　局部排风系统（40）

    local heating　局部采暖（11）

    local relief　局部送风（34）

    local relief system　局部送风系统（40）

    local resistance　局部阻力（25）

    local solartime　地方太阳时（10）

    local ventilation　局部通风（34）

    local izedairsupply for air-heating　集中送风采暖（12）

    local ized air control　就地控制（91）

    loop　环路（24）

    louver　百叶窗（41）

    low-frequencynoise　低频噪声（98）

    low-pressure steam heating　低压蒸汽采暖（12）

    lyophilic dust　亲水性粉尘（43）

    lyophobic dust　疏水性粉尘（43）

    M

    main 　总管、干管（22）

    main duct　通风〕总管、〔通风〕干管（51）

    main pipe　总管、干管（22）

    make-up water pump　补给水泵（28）

    manual control　手动控制（91）

    mass concentration　质量浓度（36）

    maximum allowable concentration (MAC)　最高容许浓度（36）

    maximum coefficient of heat transfer　最大传热系数（17）

    maximum depth of frozen ground　最大冻土深度（7）

    maximum sum of hourly colling load　逐时冷负荷综合最大值（62）

    mean annual temperature (humidity)　年平均温（湿）度（6）

    mean daily temperature (humidity)　日平均温（湿）度（5）

    mean dekad temperature (humidity)　旬平均温（湿）度（6）

    mean monthly maximum temperature　月平均最高温度（6）

    mean monthly minimum temperature　月平均最低温度（6）

    mean monthly temperature (humidity)　月平均温（湿）度（6）

    mean relative humidity　平均相对湿度（7）

    mean wind speed　平均风速（7）

    mechanical air supply system　机械送风系统（40）

    mechanical and hydraulic combined dust removal　联合除尘（46）

    mechanical anemometer　机械式风速仪（103）

    mechanical cleaning off dust　机械除尘（46）

    mechanical dust removal　机械排风系统（40）

    mechanical exhaust system　机械通风系统（40）

    mechanical ventilation　机械通风（33）

    media velocity　过滤速度（48）

    metal radiant panel　金属辐射板（30）

    metal radiant panel heating　金属辐射板采暖（13）

    micromanometer　微压计（103）

    micropunch plate muffler　微穿孔板消声器（90）

    mid-frequency noise　中频噪声（98）

    middle work　中作业（105）

    midfeed system　中分式系统（22）

    minimum fresh air requirmente　最小新风量（68）

    minimum resistance of heat transfer　最小传热阻（17）

    mist　雾（44）

    mixing box section　混合段（71）

    modular air handling unit　组合式空气调节机组（71）

    moist air　湿空气（65）

    moisture excess　余湿（35）

    moisure gain　散湿量（61）

    moisture gain from appliance and equipment　设备散湿量（61）

    moisturegain from occupant　人体散湿量（61）

    motorized valve　电动调节阀（95）

    motorized (pneumatic)　电（气）动两通阀（95）

    2-way valvemotorized (pneumatic)3-way valve　电（气）动三通阀（95）

    movable support　活动支架（24）

    muffler　消声器（99）

    muffler section　消声段（72）

    multi-operating mode automtic conversion　工况自动转换（90）

    multi-operating mode control system　多工况控制系统（92）

    multiclone　多管〔旋风〕除尘器（56）

    multicyclone　多管〔旋风〕除尘器（56）

    multishell condenser　组合式冷凝器（82）

N

    natural and mechanical combined ventilation　联合通风（33）

    natural attenuation quantity of noise　噪声自然衰减量（99）

    natural exhaust system　自然排风系统（37）

    natural freguency　固有频率（100）

    natural ventilation　自然通风（33）

    NC-curve[s]　噪声评价NC曲线（97）

    negative freedback　负反馈（86）

    neutral level　中和界（39）

    neutral pressure level　中和界（39）

    neutral zone　中和界（39）

    noise　噪声（97）

    noise control　噪声控制（98）

    noise criter ioncurve(s)　噪声评价NC曲线（97）

    noisc rating number　噪声评价NR曲线（97）

    noise reduction　消声（99）

    non azeotropic mixture refragerant　非共沸溶液制冷剂（77）

    non-commonsection　非共同段（25）

    non condensable gas 　不凝性气体（78）

    non condensable gas purger　不凝性气体分离器（84）

    non-isothermal jct　非等温射流（68）

    nonreturn damper　〔通风〕止回阀（53）

    nonreturn valve　止回阀（31）

    normal coldest month　累年最冷月（3）

    normal coldest 3-month period　累年最冷三个月（3）

    normal hottest month　累年最热月（３）

    normal hottest 3month period　累年最热三个月（3）

    normal three summer months　累年最热三个月（3）

    normal three winter months　累年最冷三个月（3）

    normals　累年值（3）

    nozzle outlet air suppluy　喷口送风（69）

    number concentration　计数浓度（36）

    number of degree-day of heating period　采暖期度日数（9）

    O

    octave　倍频程（97）

    1/3 octave　倍频程（97）

    octave band　倍频程（97）

    oil cooler　油冷却器（84）

    oill-fired unit heater　燃油热风器（30）

    one-and-two pipe combined heating system　单双管混合式采暖系统（21）

    one (single)-pipe circuit (cross-over) heating system　单管跨越式采暖系统（21）

    one(single)-pipe heating system　单管采暖系统（21）

    one(single)-pipe loop circuit heating system　水平单管采暖系统（21）

    one(single)-pipe seriesloop heating system　单管顺序式采暖系统（21）

    one-third octave band　倍频程（97）

    on-of control　双位调节（88）

    open loop control　开环控制（86）

    open return　开式回水（15）

    open shell and tube condenser　立式壳管式冷凝器（82）

    open tank　开式水箱（28）

    operating pressure　工作压力（27）

    operating range　作用半径（26）

    opposed multiblade damper　对开式多叶阀（52）

    organized air supply　有组织进风（33）

    organized exhaust　有组织排风（34）

    organized natural ventilation　有组织自然通风（37）

    outdoor air design conditions　室外空气计算参数（7）

    outdoor ctitcal air temperature for heating　采暖室外临界温度（9）

    outdoor design dry-bulb temperature for summer air conlitioning　夏季空气调节室外计算干球温度（8）

    outdoor design hourly temperature for summer air conditioning　夏季空气调节室外计算逐时温度（9）

    outdoor design mean daily temperature for summer air conditioning　夏季空气调节室外计算日平均温度（9）

    outdoor design relative humidityu for summer ventilation　夏季通风室外计算相对湿度（8）

    outdoor design relative humidity for winter air conditioning　冬季空气调节室外计算相对湿度（8）

    outdoor design temperature ture for calculated envelope in winter冬季围护结构室外计算温度（8）

    outdoor design temperature ture for heating　采暖室外计算温度（7）

    outdoor design temperature for summer ventilation　夏季通风室外计算温度（8）

    outdoor design temperature for winter air conditioning　冬季空气调节室外计算温度（8）

    outdoor design temperature for winter vemtilation　冬季通风室外计算温度（7）

    outdoor designwet-bulb temperature for summer air conditioning　　夏季空气调节室外计算湿球温度（8）

    outdoor mean air temperature during heating period　采暖期室外平均温度（9）

    outdoor temperature(humidity)　室外温（湿）度（5）

    outlet air velocity　出口风速（70）

    out put variable　输出量（89）

    overall efficiency of separation　除尘效率（47）

    overall heat transmission coefficient　传热系数（16）

    overflow pipe　溢流管（23）

    overheat steam　过热蒸汽（14）

    overlapping averages　滑动平均（4）

    overshoot　超调量（88）

    P

    packaged air conditioner　整体式空气调节器（70）

    packaged heat pump　热泵式空气调节器（71）

    packed column　填料塔（58）

    packed tower　填料塔（58）

    panel heating　辐射采暖（12）

    parabolic flow character-istic　抛物线流量特性（90）

    parallel multiblade damperin　平行式多叶阀（53）

    parameter detection　参数检测（90）

    part　通风〕部件（52）

    partial enclosure　局部密闭罩（42）

    partial pressure of water vapo[u]r　水蒸汽分压力（6）

    particle　粒子（44）

    particle counter　粒子计数器（104）

    particle number concentration　计数浓度（36）

    particle size　粒径（44）

    particle size distribution　粒径分布（44）

    particulate　粒子（44）

    particulate collector　除尘器（56）

    particulates　大气尘（43）

    passage ventilating duct　通过式风管（52）

    penetration rate　穿透率（47）

    percentage of men，women and children　群集系数（62）

    percentage of possible sunshine　日照率（7）

    percentage of return air 　回风百分比（68）

    perforated ceiling air supply　孔板送风（69）

    perforated plate tower　筛板塔（58）

    periodic dust dislodging　定期除灰（48）

    piece　(通风〕部件（52）

    pipe fittings　管道配件（23）

    pipe radiator　光面管散热器（29）

    pipe section　管段（25）

    pipe coil　光面管放热器（29）

    pitot tube　皮托管（103）

    plate heat exchanger　板式换热器（73）

    plenum chamber　静压箱（74）

    plenum space　稳压层（70）

    plug　丝堵（24）

    plume　烟羽（50）

    plume rise height　烟羽抬升高度（50）

    PNC-curve[s]　噪声评价PNC曲线（97）

    pneumatic conveying　气力输送（46）

    pueumatic transport　气力输送（46）

    pneumatic valve　气动调节阀（95）

    pneumo-electrical convertor　气-电转换器（94）

    positioner　定位器（95）

    positive feedback　正反馈（86）

    powerroof ventilator　屋顶通风机（55）

    preferred noise criteria curve[s]　噪声评价PNC曲线（97）

    pressure drop　压力损失（26）

    pressure enthalpy chart　压焓图（77）

    pressure ga[u]ge　压力表（103）

    pressure of steam supply　供汽压力（14）

    pressure reducing valve　减压阀（31）

    pressure relief device　泄压装置（53）

    pressure relief valve　安全阀（31）

    pressure thermometer　压力式温度计（102）

    pressure volume chart　压容图（77）

    primary air fan-coil system　风机盘管加新风系统（64）

    primary air system　新风系统（64）

    primary retirn air　一次回风（68）

    process air conditioning　工艺性空气调节（59）

    program control　程序控制（91）

    proportional band　比例带（89）

    proportional control　比例调节（88）

    proportional-integral (PI)control　比例积分调节（88）

    proportional-integralderivative(PID)control　比例积分微分调节（88）

    protected(roof)monitor　避风天窗（39）

    psychrometric chart　声级计（104）

    pulvation action　干湿球温度表（102）

    push-pull hood　焓湿图（65）

    pulvation action　尘化作用（45）

    push-pull hood　吹吸式排风罩（42）

    Q

    quick open flow characteristic　快开流量特性（89）

    R

    radiant heating　辐射采暖（12）

    radiant intensity　辐射强度（4）

    radiation intensity　辐射强度（4）

    radiator　散热器（29）

    radiator heating　散热器采暖（12）

    radiator heating system　散热器采暖系统（20）

    radiator valve　散热器调节阀（32）

    rating under air conditioning condition　空调工况制冷量（75）

    reactive muffler　抗性消声器（99）

    receiver　贮液器（84）

    receiving hood　接受式排风罩（42）

    reciprocating compressor　活塞式压缩机（82）

    recirculation cavity　空气动力阴影区（38）

    recording thermometer　自记温度计（102）

    reducing coupling　异径管接头（24）

    reducing valve　减压阀（31）

    reentrainment of dust 　二次扬尘（45）

    refrigerant　制冷剂（77）

    [refrigerating] coefficient of performance (COP)　(制冷〕性能系数（76）

    refrigerating compressor　制冷压缩机（81）

    refrigerating cycle　制冷循环（79）

    refrigerating effect　制冷量（75）

    refrigerating engineering　制冷工程（75）

    refrigerating machine　制冷机（81）

    refrigerating medium　载冷剂（78）

    refrigerating planttoom　制冷机房（77）

    refrigerating station　制冷机房（77）

    refrigerating system　制冷系统（80）

    refrigeration 　制冷（75）

    regenerative noise　再生噪声（98）

    register　百叶型风口（54）

    regulator　调节器（94）

    reheat air conditioning system　再热式空气调节系统（63）

    relative humidity　相对湿度（3）

    relay　继电器（95）

    remote control　遥控（90）

    resistance of heat transfer　传热阻（17）

    resistance thermometer　电阻温度计（93）

    resistance to water vapo[u]r permeability　　蒸汽渗透阻（18）

    resistance to water vapo[u]r permeation　蒸汽渗透阻（18）

    resistive muffler　阻性消声器（99）

    resistivity　比电阻（45）

    resonance　共振（100）

    resonant frequency　共振频率（100）

    response curve of controlled plant　调节对象正升曲线（87）

    return air　回风（70）

    return air inlet　回风口（70）

    return branch of radiator　散热器回水支管（23）

    return fan　回风机（72）

    return flow zone　回流区（69）

    return water temperataure　回水温度（14）

    reverse Carnot cycle　逆卡诺循环（79）

    reversed return system　同程式系统（20）

    reversible cycle　可逆循环（79）

    rim exhaust　槽边排风罩（42）

    rim ventilation　槽边通风（34）

    riser　立管（22）

    roof ventilator　筒形风帽（52）

    room absorption　房间吸声量（99）

    room air conditioner　房间空气调节器（72）

    rotameter　转子流量计（103）

    rotary dehumidifier　转轮除湿机（73）

    rotary heat exchanger　转轮式换热器（73）

    rotary supply outlet　旋转送风口（54）

    rotating air outlet with movable guide vanes　旋转送风口（54）

    roughness factor　相对粗糙度（25）

    rubber shock absorber　橡胶隔振器（101）

    running means　滑动平均（4）

    S

    safety valve　安全阀（31）

    sampling hole　测孔（55）

    sampling port　测孔（55）

    saturated steam　饱和蒸汽（14）

    saturation humidity ratio　饱和含湿量（66）

    screw compressor　螺杆式压缩机（82）

    screwnipple　丝对（24）

    screwed plug　丝堵（24）

    scondary refrigerant　载冷剂（78）

    secondary return air　二次回风（89）

    selective control system　选择控制系统（92）

    selector　选择器（94）

    self-contained cooling unit　冷风机组（56）

    self learning system　自学习系统（93）

    sensible cooling　等湿冷却（66）

    sensible heat　显热（60）

    sensible heating　等湿加热（66）

    sensing element　敏感元件（93）

    sensor　传感器（93）

    sequence control　程序控制（91）

    set point　给定值（88）

    settling chamber　沉降室（56）

    setting velocity　沉降速度（45）

    shading coefficient　遮阳系数（60）

    shell and coil condenser　壳管式冷凝器（82）

    shell and tube condenser 　壳管式冷凝器（82）

    shell and tube evaporator　壳管式蒸发器（83）

    sholder nipple　长丝（24）

    shutter　百叶窗（41）

    sidehood　侧吸罩（42）

    sidewall air supply　侧面送风（69）

    sieve-plate column　筛板塔（58）

    single duct air conditioning system　单风管空气调节系统（63）

    single duct system　单风管空气调节系统（63）

    single-effect lithiumbromide absorption-type refrigerating machine　单效溴化锂吸收式制冷机（84）

    sky radiation　天空散射辐射（10）

    slide damper　插板阀（53）

    sling psychrometer　通风温湿度计（102）

    slip rate　穿透率（47）

    slip diffuser　条缝型风口（54）

    slip exhaust hood　槽边排风罩（42）

    slot exhaust on edges of tanks　槽边通风（34）

    slot outlet　条缝型风口（54）

    sludge handling　泥浆处理（46）

    smoke　烟〔尘〕（43）

    smoke control　防烟（36）

    smoke damper　防烟阀（53）

    smoke exhaust damper　排烟阀（53）

    smoke extraction　排烟（36）

    smoke plume　烟羽（50）

    smokeproof damper　防烟阀（53）

    sol-air temperature　综合温度（60）

    solar altitude　太阳高度角（10）

    solar azimuth　太阳方位角（10）

    solar constant　太阳常数（9）

    solar declination　太阳赤纬（10）

    solar heating　太阳能采暖（13）

    solar irradiance　太阳辐射照度（10）

    solar radiant heat　太阳辐射热（60）

    solar radiation　太阳辐射（10）

    solenoid valve　电磁阀（95）

    sound absorber　消声器（99）

    sound absorption　吸声（98）

    sound absorption coefficient　吸声系数（100）

    sound absorption material　吸声材料（100）

    sound attenuation　消声（99）

    sound deadening　消声（99）

    sound deadening capacity　消声量（99）

    sound insulation　隔声（98）

    sound intensity level　声强级（96）

    sound level　声级（96）

    sound level meter　声级计（104）

    sound power level　声功率级（96）

    sound pressure level　声压级（96）

    sound source　声源（96）

    source of heat release　散热源（38）

    space air diffusion　气流组织（68）

    space cooling load　房间冷负荷（61）

    space heat gain　房间得热量（60）

    space heating　采暖（11）

    space moisture load　房间湿负荷（61）

    space temperature variation　区域温差（5）

    specific enthalpy　比焓（65）

    specific frictional resistance　比摩阻（25）

    specific gas flow rate　气布比（48）

    specific heat load　散热强度（38）

    specific resistance　比电阻（45）

    spinning disk humidifier　离心式加湿器（73）

    split air conditioning system　分体式空气调节器（71）

    split ranging control control　分程控制（91）

    splitter　导流板（52）

    spot temperature　工作地点温度（4）

    spray chamber　喷水段（71）

    spray fan　喷雾风扇（56）

    spray nozzle　喷嘴（74）

    spray nozzle density　喷嘴密度（67）

    spray-type air washer section　喷水段（71）

    spray-type evaporator　喷淋式蒸发器（83）

    spread　射流扩散角（69）

    spring shock absorber　弹簧隔振器（101）

    stability　稳定性（88）

    stack　(排气〕烦囱（50）

    stack effect pressure　热压（37）

    standard condition　标准工况（76）

    standard rating[of refrigerating machine]　标准制冷量（75）

    standby heating　值班采暖（11）

    static deflection　静态压缩量（101）

    static deflection　静态偏差（88）

    static pressure　静压（27）

    steady-state heat transfer　稳态传热（16）

    steam boiler　蒸汽锅炉（27）

    steam ejector　蒸汽喷射器（28）

    steam header　分汽缸（30）

    steam heating　蒸汽采暖（12）

    steam heating system　蒸汽采暖系统（20）

    steam-jet hot water heating system　蒸汽喷射热水采暖系统（20）

    steam jet refrigerating machine　蒸汽喷射式制冷机（85）

    steam jet refrigeration cycle　蒸汽喷射式制冷循环（80）

    steam manifold　分汽缸（30）

    steam pipe　蒸汽管（22）

    steam trap　疏水器（32）

    steam-water mixed heat exchanger　汽-水混合式换热器（28）

    steam water mixture　汽水混合物（14）

    steam-water type heat exchanger　汽-水式换热器（28）

    steel radiator　钢制散热器（29）

    stop valve　截止阀（31）

    stove heating　火炉采暖（13）

    strainer　除污器（30）

    strantiicated air conditioning　分层空气调节（59）

    strip radiant panel　带状辐射板（30）

    strong liquor　浓溶液（78）

    strong solution　浓溶液（78）

    subcooling　过冷（79）

    sub-duct assembly　防回流装置（53）

    suction pressure　吸气压力（76）

    suction temperature　吸气温度（76）

    suction velocity at return air inlet　回风口吸风速度（70）

    sun's altitude　太阳高度角（10）

    sun's azimuth　太阳方位角（10）

    superheat　过热（79）

    superheated steam　过热蒸汽（14）

    supervisory computer control(SCC)system　监督控制系统（92）

    supply air　送风（69）

    supply air rate　进风量（35）

    supply air temperaturd difference　送风温差（70）

    supply fan　送风机（41）

    supply fan room　送风机室（41）

    supply water temperature　供水温度（14）

    suppot(hanger)of duct　风管支（吊）架（55）

    surface coefficient of heat transfer　表面换热系数（16）

    surface[film]resistance of heat (thermal)transfer　表面换热阻（16）

    surface(film)thermal conductance 　表面换热系数（16）

    surface-type heat exchanger　表面式换热器（28）

    suspended velocity　悬浮速度（45）

    swirl diffuser　旋流风口（54）

    system resistance　系统坐力（26）

    T

    tangential fan　贯流式通风机（55）

    tapered cowl　锥形风帽（52）

    tee 　三通（24）

    temperature at work area　作业地带温度（4）

    temperature at work place　工作地点温度（4）

    temperature difference between supply and return water　供回水温差（14）

    temperature difference correction factor of envelope　围护结构温差修正系数（18）

    temperature field　温度场（69）

    temperature gradient　温度梯度（18）

    temperature inversion　逆温（50）

    temperature of outgoing air　排风温度（39）

    temperature recorder　自记温度计（102）

    tem-days average temperature(humidity)　旬平均温（湿）度（6）

    thermal anemometer　热风速仪（103）

    thermal buoyancy　热压（37）

    thermal conductivity[coefficient]　导热系数（16）

    thermal diffusivity　导温系数（16）

    thermal insulation　保温（105）

    thermal insulation material　保温材料（105）

    thermal inversion layer　逆温层（50）

    thermal oxidation　热力燃烧（48）

    thermal pressure　热压（37）

    thermal resistance　热阻（16）

    thermal stability　热稳定性（17）

    thermal storage characteristic　蓄热特性（61）

    thermal storage effect　蓄热（61）

    thermal storage tank　蓄冷水池（85）

    thermistor thermometer　热敏电阻温度计（93）

    thermodynamic cycle　热力循环（78）

    thermodynamic type steam trap　热动力式疏水器（32）

    thermostat　恒温器（94）

    thermostatic expansion valve　热力膨胀阀（84）

    thermostatic steam trap　恒温式疏水器（32）

    three-pipe water system　三管制水系统（65）

    throttling expansion　节流膨胀（79）

    through air duct　通过式风管（82）

    through-draught　穿堂风（37）

    through flow　穿堂风（37）

    throw　射程（69）

    time constant of controlled plant　调节对象时间常数（87）

    total heat　全热（60

    total pressure　全压（27）

    total scparation efficlency　除尘效率（47）

    transducer　传感器（93）

    transient　过渡过程（87）

    transmissibility　传递率（100）

    transmitter　变送器（94）

    trunk duct　〔通风〕总管（51）

    trunk pipe　总管、干管（22）

    tube-in-tube condenser　套管式冷凝器（82）

    turning flowmeter　涡轮流量计（103）

    turning vane　导流板（52）

    twist outlet　旋流风口（54）

    two banks opposing spray pattern　对喷（67）

    two-pipe heating system　双管采暖系统（21）

    two-pipe water system　两管制水系统（65）

    two-position control　双位调节（88）

    U

    ultrasonic humidifier　超声波加湿器（73）

    unconditioned zone　非空气调节区（59）

    uncontrolled natural ventilation　无组织自然通风（37）

    unidirectional flow ventilation　单向流通风（35）

    union　活接头（23）

    unit heater　暖风机（29）

    unit heater with axial fan　轴流式暖风机（29）

    unit heater with centrifugal fan　离心式暖风机（29）

    unit radiant panel　块状辐射板（30）

    unorganized air supply　无组织进风（34）

    unorganized exhaust　无组织排风（34）

    unorganized natural ventilation　无组织自然通风（37）

    unsteady-state heat transfer　非稳态传热（16）

    upfeed system　下分式系统（21）

    upright bucket type steam trap　浮桶式疏水器（32）

    upstream syray pattern　逆喷（67）

    V

    vacuum cleaner　真空吸尘装置（58）

    vacuum cleaning installation　真空吸尘装置（58）

    vacuum heating　真空采暖（12）

    vacuum heating system　真空采暖系统（20）

    vacuum pump　真空泵（29）

    vacuum return-line heating system　真空采暖系统（20）

    valve anthority　阀权度（90）

    vapo[u]r　蒸气（35）

    variable air volume(VAV)air conditioning system　变风量空气调节系统（63）

    variable air volume (VAV) terminal device　变风量末端装置（72）

    variable airea flowmeter　转子流量计（103）

    velocity field　速度场（69）

    velocity pressure　动压（27）

    vent　排气管、放气阀（23、31）

    vent pipe　排气管（23）

    ventilated roof　通风屋顶（39）

    ventilating duct　通风管道（51）

    ventilating rate　换气次数（35）

    ventilation　通风（33）

    ventilation equipment　通风设备（41）

    ventilation facilities　通风设备（41）

    ventilation heat loss　通风耗热量（19）

    ventilation rate　通风量（35）

    Venturi scrubber　文丘里除尘器（58）

    vertical one(single) pipe heating system　垂直单管采暖系统（21）

    vertical-type evaporator　直立管式蒸发器（83）

    vertical zoning of water system　水系统竖向分区（65）

    vibration　振动（100）

    vibration isolation　隔振（101）

    vibration isolator　隔振器（101）

    vibration meter　振动计（104）

    vibration pick-up　拾振器（104）

    volume density　堆积密度（45）

    volumteric concentration　体积浓度（36）

    vortex scrubber　冲激式除尘器（58）

    W

    wall attachment jet　贴附射流（68）

    wall panel heating　墙壁辐射采暖（13）

    warm air curtain　热风幕（30）

    warm-air heating　热风采暖（12）

    warm-air heating system　热风采暖系统（20）

    water-air ratio　水气比（67）

    water as refrigerant　冷剂水（78）

    water-cooled absorptive shielding　隔热水箱（39）

    water-cooled condenser　水冷式冷凝器（82）

    water curtain　水幕（39）

    water film cyclone　水膜除尘器（57）

    water-film separator　水膜除尘器（57）

    water screen　水幕（39）

    water system　水系统（65）

    water tank for heat(thermal)insulation　隔热水箱（39）

    water-water jet　混水器（30）

    water-water type heat exchanger　水-水式换热器（28）

    weak solution　稀溶液（78）

    wather cap　伞形风帽（52）

    wet-bulb temperature　湿球温度（2）

    wet cooling condition　湿工况（67）

    wet dust collection　湿法除尘（46）

    wet dust collector　湿式除尘器（57）

    wet dust extraction　湿法除尘（46）

    wet flushing　湿法冲洗（46）

    wet method operation　湿式作业（46）

    wet return pipe　湿式凝结水管（22）

    wet scrubber　湿式除尘器（57）

    wet separator　湿式除尘器（57）

    wettability　可湿性（45）

    wind blow in　倒灌（39）

    wind direction　风向（7）

    wind pressure　风压（37）

    wind-proofed monitor　避风天窗（39）

    wind shield　挡风板（39）

    wind speed　风速（7）

    window air conditioner　窗式空气调节器（72）

    work area　作业地带（105）

    work place　工作地点（105）

    working area　作业地带（105）

    working place　工作地点（105）

    working pressure　工作压力（27）

    working substance　工质（77）

    Z

    zone of aerodynamic shadow　空气动力阴影区（38）

    zone of negative pressure　负压区（38）

    zone of positive pressure　正压区（38）

    zone of recirculating flow　空气动力阴影区（38）

    zone of wake　尾流区（38）


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

    主编单位：北京有色冶金设计研究总院

    参加单位：中国建筑科学研究院空气调节研究所、贵州省建筑设计院、航空航天工业部第四规划设计研究院、机械电子工业部第十设计研究院

    主要起草人：王志忠、石云志、孙延勋、刘兴杰、张克崧、魏贻宽（以姓氏笔划为序）


条文说明

中华人民共和国国家标准

采暖通风与空气调节术语标准

GB 50155-92

条文说明


第一章 总则

第一章 总则

第1.0.1条 本标准的宗旨

采暖通风与空气调节工程是基本建设领域中一个不可缺少的组成部分。它对改善生活和劳动条件，合理利用能源，保护环境，保证产品质量和提高劳动生产率，都有着十分重要的意义。但是，由于长期以来本专业术语的命名，各类书刊包括某些专业技术著述、统编教材、辞典辞书中称谓不尽一致，术语的混淆往往导致概念上的混淆，造成理解上的偏颇乃至错误，不利于本专业技术标准、规范的贯彻执行；有些术语的英文对照用法各异，既不够准确也不尽规范，影响国内外技术交流的开展。为此，本专业广大技术人员殷切企盼由国家统一组织编制一本这样的术语标准，以便统一本专业常用术语及释义，实现专业术语标准化，利于国内外技术交流，促进采暖通风与空气调节技术的发展与进步。

第1.0.2条 本标准的适用范围

本标准的收词范围是在现行国家标准《采暖通风与空气调节设计规范》出现的专业技术术语的基础上，适当扩充一些基本术语并纳入了少量本专业常用的相关术语，不但对工程设计具有实用价值和指导意义，而且对施工、科研、教学和管理等方面都有一定的指导作用，故规定“本标准适用于采暖通风与空气调节及其制冷工程的设计、科研、施工、验收、教学及维护管理等方面”。


第二章 室内外计算参数

第二章 室内外计算参数

第一节 一般术语

第2.1.1条 计算参数

本条术语的英文对照词design conditions源出于美国ASHRAE（采暖制冷与空调工程师学会）等英文权威著述，原意为设计条件，根据所述内容可以转意理解为室内外空气温度及风速等计算参数。国内有人建议将本条术语的汉语命名改为设计计算参数或设计参数，认为既简明又确切。鉴于本术语原系译自俄文pacчётный napaмeтp的历史背景，考虑到本专业多年的传统与习惯，称作计算参数已约定俗成，不致引起任何混淆和歧义，故仍维持这—定名。至于有的资料将计算参数直译为calculated（calculating）parameter，因不符合英语习惯，语法上也欠妥，故不予推荐，本标准中其他有关术语也作了同样处理。

第2.1.2条 室内外计算参数

本条术语的汉语命名，是基于其内容包括室内空气计算参数，室外空气计算参数和太阳辐射照度三部分确定的。由于太阳辐射照度是有别于室内外空气计算参数如温度、湿度、压力和风速等，而独立存在的另一类计算参数，现行国家标准《采暖通风与空气调节设计规范》也是按此原则命题的，故将本章标题及本条术语均命名为室内外计算参数。而不改称为室内外空气计算参数。同时，本章另设室内空气计算参数、室外空气计算参数和太阳辐射等3节及3条同名术语。

第2.1.5条 湿球温度

本条术语难以用简短的文字给出严谨确切的定义。湿球温度是标定空气相对湿度的一种手段，其涵义是，某一状态的空气，同湿球温度表的湿润温包接触，发生绝热热湿交换，使其达到饱和状态时的温度。该温度是用温包上裹着湿纱布的温度表，在流速大于2.5m/s且不受直接辐射的空气中，所测得的纱布表面温度，以此作为空气接近饱和程度的一种度量。周围空气的饱和差愈大，湿球温度表上发生的蒸发愈强，而其示度也就愈低。根据干、湿球温度的差值，可以确定空气的相对湿度。

第2.1.8～2.1.10条 空气湿度、绝对湿度、相对湿度

空气湿度的表示方法，除本标准所列的绝对湿度和相对湿度两条术语外，气候观测中还有比湿、混合比，饱和差和露点差等多种表示方法，所谓比湿，是指空气中水蒸汽质量与空气总质量的比值；混合比，是指空气中水蒸汽质量与干空气质量之比；饱和差，是指饱和空气的水蒸汽分压力与实际水蒸汽分压力差；露点差，是指空气温度与露点温度之差。考虑到这些术语中除比湿一词本专业早已定名为含湿量并在本标准《空气调节》一章中已列了条目外，其余都不是本专业常用的，故未另外列目，而只列了本专业经常应用的绝对湿度和相对湿度两条术语。

绝对湿度能直接表示出空气中水蒸汽的绝对含量。空气中水蒸汽含量愈多，则绝对湿度愈大。

空气的相对湿度亦可近似地用空气中实际的水蒸汽含量与同温度下空气达到饱和状态时的水蒸汽含量之比的百分率表示。考虑到用水蒸汽分压力表述更严谨、准确，故作了如本术语条目中那样的定义。

第2.1.11～2.1.12条 历年值、累年值

历年值和累年值这两条术语，是气候观测方面的常用术语。现行国家标准《采暖通风与空气调节设计规范》及有关书刊、手册、教材中，凡涉及到统计和确定室内外计算参数的时候，也多次沿用这样的术语。但囿于专业的局限性，本专业人员往往不能或难以正确理解二者的差异，甚至发生错误。由于难以用简短的文字表达清楚，因此现以表2.1.11～12为例作进一步说明。

第2.1.13～2.1.18条 历年最冷（热）月、累年最冷（热）月、累年最冷（热）三个月。

各地多年地面气候观测结果及所整编的气象资料表明，在我国，历年最冷月，一般为1月、2月或12月份；历年最热月，一般为6月、7月或8月份，仅个别地区个别年份为5月份；累年最冷月，绝大部分地区为1月份，仅个别地区为2月或12月份；累年最热月，大部分地区为7月份，少数地区为6月或8月份，仅个别地区为5月份；累年最冷三个月，一般为1月、2月和12月份；累年最热三个月，一般为6月、7月和8月份。

第2.1.19～2.1.20条 不保证天（小时）数

关于统计确定室外空气计算参数的不保证天数和不保证小时数的规定，是我国现行国家标准《采暖通风与空气调节设计规范》特有的，美国ASHRAE等权威性英文著述采用的是保证率和不保证率的概念，因此，没有准确的英文对照词可资借鉴。为慎重起见，根据本标准全国审定会议裁决不予推荐，暂时空缺。

第2.1.21条 滑动平均

根据现行国家标准《采暖通风与空气调节设计规范》的规定，统计和确定采暖期时须应用滑动平均的方法。为有助于本条术语释义的理解，现以日平均温度系列为例，说明5天滑动平均温度的统计计算方法，如图2.1.21所示。

第2.1.22～2.1.23条 辐射强度、辐射照度

根据现行国家标准《量和单位》对这两条术语作的定义可以通俗地理解为：辐射强度是指辐射源在单位立体角元内可发射出的辐射功率；而辐射照度则是指被辐射体在单位面积上所接受到的辐射功率，二者的内涵是不同的。由于通过一定距离的衰减，二者的量值也是不同的。为了适应这一概念的更新。避免发生混淆，同时列出这两条术语以便对照比较。现行国家标准《采暖通风与空气调节设计规范》据此已将以前惯用的太阳辐射强度一词正名为太阳辐射照度，本标准的有关条目也是这样定名的。据了解，1988年科学出版社出版的《物理学名词》（基础部分），将辐射照度一词定名为辐照度。现行国家标准《量和单位》对这一术语的命名是辐[射]照度，方括号中的“射”字在不致发生误解的情况下可以省略，必要时也可保留。考虑到本专业的习惯叫法，为了与现行国家标准《采暖通风与空气调节设计规范》保持一致，本条术语仍定名为辐射照度，这样做还可以与直接辐射和散射辐射的称谓相呼应。这两条术语的英文对照词是国际上通用的。


第二节 室内空气计算参数

第二节 室内空气计算参数

本节选列的各项有关室内空气计算参数的条目，都是设计计算中经常遇到的，条文中已给出了明确的定义或涵义，这里仅说明以下四点：第一，关于工作地点和作业地带的涵义，基于国家现行《工业企业设计卫生标准》的有关规定，已在本标准的第九章第二节中的有关条目作了解释说明，这里不再赘述；第二，不论工作地点还是作业地带，都有一定的空间范围，因此，将其空气温度和空气流速分别定义为平均温度和平均流速；第三，将室内工作地点或作业地带的空气在单位时间内沿一定方向移动的距离，统一定名为空气流速，与现行国家标准《采暖通风与空气调节设计规范》的有关术语称谓有所不同，但概念是一样的，第四，将空调房间室内温湿度基数及其允许波动范围，分别列了两条术语，并将区域温差一词也纳入到本节中。所谓室内温湿度允许波动范围，乃是室内温度允许波动范围和室内相对湿度允许波动范围的简称。


第三节 室外空气计算参数

第三节 室外空气计算参数

第2.3.2条 定时温（湿）度

我国现行《地面气候观测规范》统一规定各地气象台站每日4次定时观测时间均为北京时间2、8、14、20时，但50年代曾经采用过北京时间1、7、13、19时，故在本条术语释义中指明这两种定时温（湿）度观测值都是可以应用的。

第2.3.3条 日平均温（湿）度

气象观测及统计结果表明，每天4决定时温（湿）度的平均值，作为日平均温（湿）度，就空气温度而言，二者相差在0.5℃以内。气象部门的观测报表实际上是按4次定时记录统计日平均值的。本条术语的释义既给出了比较准确的统计方法，又提及了比较简化的统计方法，二者都是可行的，也都是可靠的。

第2.3.9～2.3.10条 极端最高（低）温度

极端最高温度和极端最低温度，均是指在一定时段内（如1951年～1980年）观测到的极端温度，并不一定是历史上的最高（低）记录，也并不意味着以后没有出现更高（低）温度的可能。这两条术语的英文对照词extreme maximum（minimum）temperature是根据世界气象组织（WMO）1966年版《国际气象学词典》确定的。

第2.3.17～2.3.18条 风向、风向频率

在气象观测记录中，常以16个方位表示风的来向（风向），即北（N）、北东北（NNE）、东北（NE）、东东北（ENE）、东（E）、东东南（ESE）、东南（SE）、南东南（SSE）、南（S）、南西南（SSW）、西南（SW）、西西南（WSW）、西（W）、西西北（WNW）、西北（NW）和北西北（NNW）。但当风速小于0.3m/s时，则一律视为静风（C），而不再分方位。统计风向频率时，应将静风出现的次数考虑在内。

第2.3.20条 日照率

本条术语释义中的所谓可能日照总时数，系指天文可照总时数，而不是指地理可照总时数。因地形地物等地理条件而影响日照的因素，在气象观测中一般不予考虑。

第2.3.22～2.3.33条 关于室外空气计算参数

在这些条目中分别列出了设计常用的冬季和夏季各种室外空气计算参数，如采暖室外计算温度等。这些术语的释义是根据现行国家标准《采暖通风与空气调节设计规范》的有关规定撰写的，着重说明各自的统计方法和用途；其英文对照则是参考国内外有关文献组合而成的，供使用时参考。

第2.3.37条 采暖期度日数

本条术语的释义中实际上给出了确定采暖期度日数的最基本方法，按此统计是比较繁琐的，简化统计方法可按下式确定：


第四节 太阳辐射

第四节 太阳辐射

第2.4.1条 太阳常数

太阳常数并非是一个严格的物理常数，这是由于测量仪器和测量方法不同造成的；根据地面测量判定太阳常数也存在误差；太阳常数本身也会因太阳物理状态的不同而有所变化。1981年10月在墨西哥召开的世界气象组织（WMO）仪器和观测方法委员会第八次会议建议太阳常数值取为1367±7W/m2。由于本标准第2.1.23条和第2.4.10条已对辐射照度和太阳辐射照度下了定义，因此，本条术语的释义直接借用这两条术语作说明，以求文字精炼。

第2.4.7～2.4.9条 太阳直接辐射、天空散射辐射、总辐射

太阳直接辐射（简称直接辐射）常以S值表示，设太阳高度角为ho，则到达水平地面上的太阳直接辐射S’＝S·sinho。太阳直摊辐射是天空散射辐射（简称散射辐射）的最初来源，故散射辐射也随太阳高度角而变。地表和云层反射的太阳辐射受大气散射作用，也参与天空散射辐射到达地面。总辐射（Q值）为射向水平地面上的太阳直接辐射（S'值）和天空散射辐射（D值）之和，即Q＝S’+D。当天空全都为云遮蔽，或部分天空有云但太阳光为不透光的云层完全遮蔽时，总辐射就是散射辐射。总辐射变化的基本规律取决于太阳高度角、大气透明度、云状、云量等因子的共同影响。

第2.4.11条 大气透明度

现行国家标准《采暖通风与空气调节设计规范》是按不同地理纬度带和不同大气透明度等级确定和给出一系列太阳辐射照度数值的。为便于专业人员正确理解和贯彻执行，故特设本条术语。


第三章 采暖

第三章 采暖

第一节 一般术语

第3.1.1、3.1.40条 采暖、供热

采暖一词别称较多，如供暖、取暖、暖房、暖气等，其中供暖一词在高校统编教材和手册等书刊中近年来采用得较多。在本标准编制过程中，经广泛征求意见和反复研究讨论，并经函审和全国审定会裁决，这条术语仍定名为采暖，别名称为供暖，同时单列供热一条。其理由如下：第一，从本条术语的内涵来看，是人为地采取措施使室内获得热量，补偿围护结构耗热量及其他各种热损失。以保持必要的室内温度，使在其中生活、工作和逗留的人员纵然本身并未获得热量但却达到了取暖的目的；第二，从本条术语和其他相关术语命名原则的一致性来看，如连续采暖、间歇采暖、值班采暖、全面采暖和局部采暖等，都是从室内（包括作业地带和局部工作地点）的空气温度达到某种要求，即从室内获得热量的角度定义的；第三，从本条术语所包罗的内容来看，采暖和供热的范围并不是等同的（在某种意义上说采暖系统不过是供热系统的热用户之一），对此，国外也采用不同的术语，如俄语分别用отопление（采暖）和теплоснабжение（供热），英文书刊中除用heating泛指采暖、供热、加热外，还采用space heating特指室内（空间）采暖；第四，从习惯上来看，国内许多单位特别是设计单位使用采暖一词已约定俗成，不致造成任何混淆，现行国家标准《采暖通风与空气调节设计规范》等，20年来都一直是这样命名的。但考虑到目前国内对这一术语的称谓实际上存在着差异的现实情况，在说明性文字中加别称即也称供暖，以便取得有关方面的协调一致，以后再逐步求得统一。关于英文对照词，采暖按传统译法仍首当推荐heating，同时又推荐space heating，以便在可能发生混淆的情况下加以区别；供热则推荐heat supply与之对照，考虑到国外heating一词也有供热的含义，故同时予以推荐。

第3.1.2～3.1.4条 集中采暖、全面采暖、局部采暖

这些术语的定名均系源于传统叫法。集中采暖和分散采暖的基本区别在于，前者是热源和散热设备分别设置，由热源通过管道向散热设备供给热量，典型的例子是以热水或蒸汽作热媒的采暖系统；后者则是集热源和散热体为一炉，就地产生热量，典型的例子是火炉、电炉和煤气炉等。全面采暖和局部采暖的基本区别在于能否使采暖房间全室达到一定的温度要求。使用分散采暖方式在某些情况下，固然也可以进行全面采暖，但往往是不经济的，卫生条件也难以达到要求，目前这种采暖方式应用得愈来愈少，要么集中地进行全面采暖，要么进行局部采暖。因此，本标准没有与集中采暖相对应地另立分散采暖一词。第3.1.3条全面采暖一词，因无合适的英译名，因此，英文对照词未予推荐。

第3.1.5～3.1.6条 连续采暖、间歇采暖

连续采暖和间歇采暖的主要区别在于，能否根据采暖建筑物或房间的用途，使室内24h平均温度均能达到设计温度要求。全天使用的建筑物一般情况下应按连续采暖设计；非全天使用的建筑物可按间歇采暖设计，即只保证在工作时间内达到设计温度，其他时间允许室内自然降温以利节能。至于以前由于运行制度不合理或非常时期采取的某些行政措施，以及由于调节需要等原因而采取的间断运行方式，则不能作为鉴别连续采暖或间歇采暖的根据。

第3.1.11～3.1.12条 高（低）压蒸汽采暖

关于高压蒸汽和低压蒸汽的压力界限，仅是从采暖角度定义的，对用于其他目的的蒸汽不适用。以往将低压蒸汽定义为“低于或等于70kPa”不够严谨，故增加了“高于当地大气压力”的限词。至于以工作压力低于当地大气压力的蒸汽作热媒的采暖，本标准第3.1.13条已另列真空采暖一词。

第3.1.17条 集中送风采暧

英文对照词localized air supply（集中送风）部分，系引自B·B巴图林《工业通风原理》的英译本。中英文的内涵名称是一致的。

第3.1.18条 辐射采暖

根据函审专家建议，辐射采暖的英文对照词，国外文献及书刊中最常用的是panel heating，故作为第一译名予以推荐，本标准其他有关辐射采暖的条目，一般情况下也作同样处理。

第3.1.44～3.1.47条 关于蒸汽凝结水回收方式

关于蒸汽系统凝结水回收方式，本标准选列了开式回水、闭式回水、余压回水和闭式满管回水4条基本术语，并作了简要定义。现将这些回水方式在应用方面的典型图示摘引如下（见图3.1.44～3.1.47），作为定义的补充说明。


第二节 围护结构与热负荷

第二节 围护结构与热负荷

第3.2.4～3.2.5条 稳态传热、非稳态传热

从传热体系中任何一点的温度和热流量是否随时间变化的特点，可以把传热过程分为稳态传热和非稳态传热。考虑到计算采暖通风与空气调节传热负荷时经常应用这两个概念和术语，故本标准予以收录，并根据国内传热学方面的权威著述，把过去惯用的稳定传热和不稳定传热正名为稳态传热和非稳态传热以突出传热的状态特征，这一点是和国家现行标准《采暖通风与空气调节设计规范》的叫法不同的。为此，特加别称即也称稳定传热和不稳定传热作为过渡。

第3.2.12～3.2.13条 传热系数、传热阻

现行国家标准《量和单位》把以前惯用的传热系数定名为[总]传热系数，这是考虑到其量值与该物体本身的导热和两侧冷热流体边界层的换热等因素有关，是对各种复杂问题笼统概括的。同时，该标准规定在不致发生混淆的情况下，方括号中的“总”字可以省略。根据传统习惯，故仍将本条术语定名为传热系数。

传热阻一词原系译自俄文сопративление теплопередаче，由于传热阻等于物体本身的热阻及两侧换热阻之和，英文著述中有时也称为总热阻，考虑到现行国家标准《采暖通风与空气调节设计规范》一直称其为传热阻，并已与有关标准规范作丁协调，取得了一致，故本术语仍按传统习惯定名。

第3.2.29～3.2.33条 关于附加耗热量的各种修正率

本标准收录的关于计算围护结构附加耗热量的各种修正率，其中包括朝向修正率、风力附加率、外门附加率、高度附加率和间歇附加率等术语，都是根据现行国家标准《采暖通风与空气调节设计规范》的有关条文确定的，术语的内涵和规范的内容是完全一致的。关于这些术语的英译名，如correction factor for ori-entation（朝向修正率）等都是参照国外有关英文著述推荐的，其内涵也是与汉语名称的内涵一致的。考虑到这些修正率都是计算过程中采用的系数，故一律用factor相对照，而没有推荐additional heat loss for……（……附加耗热量）的译名。


第三节 采暖系统

第三节 采暖系统

第3.3.8～3.3.19条 关于采暖系统制式

关于以热水或蒸汽作热媒的采暖系统制式方面，本标准收录了各种常用的基本术语，其中包括同程式系统、异程式系统、单管采暖系统、双管采暖系统、单双管混合式采暖系统、上分式系统、下分式系统和中分式系统等，据此还可以作出诸多形式的排列组合，如上分式单管采暖系统和下分式双管采暖系统等。考虑到这些术语层次较低，而且很容易根据基本术语复合而成，为精简条目、压缩篇幅，故本标准没有一一收录。关于上分式、下分式和中分式系统这几条术语的名称，是根据50年代出版的本专业常用名词确定的，是有其特定涵义的，比如上分式系统是指自上而下分配热媒；下分式系统，则是指自下而上分配热媒，多年来已成习惯，故作如此命名，并在释义中给出其他比较常见的别称。关于某些采暖系统的简称，如单管采暖系统简称单管系统，双管采暖系统简称双管系统，单双管混合式采暖系统简称单双管系统等。未在术语释义中一一例举，仅在此加以说明。


第四节 管道及配件

第四节 管道及配件

本节收录的术语分三类：一类是基于采暖系统的不同部位及功能区分的管道类别，其中包括总管、干管、主管、支管、散热器供热支管和散热器回水支管以及排气管、泄水管、旁通管、膨胀管、循环管、排污管、溢流管等；二是采暖管道及其与设备的连接配件，其中包括管接头、三通、四通、丝堵、补心和丝对等；三是管道支架，包括固定支架和活动支架。这些术语都是设计工作常用的，—有的比较容易混淆，为此分别列出术语条目并下定义或作说明。至于施工单位的工人师傅对上述术语中的某些俗称，根据编制术语的共同原则，一般没有沿用。


第五节 水力计算

第五节 水力计算

第3.5.4～3.5.5条 共同段、非共同段

根据现行国家标准《采暖通风与空气调节设计规范》的有关规定，在进行系统的阻力平衡计算时，各并联环路之间的压力损失相对允许差额，应只考虑非共同段而不计入共同段的阻力，目的是为了保证系统的运行效果达到设计要求，避免水力失调。系统各环路的共同段和非共同段，如图3.5.4～5所示。以环路a-d-e-h和a-c-f-h为例，c-d-e-f和c-f，属于非共同段，其他部分为共同段，其余环路以此类推。

第3.5.28～3.5.30条 静压、动压、全压

流体在流动过程中受阻时，静压、动压和全压随时都会发生变化。关于静压、动压和全压这3条术语的定义，原本已经基本表达清楚了，唯独关于动压的定义中“由于动能转变为压力能而引起的超过流体静压力部分的压力”一段文字，使人感到有些费解。为此，现以流体在某一锥形管中运动的压力图式为例，作为补充说明。

从图中可以看出，吸入段A—A截面处的全压绝对值为a1a3，静压绝对值为a2a3，动压为a1a2＝a1a3－a2a3（即在吸入段的全压中超过静压部分的压力）；压出段B—B截面处的全压为bb2，静压为b1b2，动压为bb1＝bb2－b1b2（即在压出段的全压中超过静压部分的压力）；吸入段和压出段的全压之和为H。


第六节 采暖设备及附件

第六节 采暖设备及附件

第3.6.5条 换热器

原名热交换器。根据现行有关换热设备的国家标准正名为换热器，本标准其他相关术语亦然。

第3.6.21条 散热器

散热器的英文对照词radiator属于传统名称，实际上指的是惯称暖气片之类的散热器。鉴于国外对散热器也有称为heat emitter的，故予并列。根据本标准全国审定会裁决，没有推荐heating appliance，因为该词的涵义更广，泛指各种散热设备。

第3.6.41～3.6.42条 分水器、集水器

由于这两条术语国外都叫header，不分“集”，“分”，故采用同一英文对照词。

第3.6.55条 疏水器

原机械部阀门标准把疏水器定名为疏水阀，我们认为疏水器比疏水阀不但命名合理而且也符合本专业习惯，故仍称疏水器。本标准中的其他相关术语亦然。


第四章 通风

第四章 通风

第一节 一般术语

第4.1.1条 通风

通风一词的内涵是广义的。既包括民刚建筑的通风换气，也包括生产厂房中为消除余热、余湿和有害物质而采取的门然通风、机械通风、除尘、净化等工业通风技术在内。通风的英文对照词ventilation比较常用，故予推荐，此外还有用draft和draught的（意为通风、穿堂风），因为不常用，而且中英文的内涵也不尽相同，故未予推荐。

第4.1.6条 全面通风

全面通风一词，国内外也有称为稀释通风的，如美国ASHRAE“手册”（系统篇）称为dilution ventilation，特指利用引入比较新鲜的室外空气稀释有害物质，使室内空气环境达到卫生标准的要求。考虑到全面通风一词已沿用多年，而且其涵义比稀释通风更广一些，故本标准采取现行国家标准《采暖通风与空气调节设计规范》的叫法，将这种通风方式定名为全面通风，英文对照词也未推荐dilution ventilation。

第4.1.10～4.1.11条 无组织进（排）风

自然通风不全部都是有组织的和可以控制的。在民用建筑和生产厂房及辅助建筑中，由于风压、热压作用或机械送排风风量不平衡，室内会产生负压或正压。负压时，室外空气会通过门窗，孔洞或缝隙进入或渗透到室内；正压时，室内空气则会通过同样的途径排至或渗漏到室外。这种进风和排风方式，当不是通过人为计算和人为安排的，则称为无组织进风和无组织排风。这种无组织自然通风乃是民用居住建筑的主要通风方式之一。

第4.1.13条 局部送风

局部送风和局部排风同属局部通风的组成部分。局部送风不限于空气淋浴一种形式，苏、美等国家均把局部送风视为一类包括几种不同形式的送风方式。如苏联，局部送风包括空气幕、空气淋浴和吊车司机室的通风等；美国ASHRAE“手册”（系统篇）中，局部送风包括直接向下部作业地带全面送风（low-level or displacement ventilation）和向局部区域或工作地点送风（local-area or spot-cooling ventilation），后者又分为向工作小室全面送风（localized general ventilation）、向车间中小范围送入比较凉爽的室外空气和以高速气流直接向固定工作点送风以提高蒸发冷却效应即空气淋浴（spot cooling）等三种方式。由此可以看出局部送风的内涵比空气淋浴广泛，以前有的著述包括现行《采暖通风与空气调节设计规范》在内，仅仅把局部送风等同于空气淋浴的解释是欠妥的。

第4.1.39条 防爆

为便于对本条术语的理解，现将释义中两个难以理解的词语进一步说明如下：爆燃，系指燃烧区以低于音速的速率向周围未反应物质中扩展的现象；爆轰，系指燃烧区以大于音速的速率向周围未反应物质扩展的现象。爆燃和爆轰都是一种放热反应。


第二节 自然通风与隔热降温

第二节 自然通风与隔热降温

第4.2.1～4.2.2条 有（无）组织自然通风

有组织自然通风和无组织自然通风均属自然通风范畴，根本区别在于能否人为地根据需要加以控制。过去有人认为自然通风专指有组织自然通风，这种解释似乎有些以偏概全，故仍同时保留这两条术语。不过从通风设计可涉及的范围来看，确实都是有组织自然通风（俄文称аэрация）。无组织自然通风无须在设计中特别加以考虑。

第4.2.8～4.2.12条 关于建筑气流区

关于风吹向和流经建筑物时所形成的气流流型及空气动力特性不同的几个区域，本标准收录了建筑气流区、稳定气流区、正压区、空气动力阴影区和尾流区等术语。这些区域的正确定义和判别，对通风设计其中包括进风口和排风口位置（平面位置及排放高度）的选择、防止气流倒灌和对周围环境的污染，以及防火、防爆、防腐等都有重要意义。现参照苏、美等国家的有关技术著作，将建筑气流区及其分类示于图4.2.8～12，供参考。本标准第4.2.13条列出了负压区一词，则是对空气动力阴影区和尾流区的概括。

在图中所示的几个气流区中，空气动力阴影区与通风、空调设计的关系最为密切。因为该区的空气呈负压闭合循环流动，污染物一旦流入这一区域，就难以得到室外大气的稀释，而且随着污染物不断进入而愈发严重。因此，设计时须将污染空气排放口置于空气动力阴影区以上。

空气动力阴影区的别名及英文对照词还有气动阴影、气动尾迹（aerodynamic shadow）、回流空穴（recirculation cavity）和回流区（recirculation region）等。本标准的汉语命名是本专业常用的，而且与现行《采暖通风与空气调节设计规范》一致。英文对照词则推荐的是国外书刊上常见的。

第4.2.17条 散热强度

将车间单位容积的散热量定名为散热强度，用以确定该车间属于冷车间还是热车间（以23W/m3分界）是比较确切的。以前有的标准、规范用散热量一词表示这一概念，因为散热量一词是指单位时间散发的热流量，体现不出单位容积散热量的大小，而且还与本标准第4.2.15条混淆，因此本条术语定名为散热强度。

第4.2.32条 地道风降温系统

因无合适的英译名，因此，英文对照词未予推荐。


第三节 机械通风

第三节 机械通风

第4.3.6条 事故通风系统

本条术语是本标准第4.1.16条（事故通风）的延伸。事故通风系统一般均设计成机械排风式的，用排风机连同吸风口、风管和排放口等组成的系统，就地排除事故时突然放散的大量有害物质或有爆炸危险物质的空气混合物。但有时（例如单层建筑物且只放散比空气轻的有害物质时）事故通风系统也可以设计成机械送风式的，并辅以自然通风，用以稀释有害物质，为简化词条，压缩篇幅，本节只收录事故通风系统—词，而未再细分事故送风系统和事故排风系统等。

第4.3.7条 通风设备

通风设备的种类很多，广义上说应包括通风工程中所有的设备，如电动机、水泵等。考虑到这些设备一般是作为辅机或配套形式出现的，而且属于通用设备，故在释义中没有将其作为典型例子一一例举。

第4.3.13条 进风口

本条术语系按现行国家标准《采暖通风与空气调节设计规范》的有关规定命名的，特指机械送风和空气调节系统用于采集室外空气的孔口或装置，包括百叶窗、采气塔等。从广义上说，虽然自然通风进风用的门窗、孔洞之类也属于进风口，但却非属本条术语定义的范围。关于进风口的英文对照词，《新国际制冷辞典》（New International Dictionary of Refrigeration）等文献中，同时并列air intake和air inlet，但鉴于美国ASHRAE的《Terminology of Heating，Ventilation，Air Conditioning，and Refrigeration》把air inlet明确定义为“从空调房间排风或向空调房间送风的装置或孔口”，为防止混淆，故本条仅推荐air intake一词，而未推荐air inlet。

第4.3.18～4.3.28条 关于局部排风罩

局部排风罩（简称排风罩）是各种类型排风罩的统称。排风罩的种类很多，其分类方法各种文献和著述不尽相同。有的按作用原理分，有外部吸气罩、接受式排风罩和吹吸式排风罩等；有的按罩子形式分，有密闭罩、伞形罩、柜式排风罩（排风柜）和槽边排风罩等；有的按结构型式及密闭范围分，有局部密闭罩，整体密闭罩和大容积密闭罩等。鉴于局部排风罩是机械排风和除尘系统的重要组成部分，对保证通风、除尘效果起着举足轻重的作用，因此，本标准将有关局部排风罩的术语比较全面地、系统地予以收录。

关于各种排风罩的定义或涵义，已在本标准的有关条目中作了明确的规定，而且与现行《采暖通风与空气调节设计规范》的有关规定也是一致的，因此一般不难理解。现仅对外部吸气罩和接受式排风罩作补充说明如下：外部吸气罩系利用气流的抽吸作用将罩口外部的污染物抽走，如冷过程污染源上部的伞形罩和旁侧的侧吸罩等；接受式排风罩则是将生产过程中产生的具有一定方向和速度的污染气流顺势接收，如砂轮机的吸尘罩和热过程上部的伞形罩等。


第四节 除尘

第四节 除尘

第4.4.1条 粉尘

在本条术语中的释义中，之所以没有将粉尘的粒径明确地规定下来，是由于各种文献说法不尽相同。例如，具有权威性的国际标准IS03649，通常把能悬浮一定时间且借其自重能沉降的粒径小于75μm的固体粒子视为粉尘：美国ASHRAE的《Terminol-ogy of Heating，Ventilation，Air Conditioning，and Refrigeration》以及ASHRAE“手册”（基础篇），通常把粒径小于100μm的固体空气悬浮体（气溶胶）定义为粉尘；日本《集尘技术手册》，通常把含尘气体中粒径大于1μm的固体粒子称为粉尘；英国有关文献把粒径大于75μm的粒子称为粗尘（grit）；另据有关文献介绍，在通风除尘领域中，一般将1～200μm乃至更大粒径的固体悬浮物定义为粉尘。根据对上述文献的综合分析，编写了本条术语的释义。

第4.4.6条 气溶胶

本条术语的定义和英文对照词系引自国际标准IS03649，但其中粒径范围0.001～1000μm则是参考有关文献加入的。悬浮于空气中的粉尘、烟气、烟雾等均可视为气溶胶。

第4.4.8～4.4.10条 烟[尘]、烟[雾]、烟[气]

这几条术语的释义和英文对照词都是引自国际标准IS03649，但其粒径范围是参考有关文献加入的。这些术语的汉语名称，则是分别根据其英文内涵确定的，为的是使以前比较混乱的叫法趋于统一。如smoke的英文释义是由于高温分解或燃烧时产生的可见气溶胶，许多文献均译为烟或烟尘，故定名为烟[尘]；fume的英文释义是由燃烧或熔融物质挥发的蒸气冷凝后形成的固体悬浮粒子，故定名为烟[雾]；fumes的英文释义是在化学反应过程中生成的通常带有异味的气态物质，故定名为烟[气]。

第4.4.28～4.4.32条 关于除尘及除尘方式

除尘是捕集、分离含尘气流中粉尘的技术之统称。具体的除尘方式有采用通风机和干式或湿式除尘器组成的除尘系统进行除尘的机械除尘；有采用水力除尘、蒸汽除尘和喷雾降尘抑制扬尘的湿法除尘；有将机械除尘和水力除尘综合在一起使用的联合除尘。本标准将这些常用术语一并收入，以示相互之间的差别。这里需要说明的是，采用湿式除尘器的除尘系统，属于机械除尘，而非属湿法除尘。至于本标准第4.4.34条（湿法作业），乃是将物料加湿进而防止粉尘放散的操作方式，不属于哪一种具体的除尘方式。


第五节 有害气体净化及排放

第五节 有害气体净化及排放

第4.5.1条 有害气体

有害气体泛指对人和生态环境有害的气体（gas）和蒸气（vapo[u]r），故英文对照词采用harmful gas and vapo[u]r，但应用时应根据具体情况对英文词的组合加以判别和选择。

第4.5.2～4.5.8条 关于有害气体的净化方法

有害气体的净化方法有吸收、吸附、燃烧、冷凝等多种，这些方法都是通风净化技术中常用的。由于对这些术语的定义文字比较简短，难免有意犹未尽之处，因此对其中部分术语再作些说明：第一，气体吸收是采用适当的液体吸收剂从混合气体中有选择地清除某些有害组分，从而使有害气体得到净化，由于技术先进、行之有效，因而在工业上得到了广泛的应用，如用碱溶液或氨水吸收SO2气体等。第二，气体吸附是采用适当的吸附剂清除混合气体中有害组分的方法，与吸收过程不同，吸附是物质在相邻界面上的扩散过程，它又可以分为物理吸附和化学吸附两种，前者是分子间力的相互吸引作用，如利用活性炭吸附各种气体；后者是以类似化学键的力相互吸引，如用活性氧化锰吸附汞蒸气。第三，气体燃烧是采用燃烧方法清除混合气体中有害组分的方法，分直接燃烧、热力燃烧和催化燃烧三种方式。通过燃烧可销毁那些可燃的或在高温状态下能分解的有害气体、蒸气和烟尘。这种方法广泛用于有机溶剂蒸气及碳氢化合物的净化处理，也可用于消烟和除臭。第四，气体冷凝是通过冷凝过程分离混合气体中有害组分的方法，并可兼得回收有价值成分的效益。本标准将这些术语一并收入的目的，是体现对保护环境、防止污染的重视，并有助于工程技术人员加深对这些术语的理解。

第4.5.16、4.5.21～4.5.24条 关于大气扩散及[排气]烟囱

在通风工程中，限于目前的技术、经济条件，对某些有害气体、剧毒物质或有爆炸危险的物质尚缺乏必要的技术可靠、经济适用的净化手段，故在不得以的情况下，只好将未经净化或净化不完全的废气直接排入高空进行稀释，从而使其落地浓度达到卫生标准的要求，本标准第4.5.16条（大气扩散）就是这个涵义。本标准还把与此有关的几条术语如[排气]烟囱、烟羽、烟羽抬升高度和烟囱的有效高度等同时收入，以求相对完整。为有助于对这几条术语的内涵及相互关系的理解，列图4.5.16供参考。


第六节 通风管道及附件

第六节 通风管道及附件

第4.6.1～4.6.3条 关于通风管道

通风管道是风管和风道的统称。风管系指由薄钢板、铝板、硬聚氯乙烯板和玻璃钢等材料制作的通风管道；风道则系指由砖、混凝土，炉渣石膏板和木材等建筑材料制成的通风管道。这几条术语的命名及释义均是根据现行国家标准《通风与空调工程施工及验收规范》的有关规定确立的。

第4.6.4～4.6.6条 [通风]总管、干管、支管

总管、干管、支管等术语已在本标准第三章《采暖》中建立了词条，广义上说，其内涵与通风系统各相应部分管道并无本质上的区别。考虑到采暖与通风管道所对应的英文词不同，前者用pipe，后者用duct，不能互为替代，同时在涵义上也各具有一些不同的特点，因此，本节中收录了[通风]总管，[通风]干管和[通风]支管3条术语，以示区别。

第4.6.10条 通过式风管

由于设计和布置需要，有时通风系统的风管需通过某些非本系统所服务的房间或场所敷设，只是“通过”一下，并不发生风量交换，这样的通风管段称为通过式风管。当通过式风管中所输送的是剧毒、可燃或有爆炸危险物质的空气混合物时，须采取一些特殊的技术措施，其中包括严密、无接头且耐火极限不应小于0.5h。

第4.6.11～4.6.13条 关于风帽

从能否防止气流倒灌和有效进行自然通风的角度，风帽可分为避风风帽和不避风风帽两大类。筒形风帽属于避风风帽，因外形大都是圆筒形的，故英文名称译为cylindrical ventilator；又因一般装在屋顶上，故国外也称其为roof ventilator，本术语同时予以推荐。伞形风帽和锥形风帽乃是机械排风系统的末端排放口，主要是用于防雨的，不具防止倒灌的功能。由于伞形风帽和锥形风帽作用相同而结构相异，常常分别用于性质和要求不同的排风系统，故单独设立条目。

第4.6.29条 风口

本条术语泛指通风、空调系统向室内送风和从室内排风、回风用的各种送风口、吸风口和回风口。值得注意的是，本标准第4.6.38条（排风口）和现行《采暖通风与空气调节设计规范》中所谓的排风口，乃是排风系统向大气中排放空气及其混合物的排放口，其涵义是与从室内排风用的吸风口完全不同的；本标准第4.3.13条（进风口）和现行《采暖通风与空气调节设计规范》中所谓的进风口，乃是机械送风和空调系统采集室外新鲜空气的孔口或装置，其涵义也是与向室内送风用的各种送风口完全不同的。


第七节 通风与除尘设备

第七节 通风与除尘设备

本节收录了通风工程中最常用的最基本的设备术语，其中包括以下几个方面：第一，通风机，按通风机的主要类型及特殊结构下分离心式通风机、轴流式通风机、贯流式通风机、屋顶通风机以及风扇、吊扇、喷雾风扇等；至于按用途和材质分类的各种通风机如排尘通风机、防爆通风机、塑料通风机和玻璃钢通风机等则未予收录。第二，除尘器，下分沉降室、惯性除尘器、旋风除尘器、袋式除尘器、颗粒层除尘器、电除尘器等于式除尘器和水膜除尘器、泡沫除尘器、冲激式除尘器、文丘里除尘器等湿式除尘器。第三，有害气体净化设备，只收录了筛板塔和填料塔。第四，空气过滤器，特指过滤室外空气中所含少量尘粒的设备，仅列出了送风净化常用的自动卷绕式过滤器。第五，真空吸尘装置。至于和通风工程有关的热风采暖设备和送风处理设备等，均分别纳入了本标准第三章《采暖》和第五章《空气调节》中，这里不再重复。


第五章 空气调节

第五章 空气调节

第一节 一般术语

第5.1.1条 空气调节

空气调节这一术语最常用的简称是空调，技术著述中常以此为基础构成相关的复合术语，如舒适空调、工艺空调、空凋房间和空调器等。为使本标准行文统一，释义简洁，正文中一律未用简称，仅在此作统一说明。

第5.1.4条 局部区域空气调节

这种控制局部空间的空气参数以满足工艺生产需求或舒适条件的空调方式，其设计思想的产生主要是着眼于对节能、减少温湿度波动和满足局部净化要求，以及改善局部区域防尘、防毒等劳动条作的考虑。局部区域空调技术在我国已实践多年并取得了很好的效果。

形成局部区域空调的方法主要有两种，即硬方式和软方式。所谓硬方式，即将某一工序，设备或生产线上设置的孔口用密闭罩或半敞开式罩封闭起来，并将处理过的空气送入罩内用以维持工艺过程所要求的空气参数。所谓软方式，即将处理过的空气仅仅送向空间中的局部区域，或用气流将某一局部区域与整个空间隔离开，或者两者兼有。例如影剧院观众厅座位下部风门送风的作法，用空气幕形成小空间隔离区的作法，以及高大房间仅向下部送风的分层空调的作法，均属此类空调方式。


第二节 负荷计算

第二节 负荷计算

第5.2.4条 综合温度

房间围护结构的外表面不但经受室外空气温度的变化，而且接受来自太阳的辐射，同时也与周围环境之间进行辐射换热。确定这些因素形成的室内得热量时，为了计算上的简单方便和易于理解，一种习惯的作法就是将辐射热作用折算成相当的室外空气温度增量，将此增量与室外干球温度相加，即将两者的作用综合在一起，从而产生一个假定的室外空气温度，这就是所渭综合温度。

综合温度与曾经使用过的“当量温度”不同，后者指的是考虑到外围护结构对综合温度波动的衰减和延迟作用之后的一种假定温度，它和围护结构的具体构造和热工性能有关，而综合温度只是一种折合的室外气象参数，它独立于围护结构的具体构造和热工性能。

第5.2.9条 遮阳系数

本条术语释义中所指的“室内太阳得热量”包括两部分：一部分为透过窗玻璃直接进入室内的太阳辐射热；另一部分为窗玻璃本身吸收太阳辐射热后温度升高而产生并散入室内的热量。

文中所说的“标准窗玻璃”，指的是厚度为3mm的无色普通玻璃。由此可以推知，只要采光口上装的不是标准窗玻璃，例如厚度大于3mm的玻璃、有色玻璃等，即使未装没内、外遮阳设施，该窗口的遮阳系数也不等于1。

第5.2.10条 房间得热量

单位时间内（通常取1h）进入和散入房间的各类热量均为房间得热量，可能是显热量，可能是潜热量，也可能是全热量。从外界进入房间的热量主要包括透过采光口的太阳辐射热，外墙、屋面、内墙、楼板和顶棚的传热，以及室外空气带入的热量等。室内热源产生并散入房间的热量主要包括人员、灯具、设备和器具等的散热量。

与房间冷负荷不同，房间得热量在定义上并不要求室温维持恒定。

第5.2.16条 散湿量

本条术语释义中的“湿流量”是热流量的对照词（单位时间的量），如同湿量是热量的对照词（总量）一样。在热质交换过程中，既有物质的传递，也有能量的传递，因而现行国家标准《量和单位》中规定了质量流量和热流量这两条术语。湿分的传递就是一种物质传递，此传递过程中的质量流量就是本条所谓的湿流量。

第5.2.20条 房间冷负荷

房间冷负荷与房间得热量是两个不同的概念，除个别情况和个别瞬时之外，它们在数值上也是不相等的。房间供冷设备（例如冷盘管）所能除去的热量只能是对流热量，而绝大多数的得热量中都含有辐射成分，这部分辐射能被围护结构内表面或室内物体等吸收，渐渐使它们变热，表面温度高过室温，从而产生对流放热和长波辐射，其中的对流热即形成冷负荷，而长波辐射热再重复上述过程。显然，当某些时刻得热不再存在，但由于房间的蓄热放热效应，这些时刻照样会产生冷负荷。这种吸热放热作用使房间冷负荷曲线比起房间得热曲线变量平滑，峰值下降，谷值上升。因此，在概念上将两者区分开来并在数值上由得热曲线正确计算出冷负荷曲线，具有重要意义。

第5.2.25条 冷负荷温度

空调房间外围护结构如外墙、屋面等经受着变化的室外气象要素，主要是太阳辐射和室外空气温度的作用，这种热作用经过围护结构的衰减和延迟传至室内表面，再经过该表面的对流和辐射传热的一系列变化过程，最终形成房间冷负荷。外围护结构传热形成的冷负荷可按下式计算：

由于外围护结构传热形成的冷负荷与建筑物的地理位置、围护结构的朝向、具体构造、外表面的颜色和粗糙度以及空调房间的蓄热特性等等诸多因素有关，具体计算很复杂，而且不同的计算理论有不同的计算方法。为了计算上的简便和易于理解，可将上述多因素统统考虑到冷负荷温度tw1之中，而对给定的不同地点和构造类型，可由计算机事先编出计算表供设计人员选用。

第5.2.28条 群集系数

计算人体散热量和散湿量时，常用手册和资料中所给出的数据总是以一名成年男子为基准的。这对于成年男子从事的个体工作，或虽为群体工作，但是该群体全由成年男子构成（例如工厂中的重体力劳动车间）的这两种情况，每人散热量和散湿量的数据取用上没有什么区别，只是人数不同而已。但是对于绝大多数的群体场合，例如工厂中的一般车间，总有妇女存在，一些公共场所，例如影剧院，体育馆，餐厅等还会有儿童存在。通常可认为成年妇女的散热量和散湿量为成年男子的85%，儿童为75%，于是，计算上述群体场合的人体散热量和散湿量时，就需要根据这些场合中人群性别和年令结构的不同，将每人散热量和散湿量的基准值乘以一个小于1的系数，这就是群集系数。显然，对于全部为成年男子工作的群体场合，群集系数是为1，这是群集系数的最大值。


第三节 空气调节系统

第三节 空气调节系统

第5.3.5条 全空气系统

按负担室内热湿负荷所用的介质对空调系统进行分类时，可归结为全空气系统、空气一水系统和全水系统三大类。全空气系统指的是室内热湿负荷全部由集中空气处理设备送入房间的空气负担的系统。一般的低速集中式单风管空调系统和双风管空调系统即属于此种类型的系统。

第5.3.10条 新风系统

本条术语选用的两个英文对照词来源于1987年美国ASHRAE“手册”。在权威性的英语专业文献中尚未查到fresh air system的译法，故不采用。

第5.3.11条 空气一水系统

随着空调装置日益广泛的应用，建筑物设置空调的场合越来越多。对于大型空调系统而言，如再度使用全空气系统，就将要求占用可观的建筑空间，有时甚至根本不可能实观。解决的办法之一，是将冷水直接送入室内以负担一部分房间热湿负荷，另一部分由集中送来的空气负担。诱导式空调系统和风机盘管加新风系统即属于此种类型的系统。

第5.3.14条 全水系统

由于水比空气的比热容大得多，所以在房间和系统的热湿负荷相同的条件下，使用水作为介质比使用空气作介质所需要的介质数量要少得多，因而相应管道所占建筑空间也小得多。与全空气系统和空气一水系统相比，这是全水系统的最大优点。但是，仅使水来消除房间的余热、余湿，并不能有保证地解决室内的通风换气问题，而只能靠门窗渗透空气供新风。所以这类系统较少单独使用，例如属于此种类型的风机盘管系统通常就不单独使用，而使用风机盘管加新风系统，即空气一水系统。


第四节 空气处理

第四节 空气处理

第5.4.4条 比焓

在本专业具体应用中，通常将比焓简称为焓，但二者在概念上并不是等同的。

第5.4.5条 含湿量

本条术语的英文对照词为目前美国ASHRAE正式使用的，有的也可用mixing ratio。按我国习惯，似译为moisture content较妥。此种说法ASHRAE以前虽曾用过，但现在并不推荐。需要注意的是，本条术语的定义是以干空气的质量为基数，而不是以湿空气的质量为基数，后者称之为specific humidity（比湿）。

第5.4.18条 等温加湿

空气状态沿焓湿图中的等温线变化，这是一种理想的空气状态变化过程，工程应用中采用向空气中喷入干饱和蒸汽的加湿方法，空气的状态变化近似这一过程，但并不严格。由于干饱和蒸汽的温度总高于空气温度，所以蒸汽喷入之后也同时将显热带给空气，从而使加湿后的空气温度略有升高。由于这部分显热量十分有限，实际变化过程线与等温线之间形成的偏角大约只有3～4°，所以工程设计和计算中均按等温线考虑，由此形成的误差是微乎其微的。

第5.4.19条 热湿比

本条术语以前习惯称为角系数，来源于俄语угловодкоэффициент一词，在我国已广为采用多年。鉴于角系数这种命名不很确切，且与传热学中辐射换热过程所采用的角系数一词混淆，故本标准正式定名为热湿比。英语文献中描述湿空气状态变化过程时使用显热比（sensible heat ratio）一词，即显热对于全热的平均变化率，因此，找不到正式的英文对照词，只能由俄语文献的英译本中选取。本词条所列的英文对照词angle scale来源于苏联B·B·巴图林所著《工业通风原理》一书英译本。

第5.4.28条 机器露点

根据空气被冷却处理方式的不同，本条术语有两种定义：

第一，当空气由冷盘管冷却时，其被冷却的理想终状态点，可以假定为对应于冷盘管表面平均温度的饱和状态点。当该温度等于或高于被处理空气初状态点的露点温度时，空气冷却处理过程是干式的；反之，当该温度低于被处理空气初状态点的露点温度时，冷却过程中会伴随有凝结水析出，因此是湿式的。曲于两种冷却过程的计算方法不同。所以预先知道机器露点的数值是重要的和必要的。

第二，当空气由喷水室冷却时，工程上可近似用连接空气初、终状态点的直线来表示空气变化过程。空气达到的终状态与其和水的接触程度及接触时间是否充分有关，也与喷水方法及喷水室的级数有关。经验表明，对于单级喷水室空气终状态的相对湿度大致可取为95%，而对于双级喷水室，相对湿度可接近100%，习惯上称这种经喷水室后达到的空气终状态点为机器露点。


第五节 气流组织

第五节 气流组织

第5.5.10条 射程

释义中所谓的“规定的末端值”，视工程上的要求而定，例如1.0，0.75，0.5m/s等。如无特别要求时，最大射程一般可按末端速度为0.25m/s计算。该值是由英制速度为50ft/min换算而来的。

第5.5.11条 射流扩散角

本条术语给出的定义和英文对照词是按西文文献编写的，对于俄语文献，习惯上将射流扩散角规定为主体段射流张角的一半，即本条定义角度的1/2。

第5.5.17条 侧面送风

释义中所谓的“侧面风口”，系指位于风管侧壁或侧墙上的送风口。从送风口送出的气流方向可以是水平的，也可以是倾斜的，当送冷风时，通常调整风口导流叶片使气流向上倾斜，以利用附壁效应使射流贴附在顶棚下，这样可以增加射程，以避免冷气流过早下落至工作区；当送热风时，通常调整风口导流叶片使气流向下倾斜，这样可以避免热气流因浮力作用贴附在顶棚下而达不到工作区。

第5.5.24条 稳压层

当送风口很多且最近、最远风口之间的距离又较大时，采用管道送风难以使多风口之间达到阻力平衡，由此造成送风不均。此时就需要设置一个足够大的空间，送风先进入该空间使速度大大降低，从而使空间各点静压趋于一致，以此保证各送风口送出的风量近似相等，以达到均匀送风的目的。孔扳送风方式中的吊顶空间和计算机房下送风的架空地板下部空间均属此类型空间。


第六节 空气调节设备

第六节 空气调节设备

第5.6.3、5.6.6条 分体式空气调节器，组合式空气调节机组

分体式空气调节器的英文对照词来源于美国ASHRAE 1986年出版的《Terminology of Heating，Ventilation，Air Conditioning，and Refrigeration》一书。之所以称之为system，是因为该空调器确系由两个独立部分组成，中间用管道联接起来的系统。而conditioner指的是一个整体，即所有有关部件均组装在一个箱体之中。因此，分体空调器不能改称为split air conditioner，而只能叫split air conditioning system。至于术语的汉语命名，系根据本标准全国审定会的裁决确定的，其原则是将带制冷部分的空调设备定名为空气调节机（器）；不带制冷部分的空调设备定名为空气调节机组。据此将第5.6.6条定名为组合式空气调节机组。

第5.6.43条 静压箱

静压箱的原理和作用见本标准条文说明第5.5.24条（稳压层）。第5.5.24条强调的是一个空间概念，而本条强调的是一种具体结构，通常是空调器中的一段或一个部件。


第六章 制冷

第六章 制冷

第一节 一般术语

第6.1.1条 制冷

制冷又称致冷，国内有关辞书中也有称冷冻的。结合国内有关专业习惯认为正名为制冷较适宜。现行国家标准《采暖通风与空气调节设计规范》及设计手册以及《制冷学报》等均定名为制冷。

制冷这一术语是指人工制冷技术，因此其涵义广泛得多。它可以包括研究低温的产生、应用及有关物质的物理及化学变化的特性等技术，不能仅仅理解为冷却过程。工业及科研上通常将制冷分为普冷（高于一120℃）及深冷（低于一120℃），这一规定的界限并不是很严格的。空调制冷则属于普冷的一个分支。

空调和制冷是相关的两个领域，但又各有其范围，现用图6.1.1予以说明。

以上说明空调包括制冷的部分技术，并会由于制冷技术的发展而发展。目前空调采用的制冷方式主体还是蒸气压缩式或吸收式制冷方式。制冷采用的英文对照词为refrigeration，深冷则用cryonetics。

第6.1.3条 制冷量

制冷量采用的英文对照词是refigerating effect，涵义是特指在规定工况下制冷系统（制冷机）蒸发器的制冷剂单位时间内移出的热量，其值等于系统中制冷剂质量流量乘以制冷系统中两个指定点或制冷剂两个指定热力状态的比焓差，它所表示的是制冷系统中制冷剂本身吸入或放出的热量。

该英文词不同于refrigerating capacity（国内习惯上曾称其为产冷量），后者是特指制冷系统（制冷机）从被冷却介质或空间中所移出的热量。二者涵义上的不同在于，前者是从制冷系统本身来研究，而后者则是从被冷却对象来研究。对此，美国ASHRAE“手册”（基础篇）有明确阐述。

第6.1.4～6.1.5条 标准制冷量、空调工况制冷量

标准制冷量、空调工况制冷量是进行制冷机性能指标比较或选择制冷机时的两个重要参数。空调用制冷机或空调器铭牌上多数给出这两个参数，原因就在于制冷运行温度条件不同时，制冷量数值相差较大，例如某制冷机标准制冷量为1时，空调工况制冷量数值上可为2乃至更大些。

以下以压缩式制冷机采用常用的几类制冷剂为例，说明标准工况和空调工况的不同点（见表6.1.4～5）。

由表6.1.4～5可以看出，标准工况和空调工况的运行条件是不同的。由此才导致制冷量数值的不同，即不指出运行条件的制冷量是没有任何意义的。

第6.1.16条 制冷性能系数

制冷性能系数也称制冷系数，是制冷系统（制冷机）的一项重要技术经济指标。制冷性能系数大，表示制冷系统（制冷机）能源利用效率高。这是与制冷剂种类及运行工作条件有关的一个系数，理论上的制冷性能系数可达2.5～5。由于这一参数是用相同单位的输入和输出的比值表示，因此为一无量纲数。在吸收式或蒸汽喷射式制冷机中采用热力系数（英文对照词为heat ratio）表示这一特性，与制冷性能系数涵义是一致的。

在美国还采用EER（energy efficiency ratio），国内技术界称为能效比或能源利用系数，定义为在规定条件下制冷量（单位用BTU/h表示）与总的输入电功率（单位用W表示）的比值，涵义上也是一致的。

这里要说明，由于计算时采用不同单位，因此所得数值也不相同。例如，当制冷量和输入功率一定的情况下，单位分别采用kcal/h和W表示时，COP＝1；当采用法定计量单位（即均用W）表示时，COP＝1.16；当分别采用英热单位（BTU/h）和W表示时，EER＝3.97。

上述术语名称，在国内外制冷技术领域都使用，只是使用场合或不同国家习惯有所不同而已。这里要进一步说明的是，COP或EER是指在标准条件下运行的能源利用系数，实际上制冷机大都是在非标准条件下运行，因此美国还提出SEER（seasonal enerqy efficiency ratio）即季节性能效比等术语，涵义也没本质上的不同。


第二节 制冷剂与制冷循环

第二节 制冷剂与制冷循环

第6.2.2、6.2.9条 制冷剂、载冷剂

制冷剂采用的英文对照词为refrigerant或primary re-frgerant，多数辞书上取前者。载冷剂的英文对照词，本术语中采用secondary refrigerant；refrigerating medium。两者同是制冷系统中实现制冷目的的工质，不同点在于制冷剂通过制冷循环实现制冷，因此一定伴随相变及潜热变化；载冷剂则是用在间接制冷系统中，并通过显热的变化实现制冷的，例如冷水机组中的冷水就是载冷剂。

需要说明的是，尽管制冷剂、载冷剂在性能上有许多不同要求，但根本一点是在制冷系统中所起的作用不同。以水为例，既可以作为压缩式冷水机组中的载冷剂（chilled water），又可作为吸收式制冷机中的制冷剂（water as refrigerant）。水不能作为压缩式制冷机制冷剂的原因是由于水的单位容积制冷量小，会使压缩机体积太大。但在吸收式制冷机中是通过吸收等过程实现升压目的，因此可以用作制冷剂。因此，术语释义中用在制冷系统所起作用来区分制冷剂与载冷剂是合适的。

第6.2.20条 制冷循环

制冷循环是热力循环的一种，热力循环包括制冷循环和热机循环。

理想制冷循环为逆卡诺循环，由两个等温过程及两个绝热过程组成。实际制冷循环由于制冷剂同外界热交换是在有温差条件下，并且运行中存在各种能量损失，因此远小于逆卡诺循环制冷系数。工程上往往以逆卡诺循环作为标准，尽量减少运行中各种能量损失，以提高制冷机效率。

第6.2.21、6.2.30条 压缩式制冷循环，吸收式制冷循环

压缩式制冷循环与吸收式制冷循环尽管实现制冷循环采用的动力不同，但确有如图6.2.21、30所示的相似之处。从图中可以看出，压缩式与吸收式制冷循环的冷凝、蒸发及节流过程是相似的，只是升压过程不同。前者采用压缩机，后者则是通过吸收、用泵升压及蒸气发生3个过程来完成制冷剂的升压过程，即通过热解来完成升压过程实现制冷目的。根本不同在于这一点。


第三节 制冷方式与制冷系统

第三节 制冷方式与制冷系统

第6.3.4～6.3.5条 直接制冷系统、间接制冷系统

制冷系统包括直接制冷系统和间接制冷系统两大类，根本不同在于直接制冷系统只包括制冷剂回路；间接制冷系统中包括制冷剂及载冷剂两个回路。例如，冷水机组属于间接制冷系统。

第6.3.8条 一、二次泵冷水系统

一、二次泵冷水系统是采用集中冷源的一种典型方式，典型图式如图6.3.8所示。

特点是在二次环路中设置多台并联水泵或并联变流量水泵，当负荷变化时，可通过改变水泵台数或转速调节负荷侧二次环路中的循环水量以节约冷水输配中的电耗。在一次侧设旁通管，可通过压差控制等方式，实现制冷机中冷水环路水力工况的稳定，以确保制冷机的安全运行。它可以适应负荷侧变水量运行或压力不等的多环路用户的水系统的运行等，也叫初、次级冷水系统，采用的英文对照词也有用primary/secondary pump chill water system的。


第四节 制冷设备及附件

第四节 制冷设备及附件

第6.4.1条 制冷机

制冷机采用的英文对照词为refrigerating machine，这一术语在有关文献及辞书上多见，如《英汉工程技术词汇》、《冷冻空调用语事典》（日）、《新国际制冷辞典》和《制冷工程技术辞典》等。基本涵义是实观制冷目的的各部分组合的总称。它区别于常讲的制冷主机，制冷主机特指制冷压缩机（refrig-erating compressor）。制冷机是一等同于制冷系统（re-frigerating system）的概念。在美国ASHRAE等有关文献中，多采用refrigerating system这一类术语。经比较，制冷系统同制冷机概念是等同的。有的辞书中释义制冷机有成套的涵义，而制冷系统也有成套的涵义，并不能准确说明两者的区别。国内工程上也常用制冷机这一术语，例如暖通专业有关手册中将制冷机组（refrigerating unit）也并入制冷机，可见制冷机是一个大概念。制冷机组、冷水机组等则是制冷机的一种，例如离心式冷水机组、活塞式冷水机组等都包括在制冷机内。结合国内习惯，本标准同时收录了制冷机和制冷系统（第6.3.3条）这两条术语。

第6.4.9、6.4.19条 冷凝器、蒸发器

对于完成制冷机制冷循环的这两大主要换热设备，国内外工程界的叫法是一致的。冷凝器用在制冷机高压侧，是将制冷剂热量通过冷却介质（例如冷却水）带出的散热式换热器。蒸发器用在制冷机的低压侧，完成制冷目的。可分为直接冷却式（直接冷却空气或冻结物）及间接冷却式（制冷剂首先冷却载冷剂，再通过载冷剂实现冷却目的），因此蒸发器是吸热换热器。

第6.4.35条 溴化锂吸收式制冷机

溴化锂吸收式制冷机，在有些文献中也称溴化锂吸收式制冷装置absorption refrigerating plant（installation）。它是单效（又称单级），双效（又称双级）及直燃式溴化锂吸收式制冷机的统称。这是由于完成制冷循环的工作原理是相同的，不同点在于单效采用一个发生器，双效采用两个发生器，因此可以利用较高压力（例如0.6～1MPa）的蒸汽，具有减少冷凝器的负荷等优点。直燃式同一般的溴化锂吸收式制冷机相比只是热源取自然气、燃油等。

第6.4.43条 热泵

热泵与制冷机具有相同的工作原理，即采用热机循环的逆循环（制冷循环）来实现其功能的，但用途不同。制冷机是从较低温度的介质或环境吸热，实现制冷目的；热泵则是从较低温度介质或环境吸热，并将热量传给较高温度介质或环境，实现供热目的，或做成同时实现制冷制热目的的两用热泵。根据热力学第二定律，热不能自发地不付代价地从较低温度的介质或环境传向较高温度介质或环境，必须采用高位能作为补偿条件。但由于消耗的仅是高位能的一部分，并且吸取低品位的热能又往往是空气、水、土壤及其他各种废热，因此热泵具有节能意义。目前使用的热泵有机械压缩式热泵、吸收式热泵、蒸汽喷射式热泵及热电热泵等。


第七章 自动控制

第七章 自动控制

第一节 一般术语

第7.1.1条 自动控制

本条给出的定义是广义的。自动控制的涵义既可以是最简单的开和关，也可以是复杂的计算机控制。自动控制的实质，就是利用控制装置模仿人或代替人去对设备，系统或生产过程等进行各种操作的过程。在空调中经常采用的自动调节也是自动控制的一种形式，但它是具有被调参数负反馈的闭环系统，与自动测量，自动操作和自动信号报警等开环系统有本质的区别。控制系统的应用目的是多种多样的，因此，在自动控制的分类上有多种方法：可以按被调参数如温度、湿度和流量等分类，也可按凋节规律等分类或按给定值的形式分类，每一种分类方法都只反应了自动控制系统的某一个特点。

第7.1.11条 调节对象时间常数

本术语的定义是特指一阶调节对象而言的。调节对象通常分为简单对象和复杂对象，简单的对象是指只有一个被调参数，而且对象内部被调参数的取值是一致的，若不考虑传递滞后的影响，当出现扰动时，被调参数立即发生变化。严格说来，空凋对象是有纯滞后的分布参数对象。在工程计算中，为使问题简化，一般不考虑调节对象的纯滞后并把空调对象按集中参数处理，多数空调对象一般可以一阶线性常系数非齐次方程近似描述，一阶调节对象的时间常数是表示扰动后被调参数完成其变化过程所需时间的一个参数，即表示对象惯性的一个参数。时间常数的数值可用实验方法求得。调节对象的时间常数还可用“调节对象受到阶跃干扰后，被调参数从扰动零值变化到其总变化量的63.2%所需的时间”表达。

第7.1.12条 调节对象滞后

在自动控制专业中滞后也称延迟或时延，在空调专业中多习惯称为滞后，这与自控专业术语命名仍是一致的，只是在空调专业中把本条术语命名统一了。调节对象的滞后有传递滞后和容量滞后两种。传递滞后是由于调节机构的位置距被调参数所在的容积有一段距离，能量的传输需要一定的时间而产生的。被调参数开始变化的时刻落后于扰动出现的时刻，这个落后的时间称为传递滞后，也称纯滞后。除传递滞后外，由于调节对象存在一个前置容积，如空调房间的围护结构，从传热机理看围护结构即是一个容积，室内是另一个容积。当一个扰动出现后，由于这个前置容积首先要吸收（或放出）能量来改变自身状态，然后才能使被调参数逐渐变化，这样被调参数开始变化后的时刻就会落后于干扰量出现的时刻，这种滞后是由于对象具有前置容积造成的惯性而产生的，故称为容量滞后。调节对象的总滞后是上述二者之和。

第7.1.23条 无定位调节

无定位调节的执行机构是一个转速恒定的电动机，当被凋参数与给定值无偏差或偏差小于允许范围时电动机不转动，当被凋参数超过给定值上（下）限时电路接通，电动机以恒定速度转动带动调节机构动作，改变输出量，只要调节参数尚未回到给定允许的区域之内，执行机构就一直以恒速转动，直至偏差消除为止；而只要偏差一回到给定的允许范围之内，电动机就停止转动。这种调节不像双位调节执行机构只有两个极限位置，也不像比例调节那样调节机构的位移与偏差成比例的关系，而是有可能停留在任—位置上，故在空调专业术语中常称为恒速调节。

第7.1.24条 比例调节

本术语的命名与内涵一致，且约定俗成。定义中的输入量特指被调参数与给定值的偏差。比例调节在应用中除了位置比例即在调节过程中阀门的位移与被调参数的偏差成比例外，还有一种时间比例动作。所谓时间比例动作，系指其执行机构是开或关的双位动作，根据偏差的大小而改变在一个周期中开和关的比值，调节和供给调节对象的能量。由于调节机构的位置是与被调参数的一个数值相对应，当调节对象的负荷发生变化以后，调节机构必须移动到某一个与负荷相适应的位置才能使调节对象再度平衡，这就要求被调参数必须有一定的改变。因此，调节结果被凋参数必须有所变化，就是说，调节结束被调参数有静态偏差。

第7.1.25条 比例积分调节

比例调节结果存在有静态偏差，要想避免静态偏差，就必须加入另一种调节动作，譬如，被调参数偏差愈大，调节机构朝着消除偏差的方向动作愈快，这就是积分动作。其数学表达式为：

上式表明，调节机构的位移变化△u，不是和被调参数的偏差△e成正比，而是和偏差时间的积分成正比。

比例积分调节，就是把比例动作和积分动作结合起来的一种调节。在调节过程中，比例调节是主要的调节，积分调节则是用来消除静态偏差的一种辅助调节动作。

第7.1.26条 比例积分微分调节

一般调节对象都存在一定的滞后，即当调节机构动作之后并不能立即引起被调参数的改变，特别是温度调节这种现象更为明显，只有提前采取措施，才能控制偏差的扩大，微分调节主要就是起这个作用。比例调节和积分调节都是根据被调参数与给定值的偏差进行动作的，而微分调节则是根据偏差变化的趋势（即变化速度de/dt）进行动作的。微分动作规律可用下式来表示：

纯微分动作是不能单独使用的。因为纯微分动作的输出仅与输入量的变化速度成正比，所以不论偏差本身数值有多大，只要它的变化速度没有变化，就根本没有输出。如果系统中流入量与流出量之间只有很小的偏差，则被调参数的导数总是保持小于调节器不灵敏的数值，也就不能引起调节器的动作，但这样很小的不平衡却会使被调参数偏差逐浙增大，时间长了，偏差将会超过允许的范围，所以微分调节总是与其他调节动作一起使用，把比例积分调节加上微分作用就可构成比例积分微分调节。

第7.1.38条 阀权度

关于阀权度的定义及英文对照词在国内是统一的，只是中文命名在国内不一致，曾分别称过阀门能力、阀门权力、S值和阀权度等。经过对中文命名的比较，认为阀权度一词无论在中文的内涵上和与英文译名的对照上都显得较为合理。阀权度中文的内涵可包含两层意思：第一层意思如定义所述，说明阀门的压力损失占阀门所在调节支路总压力损失的百分比；第二层意思还有阀门的调节能力所能达到的程度。实际上当阀权度减小时，不仅工作流量特性对理想流量特性的偏离愈来愈大，而且调节阀的可调比也愈来愈小。因此，本标准把中文命名统一到阀权度。


第二节 控制方式与系统

第二节 控制方式与系统

第7.2.6、7.2.11条 分程控制、选择控制系统

分程控制和选择控制在空调系统中是较常用的控制方案，术语命名也是统一的，多用在冷水表面式冷却器系统温湿度双参数调节中。当室内同时有温湿度要求时，冷水表面式冷却器究竟是由温度调节器控制还是由湿度调节器控制，就有一个识别或选择问题。冷水表面式冷却器的选择控制就是根据室内温湿度的超差情况，将温湿度调节器输出的信号分别输入到信号选择器内部进行比较，选择器将根据比较后的高值信号自动控制调节阀改变进入冷水表面式冷却器的水量。采用选择控制时往往与分程控制结合起来使用，因为高值选择器在以最不利的参数为基准采用较大水量调节的时候，对另一个超差较小的参数，就会出现不是过冷就是过于干燥。也就是说如果冷水量是以温度为基准进行调节的，对相对湿度来讲必然是调节过量，即相对湿度一定比给定值小；如果冷水量是以相对湿度进行调节的，则温度就会出现比给定值低，如要保证温湿度参数都满足要求则应对加热器和加湿器进行分程控制。所谓对加热器和加湿器的分程控制，以电动温湿度调节器为例，就是将其输出信号分为0～5mA和6～10mA两段，当采用高值选择时，其中6～10mA的信号控制冷水表面式冷却器的冷水量，而0～5mA一段信号控制加热器或加湿器的阀门。也就是说用一个调节器通过对两个执行机构的零位调整进行分段控制，即温度调节器既可以控制冷水表面式冷却器的阀门也可以控制加湿器的阀门。在这里选择控制和分程控制是同时进行的，也是互为补充的。此外，分程控制还可以用在多工况空调的工况转换上。

第7.2.9条 [新风]焓值控制系统

本术语给出的定义是特指空调系统中控制新风的焓值控制系统。利用新风和回风的焓值比较来控制新风量，可以最大限度地节约能量。它是通过测量元件测得新风和回风的温度和湿度，在焓值比较器内进行比较，以确定新风的焓值大于还是小于回风的焓值，并结合新风的干球温度高于还是低于回风的干球温度，确定采用全部新风。最小新风或改变新风回量的比例。

第7.2.10条 多工况控制系统

本术语是空调控制系统的专用术语。多工况控制系统与一般空调控制系统的区别在于：第一，多了一个解决工况区识别及工况转换的逻辑量控制回路；第二，由于在不同工况时，调节对象和执行机构等的组成是变化的，因此模拟量控制系统为变结构系统。

在多工况控制中，调节的量变引起了工况的转换，转换又为新的调节提供条件，调节—转换—新的调节，这就是多工况控制的实质。在空调合理的多工况分区的基础上，多工况控制系统主要解决逻辑量控制回路的工况条件及转换条件的识别、条件的竞争和丢失以及消除或限制由于转换后执行器位置变化而产生的突变扰量等三个问题。

第7.2.14条 串级调节系统

串级调节在空调中适用于调节对象纯滞后大、时间常数大或局部扰量大的场合。

在单回路控制系统中，对所有内部扰量统统包含在调节回路中都反应在室温对给定值的偏差上。但对于纯滞后比较大的系统，单回路的PID控制的微分作用对纯滞后是无能为力的，因为在纯滞后的时间里，参数的变化速度等于零，因此，微分单元不会有输出变化，只有等室内给定值偏差出现后才能进行调节，结果使调节品质变坏。如果设一个副控制回路将空调系统的干扰源如室外温度的变化、新风量的变化、冷热水温度的变化等都纳入副控制回路，通过主副回路的配合，将会获得较好的控制质量。其次，对调节对象时间常数大的系统，采用单回路系统不仅超调量大，而且过渡时间长，同样，合理的组成副回路可使超调量减小，过渡时间缩短。此外，如果系统中有变化剧烈，幅度较大的局部干扰时，系统就不易稳定，如果将这一局部干扰纳入副回路，则可大大增强系统的抗干扰能力。

第7.2.16条 自适应控制系统

“适应”是生物的一个基本特征，因为生物总是企图在变化着的环境条件下维持生理的平衡，因此，自适应控制的一种设计方法就是参考人或兽的适应能力建立一种同样能力的系统。

一般计算机控制方法有两种：一种是数字化PID调节，另一种是规则控制。无论前者的特征常数和后者的所有规则都是预置的，在运行中不发生变化，但不同的系统显然要求不同的规则，这些规则由系统结构和一些参数决定，但具体什么规则最合适，只能按照经验判断。此外，在系统运行过程中也会发生一些变化，这也将影响规则的准确性，因此，需要对具体的控制进行现场调试，并定期进行修正。这是一项经常而又繁琐的工作，所以希望有这样的计算机控制器能代替人去实现这些繁琐的调试程序。在控制系统的建立过程中，可以自动整定工作特性，而且在正常的运行期间又可不断地对这些工作特性加以修正和扩充而不必人为地加以调整，以达到被控对象在各种工况下的最佳控制。


第三节 控制装置及仪表

第三节 控制装置及仪表

第7.3.3条 传感器

传感器的英译名有transducer和sensor两个，一般常出现互用情况，如速度式流量传感器的英译名为velocity-type flow sensor；而插入式流量传感器的英译名则为insertion flow transducer。

传感器和敏感元件在中文的解释中过去曾发生混淆情况。一般地说，传感器是由敏感元件和变送元件构成的，就是说传感器包括了对原始信息的采集和变送，但也并不是所有的传感器都包括敏感元件，有一些传感器不包括敏感元件，如光电器件等；另外还有一些传感器其敏感元件和转换元件合二而一，如固态阻式压力传感器等。

第7.3.7～7.3.8条 恒温器、恒湿器

恒温器和恒湿器都是把敏感元件和控制器功能合在一个装置内的控制器，为了与一般不带敏感元件的控制器相区别，国内已约定俗成地称这种控制器为恒温器和恒湿器，这与美国ASHRAE“手册”（系统篇）中关于thermostat和humidistat的内涵是一致的。

第7.3.12～7.3.13条 电一气转换器、气一电转换器

这两条术语的命名，在国内是统一的，它的命名与其内涵也是一致的。通过电一气转换器和气一电转换器，可以把电动、气动两套仪表沟通起来组成混合系统，以发挥各自的优点，扩大使用范围。

电一气转换器使用最多的是把调节器输出的标准电信号变成相应的标准气压信号来驱动气动执行机构；而气一电转换器多用在将气动信号转换成电信号后送给指示仪表或记录仪表进行指示和记录。

第7.3.14～7.3.16条 执行器、执行机构、调节机构

关于执行器、执行机构和调节机构这三条术语的命名主要根据有三点：第一，英国标准BS5384定义为“执行器由两个元件（a valve and an actuator）组成”；第二，现行国家专业标准《工业自动化仪表术语》中执行器的英译名为correcting unit，其下还有执行机构（actuator）与调节机构（correcting ele-ment）两条术语；第三，高校教材《热工测量与自动调节》关于执行器的定义是：“执行器是由执行机构和调节机构组成的，例如气动薄膜调节阀就是由气动薄膜执行机构和阀体组成的”。

鉴于现行国家标准与高校教材关于执行器的命名与国外的命名是一致的，本标准采纳了关于执行器、执行机构和调节机构的命名。


第八章 消声与隔振

第八章 消声与隔振

第一节 一般术语

第8.1.2、8.1.6、8.1.7条 声压级、声强级、声功率级

声压、声强与声功率三者所表征的物理意义不同：声压为单位面积上所承受的声音压力大小；声强为通过单位面积的声能量；声功率则为单位时间内声源所发出的声能量。从人们的听阈到痛阈，声压的绝对值数量级之比是106:1，即相差百万倍；而声强的绝对值之比是1012:1，即相差亿万倍。在这样宽广范围内，用声压或声强的绝对值来表示声音的强弱、能量的大小是很不方便的。因此，在声学领域中引入了“级”的概念，即用“级”来度量声压、声强和声功率。分别称为声压级、声强级和声功率级。就本专业来说，声压级和声功率级两条术语应用得较多，但往往容易混淆。目前通风机和空调器产品样本上标定的一般是距声源某一特定距离测得的声压级，不是声源本身所发射出的声功率级，而后者却恰恰是本专业选择消声器的重要参数。这一点须特别注意。

第8.1.17～8.1.18条 环境噪声、背景噪声

环境噪声是指与一个特定环境有关的全部噪声，即包括来自这个环境远近设备声源合成的声音；背景噪声则指在一个特定环境下，我们需要测定的那个声源以外的所有声源发出声音的总合，而前者包括所要测定之噪声源发出的声音在内。


第二节 隔声与消声

第二节 隔声与消声

第8.2.3～8.2.5条 低频噪声、中频噪声、高频噪声

各种机器发出的噪声，都不止是一个频率的声音，它们是从低频到高频无数频率成分的声音的组合。有的机器高频率的声音多一些，听起来高昂刺耳，如电锯、铆枪，它们辐射的主要噪声成分在1000Hz以上，这种噪声称之为高频噪声。有的机器，低频率的声音多一些，如空压机、内燃机以及汽车辐射的低沉噪声，其主要噪声成分在500Hz以下，称之为低频率噪声。8—18型、9—27型高压风机的噪声主要频率成分分布在500～1000Hz范围内，称之为中频噪声。

第8.2.7、8.2.10条 再生噪声、噪声自然衰减量

流动空气与通风管壁摩擦，使部分声能转换为热能，又经风管的扩大、收缩、三通、弯头等处，由于其界面处阻抗不匹配，部分声能透射过去，另一部分声能被反射回声源处，从而使噪声自然衰减。然而，随着气流速度的增加，在上述情况下，不仅增加了系统阻力，而且还会引起再生噪声，形成新的噪声源，特别是在消声器之后更为不利。为此，必须控制风管内风速，特别是消声器后的风速不得大于5m/s，这时考虑噪声自然衰减才有可能。


第三节 隔振

第三节 隔振

第8.3.4～8.3.6条 固有频率、扰动频率、共振频率

固有频率是隔振体系的自由振动频率，而扰动频率则是外加给隔振体系的振动频率，亦即机器运转时的扰动频率。一般说来固有频率比机器常速运转时的扰动频率小很多。但是，在机器停止或启动过程中，由于扰动频率不断变化，必然在某一瞬间与隔振体系的自振频率相同，从而使隔振体系的振幅大大增加，这种现象叫作“通过共振”，此时的振动频率即称为共振频率。发生共振时，隔振体系台座振幅将大大增加，隔振器要承受过大的动荷载，而过大的振动会加速机器的磨损，缩短机器的使用寿命。因此限制通过共振时的振幅或振动速度十分重要。在设计或选用隔振器时，应计算隔振体系自振频率与扰动频率，并进行通过共振验算等步骤。

第8.3.8条 隔振

鉴于现行国家标准《工业企业噪声控制设计规范》已将减振改为隔振，所以，本标准也作如此正名，并以减振作为别称。


第九章 检测仪表及其他

第九章 检测仪表及其他

第一节 检测仪表

本节所收录的术语均为暖通空调专业常用的，其中包括温度测量仪表、湿度测量仪表、压力测量仪表、风速测量仪表、流量测量仪表、粉尘测量仪表，以及噪声、振动测量仪表等。有些自控测量仪表，如电阻温度计、热敏电阻温度计和氯化锂电阻温度计等，已纳入本标准第七章《自动控制》有关部分，本节不再重复。


第二节 其他

第二节 其他

第9.2.3～9.2.4条 工作地点、作业地带

本条术语及其释义是根据现行国家标准《工业企业设计卫生标准》的规定命名及撰写的；英文对照词系来源于B·B·巴图林《工业通风原理》的英译本。

第9.2.5～9.2.7条 轻作业、中作业、重作业

这几条术语是根据现行国家标准《工业企业设计卫生标准》的有关规定命名及撰写的，并按法定计量单位对量值进行了换算。