无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

电子信息系统机房设计规范

code for design of electronic information System Room

GB 50174—2008

中华人民共和国住房和城乡建设部
中华人民共和国国家质量监督检验疫总局

联合发布

中华人民共和国住房和城乡建设部公告
第161号

关于发布国家标准《电子信息系统机房设计规范》的公告

现批准《电子信息系统机房设计规范》为国家标准，编号为GB 50174—2008，自2009年6月1日其实施。其中，第6．3．2、6．3．3、8．3．4、13．2．1、13．3．1条为强制性条文，必须严格执行。原《电子计算机机房设计规范》GB 50174—93同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二0 0八年十一月十二日

前 言

本规范是根据建设部《关于印发“2005年工程建设标准规范制订、修订计划(第二批)”的通知》 (建标函[2005]124号)的要求， 由中国电子工程设计院会同有关单位对原国家标准《电子计算机机房设计规范》GB 50174—93进行修订的基础上完成的。
本规范共分13章和一个附录，主要内容有：总则、术语、机房分级与性能要求、机房位置与设备布置、环境要求、建筑与结构、空气调节、电气、电磁屏蔽、机房布线、机房监控与安全防范、给水排水、消防。
本规范修订的主要内容有：1．根据各行业对电子信息系统机房的要求和规模差别较大的现状，本规范将电子信息系统机房分为A、B、c三级，以满足不同的设计要求。2．比原规范增加了术语、机房分级与性能要求、电磁屏蔽、机房布线、机房监控与安全防范等章节。
本规范以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，由工业和信息化部负责日常管理，由中国电子工程设计院负责具体技术内容的解释。本规范在执行过程中，请各单位结合工程实践，认真总结经验，如发现需要修改和补充之处，请将意见和建议寄至中国电子工程设计院《电子信息系统机房设计规范》管理组(地址：北京市海淀区万寿路27号；邮政编码：100840；传真：010—68217842；E—mail：ceedi@ceedi．com．cn)，供以后修订时参考。


1 总 则

1．0．1 为规范电子信息系统机房设计，确保电子信息系统设备安全、稳定、可靠地运行，做到技术先进、经济合理、安全适用、节能环保，制订本规范。

1．0．2 本规范适用于建筑中新建、改建和扩建的电子信息系统机房的设计。

1．0．3 电子信息系统机房的设计应遵循近期建设规模与远期发展规划协调一致的原则。

1．0．4 电子信息系统机房设计除应符合本规范外，尚应符合国家现行有关标准、规范的规定。


2 术语

2．0．1 电子信息系统 electronic information system
由计算机、通信设备、处理设备、控制设备及其相关的配套设施构成，按照一定的应用目的和规则，对信息进行采集、加工、存储、传输、检索等处理的人机系统。

2．0．2 电子信息系统机房 electronic information system room
主要为电子信息设备提供运行环境的场所，可以是一幢建筑物或建筑物的一部分，包括主机房、辅助区、支持区和行政管理区等。

2．0．3 主机房 computer room
主要用于电子信息处理、存储、交换和传输设备的安装和运行的建筑空间。包括服务器机房、网络机房、存储机房等功能区域。

2．0．4 辅助区 auxiliary room
用于电子信息设备和软件的安装、调试、维护、运行监控和管理的场所，包括进线间、测试机房、监控中心、备件库、打印室、维修室等区域。

2．0．5 支持区support area
支持并保障完成信息处理过程和必要的技术作业的场所，包括变配电室、柴油发电机房、UPS室、电池室、空调机房、动力站房、消防设施用房、消防和安防控制室等。

2．0．6 行政管理区 administrative area
用于日常行政管理及客户对托管设备进行管理的场所，包括工作人员办公室、门厅、值班室、盥洗室、更衣间和用户工作室等。

2．0．7 场地设施 infrastructure
电子信息系统机房内，为电子信息系统提供运行保障的设施。

2．0．8 电磁干扰(EMI) electromagnetic interference
经辐射或传导的电磁能量对设备或信号传输造成的不良影响。

2．0．9 电磁屏蔽 electromagnetic shielding
用导电材料减少交变电磁场向指定区域的穿透。

2．0．10 电磁屏蔽室 electromagnetic shielding enclosure
专门用语衰减或隔离来自内部或外部电场、磁场能量的建筑空间体。

2．0．11 截止波导通风窗cut—off waveguide vent
截止波导与通风口结合为一体的装置，该装置既允许空气流通，又能够衰减一定频率范围内的电磁波。

2．0．12 可拆卸式电磁屏蔽室 modular electromagnetic shielding enclosure
按照设计要求，由预先加工成型的屏蔽壳体模块板、结构件、屏蔽部件等，经过施工现场装配，组建成具有可拆卸结构的电磁屏蔽室。

2．0．13 焊接式电磁屏蔽室welded electromagnetic shielding enclosure
主体结构采用现场焊接方式建造的具有固定结构的电磁屏蔽室。

2．0．14 冗余 Redundancy
冗余是重复配置系统的一些部件或全部部件，当系统发生故障时，冗余配置的部件介入并承担故障部件的工作， 由此减少系统的故障时间。

2．0．15 N—基本需求 Base requirement
系统满足基本需求，没有冗余。

2．0．16 N+X冗余N+X redundancy
系统满足基本需求外，增加了x个单元、x个模块、x个路径或x个系统。任何x个单元、模块或路径的故障或维护不会导致系统运行中断。 (x=1～N)

2．0．17 容错 fault tolerant
容错系统是具有两套或两套以上相同配置的系统，在同一时刻，至少有两套系统在工作。按容错系统配置的场地设备，至少能经受住一次严重的突发设备故障或
人为操作失误事件而不影响系统的运行。

2．0．18 列头柜 Array Cabinet
为成行排列的机柜提供网络布线或电源配线管理或传输服务的设备，一般位于一列机柜的端头。

2．0．19 实时智能管理系统 real—time intelligent patch cord management system
采用计算机技术及电子配线设备对机房布线中的接插软线进行实时管理的系统。

2．0．20 信息点(T0) telecommunications outlet
各类电缆或光缆终接的信息插座模块。

2．0．21 集合点(CP)consolidation polut
配线设备与工作区信息点之间缆线路由中的连接点。

2．0．22 水平配线设备(HD) horizontal distributor
终接水平电缆、水平光缆和其他布线字系统缆线的配线设备。

2．0．23 CP链路 cp link
配线设备与cP之间，包括各端的连接器件在内的永久性的链路。

2．0．24 永久链路 permanent link
信息点与配线设备之间的传输线路。它不包括工作区敛线和连接配线设备的设备缆线、跳线；但可以包括一个CP链路。

2．0．25 静态条件 static state condition
主机房的空调系统处于正常运行状态，电子信息设备未安装，室内没有人员的情况。

2．0．26 停机条件 stop condition
主机房的空调系统和不间断供电电源系统处于正常运行状态，电子信息设备处于不工作的情况。

2．0．27 静电泄放 electrostatic leakage
带电体上的静电电荷通过带电体内部或其表面等途径，部分或全部消失的现象。

2．0．28 体积电阻 volume：resistance
在材料相对的两个表面上放置的两个电极间所加直流电压与流过两个电极间的稳态电流之商。

2．0．29 保护性接地 protective earthing
以保护人身和设备安全为目的的接地。

2．0．30 功能性接地 functional earthing
用于保证设备(系统)正常运行，正确地实现设备(系统)功能的接地。

2．0．31 接地线 earthing conductor
从接地端子或接地汇集排至接地极的连接导体。

2．0．32 等电位联结带 bonding bar
将等电位联结网格、设备的金属外科、金属管道、金属线槽、建筑物金属结构等连接其上形成等电位联结的金属带。

2．0．33 等电位联结导体 bonding conductor
将分开的诸导电性物体连接到接地汇集排、等电位联结带或等电位联结网格的导体。


3 机房分级与性能要求

3．1 机房分级

3．1．1 电子信息系统机房应划分为A、B、C三级。设计时应根据机房的使用性质、管理要求及其在经济和社会中的重要性确定所属级别。

3．1．2 符合下列情况之一的电子信息系统机房应为A级
1 电子信息系统运行中断将造成重大的经济损失；
2 电子信息系统运行中断将造成公共场所秩序严重混乱。

3．1．3 符合下列情况之一的电子信息系统机房应为B级。
1 电子信息系统运行中断将造成较大的经济损失；
2 电子信息系统运行中断将造成公共场所秩序混乱。

3．1．4 不属于A级或B级的电子信息系统机房为C级。

3．1．5 在异地建立的备份机房，设计时应与原有机房等级相同。

3．1．6 同一个机房内的不同部分可以根据实际需求，按照不同的标准进行设计。


3．2 性能要求

3．2．1 A级电子信息系统机房内的场地设施应按容错系统配置，在电子信息系统运行期间，场地设施不应因操作失误、设备故障、外电源中断、维护和检修而导致电子信息系统运行中断。

3．2．2 B级电子信息系统机房内的场地设施应按冗余要求配置，在系统运行期间，场地设施在冗余能力范围内，不应因设备故障而导致电子信息系统运行中断。

3．2．3 C级电子信息系统机房内的场地设施应按基本需求配置，在场地设施正常运行情况下，应保证电子信息系统运行不中断。


4 机房位置及设备布置

4．1 电子信息系统机房位置选择

4．1．1 电子信息系统机房位置选择应符合下列要求：
1 电力供给应稳定可靠，交通通信应便捷， 自然环境应清洁；
2 应远离产生粉尘、油烟、有害气体以及生产或贮存具有腐蚀性、易燃、易爆物品的场所；
3 远离水灾火灾隐患区域；
4 远离强振源和强噪声源：
5 避开强电磁场干扰。

4．1．2 对于多层或高层建筑物内的电子信息系统机房，在确定主机房的位置时，应对设备运输、管线敷设、雷电感应和结构荷载等问题进行综合考虑和经济比较；采用机房专用空调的主机房，应具备安装室外机的建筑条件。


4．2 电子信息系统机房组成

4．2．1 电子信息系统机房的组成应根据系统运行特点及设备具体要求确定，一般宜由主机房、辅助区、支持区和行政管理区等功能区组成。

4．2．2 主机房的使用面积应根据电子信息设备的数量、外形尺寸和布置方式确定，并预留今后业务发展需要的使用面积。在电子信息设备外形尺寸不完全掌握的情况下，主机房的使用面积可按下列方法确定：

K一单台设备占用面积，可取3．5—5．5(m3／台)；
N一计算机主机房内所有设备的总台数。

4．2．3 辅助区的面积宜为主机房面积的0．2-1倍。

4．2．4 用户工作室可按每人3．5—4m3计算。硬件及软件人员办公室等有人长期工作的房间，可按每人5-7m3计算。


4．3 设备布置

4．3．1 电子信息系统机房的设备布置应满足机房管理、人员操作和安全、设备和物料运输、设备散热、安装和维护的要求。

4．3．2 产生尘埃及废物的设备应远离对尘埃敏感的设备，并宜布置在有隔断的单独区域内。

4．3．3 当机柜或机架上的设备为前进风／后出风方式冷却时，机柜和机架的布置宜采用面对面和背对背的方式。

4．3．4 主机房内和设备间的的距离应符合下列规定：
1 用语搬运设备的通道净宽不应小于1．5m。
2 面对面布置的机柜或机架正面之间的距离不应小于1. 2m；
3 背对背布置的机柜或机架背面之间的距离不应小于lm；
4 当需要在机柜侧面维修测试时，机柜与机柜、机柜与墙之间的距离不应小于1．2m。
5 成行排列的机柜，其长度超过6m时，两端应设有出口通道；当两个出口通道之间的距离超过15m时，在两个出口通道之间还应增加出口通道；出口通道的宽度不应小于1m，局部可为0．8m。


5 环境要求

5．1 温度、相对湿度及空气含尘浓度

5．1．1 主机房和辅助区内的温度、相对湿度应满足电子信息设备的使用要求；无特殊要求时，应根据电子信息系统机房的等级，按照附录A的要求执行。

5．1．2 A级和B级主机房的含尘浓度，在静态条件下测试，每升空气中大于或等于0．5μm的尘粒数应少于18000粒。


5．2 噪声、电磁干扰、振动及静电

5．2．1 有人值守的主机房和辅助区，在电子信息设备停机时，在主操作员位置测量的噪声值应小于65dB(A)。

5．2．2 主机房内无线电干扰场强，在频率为0．15—1000MHz时，主机房和辅助区内的无线电干扰场强不应大于126dB。

5．2．3主机房和辅助区内磁场干扰环境场强不应大于800A／m。

5．2．4在电子信息设备停机条件下，主机房地板表面垂直及水平向的振动加速度值，不应大于500mm／S2。

5．2．5主机房和辅助区的绝缘体的静电电位不应大于1KV。


6 建筑与结构

6．1一般规定

6．1．1 建筑和结构设计应根据电子信息系统机房的等级，按照附录A的要求执行。

6．1．2 建筑平面和空间布局应具有灵活性。并应满足电子信息系统机房的工艺要求。

6．1．3 主机房净高应根据机柜高度及通风要求确定，且不宜小于2．6m。

6．1．4 变形缝不应穿过主机房。

6．1．5 主机房和辅助区不应布置在用水区域的垂直下方，不应与振动和电磁干扰源为邻。围扩结构的材料应满足保温、隔热、防火、防潮、少产尘等要求。

6．1．6 设有技术夹层、技术夹道的电子信息系统机房，建筑设计应满足风管和管线安装和维护要求。当管线需穿越楼层时，宜设置技术竖井。

6．1．7 改建和扩建的电子信息系统机房应根据荷载要求采取加固措施，并应符合现行国家标准《混凝土结构加固设计规范》GB50376的有关规定。


6．2 人流、物流及出入口

6．2．1 主机房宜设置单独出入口，当与其它功能用房共用出入口时，应避免人流、物流的交叉。

6．2．2 有人操作区域和无人操作区域宜分开布置。

6．2．3 电子信息系统机房内通道的宽度及门的尺寸应满足设备和材料运输要求，建筑的入口至主机房应设通道，通道净宽不应小于1．5m。

6．2．4 电子信息系统机房宜设门厅、休息室、值班室和更衣间，更衣间使用面积应按最大班人数的每人1～3m3计算。


6．3 防火和疏散

6．3．1 电子信息系统机房的建筑防火设计，除应符合本规范外，尚应符合现行国家标准《建筑设计防火规范》 (GB50016)的有关规定。

6．3．2 电子信息系统机房的耐火等级不应低于二级。

6．3．3 当A级或B级电子信息系统机房位于其它建筑物内时，在主机房和其他部位之间应设置耐火极限不不低于2h的隔墙，隔墙上的门应采用甲级防火门。

6．3．4 面积大于100m2的主机房，安全出口应不少于两个，且应分散布置。面积不大于100m2的主机房，可设置一个安全出口，并可通过其他相临房间的门进行疏散。门应向疏散方向开启，且应自动关闭，并应保证在任何情况下都能从机房内开启。走廊、楼梯间应畅通，并应有明显的疏散指示标志。

6．3．5 主机房的顶棚、壁板(包括夹芯材料)和隔断应为不燃烧体，且不得采用有机复合材料。


6．4 室内装修

6．4．1 室内装修设计选用材料的燃烧性能除符合本规范的规定外，尚应符合现行国家标准《建筑内部装修设计防火规范》GB50222的有关规定。

6．4．2 主机房内的装修，应选用气密性好、不起尘、易清洁，符合环保要求、在温、湿度变化作用下变形小、具有表面静电耗散性能的材料。不得使用强吸湿性材料及未经表面改性处理的高分子绝缘材料作为面层。

6．4．3 主机房内墙壁和顶棚应满足使用功能要求，表面应平整、光滑、不起尘、避免眩光、并应减少凹凸面。

6．4．4 主机房地面设计应满足使用功能要求：当铺设防静电地板时，活动地板的高度应根据电缆布线和空调送风要求确定；并应符合下列规定：
1 活动地板下空间只作为电缆布线使用时，地板高度不宜小于250mm。活动地板下的地面和四壁装饰，可采用水泥砂浆抹灰。地面材料应平整、耐磨。
2 如既作为电缆布线，又作为空调静压箱时，地板高度不宜小于400mm。
活动地板下的地面和四壁装饰应采用不起尘、不易积灰、易于清洁的材料。楼板或地面应采取保温防潮措施，地面垫层宜配筋， 维护结构宜采取防结露措施。

6．4．5 技术夹层的墙壁和顶棚表面应平整、光滑。当采用轻质构造顶棚做技术夹层时，宜设置检修通道或检修口。

6．4．6 A级B级电子信息系统机房的主机房不宜设置外窗。当主机房设有外窗时，应采用双层固定窗，并应有良好的气密性，不间断电源系统的电池室设有外窗时，应避免阳光直射。

6．4．7 当主机房内设有用水设备时，应采取防止水漫溢和渗漏措施。

6．4．8 门窗、墙壁、顶棚、地(楼)面的构造和施工缝隙，均应采取密闭措施。


7 空气调节

7．1 一般规定

7．1．1 主机房和辅助区中的空气调节系统应根据电子信息系统机房的等级，按照附录A的要求执行。

7．1．2 与其它功能用房共建于同一建筑内的电子信息系统机房，宜设置独立的空调系统。

7．1．3 主机房与其它房间的空调参数不同时，宜分别设置空调系统。

7．1．4 电子信息系统机房的空调设计，除应符合本规范外，尚应符合现行国家标准《采暖通风与空气调节设计规范》(GB50019)和《建筑设计防火规范》GB50016的有关规定。


7．2 负荷计算

7．2．1 电子信息设备和其它设备的散热量应按产品的技术数据进行计算。

7．2．2 机房空调系统夏季的冷负荷应包括下列内容：
1 机房内设备的散热；
2 建筑围扩结构的传热；
3 通过外窗进入的太阳辐射热；
4 人体散热；
5 照明装置散热；
6 新风负荷。
7 伴随各种敞试湿过程产生的潜热。

7．2．3 空调系统湿负荷应包括下列内容：
1 人体敞湿
2 新风负荷


7．3 气流组织

7．3．1 主机房空调系统的气流组织形式，应根据电子信息设备本身的冷却方式、设备布置方式、布置密度、设备散热量以及室内风速、防尘、噪声等要求，结合建筑条件综合确定。当电子信息设备对气流组织形式未提出要求时，主机房气流组织形式、风口及送回风温差7．3．1选用。

7．3．2 对机柜高度大于1．8m，设备热密度大、设备发热量大或或热负荷大的主机房，宜采用活动地板下送风、上回风方式。

7．3．4 在有人操作的机房内，送风气流不宜直对工作人员。


7．4 系统设计

7．4．1 要求有空调的房间宜集中布置，室内温、湿度要求相近的房间，宜相邻布置。

7．4．2 主机房采暖散热器的设置应根据电子信息系统机房的等级，按照附录A的要求执行。如设置采暖散热器，应设有漏水检测报警装置，并应在管道入口处装切断阀，漏水时应自动切断给水。且宜装温度调节装置。

7．4．3 电子信息系统机房的风管及管道的保温、消声材料和粘结剂，应选用非燃烧材料或难燃B1级材料。冷表面需作隔气、保温处理。

7．4．4 采用活动地板下送风时，活动地板下的空间应考虑线槽及消防管线等所占用的空间。

7．4．5 风管不宜穿过防火墙和变形缝。如必须穿过时，应在穿过防火墙处设防火阀；穿过变形缝处，应在两侧设防火阀。防火阀应既可手动又能自动。

7．4．6 空调系统噪音超过本规范5．2．1条的规定时，应采取降噪措施。

7．4．7 主机房宜维持正压。主机房与其它房间、走廊间的压差不宜小于5Pa，与室外静压差不宜小于lOPa。

7．4．8 空调系统的新风量应取下列二项中的最大值：
1 按工作人员计算，每人40M3／h。
2 维持室内正压所需风量。

7．4．9 主机房内空调系统用循环机组宜设初或中效两级过滤器。新风系统或全空气系统应设初、中效空气过滤器。也可设置亚高效过滤器。末级过滤装置宜设在正压端。

7．4．10 设有新风系统的主机房，在保证室内外一定压差的情况下，送排风应保持平衡。

7．4．11 打印室等易对空气造成二次污染的房间，对空谈系统应采取防止污染物随气流进入其他房间的措施。

7．4．12 分体式空调机的室内机组可安装在靠近主机房的专用空调机房内，也可按扎在主机房内。

7．4．13 空调设计应根据当地气候条件，选择采用下列节能措施：
1 大型机房空调系统宜采用冷水机组空调系统
2 北方地区采用水冷冷水机组的机房，冬季可利用室外冷却塔作为冷源，并应通过热交换器对空调冷冻水进行降温。
3 空调系统可采用电制冷与自然冷却相结合的方式。


7．5 设备选择

7．5．1 空调和制冷设备的选用应符合运行可靠、经济适用、节能和环保的要求。

7．5．2 空调系统和设备应根据电子信息系统机房的等级、机房的建筑条件、设备的发热量等进行选择，并按本规范附录A的要求执行。

7．5．3 空调系统无备份设备时，单台空调制冷设备的制冷能力应留有15％一20％的余量。

7．5．4 选用机房专用空调机时，空调机宜带有通信接口，通信协议应满足机房监控系统的要求，显示屏宜为汉字显示。

7．5．5 空调设备的空气过滤器和加湿器应便于清洗和更换，设备安装应留有相应的维修空间。


8 电气技术

8．1 供配电

8．1．1 电子信息系统机房用电负荷等级及供电要求应根据机房的等级，按照现行国家标准《供配电系统设计规范》 (GB50052)及本规范附录A的规定执行。

8．1．2 电子信息设备供电电源质量应根据电子信息系统机房的等级，按照本规范附录A的要求执行。

8．1．3 供配电系统应为电子信息系统的可扩展性预留备用容量。

8．1．4 户外供电线路不宜采用架空方式敷设。当户外供电线路采用具有金属外扩套电缆时，在电缆进出建筑物处应将金属外扩套接地。

8．1．5 电子信息系统机房应由专用配电变压器或专用回路供电，变压器宜采用干式变压器。

8．1．6 电子信息系统机房内的低压配电系统不应采用TN—C系统。电子信息设备的配电应按设备要求确定。

8．1．7 电子信息设备应由不间断电源系统供电。不间断电源系统应有自动和手动旁路装置。确定不间断电源系统的基本容量时应留有余量，不间断电源系统的基本容量可按下式计算：

8．1．8 用于电子信息系统机房内的动力设备与电子信息设备的不间断电源系统应由不同的回路配电。

8．1．9 电子信息设备的配电应采用专用配电箱(柜)，专用配电箱(柜)应靠近用电设备安装。

8．1．10 电子信息设备专用配电箱(柜)宜配备浪涌保护器(SPD)电源监控和报警装置，并提供远程通信接口。当输出端中性线与PE线之间的电位差不能满足设备使用要求时，宜配备隔离变压器。

8．1．11 电子信息设备的电源连接点应与其他设备的电源连接点严格区别，并应有明显标识。

8．1．12 A级电子信息系统机房应配置后备柴油发电机系统，当市电发生故障时，后备能够柴油发电机能承担全部负荷的需要。

8．1．13 后备柴油发电机的容量应包括UPS的基本容量、空调和制冷设备的基本容量、应急照明及关系到生命安全等需要的负荷容量。

8．1．14 并列运行的发电机，应具备自动和手动并网功能。

8．1．15 柴油发电机周围应设置检修用照明和维修电源，电源宜由不间断电源系统供电。

8．1．16 市电与柴油发电机的切换应采用具有旁路功能的自动转换开关。自动转换开关检修时，不应影响电源的切换。

8．1．17 敷设在隐蔽通风空间的低压配电线路应采用阻燃铜芯电缆，电缆应沿线槽、桥架或局部穿管敷设；当电缆线槽与通信线槽并列或交叉敷设时，配电电缆线槽应敷设在通信线槽的下方。活动地板下作为空调静压箱时，电缆线槽(桥架)的布置不应阻断气流通路。

8．1．18 配电线路的中性线截面积不应小于相线截面积；单相负荷应均匀地分配在三相线路上。


8．2 照明

8．2．1 主机房和辅助区一般照明的照度标准值宜符合表8．2．1的规定，照度标准值的参考平面为0．75m水平面。
表8．2．1主机房和辅助区—散照明照度标准值

8．2．2 支持区和行政管理区的照度标准值按照现行国家标准《建筑照明设计标准》 (GB50034)的有关规定执行。

8．2．3 主机房内的主要照明光源应采用高效节能荧光灯，荧光灯镇流器的谐波限值应符合国家标准《电磁兼容限值谐波电流发射限值》 (GBl7625．1)的有关规定，灯具应采用分区、分组的控制措施。

8．2．4 辅助区宜采用下列措施减少作业面上的光幕反射和反射眩光：
1视觉作业不宜处在照明光源与眼睛形成的镜面反射角上；
2宜采用发光表面积大、亮度低、光扩散性能好的灯具；
3视觉作业环境内应采用低光泽的表面材料。

8．2．5 工作区域内一般照明的照明均匀度不应小于0．7，非工作区域内的一般照明照度值不宜低于工作区域内一般照明照度值的1／3。

8．2．6 主机房和辅助区内应设置备用照明，备用照明的照度值不应低于一般照明照度值10％；有人值守的房间，备用照明的照度值不应低于一般照明照度值的50％；备用照明可为一般照明的一部分。

8．2．7 电子信息系统机房应设置通道疏散照明及疏散指示标志灯，主机房通道疏散照明的照度值疏散照明的照度值不低于51x。其他区域通道疏散照明的照度值不应低于51x。

8．2．8 电子信息系统机房内不应采用0类灯具，当采用I类灯具时，灯具的供电线路应有保护线，保护线应与金属灯具外壳做电气连接。

8．2．9 电子信息系统机房内的照明线路宜穿钢管暗敷或在吊顶内穿钢管明敷。

8．2．10 技术夹层内应设照明，采用单独支路或专用配电箱(柜)供电。


8．3 静电防护

8．3．1 主机房和辅助区的地板或地面应有静电泄放措施和接地构造，防静电地板或地面的表面电阻或体积电阻应为2．5×lO4～1．0×109Ω。且应具有防火、环保、耐污耐磨性能。

8．3．2 主机房和辅助区中不使用防静电地板的房间，可敷设防静电地面，其静电性能应长期稳定，且不易起尘。

8．3．3 主机房内的工作台面材料宜采用静电耗散材料，其静电性能指标应符合8．3．1的规定。

8．3．4 电子信息系统机房内所有设备可导电金属外壳，各类金属管道，金属缺槽，建筑物金属结构婷必氛进行婷电位连接并搂地。

8．3．5 静电接地的连接线应有足够的机械强度和化学稳定性，宜采用焊接或压接，当采用导电胶与接地导体粘接时，其接触面积不宜小于2cm2。


8．4 接地

8．4．1 电子信息系统机房的防雷和接地设计，应满足人身安全及电子信息系统正常运行的要求。设计除应符合本规范外，尚应符合现行国家标准《建筑物防雷设计规范》GB50057和《建筑物电子信息系统防雷技术规范》GB50343的有关规定。

8．4．2 保护性接地和功能性接地宜共用一组接地装置，其接地电阻按其中最小值确定。

8．4．3 对功能性接地有特殊要求需单独设置接地线的电子信息设备，接地线及与其它接地线绝缘；接地线与接地线宜同路径敷设。

8．4．4 电子信息系统机房内的电子信息设备应进行等电位联结，并应根据电子信息设备易受干扰的频率及电子信息系统机房的等级和规模，确定等电位联结方式，可采用S型、M型或SM混合型。

8．4．5 采用M型或SM型等电位联结方式时，主机房应设置等电位联结网格，网格四周应设置等电位联结带，并应通过等电位联结导体将等电位联结带就近与接地汇流排、各类金属管道、金属线槽、建筑物金属结构等进行连接。每台电子信息设备(机柜)应采用两根不同长度的等电位联结导体就近与等电位联结网格连接。

8．4．6 等电位联结网格应采用截面积不小于25mm2的铜带或裸铜线，并应在防静电活动地板下构成边长为0．6~3m的矩形网格。

8．4．7 等电位联结带、接地线和等电位联结导体的材料和最小截面积应符合表8．4．7的要求。


9 电磁屏蔽

9．1一般规定

9．1．1 对涉及国家秘密或企业对商业信息有保密要求的电子信息系统机房，应设置电磁屏蔽室，电磁屏蔽室或采取其他电磁泄露防护措施，电磁屏蔽室的性能指标应依据国家相关标准执行。

9．1．2 对于环境要求达不到本规范5．2．2和5．2．3条规定要求的电子信息系统机房，应采取有效的电磁屏蔽措施。

9．1．3 电磁屏蔽室的结构形式和相关的屏蔽件应根据电磁屏蔽室的性能指标和规模选定。

9．1．4 设有电磁屏蔽室的电子信息系统机房，建筑结构应满足屏蔽结构对荷载的要求。

9．1．5 电磁屏蔽室与建筑(结构)墙之间宜预留维修通道或检修口。

9．1．6 电磁屏蔽室的接地宜采用共用接地装置，和单独接地线的形式。


9．2 结构形式

9．2．1 用于保密目的的电磁屏蔽室，其结构形式分为可拆卸式和焊接式。焊接式又可分为自撑式和直贴式。

9．2．2 建筑面积小于50m2， 日后需搬迁的电磁屏蔽室，结构形式宜采用可拆卸式。

9．2．3 电场屏蔽衰减指标要求大于120dB、建筑面积大于50m2的屏蔽室，结构形式宜采用自撑式。

9．2．4 电场屏蔽衰减指标要求大于60dB的屏蔽室，结构宜采用直贴式，屏蔽材料可选择镀锌钢板，钢板的厚度根据屏蔽性能指标确定。

9．2．5 电场屏蔽衰减指标要求大于25dB的屏蔽室，结构宜采用直贴式，屏蔽材料可选择金属丝网，金属丝网的目数应根据被屏蔽信号的波长确定。


9．3 屏蔽件

9．3．1 屏蔽门、滤波器波导管、截止波导通风窗等屏蔽件，起性能不应低于电磁屏蔽室的性能要求，安装位置应便于检修。

9．3．2 屏蔽门可分为旋转式和移动式。一般情况下，宜采用旋转式屏蔽门。当场地受到限制时，可采用移动式屏蔽门。

9．3．3 所有进入电磁屏蔽室的电源线应通过电源滤波器进行处理。电源滤波器的规格、供电方式和数量应根据电磁屏蔽室内设备的用点情况确定。

9．3．4 所有进入电磁屏蔽室的信号线电缆应通过信号滤波器或进行其他屏蔽处理。

9．3．5 进出电磁屏蔽室的网络线宜采用光缆或屏蔽兰县，光缆不应带有金属加强芯。

9．3．6 截止波导通风窗内的波导管宜采用等边六角型，通风窗的截面积应根据室内换气次数进行计算。

9．3．7 非金属材料穿过屏蔽曾时应采用波导管，波导管的截面尺寸和长度应满足电磁屏蔽的性能要求。


10 机房布线

10．0．1 主机房、辅助区、支持区和行政管理区应根据功能要求划分成若干工作区，工作区内信息点的数量应根据机房登记和用户需求进行配置。

10．0．2 承担信息业务的传输介质应采用光缆或六类及以上等级的对绞电缆，传输介质各组成部分的等级应保持一致，并应采用冗余配置。

10．0．3 当主机房内的机柜或机架成行排列或按功能区域划分时，宜在主配线架和机柜之间培植配线列头柜。

10．0．4 A级电子信息系统及房宜采用电子配线设备对布线系统进行实时智能管理。

10．0．5 电子信息系统机房存在下列情况之一时，应采用屏蔽布线系统、光缆布线系统或采取其他相应的防护措施：
1 环境要求未达到本规范第5．2．2和5．2．3条的要求时；
2 网络安全保密要求时；
3 安装场地不能满足非兵比布线系统与其它系统管线或设备的间距要求时。

10．0．6 敷设在隐蔽通风空间的缆线应根据电子信息系统机房的等级，按本规范附录A的要求执行。

10．0．7 机房布线系统与公用电信业务网络互联时，应根据电子信息系统机房的等级，在保证网络出口安全的前途下，确定接口配线设备的端口数量和缆线的敷设路由。

10．0．8 缆线采用线槽或桥架敷设时，线槽或桥架的高度不宜大雨150mm，线槽或桥架的安装位置应与建筑装饰、电气、空调、消防等专业协调一致。

10．0．9 电子信息系统机房的网络布线系统设计，除应符合本规范外，尚应符合现行国家标准《综合布线系统工程设计规范》GB50311的规定。


11 机房监控与安全防范

11．1 一般规定

11．1．1 电子信息系统机房应设置环境监控和设备监控系统及安全防范系统，各系统的设计应根据机房的等级，按照国家现行标准《安全防范工程技术规范 GB50348 》和《智能建筑设计标准》GB／T50314以及本规范附录A的要求执行。

11．1．2 环境和设备监控系统宜采用集散或分布式网络结构，系统应易于扩展和维护，并应具备显示、记录、控制、报警、分析和提示功能。

11．1．3 环境和设备监控系统、安全防范系统可设置在同一个监控中心内，各系统供电电源应可靠，宜采用独立不间断电源系统电源供电，当采用集中不间断电源系统供电时，应单独回路配电。


11．2 环境和设备监控系统

11．2．1 环境和设备监控系统宜符合下列要求：
1 监测和控制主机房和辅助区的空气质量，应确保环境满足电子信息设备的运行要求。
2 主机房和辅助区内有可能发生水患的部位应设置漏水检测和和报警装置；强制排水设备的运行状态应纳入监控系统；进入主机房的水管应分别加装电动和手动阀门。

11．2．2 机房专用空调、柴油发电机、不间断电源系统等设备自身应配带监控系统，监控的主要参数宜纳入设备监控系统，通信协议应满足设备监控系统的要求。

1l 2．3 A级和B级电子信息系统机房宜采用KVM切换系统对主机进行集中控制和管理。


11．3 安全防范系统

11．3．1 安全防范系统宜由视频安防监控系统、入侵报警系统和出入口控制系统组成，各系统之间应具备联动控制功能。

11．3．2 紧急情况时，出入口控制系统应能受相关系统的联动控制而自动释放电子锁。

11．3．3 室外安装的安全防范系统设备应采取有防雷电保护措施，电源线、信号线应屏蔽电缆，避雷装置和电缆屏蔽曾应接地，且接地电阻不应大于10Ω。


12 给水拌水

12．1 一般规定

12．1．1 给水排水系统应根据电子信息系统机房的等级，按照附录A的标准执行。

12．1．2 电子信息系统机房内安装有自动喷水灭火系统、空调机和加湿器的房间，地面应设置挡水和排水设施。


12．2管道敷设

12．2．1电子信息系统机房内的给水排水管道应采取的防渗漏和防结露措施。

12．2．2穿越主机房的给水排水管道应暗敷或采取防漏保护的套管。管道穿过主机房墙壁和楼板处应设置套管，管道与套管之间应采取密封措施。

12．2．3主机房和辅助区设有地漏时，应采用洁净室专用地漏或自闭式地漏，地漏下应加设水封装置，并应采取防止水封损坏和反溢措施。

12．2．4电子信息机房内的给排水管道及其保温材料均应采用难燃材料。


13 消 防

13．1 一般规定

13．1．1 电子信息系统机房应根据机房的等级设置相应的灭火系统，并应按照现行国家标准《建筑设计防火规范 》GB50016、《高层民用建筑设计防火规范》GB50045和《气体灭火系统设计规范》GB50370，以及本规范附录A的要求执行。

13．1．2 A级电子信息系统机房的主机房应设置洁净气体灭火系统。B级电子信息系统机房的主机房，以及A级和B级机房中的变配电、不间断电源系统和电池室，宜设置洁净气体灭火系统，也可设置高压细水雾灭火系统。

13．1．3 C级电子信息系统机房以及本规范第13．1．2和第13．1．3条中规定区域以外的其他区域，可设置高压细水雾灭火系统或自动喷水灭火系统。自动喷水灭火系统宜采用预作用系统。

13．1．4 电子信息系统机房应设置火灾自动报警系统，并应符合现行国家标准《火灾自动报警系统设计规范》GB50116的有关规定。


13．2 消防设施

13．2．1 采用管网式洁净气体灭火系统活高压细水雾灭火系统的主机房，应同时设置两种火灾灭火探测器，且火灾报警系统应与灭火系统联动。

13．2．2 灭火系统控制器应在灭火设备动作之前，联动控制关闭机房内的风门、风阀，并应停止空调机和排风机、切断非消防电源等。

13．2．3 机房内应设置警笛，机房门口上方应设置灭火显示灯，灭火系统的控制箱(柜)应设置在机房外便于操作的地方，且应有防止误操作的保护装置。

13．2．4 气体灭火系统的灭火剂及设施应采用经消防检测部门检测合格的产品。

13．2．5 自动喷水灭火系统的喷水强度、作用面积等设计参数应按照现行国家标准《自动喷水灭火系统设计规范》 (GB50084)的有关规定执行。

13．2．6 电子信息系统机房的自动喷水灭火系统，应设置单独的报警阀组。

13．2．7 电子信息系统机房内，手提灭火器的设置应符合现行国家标准《建筑灭火器配置设计规范》(GB50140)的有关规定。灭火剂不应对电子信息设备造成污渍损害。


13．3 安全措施

13．3．1 凡设置洁净气体灭火系统的主机房，应配置专用空气呼吸器或氧气呼吸器。

13．3．2 电子信息系统机房应采取防鼠害和防虫害措施。


附录一 各级电子信息系统机房技术要求