工业设备及管道绝热工程质量检验评定标准 GB 50185-93

众智软件 http://www.gisroad.com

中华人民共和国国家标准

工业设备及管道绝热工程

质量检验评定标准

Standard for inspection and evaluation of thermalinsulating

work of industrial equipment and pipeline

GB 50185-93

主编部门：中华人民共和国化学工业部

批准部门：中华人民共和国建设部

施行日期：1994年8月1日

关于发布国家标准《工业设备及管道绝热工程质量检验评定标准》的通知

建标[1993]630号

根据国家计委计综合[1989]30号文的要求，由化学工业部会同有关部门共同制订的《工业设备及管道绝热工程质量检验评定标准》已经有关部门会审，现批准《工业设备及管道绝热工程质量检验评定标准》GB 50185-93为强制性国家标准，自一九九四年八月一日起施行。

本标准由化学工业部负责管理，具体解释等工作由化学工业部施工技术研究所负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九三年八月二十八日


1 总则

1 总则

1.0.1 为统一工业设备及管道绝热工程质量的检验评定方法，加强企业技术管理，确保工程质量，制定本标准。

1.0.2 本标准适用于工业设备及管道内介质温度大于等于-196℃、小于等于+850℃的外部绝热工程质量的检验和评定。

1.0.3 本标准的主要指标和规定是依据《工业设备及管道绝热工程施工及验收规范》GBJ 126-89（以下简称《施工规范》制定的）。

1.0.4 本标准规定的质量检验工作应在施工过程中进行；质量评定工作应在绝热分项工程施工完毕后进行。

1.0.5 本标准必须与现行国家标准《工业安装工程质量检验评定统一标准》配合使用。

1.0.6 工业设备及管道绝热工程质量的检验和评定，除应符合本标准外，尚应符合国家现行有关标准的规定。


2 术语

2 术语

2.0.1 保证项目

保证工程安全和使用功能，对工程质量有决定性影响的检验项目。

2.0.2 基本项目

保证工程安全和使用功能，对工程质量有重要影响的检验项目。

2.0.3 允许偏差项目

在检测中允许少量检测点在本标准规定的比例范围内超差，仍可满足工程安全和使用功能的检验项目。

2.0.4 返修工程

当工程施工质量未到返工程度时，经修补可达到合格规定要求的工程。

2.0.5 现场抽样检查

对运到施工现场的材料或材料半成品和在已经施工的绝热结构体上的取样检查。

2.0.6 观察检查

以人的直观感觉，结合实践经验，判断被检查物体是否符合标准规定的检查。

2.0.7 手掰检查

用手掰动钩钉，销钉与工件焊接或粘结质量牢固程度的检查。

2.0.8 锤击检查

用0.25kg小手锤轻击支承件的焊接部位或其它连接部位，以检查其与工件结合牢固程度的检查。

2.0.9 手拉检查

用手拉扯缠绕或捆扎后的绝热绳、带紧密程度的检查。

2.0.10 针刺检查

用长度大于绝热层厚度的直形针，插入绝热层中对其厚度的检查。

2.0.11 棒敲检查

用木棒轻敲外保护层，以发出的声响音质鉴别填充绝热层内有无空隙的检查。

2.0.12 安装容重

绝热层施工后的实际容重（kg/m3）。

2.0.13 防沉层

在立式设备或立式管道上填充绝热层时，按一定间距设置的、用硬质绝热制品制作的承重结构。

2.0.14 内衬绝热层

在可拆卸结构内，紧贴金属护壳的绝热层。

2.0.15 冷态

绝热结构尚未投入使用的物理状态。

2.0.16 干缩性

粘稠状材料在无外力作用下，放置在空气中，因水分蒸发所引起的尺寸变化程度。

2.0.17 可塑性

粘稠状材料在外力作用下，改变其形状而不破裂，移去外力时亦不能恢复原状的物理性能。


3 质量检验评定的工程划分、等级、程序及组织

3 质量检验评定的工程划分、等级、程序及组织

3.1 工程划分

3.1.1 分项工程的划分，设备应以相同工作介质按台、套进行划分；管道应按相同的工作介质进行划分。

3.1.2 同一单位工程中的工业设备及管道绝热工程可划分为一个或几个分部工程。

3.1.3 当工业设备及管道的绝热工程具有独立施工条件时，一个或几个绝热分部工程亦可构成一个单位工程。


3.2 等级

3.2 等级

3.2.1 本标准分项工程、分部工程和单位工程的质量均分为“合格”、“优良”两个等级。

3.2.2 分项工程的检验项目分为“保证项目”、“基本项目”和“允许偏差项目”，其质量等级应符合下列规定：

3.2.2.1 合格

（1）保证项目应符合本标准的规定。

（2）基本项目每项抽检的处（点）应符合本标准的合格规定。

（3）允许偏差项目每项抽检的点数中，应有不少于70%的实测值在本标准规定的允许偏差范围内。

3.2.2.2 优良

（1）保证项目应符合本标准的规定。

（2）基本项目每项抽检的处（点）应符合本标准的合格规定，其中有不少于60%的处（点）应符合优良的规定，且优良项数应占检验项数的60%及以上。

（3）允许偏差项目每项抽检的点数中，应有不少于90%的实测值在本标准规定的允许偏差范围内。

3.2.3 分部工程的质量等级应符合下列规定：

3.2.3.1 合格 分项工程的质量应全部为合格。

3.2.3.2 优良 分项工程的质量应全部为合格，其中有不少于60%的分项工程应符合优良的规定，且主要分项工程应为优良。

3.2.4 单位工程的质量等级应符合下列规定：

3.2.4.1 合格

（1）分部工程的质量等级应全部为合格。

（2）质量保证资料应基本齐全。

3.2.4.2 优良

（1）分部工程的质量等级应全部为合格，其中达到优良等级的分部工程数量不应少于50%；且主要分部工程的质量等级应为优良。

（2）质量保证资料应齐全。

3.2.5 当分项工程质量不符合本标准的合格规定时，应返工或返修。返工或返修后的分项工程可重新参加等级评定。


3.3 程序及组织

3.3 程序及组织

3.3.1 工业设备及管道绝热工程质量的检验评定程序，应按分项工程、分部工程和单位工程依次进行。

3.3.2 分项工程的质量应在班组自检的基础上，由分部工程的技术负责人组织评定，专职质量检查员核定。

分项工程质量检验表宜符合本标准附录A表A.1～表A.3的规定。

分项工程质量评定表宜符合本标准附录B表B的规定。

3.3.3 分部工程的质量由单位工程负责人组织有关人员进行评定，质量检查部门核定。

分部工程质量评定表应符合本标准附录C表C的规定。

3.3.4 单位工程的质量应由施工单位或工程项目负责人组织有关部门进行评定，建设单位或工程质量监督部门核定。

单位工程质量评定表应符合本标准附录D表D的规定。

质量保证资料核查表应符合本标准附录E表E的规定。

3.3.5 绝热工程由几个分包单位施工时，其总包单位应对质量全面负责；各分包单位应按本标准检验评定所承建的分项工程、分部工程质量等级，并将评定结果和资料提交总包单位。


4 绝热层的质量检验

4 绝热层的质量检验

4.1 一般规定

4.1.1 本节适用于绝热层的各种材料、绝热层的厚度分层和绝热层拼缝等的质量检验。

4.1.2 保证项目的质量检验应符合下列规定：

4.1.2.1 绝热结构的固定件、支承件的材质、品种必须与设备及管道的材质相匹配，其规格应符合设计要求。

检验方法：检查材料的材质证明，核对材料的品种和规格。

4.1.2.2 保温材料及其制品的材质、规格和性能应符合设计要求或《施工规范》的规定。

对于现场抽样的性能检测，硬质制品应检查其导热系数、容重、安全使用温度、机械强度、含水率和外形尺寸。半硬质及软质制品应检查其导热系数、容重、安全使用温度、渣球含量和外形尺寸。纤维状材料和粒状材料应检查导热系数、容重、安全使用温度、纤维直径、渣球含量和含水率。

检验方法：检查材料的合格证或现场抽样的性能检测报告。

4.1.2.3 保冷材料及其制品的材质、规格和性能应符合设计要求或《施工规范》的规定。

对于现场抽样的性能检测，无机材料制品应检查导热系数、容重、机械强度、耐低温性能、安全使用温度、含水率、憎水度和外形尺寸。有机材料制品除应按无机材料制品规定的项目检查外，还应增检其阻燃性。

检验方法：检查材料的合格证或现场抽样的性能检测报告。

4.1.2.4 粘结剂、耐磨剂、密封剂应符合设计要求。

对于现场抽样的性能检测，用于保温的应检查粘结强度、耐温性能和安全使用温度。

用于保冷的应检查粘结强度、软化点、耐寒性能和安全使用温度。密封剂除检查上述项目外，还应检查其可塑性和干缩性。

检验方法：检查产品合格证，现场试粘记录或现场抽样的性能检测报告。

4.1.2.5 当采用一种绝热制品，保温层厚度大于100mm，保冷层厚度大于80mm时，绝热层的施工必须分层进行。

检验方法：观察和尺量检查。

4.1.2.6 施工后的绝热层严禁覆盖设备铭牌。

检验方法：观察检查。

4.1.3 基本项目的质量检验应符合下列规定：

4.1.3.1 绝热层拼缝的检验，应符合下列规定：

合格：拼缝宽度，保温层不得大于5mm，保冷层不得大于2mm。同层错缝，上下层压缝，角缝为封盖式搭缝。各层表面应作严缝处理。

优良：在合格的基础上，拼缝规则，错缝整齐，表面平整。

检验方法：观察和尺量检查。

4.1.3.2 保温设备及管道的附件和管道端部或有盲板的部位，应按设计规定进行绝热。

合格：绝热结构符合设计要求，安装牢固，拼缝严实。

优良：在合格的基础上，表面平整美观。

检验方法：观察检查。


4.2 固定件和支承件

4.2 固定件和支承件

4.2.1 本节适用于绝热结构的固定件和支承件安装的质量检验。

4.2.2 保证项目的质量检验应符合下列规定：

4.2.2.1 固定件严禁穿透保冷层。

检验方法：观察检查。

4.2.2.2 对于介质温度大于等于200℃的设备或管道、非铁素体碳钢的设备或管道以及保冷结构，当使用抱箍式支承件时，必须按设计要求或《施工规范》的规定设置隔垫。

检验方法：观察检查和检查施工自检记录。

4.2.3 基本项目的质量检验应符合下列规定：

4.2.3.1 固定件安装的检验，应符合下列规定：

合格：焊接或安装牢固，自锁紧板不得向外滑动，其安装的质量要求，应符合设计要求或表4.2.3.1的规定。

优良 在合格的基础上，间距均匀，长短一致，安装垂直。

检验方法 观察、尺量和手掰检查。

4.2.3.2 支承件安装的检验，应符合下列规定：

合格 安装牢固无松动，位置设置正确，间距和宽度应符合设计要求或表4.2.3.2的规定。

优良 在合格的基础上、宽度一致，平直美观。

检验方法 观察、尺量和锤击检查。


4.3 捆扎、拼砌式绝热层

4.3 捆扎、拼砌式绝热层

4.3.1 本节适用于硬质、半硬质及软质绝热制品捆扎、拼砌式绝热层的质量检验。

4.3.2 保证项目的质量检验应符合下列规定：

4.3.2.1 绝热层的干砌填缝材料或湿砌灰浆材料，应符合设计要求或《施工规范》的规定，并填塞严实，胶泥饱满。

检验方法 观察检查和检查材料合格证、材料类别、胶泥配合比记录。

4.3.2.2 伴热管与主管的加热空间严禁堵塞。

检验方法 观察检查

4.3.3 基本项目的质量检验应符合下列规定：

4.3.3.1 硬质、半硬质绝热制品绝热层的捆扎及捆扎间距应符合下列规定：

合格 捆扎牢固，无松脱，铁丝头扳平、嵌入。硬质绝热制品捆扎间距不得大于400mm。公称直径等于或大于600mm的管道或设备另用铁丝或钢带加固，捆扎加固间距应为500mm。半硬质绝热制品捆扎间距不得大于300mm。每块绝热制品上的捆扎件不得少于两道。

优良 在合格的基础上，间距均匀，外观平整。

检验方法 手拉和尺量检查。

4.3.3.2 用硬质、半硬质绝热制品加工的设备封头、管道弯头部位的绝热层应符合下列规定：

合格 加工尺寸准确，紧贴工件，表面平整，拼缝严密，无碎块填砌。

优良 在合格的基础上，拼缝均匀，平整圆滑，平顺美观。

检验方法 观察检查

4.3.3.3 软质毡、垫绝热制品绝热层的捆扎应符合下列规定：

合格 拼缝严密、平整，捆扎牢固，捆扎间距不得大于200mm。

优良 在合格的基础上，敷设均匀，捆扎间距均匀美观。

检验方法 观察检查。

4.3.4 允许偏差项目的质量检验应符合下列规定：

绝热层厚度、安装容重的允许偏差和检验方法应符合表4.3.4的规定。


4.4 缠绕式绝热层

4.4 缠绕式绝热层

4.4.1 本节适用于绝热绳、绝热带缠绕绝热层的质量检验。

4.4.2 基本项目的质量检验应符合下列规定：

4.4.2.1 绝热绳的缠绕应符合下列规定：

合格 缠绳互相紧靠，拉紧无松动，多层压缝。

优良 在合格的基础上，表面平顺，厚度一致，圆整美观。

检验方法 观察和手拉检查。

4.4.2.2 绝热带的缠绕应符合下列规定：

合格 缠绕紧密、牢固，多层压缝，搭接尺寸应为带宽的1/2。

优良 在合格的基础上，表面平顺、圆整，无翻边，厚度一致，搭接宽度均匀美观。

检验方法 观察、手拉和尺量检查。


4.5 充填绝热层

4.5 充填绝热层

4.5.1 本节适用于纤维状和粒状材料充填绝热层的质量检验。

4.5.2 保证项目的质量检验应符合下列规定：

各种充填结构不得有填料架桥和漏填现象。

检验方法 观察和木棒敲击检查。

4.5.3 基本项目的质量检验应符合下列规定：

绝热层的充填应符合下列规定：

合格 固形层和防沉层设置正确，散材无外露，充填材料紧贴工件。

优良 在合格的基础上，充填均匀，密度一致，表面平整美观。

检验方法 观察检查。

4.5.4 允许偏差项目的质量检验应符合下列规定：

充填层厚度、安装容重的允许偏差和检验方法应符合表4.5.4的规定。


4.6 粘贴绝热层

4.6 粘贴绝热层

4.6.1 本节适用于粘贴绝热层的质量检验。

4.6.2 保证项目的质量检验应符合下列规定：

保冷设备及管道上的附件和管道端部或有盲板的部位，必须进行绝热密封。

检验方法 观察检查。

4.6.3 基本项目的质量检验应符合下列规定：

4.6.3.1 保冷层的粘贴应符合下列规定：

合格 粘帖牢固，无断裂，粘结剂在制品端、侧面和与主体结合面的规定部位上，无漏涂现象，设备裙座、支座、管座、支吊架等附件保冷层的粘贴符合《施工规范》的规定。

优良 在合格的基础上，紧贴工件，由于无法加工而造成的空隙部位密封处理良好，外表美观。

检验方法 观察和手拉检查。

4.6.3.2 设备封头、异型管和管道弯头等部位保冷层的粘贴应符合下列规定：

合格 绝热制品加工面平整，尺寸正确，与工件粘贴牢固。

优良 在合格的基础上，拼缝规整，粘结剂饱满，平顺美观。

检验方法 观察、手拉和尺量检查。

4.6.3.3 大型设备及管道保温层采用半硬质、软质毡、板的粘贴应符合下列规定：

合格 粘贴牢固，紧贴工件，拼缝规整严密。

优良 在合格的基础上，缝内粘结剂饱满，表面平整美观。

检验方法 观察和手拉检查。

4.6.4 允许偏差项目的质量检验应符合下列规定：

粘贴绝热层厚度的允许偏差和检验方法，应按本标准表4.3.4的有关规定进行检查。


4.7 浇注、喷涂绝热层

4.7 浇注、喷涂绝热层

4.7.1 本节适用于聚氨酯泡沫塑料和轻质粒料保温混凝土浇注、喷涂绝热层的质量检验。

4.7.2 保证项目的质量检验应符合下列规定：

浇注、喷涂绝热层材料的施工配合比应符合设计要求或《施工规范》的规定。

检验方法 检查试样性能检测报告和施工记录。

4.7.3 基本项目的质量检验应符合下列规定：

4.7.3.1 聚氨酯泡沫塑料浇注、喷涂的绝热层应符合下列规定：

合格 与工件粘贴牢固，无脱落、发脆、收缩、发软和泡沫中心发红等现象。

优良 在合格的基础上，表面较平整。

检验方法 观察和手剥检查。

4.7.3.2 轻质粒料浇注、喷涂的绝热层应符合下列规定：

合格 厚度较均匀，无蜂窝、空洞，明显收缩、开裂和脱落现象。

优良 在合格的基础上，表面较平整，接茬良好，粘贴牢固，棱角部位完整美观。

4.7.4 允许偏差项目的质量检验应符合下列规定：

浇注、喷涂绝热层厚度、安装容重的允许偏差和检验方法应符合表4.7.4的规定。


4.8 可拆卸式绝热层

4.8 可拆卸式绝热层

4.8.1 本节适用于设备及管道上观察孔、检测点、维修处等可拆卸式绝热层的质量检验。

4.8.2 保证项目的质量检验应符合下列规定：

保冷层可拆卸式结构与固定结构之间应作密封处理。

检验方法 观察和手压检查。

4.8.3 基本项目的质量检验应符合下列规定：

4.8.3.1 可拆卸式保温层应符合下列规定：

合格 矿物棉毡、垫制品装设平整、挤实、牢固、紧贴金属护壳，并便于安装拆卸。

优良 在合格的基础上，外形平顺美观，工件操作方便。

检验方法 观察、手拉和轻击检查。

4.8.3.2 可拆卸式保冷层应符合下列规定：

合格 内衬平整，拼缝和角缝合缝严密，加工尺寸准确，紧贴工件，密封处理良好，便于安装拆卸。

优良 在合格的基础上，外形平顺美观，便于操作。

检验方法 观察、手拉和轻击检查。


4.9 伸缩缝及膨胀间隙

4.9 伸缩缝及膨胀间隙

4.9.1 本节适用于设备及管道硬质绝热制品绝热层的伸缩缝及膨胀间隙的质量检验。

4.9.2 保证项目的质量检验应符合下列规定：

4.9.2.1 设备及管道绝热层采用硬质绝热制品时，伸缩缝的留设位置应符合设计要求或《施工规范》的规定。

检验方法 观察检查。

4.9.2.2 保冷层伸缩缝的外面应再进行保冷。

检验方法 观察检查

4.9.2.3 保冷层和高温保温层的各层伸缩缝必须错开。

检验方法 观察检查。

4.9.2.4 绝热层膨胀间隙的留设应符合设计要求或施工规范的规定。

检验方法 观察和尺量检查。

4.9.3 基本项目的质量检验应符合下列规定：

4.9.3.1 设备及管道硬质绝热制品绝热层伸缩缝的施工应符合下列规定：

合格 位置正确，缝内无杂质和硬块，填料正确，填塞严密，无漏填现象，捆扎牢固。

优良 在合格的基础上，规整，外表美观。

检验方法 观察和尺量检查。

4.9.3.2 高温设备及管道保温层的伸缩缝外，应再进行保温。

合格 材质、结构符合设计要求，敷设牢固。

优良 在合格的基础上，外形平整美观。

检验方法 观察检查

4.9.4 允许偏差项目的质量检验应符合下列规定：

伸缩缝宽度的允许偏差为5mm。

检验方法 塞尺检查。


4.10 检查数量

4.10 检查数量

4.10.1 绝热结构的固定件、支承件材质、品种或规格的检查数量应为100%。

4.10.2 保温、保冷材料及其制品，绝热层的粘结剂、耐磨剂、密封剂等的材质、规格和性能的检查数量应符合下列规定：

4.10.2.1 应从每次批量到货的材料中，按不同的材质、规格和性能分别进行一次随机抽样检查。样品大小可由施工单位与供货厂家双方协商确定。

4.10.2.2 当抽样检测的结果，有一项为不合格时，允许再进行一次抽样复检。

4.10.2.3 如仍有一项指标不合格时，应判定该批产品质量为不合格。但对材料或其制品的性能检查应为同一抽样的全部性能检查。

4.10.3 绝热层、防潮层、保护层的检查数量应符合下列规定：

4.10.3.1 当设备面积为每50m2或不足50m2，管道长度为每50m或不足50m时，均应抽查3处；设备每处检查面积应为0.5m2，设备及管道每处检查布点不应少于3个。当同一设备的面积超过500m2或同一管道的长度超过500m时，取样检查处的间距，可适当增大。

每检查处以检查布点的平均值代表其施工质量。

4.10.3.2 可拆卸式绝热层的检查数量为每50个或不足50个均应抽查3个。

4.10.3.3 当质量检查处中，若有一处不合格时，应在不合格处附近300mm范围内加倍取处复查，仍有一处不合格时，应认定该处为不合格。


5 防潮层的质量检验

5 防潮层的质量检验

5.0.1 本章适用于设备及管道保冷层和敷设在地沟内管道保温层外防潮层的质量检验。

5.0.2 保证项目的质量检验应符合下列规定：

防潮层材料的材质、规格、性能应符合设计要求或《施工规范》的规定。

检验方法 检查材料的合格证、配合比或性能检测报告。

5.0.3 基本项目的质量检验应符合下列规定：

5.0.3.1 玻璃布搭接处应符合下列规定：

合格 搭接处应密实、连续，其环向、纵向搭接不得少于50mm，缝口朝下。

优良 在合格的基础上，搭接均匀，整齐美观。

检验方法 观察和尺量检查。

5.0.3.2 防潮层的厚度和外观应符合下列规定：

合格 厚度不得小于5mm，无气泡、翘口、脱层、开裂等缺陷。

优良 在合格的基础上，表面平整，密实美观。

检验方法 观察检查。

5.0.4 允许偏差项目的质量检验应符合下列规定：

防潮层表面平面度的允许偏差为5mm。

检验方法 用1m直尺和楔形塞尺检查。

5.0.5 防潮层的检查数量应符合本标准4.10的有关规定。


6 保护层的质量检验

6 保护层的质量检验

6.1 金属保护层

6.1.1 本节适用于金属保护层的质量检验。

6.1.2 保证项目的质量检验应符合下列规定：

6.1.2.1 金属保护层材料的品种、规格应符合设计要求或《施工规范》的规定。

检验方法 观察、尺量检查和检查材料的合格证。

6.1.2.2 采用普通薄钢板时，其里外表面必须涂刷防锈涂料。

检验方法 观察检查。

6.1.2.3 管道弯头与直管段上金属护壳的搭接部位，直管段金属护壳膨胀的环向接缝部位，静置设备、转动机械的金属护壳膨胀缝的部位，均严禁加置固定件。

检查数量 全数检查

检验方法 观察检查

6.1.2.4 当固定保冷结构的金属保护层时，严禁损坏防潮层。

检验方法 观察检查，可疑处可拆开检查

6.1.2.5 设备及管道金属保护层的环向接缝、纵向接缝和水平接缝必须上搭下，成顺水方向。

检验方法 观察检查。

6.1.2.6 保冷结构金属护壳的搭接处，应进行密封处理。

检验方法 观察检查。

6.1.3 基本项目的质量检验应符合下列规定：

6.1.3.1 金属保护层固定件的间距和位置应符合下列规定：

合格 固定件的间距和位置应符合设计要求或《施工规范》的规定。

优良 在合格的基础上，固定件安装牢固，无松动和脱漏。

检验方法 观察、手拉和按压检查。

6.1.3.2 金属保护层膨胀缝的留设位置应符合下列规定：

合格 膨胀缝的留设位置应符合设计要求或《施工规范》的规定。

优良 在合格的基础上，接缝严密，搭接尺寸正确，间距均匀。

检验方法 观察检查。

6.1.3.3 金属保护层的搭接尺寸应符合下列规定：

合格 金属保护层搭接尺寸的质量要求应符合表6.1.3.3的规定。

优良 在合格的基础上，搭接尺寸均匀严密，整齐美观。

检验方法 观察和尺量检查。

6.1.3.4 水平管道金属保护层纵向接缝的位置应符合下列规定：

合格 位置符合《施工规范》的规定。

优良 在合格的基础上，接缝整齐美观。

检验方法 观察检查。

6.1.3.5 金属保护层的外观应符合下列规定：

合格 无翻边、豁口、翘缝和明显的凹坑。管道金属护壳的圆度公差不得大于10mm。

优良 在合格的基础上，外观整齐美观。

检验方法 观察和用外卡尺、钢尺配合检查。

6.1.4 允许偏差项目的质量检验应符合下列规定：

金属保护层表面平面度的允许偏差为4mm。

检验方法 用1m直尺和楔形塞尺检查。


6.2 毡、箔、布类保护层

6.2 毡、箔、布类保护层

6.2.1 本节适用于毡、箔、布类保护层的质量检验。

6.2.2 保证项目的质量检验应符合下列规定：

6.2.2.1 毡、箔、布类保护层材料和粘结剂的品种、规格应符合设计要求或《施工规范》的规定。

检验方法 观察检查和检查材料的产品合格证。

6.2.2.2 毡、箔、布类保护层的搭接方向，必须上搭下，成顺水方向。

检验方法 观察检查。

6.2.3 基本项目的质量检验应符合下列规定：

6.2.3.1 毡、箔、布类保护层的外观应符合下列规定：

合格 无松脱、翻边、豁口、翘缝、气泡等缺陷。

优良 在合格的基础上，表面整洁美观。

检验方法 观察和手剥检查。

6.2.3.2 毡、箔、布类保护层的接缝尺寸应符合下列规定：

合格 粘贴严密、牢靠，对于管道，其环向与纵向接缝搭接尺寸不应少于50mm。对于设备平壁或大型贮罐，其接缝搭接尺寸宜为30mm。

优良 在合格的基础上，接缝搭接尺寸均匀，整齐美观。

检验方法 观察和尺量检查。

6.2.4 允许偏差项目的质量检验应符合下列规定：

6.2.4.1 毡、箔、布类保护层表面平面度的允许偏差为5mm。

检验方法 用1m直尺和楔形塞尺检查。


6.3 抹面保护层

6.3 抹面保护层

6.3.1 本节适用于抹面保护层的质量检验。

6.3.2 保证项目的质量检验应符合下列规定：

抹面保护层的材料应符合设计要求或《施工规范》的规定。

检验方法 检查材料的产品合格证或材质检验证书、抹面材料配合比和抹面材料试样的性能检测报告。

6.3.3 基本项目的质量检验应符合下列规定：

6.3.3.1 抹面保护层伸缩缝的留设应符合下列规定：

合格

（1）高温管道抹面层的断缝应与保温层的伸缩缝留在同一部位。

（2）室外抹面层的伸缩缝表面应加金属护壳或其它防水措施。

（3）大型设备抹面层留出的方格形或环形凹槽伸缩缝的宽度与深度，应符合设计要求或《施工规范》的规定。

优良 在合格的基础上，伸缩缝外观整齐美观。

检验方法 观察检查

6.3.3.2 抹面保护层的外观应符合下列规定:

合格 表面无酥松层，冷态下无干缩裂缝，不得露出铁丝头和铁丝网痕迹。

优良 在合格的基础上，表面平整光洁。

检验方法 观察检查。

6.3.4 允许偏差项目的质量检验应符合下列规定：

抹面保护层表面平面度的允许偏差应为5mm。

检验方法 用1m直尺和楔形塞尺检查。


6.4 检查数量

6.4 检查数量

6.4.1 保护层的检查数量应符合本标准4.10的有关规定。


附录A 分项工程质量检验表

附录A 分项工程质量检验表


附录B 分项工程质量评定表

附录B 分项工程质量评定表


附录C 分部工程质量评定表

附录C 分部工程质量评定表


附录D 单位工程质量评定表

附录D 单位工程质量评定表


附录E 质量保证资料核查表

附录E 质量保证资料核查表


附录F 本标准用词说明

附录F 本标准用词说明

F.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

（1） 表示很严格，非这样做不可的：

    正面词采用“必须”；

    反面词采用“严禁”；

（2） 表示严格，在正常情况下均应这样做的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

（3） 表示允许稍有选择，在条件许可时首先应这样做的：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

F.0.2 条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：化工部施工技术研究所

参加单位：能源部山西省电力建设总公司、上海化工建筑公司、宁波毛条厂、中国化学工程总公司绝热工程公司、北京新型建筑材料总厂

主要起草人：曾大斧 郎国栋 卢天 贾其舜 刘武礼 王建彬 祝聚采 魏福林


条文说明

中华人民共和国国家标准

工业设备及管道绝热工程

质量检验评定标准

GB 50185-93

条文说明

前言

本标准是根据国家计委计综合[1989]30号文的要求，由化学工业部负责主编，具体由化学工业部施工技术研究所会同原能源部山西电力建设总公司、上海化工建筑公司、宁波毛条厂、北京新型建筑材料总厂和中国化学工程总公司绝热工程公司共同编制而成，经建设部1993年8月28日以[1993]建标630号文批准，并会同国家技术监督局联合发布。

在本标准的编制过程中，标准编制组进行了广泛的调查研究，认真总结我国工业绝热工程质量检验的实践经验，并广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

鉴于本标准系初次编制，在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交化学工业部施工技术研究所（石家庄市槐中中路，邮政编码：050021），并抄送化学工业部基建司，以供今后修订时参考。


1 总则

1 总则

1.0.1 本条规定阐明了本标准的制定宗旨。在基本建设中占有第五能源重要性的绝热工程，其质量的提高，一方面要靠严格的施工工艺，另一方面必须加强企业管理方能奏效。而工程质量的检验和评定又是企业全面质量管理的主要组成部分。并具有如下几项任务：

一、它是贯彻《工业设备及管道绝热工程施工及验收规范》GBJ l26-89（以下简称《施工规范》）的配套法规；

二、为绝热节能和安全生产统一工程质量的检验指标和评定方法；

三、由于工程质量的评定结果具有公认性和可比性，可促进提高绝热技术和工艺水平。

1.0.2 本条明确了标准的适用范围。绝热工程的工艺本身与其绝热效果的技术经济要求，对任何行业的绝热工程都具有一定的共性，其不同之处仅在于工程设计的绝热条件、绝热结构及其选材上不尽相同而已。故绝热工程的质量检验评定标准的适用范围，除应符合《施工规范》第1.0.2条一款规定的范围外，各行业凡对新建、改建或大修的绝热工程，均可参照本标准有关检验项目、验评指标和评定方法进行质量检验和评定工作。

1.0.3 本标准和《施工规范》是相互配套使用的国家标准，但《施工规范》是本标准的先行和依据，本标准则是《施工规范》实施的评价。为了严格执行《施工规范》的有关规定，本标准采用的质量检验项目及其指标规定均与《施工规范》相一致。

1.0.4 本条明确规定绝热工程的质量检验、评定工作应在施工中及工程竣工后进行。施工过程中的检验是指分项工程中各道工序每个项目施工质量的检验，以尽量减少事后破坏性的检查。

1.0.5 国家标准《工业安装工程质量检验评定统一标准》是针对安装工程的七个专业，即工业设备、工业管道、电气装置、自动化仪表、防腐蚀、绝热和工业炉砌筑制定的。该标准对各专业工程进行质量验评的共性内容提出了统一规定，即对安装工程进行了工程划分，对质量检验评定的等级、程序及组织等制定了统一规定，各专业质量检验评定标准是在符合该标准规定的前提下制定的。故在执行本标准时，必须与现行国家标准《工业安装工程质量检验评定统一标准》配合使用。


3 质量检验评定的工程划分、等级、程序及组织

3 质量检验评定的工程划分、等级、程序及组织

3.1 工程划分

3.1.1 在分部工程中同一设备、同一系统、同—介质温度的设备或管道一般采用相同的绝热结构和施工工艺，故本条规定按相同工作介质温度的设备（台、组）或管道的保温或保冷可划分为一个或几个分项工程。根据调研，各部门分项工程的划分是有差异的，石化部门设备或管道的分项工程以施工工序来划分；化工、电力部门以工作介质温度或类别来划分。从现场的实际情况看，如果以工序划分分项工程，填表太多，程序烦琐，如按介质或类别划分，一个分项工程中的全部检验项目可填在一张表格上，这样可减少表格的张数，也便于管理。如化工系统罐区的绝热、电力系统电厂主蒸气管道、再热蒸气管道保温均各是一个分项工程。

根据各部门的具体情况，将绝热工程的分项工程划分得很具体，并将分项工程的名称列出是十分困难的，故本条仅对分项工程的划分作出了定性规定。

3.1.2 本条规定了工业设备及管道绝热工程中分部工程的划分。分部工程通常是按专业安装工程划分的。在工业安装中是指在同一单位工程中的工业设备及管道绝热工程。例如：在一个工业厂房、车间、工段或区域内的全部工业设备或管道的绝热工程，即为一个分部工程或几个分部工程，这样划分便于本专业内部进行质量比较，提高了质量检验评定的准确性，有利于保证本专业的安装质量水平。

分部工程中的主要分项工程，是指对生产有重要影响的设备或管道的绝热工程。如化肥厂合成车间合成塔的保温，氨冷凝器的保冷或火电厂汽机本体保温均为主要分项工程，有的也可根据行业的特点，由建设单位和施工单位协商确定。

3.1.3 关于绝热工程质量检验评定范围的划分，各行业系统不尽相同，为使本标准的适用性更为广泛、全面，对于具有独立施工条件或使用功能的一个或几个绝热分部工程，规定可构成一个单位工程。例如供热管道的保温工程长达几十公里，自可构成一个单位工程。又如火力发电厂全厂电力设备及管道的保温，是包含几个分部工程在内的绝热单位工程。


3.2 等级

3.2 等级

3.2.1 本条明确了分项、分部和单位工程的质量等级。

3.2.2 本条规定是本标准关于绝热工程质量验评等级的中心内容。

3.2.2.1、3.2.2.2 关于检验项目

分项工程一般由保证项目、基本项目和允许偏差项目三部分组成。

保证项目是保证工程安全和工程质量的重要检验项目。无论质量等级为合格或优良均必须全部满足规定指标要求，条文中用“应”表达。

基本项目是保证工程安全或工程质量的主要检验项目。基本项目的指标为“合格”及“优良”二级，并以此作为分项工程质量分级的条件之一。分项工程检验时，各检验处（点）至少均应符合“合格”的规定。对于优良分项工程，尚应有一定数量的处（点）达到“优良”的标准。条文中一般用“应”或“不应”表达。

将《施工规范》中采用“应”或“不应”用词的条文列入了基本项目，并将每一个项目都规定了“合格”、“优良”两个等级标准。在检验评定时，每个项目中抽查的处（点）全部达到合格，这个项目就为合格；在合格的基础上，有60%及其以上的处（点）达到优良等级标准，这个项目为优良。然后，对已经评定质量等级的项目进行统计计算，在各项目质量均达到合格的基础上，若其中有60%及其以上项数的质量达到优良，则该分项工程的基本项目质量评为优良。

允许偏差项目是分项工程实测检验中规定有允许偏差范围的项目。检验时允许有少量抽检点的测量结果略超过允许偏差范围，并以其所占的比例作为区分分项工程“合格”和“优良”等级的条件之一。本标准所列允许偏差项目的检验内容，主要是绝热层厚度、安装容重和表面平面度。考虑到产品及操作误差，对于合格规定，允许有30%的点超过规定的偏差值；优良标准也允许有10%的点超过规定的偏差值。按允许偏差项目的含义，这些点不能超差过大，在执行中可根据实际情况具体掌握。

关于三个百分数60%、70%，90%，定量规定的依据如下：

（1）本标准是国内第一次制定的绝热工程质量检验和评定的通用性国家标准。由于绝热工程所选用的材料、结构及其功能的特点，故不能直接套用建筑工程或其它管道（设备）安装工程的质量检验项目及其等级划分的百分比规定。

（2）建国以来关于绝热工程的质量检验工作，一直缺乏有效的技术管理，不但无各行业都适用或参照使用的统一方法标准，而且有关工程质量检验评定的原始资料也没有连续保存下来。所以要将各行业有关绝热工程质量检验评定工作的历史情况全面予以搜集、分析、整理，并用数学方法综合归纳出一些具体的百分数来是难以做到的。

（3）由于上述两方面的情况，本标准编制组进行了广泛的函调和走访。在化工、电力、石化、石油、纺织、冶金等74个施工单位和生产单位寄来的大量书面意见中，上海电力建设第一工程公司提供了近年来绝热工程质量检验评定的质量等级评定方法和百分比指标。其它大多数单位的书面意见和走访征询意见，都同意或基本同意本标准3.2.2.1和3.2.2.2的规定。

（4）本标准规定基本项目每项抽检的处（点）应有60%的处（点）符合本标准的优良规定。而优良项数只占检验项数的60%及以上，该分项工程的质量即评为优良。这两个60%的规定，从数值上看是高于《建筑安装工程质量检验评定统一标准》中50%的规定，但实际上本标准所列基本项目中抽查的处（点）总优良率仅为36%。由于绝热工程大多数是手工操作，再加上产品的不匀质性和尺寸偏差，对优良评定的要求过高或过低都不符合实际情况，故定为60%。

总之，本条关于工程质量等级的评定方法是一个符合实际情况，而又具有通用性的百分比定量规定。这几个百分比数字的作用在于促进施工企业重视绝热工程质量的技术经济效果，以加强企业管理，提高施工工艺水平，并经过努力，多创优质工程。

3.2.3 本条规定了分部工程的质量等级标准，其所含分项工程均须各自独立参加分部工程的质量评定。在评定过程中必须注意该分部工程中的主要分项工程，它是指对生产有较大影响的设备或管道的绝热工程。如化肥厂合成车间合成塔的保温、氨冷凝器的保冷或火电厂汽机本体保温均为主要分项工程，有的可根据各行业的特点，由建设单位和施工单位协商确定，故分部工程为优良，其所包括的主要分项工程均应为优良。

3.2.4 本条对绝热工程具有独立施工条件时所构成的单位工程的质量等级进行了规定。在评定过程中必须注意该单位工程中的主要分部工程，它是指对工程质量有重要影响的分部工程。如火电厂全厂热力设备或管道保温为—个单位工程，其中锅炉设备与管道保温、汽机设备与管道保温均为主要分部工程，故单位工程为优良，其所包括的主要分部工程均应为优良。

3.2.5 由于绝热工程施工仍多为手工操作，一些单位的管理水平，工人的操作素质差别也较大，很容易出现不合格的分项工程，但是，不合格的分项工程是不允许存在的。因此，当发生分项工程不符合合格规定时，必须按《施工规范》及有关技术规定及时进行处理，经处理后可按本标准重新评定质量等级。


3.3 程序及组织

3.3 程序及组织

3.3.2 本条规定了由施工者负责质量的原则，并规定质量检查部门的专职检查员核定质量等级，目的是为了严格掌握标准，从分项工程即加强控制，把质量问题消灭在施工过程中。由于各部门施工企业组织机构的建制不同，有的单位的二级机构为工程处，下设施工队，有的二级机构则是工区，故本条规定了分部工程的技术负责人组织分项工程质量的检验评定。专职检查员一般指施工企业质量检查部门的质量检查员。

3.3.3 本条规定了分部工程的质量由单位工程负责人组织评定，质量检查部门核定质量等级，其目的是督促单位工程负责人加强施工过程中的质量管理。

3.3.4 本条突出了施工单位或工程项目负责人对工程质量负责的原则。施工单位的负责人要关心工程质量，掌握本企业的施工质量水平，督促本企业各部门正确执行技术法规，保证竣工的工程符合标准、规范的要求。本条还规定了由建设单位或工程质量监督部门对单位工程的质量进行等级核定。工程质量监督部门是指经有关行政主管部门批准、建立的工程质量监督机构。该机构根据有关法规和技术标准，对本地区的工程质量进行监督检查，这种检查是第三方的监督检查。核定的单位工程质量等级，应是工程质量评定时的依据。

3.3.5 根据当前工程质量情况和政府有关行政法规，规定了总包单位全面负责工程质量，分包单位对总包单位负责；同时本着谁施工谁负责工程质量的原则，分包单位应负责自己施工的工程质量，按本标准和相应的质量检验评定标准规定，检验评定所承建的分项、分部工程的质量等级，并接受总包单位的检查。


4 绝热层的质量检验

4 绝热层的质量检验

4.1 一般规定

4.1.2.2、4.1.2.3 绝热材料及其制品的材质、规格和性能的质量检验规定是根据《施工规范》第2.2.1条、第2.2.2条编写的。将绝热层材料列入保证项目的依据如下：

（1）绝热结构所采用的材料品种、材质、规格及其性能将直接影响施工工艺质量和设备（管道）投入使用后的技术经济效果。但到目前为止，属于无机绝热材料范畴的，尚有少数品种，如硅酸铝纤维、袍沫玻璃、泡沫珍珠岩、防水泡沫石棉等绝热材料，仅有产品行业标准或企业标准。属于有机绝热材料范畴的，即大多数品种的保冷材料都没有产品国家标准。

（2）有些绝热材料的产品国家标准，如《膨胀珍珠岩制品》GB 10303-89所列产品技术性能仅为珍珠岩材料系列产品公用性的指标，而实际上不同厂家的同一品种产品的质量水平也可能有较大的差别。

（3）有些厂家实际交付的产品质量与其产品说明书上的性能数据常有出入，给用户造成损失。

综上所述，本标准为了确保绝热工程质量，防止上述情况的发生，实现绝热结构的技术经济效果，要求施工前必须按照设计文件或《施工规范》的规定检查材料的材质和规格。当产品质量证书所列技术性能指标不全或对到达现场的产品质量有怀疑时，必须按照本标准规定的检查内容对所缺指标或某项有争议的性能进行现场抽样复检。凡抽样复检确定为不合格的产品不得用于绝热工程。故本标准将绝热层材料有关的检验项目上升为保证项目。

4.1.2.4 根据《施工规范》第4.6.1条及第4.6.5条编写。目前粘结剂仅少量品种有国家标准或行业标准。由于原材料生产及管理不当，产品质量低劣，粘结强度低，耐热性能差，使绝热结构受震动或受热后产生松动脱落而损坏，影响使用寿命，故对粘结材料必须在施工前进行实地试粘或性能测试。

泡沫玻璃制品性脆，与工作接触面在热胀冷缩和摩擦作用下，易于磨损脱落。而采用耐磨剂的作用是使泡沫玻璃一类制品在深冷及高温工况下使用时，仍能长期保持绝热层的完好性。因此必须在使用前检查其产品的合格证和有效使用期，避免将失效的耐磨剂用于工程，而造成经济损失。

密封剂主要使用于保冷工程绝热制品缝口的密封及金属护壳搭接缝的填充，防止水分和湿气进入绝热层。如采用的密封剂其可塑性差和干缩性大，将在缝口或搭接缝内出现空隙，成为水和潮气进入的渠道，从而降低绝热效果，甚至破坏保冷结构。所以为确保绝热结构长期使用的完好性及生产工艺流程的安全运行，本标准规定密封剂尚需增检其可塑性和干缩性。

综合以上对粘结剂、耐磨剂、密封剂材料性能的检验要求，都是保证施工质量的前提条件，故将其列为保证项目。

4.1.2.5 根据《施工规范》第4.1.1条编写。绝热层分层除了便于施工外，还由于施工中错缝、压缝，使通过缝隙向外散失的热量或外部潮湿水气通过绝热材料缝隙向内渗透的路线受到阻碍，而达到节能效果，并因此可延长绝热层使用寿命，减少维修费用开支，故将其列为保证项目。

4.1.2.6 根据《施工规范》第4.1.10条编写。

4.1.3.1 根据《施工规范》第4.1.2条、第4.1.4条编写。拼缝宽度的规定及工艺质量的要求，主要是为了减少通过拼缝的散热损失（拼缝处的散热量比绝热材料的散热量大30%～40%），并使其外表美观，故将其列为基本项目。


4.2 固定件和支承件

4.2 固定件和支承件

4.2.1 本条明确了本节的适用范围，固定件和支承件在绝热结构中起着定位、固形、抗震、卸荷、分层等方面的作用。在绝热工程中固定件是指固定绝热材料的钩钉、销钉等，支承件是指支承绝热材料的托架、支承环等。

4.2.2.1 根据《施工规范》第4.2.1条三款编写。保冷材料完好，是保证使用寿命，达到预计节能效果的前提。固定件穿透保冷层将使湿气由此渗入保冷内层，出现结冰现象，而损坏保冷结构，影响保冷效果，故将其列为保证项目。

4.2.2.2 根据《施工规范》第4.2.8条编写。设置隔垫主要为了防止金属直接接触，产生热桥、冷桥及由于设备、管道与绝热材料热膨胀系数的差异而损坏绝热结构。同时也为了避免两种不同电位差的金属产生接触腐蚀，故将其列为保证项目。

4.2.3.1 根据《施工规范》第4.2.1条一款，第4.2.5条及第8.1.3条一、二、三款编写。自锁紧板是一种固定软质或半硬质材料绝热层的圆形或方形钢制固定件。它具有特制的中心孔，套人与之配合使用的销钉、钩钉的顶部，借助于孔缘的摩擦阻力，只能向里移动而不能向外移动。

4.2.3.2 根据《施工规范》第4.2.3条、第4.2.6条编写。检查支承件安装程度时，应用0.25kg小手锤轻击支承件的焊接部位或其它连接部位，无松动即为合格。


4.3 捆扎、拼砌式绝热层

4.3 捆扎、拼砌式绝热层

4.3.2.1 绝热材料种类繁多，热物理性及安全使用温度各异，因此填缝材料应与绝热材料性能相匹配。以干砌法为例，当在450℃～540℃高温管道绝热层缝隙处采用树脂粘结的矿棉填缝时，矿棉将会冒烟炭化。同样湿砌法缝隙填料性能不符合规定也会产生收缩、干裂、脱落、增大热损，甚至使缝隙处温度增高，造成人员烫伤，影响安全生产，故将其列为保证项目。

4.3.2.2 根据《施工规范》第4.3.12条编写。伴热管与主管的加热空间如被堵塞，将失去伴热作用而影响生产工艺和产品质量，故将其列为保证项目。

4.3.3.1 根据《施工规范》第4.3.1条编写。绝热层捆扎间距既要考虑节约工程费用，又要做到施工技术上合理，捆扎牢固，防止脱落。为此绝热层捆扎不论采用什么捆扎方法，都要保证绝热层不松动不脱落，故将其列为基本项目。

4.3.3.2 根据《施工规范》第4.3.10条、第4.3.11条编写。由于设备封头及管道弯头部位尺寸随位置而变动，施工难度较大，故不论采用现场加工的扇形块拼砌，十字拼砌或定型制品镶砌，都要求绝热制品加工尺寸嵌合，能紧贴工件，拼缝符合《施工规范》第4.1.2条和第4.1.5条的规定，即认为满足使用要求。故将其列为基本项目。

4.3.4 根据《施工规范》第8.1.4条二、三款编写。执行本条规定时还应结合《施工规范》第4.3.2条的规定。

检查绝热层厚度时，应事先校正测厚工具的刻度。

对软质绝热制品的绝热层经实地切取试样后，应即采用原材质恢复原状。如采用原材质小块填补，在操作上有困难时，可改用其它性能相同或更良好的绝热材料进行复原。


4.4 缠绕式绝热层

4.4 缠绕式绝热层

4.4.2.1、4.4.2.2 根据《施工规范》第4.4.2条、第4.4.3条并参照第8.1.8条二款一项编写。缠绕式绝热层的材料大都采用矿物纤维编织的绳或带，只适用于小直径管道，如工业仪表管或不易施工的管束类保温，使用范围和绝热效果都有一定的局限性，所以本节不设保证项目。


4.5 充填绝热层

4.5 充填绝热层

4.5.2 根据《施工规范》第4.5.7条编写。保温和保冷工程采用充填法施工时，如有架桥或漏填现象，将产生热桥或冷桥，而严重降低其绝热效果，甚至破坏整个保冷结构，故将其列为保证项目。

采用松散纤维或颗粒材料以充填工艺施工绝热层时，由于材料容重轻或施工部位有突出的附件，而使充填层产生搭桥中空（空洞）现象，此种不连续的充填层断层称为填料架桥。架桥或漏填现象属于重大隐蔽性缺陷，不但不易发现，而且返修困难，所以应在充填施工过程中随时进行观察及使用工具检查。

4.5.3 根据《施工规范》第4.5.3条～第4.5.6条编写。

固形层是在充填绝热层施工前，根据充填厚度采用平织铁丝网、镀锌薄钢板或其它硬质绝热制品设置的可依托成形外壳，故固形层应设置正确、安装牢固，在充填施工中，应防止漏料或固形层变形。

4.5.4 根据《施工规范》第8.1.4条二、三款编写。


4.6 粘贴绝热层

4.6 粘贴绝热层

4.6.2 根据《施工规范》第4.1.6条、第4.1.8条编写。保冷设备或管道上的附件必须保冷，否则将会结霜、结冰，损坏整个保冷结构。管道端部或有盲板的部位敷设绝热层，其目的不仅为了减少散热量，改变工作环境，更重要的是防止人身烫伤事故发生，确保生产安全，故将其列为保证项目。

4.6.3.1 根据《施工规范》第4.1.6条、第4.6.7条二款编写。

4.6.3.2 根据《施工规范》第4.3.9条～第4.3.11条及第4.6.7条二款编写。

4.6.3.3 根据《施工规范》第4.6.6条、第4.6.7条编写。

检查粘贴法绝热层的质量时，应着重注意毡、板制品的每层厚度及其粘结剂涂抹厚度，并用手揭粘贴层，以检查其粘贴牢度。

4.6.4 根据《施工规范》第8.1.4条二款编写。


4.7 浇注、喷涂绝热层

4.7 浇注、喷涂绝热层

4.7.2 根据《施工规范》第4.7.2条一、二款和第4.7.3条一、二款及第4.8.1条、第4.8.2条编写。目前一些单位由于不重视质量或以次充好，造成严重质量及人身事故，如上海某厂聚氨酯喷涂工程，由于配方不严，计量不准，造成火灾及人身事故。为了确保浇注、喷涂绝热层质量及使用安全，除应检查原材料性能外，尚需检查用料的配方，故将其列为保证项目。

4.7.3.1 根据《施工规范》第4.7.2条五款编写。在施工过程中，绝热层如发生脱落、发脆、收缩、发软和泡沫中心发红等现象，可采用调整配方，控制温度来解决上述缺陷，因此不会影响其绝热效果，故将其列为基本项目。

4.7.3.2 根据《施工规范》第4.7.3条和第4.8.3条一、二、四款编写。轻质粒料浇注、喷涂的绝热层厚度和整体性，只要外观上无可见的缺陷，其施工质量易于达到设计文件要求和《施工规范》的规定，故将其列为基本项目。

4.7.4 根据《施工规范》第8.1.4条二、三款编写。


4.8 可拆卸式绝热层

4.8 可拆卸式绝热层

4.8.2 根据《施工规范》第4.9.6条编写。可拆卸式保冷层与固定式保冷层之间的接触面即使缝隙很小，对保冷结构来说，也必然形成冷桥和水、湿气易于侵入的渠道，从而降低整个保冷效果，甚至导致保冷结构的损坏，故将其列为保证项目。

4.8.3.1、4.8.3.2 根据《施工规范》第4.9.2条～第4.9.6条编写。这些对可拆卸式保温层与可拆卸式保冷层的检查规定，都属于基本的，但又易于达到的工艺质量要求，故将其列为基本项目。


4.9 伸缩缝及膨胀间隙

4.9 伸缩缝及膨胀间隙

4.9.2.1 根据《施工规范》第4.10.2条～第4.10.5条编写。根据调研，大多数施工单位对伸缩缝或膨胀间隙的设置和填充不重视。运行后，由于热胀冷缩，相互挤压，使绝热结构损坏，间隙过大或漏填使散热损失增大，这些缺陷都可导致工艺设备及管道不能正常运行，故将其列为保证项目。

4.9.2.2 根据《施工规范》第4.10.11条编写。主要为防止缝隙处结冰破坏保冷结构，故将其列为保证项目。

4.9.2.3 根据《施工规范》第4.10.12条二款编写。保冷层和高温保温层的各层伸缩缝必须错开的要求，主要是避免形成直通缝，增大散热损失或防止湿气由直通缝处进入，损坏保冷结构，故将其列为保证项目。

4.9.2.4 根据《施工规范》第4.10.13条编写。绝热层膨胀间隙的留设主要为防止绝热结构在热位移中受到阻碍、挤压而变形损坏，故将其列为保证项目。

4.9.3.2 根据《施工规范》第4.10.10条编写。对高温设备、管道的绝热层而言，其伸缩缝相当于许多热桥，应进行再保温，方能减少该处增大的散热损失，改善运行环境。施工单位在进行高温伸缩缝处再保温时应注意工艺外表的整齐和牢固。

4.9.4 根据《施工规范》第8.1.5条编写。


4.10 检查数量

4.10 检查数量

4.10.1 关于固定件、支承件的质量检查数量规定，是考虑到少数或仅一个固定件或支承件的材质、品种或规格中有一项不符合设计文件或《施工规范》的规定时，即不能保证绝热工程的工艺质量及其安全使用，因此规定其检查数量应为全部供货数量。

4.10.2 关于绝热层、防潮层、保护层的材料及其粘结剂、耐磨剂和密封剂等的材质、规格和性能的检查数量规定，是考虑到生产厂家的产品应有性能合格证明文件，而产品性能的合格证或其检测报告又应是不同产品分别按照有关国家标准或行业标准规定的批量抽样方法、样本大小及其检测方法进行过质量检验的。故在施工现场检查到货质量时，对其抽样可简化，而同样可达到对产品材质、规格及其性能的复验目的。

不是同一件抽样的产品性能检验，容易掩盖厂家供货质量不稳定的缺陷。所以除非在某项性能检测要求的试件尺寸不够时，一般不应从几件抽样中综合进行产品质量的检验。

4.10.3 本条对绝热结构的工艺质量的检查数量规定，是根据《施工规范》编写的。多年的实践证明，该布点方式取样检验对保证绝热工程质量是切实可行的。绝热层、防潮层或保护层在施工过程及其竣工阶段的各道工序工艺中应按照有关设计文件或《施工规范》的规定进行及时的质量检查。因此所有检测工作多数都在现场进行。由于施工人员工艺的差别，绝热材料的不均质性，检测环境条件差，面广、量大，而所使用的检测工具精度差，在操作上又难免出现偶然的畸值，故不应以一点，也不可能以太多的点的检测值来代表工程质量。本条规定设备及管道每处布点不少于3个，而每处（点）又以各点的算术平均值代表一个检查点的质量，从而对绝热结构各部分的施工质量可作出切实可行的，又有代表性的全面鉴定。

至于每抽查一处与处的间距为50m，50m2、500m、500m2的数据来源可参阅《施工规范》条文说明第8.1.2条。


5 防潮层的质量检验

5 防潮层的质量检验

5.0.1 本条规定设备及管道保冷层和敷设在地沟内管道保温层外应增设防潮层。不包括在地面上的设备及管道保温的防潮层，因地面上设备及管道保温工程的外保护层结构不同，在规范中未明确规定需设置防潮层。但如工程设计文件有要求时，应按本条规定进行质量检验和评定。

5.0.2 根据《施工规范》第2.2.4条编写。由于防潮层材料品种较多，质量优劣不等，所以在使用前必须对材料进行检验，符合要求时才能使用。

5.0.3.1 根据《施工规范》第5.3.1条、第8.1.6条一款编写。

5.0.3.2 根据《施工规范》第8.1.6条编写。本款规定的施工厚度要求指沥青胶玻璃布防潮层。当采用其它防水冷胶料或防水涂料时，应按没计文件及产品技术要求，控制其施工厚度。

5.0.4 根据《施工规范》第8.1.6条编写。


6 保护层的质量检验

6 保护层的质量检验

6.1 金属保护层

6.1.2.1 金属保护层材料的品种和规格是实现金属保护层功能的前提。因此，它必须首先符合设计要求或《施工规范》的有关规定。金属保护层材料的质量列入保证项目的依据如下：

（1）国内外科技文献指出，在电极电位不同的金属之间将产生接触腐蚀，尤其是奥氏体不锈钢，如与镀锌钢材、镀镉钢材或碳钢直接接触会加速前者的应力腐蚀。但奥氏体不锈钢与铝材、镍钛合金、镍铜合金之间不产生接触腐蚀。

（2）绝热结构的工作环境，如近海湿空气中含有不同程度的盐分；厂房周围的氯、苯及其它酸碱性等有害气体对镀锌钢材、铝合金等金屑保护层的腐蚀性。

（3）金属保护层材料的厚度和型式是由设计者按照设备和管道的直径大小、垂直、顶面、底面及其室内外布置等部位来选定的。既要考虑到选材的经济性，更要考虑到金属护壳的刚度和牢固性。

（4）国内工程中的教训。某公司承担的工艺热力管道投入运行一年后，就发现有12条保温管道所采用的铝合金护壳产生溃疡性腐蚀，其受腐蚀面积达到33%～52.5%。

由此可见，为保证金属保护层具有与绝热层同样的使用寿命，并实现其耐久的保护功能，必须将金属保护层材料的品种和规格的检验列为保证项目。在执行本款时，尚应结合《施工规范》第2.1.3条、第2.2.4条、第4.2.2条及第4.2.8条三款等有关规定及工程设计文件进行材质的检验工作。

6.1.2.2 鉴于当前镀锌钢板、铝合金板、不锈钢板等供不应求，而设计上允许采用普通薄钢板（黑铁皮）来代替，为防止普通薄钢板受到湿蚀和化学腐蚀而降低其使用寿命，故《施工规范》第6.1.1条要求在普通薄钢板里外表面涂敷耐久的防锈涂料。故将其列为质量检验的保证项目。并且要求在执行本款规定时，除外观检查防锈涂料的色泽硬度、附着力等情况外，还应查阅防锈涂料的耐候性、耐热性、不燃性和耐腐蚀性（后者当设计文件有明确要求时检查）的有关试验报告或证件，是否符合工程使用要求。

当采用普通薄钢板作浇注泡沫塑料的模板，同时又作绝热层的保护层时，如内壁涂刷脱模剂，也应按本款规定先在里表面涂刷防锈涂料，再涂刷脱模剂。涂料涂刷层数按设计要求或涂料的产品说明书要求确定。

6.1.2.3、6.1.2.5、6.1.2.6 在管道弯头与直管段上金属护壳的搭接部位，直管段金属护壳膨胀的环向接缝部位，静置设备、转动机械的金属护壳膨胀缝等部位，如加置了固定件，该部位的金属护壳会因膨胀收缩的挤压拉伸作用而遭到破坏。金属护壳的环向接缝、纵向接缝和水平接缝如逆水敷设，雨水易进入绝热层。尤其保冷结构的金属护壳如果密封不好，水汽侵入后会破坏整个保冷结构。故将这三条的检验项目列入保证项目。

在执行6.1.2.3时，应结合《施工规范》第6.1.8条、第6.1.19条、第6.1.20条以及第4.10.2条、第4.10.3条、第4.10.4条、第4.10.13条等有关规定，进行金属护壳做成活动接缝的检验。

在执行6.1.2.5关于顺水的质量要求时，应结合《施工规范》第6.1.12条、第6.1.13条、第6.1.17条及第8.1.8条二款3项和6项等有关规定进行全面检验。

在执行6.1.2.6关于密封的质量要求时，应结合《施工规范》第6.1.15条规定进行检验。

6.1.3.2 本款是从正面规定金属保护层留设膨胀缝的质量要求，即必须符合《施工规范》第6.1.8条、第6.1.19条及第6.1.20条等有关规定与设计文件的要求。但在膨胀缝留设的间距与其搭接尺寸上，允许有一个选用范围。虽然膨胀缝的留设对金属保护层的安全使用和外观质量具有一定的影响，但它不一定导致金属护壳的损坏，故将其列为基本项目。

6.1.3.3 本款规定搭接尺寸的检验，是为了绝热工程投入使用后，其金属保护层的接缝具有良好的外观和密封作用。并且可参照设备及管道的实际膨胀收缩值，在表6.1.3.3的规定范围内选用不同工况下的搭接尺寸。

本款规定根据《施工规范》第6.1.8条、第6.1.17条及第8.1.8条二款6项编写，适用于保温和保冷两种结构的金属保护层。

《施工规范》第6.1.17条对绝热层金属保护壳的搭接或插接尺寸规定为30～50mm，是指设备或转动机械的平壁面和弧形面搭接与插接的多种情况而言。但实际上，检验工程质量时，对平壁面金属护壳的插接尺寸达到20mm，仍然是可以符合金属护壳的密封要求的（符合《施工规范》第8.1.8条二款6项的规定）。故本款规定与第6.1.17条内容是不矛盾的，并应理解为表6.1.3.3中对插接尺寸规定为≥20mm，即是合格的极限规定。

6.1.3.5 本款规定的合格级标准系根据《施工规范》第8.1.8条二款1项及4项编写。本款之所以列为质量检验的基本项目，是考虑到工艺外观应符合金属保护层的关键性质量要求（如固定正确、接缝成顺水方向或密封）为前提，同时要有良好的外观质量。而优良级的质量验评则进一步要求整齐美观。它是指金属护壳的纵向接缝（竖缝）和环向接缝（横缝）尚应符合《施工规范》第8.1.8条二款2项规定，即要求其接缝保持相互平行、垂直，并成整齐的直线外观。


6.2 毡、箔、布类保护层

6.2 毡、箔、布类保护层

6.2.2.1 材料的品种、规格是通过施工环节来体现设计效果的首要条件，故必须保证毡、箔、布类（包括其粘结剂）材料质量符合《施工规范》有关规定及设计文件的要求。在执行本款规定时，应结合《施工规范》第2.1.2条、第2.1.3条、第2.2.4条一款及三款、第6.2.1条、第6.2.2条等有关规定进行毡、箔、布材料的质量检验。

对毡、箔、布类保护层材料的新产品，如铝箔PVC板、铝箔玻璃钢、PVC卷材等，除按本款规定审查其产品性能合格证外，还应确认其符合新产品试用的有关规定后，方可采用。

6.2.3.1 根据《施工规范》第8.1.8条二款1项及第6.2.6条编写。在包缠过程中如未能紧贴绝热层或防潮层时，必然会出现松脱、翘缝和气泡等缺陷。又如在抹面层未干燥或受水湿的绝热层表面做毡、布包缠保护层时，也易于产生凸起、气泡，甚至松脱、损坏等现象。

6.2.3.2 根据《施工规范》第6.2.4条、第6.2.5条编写。在检查过程中，如发现包缠搭接尺寸超过规定，不影响评定。但如小于本款规定的搭接尺寸时，对于管道包缠层则属于质量检验评定合格与否的判定界限。对设备平壁及大型贮罐，可按照布置在室内或室外及粘结敷贴牢固等具体情况不同，按30mm左右适当调整其包缠搭接的尺寸。


6.3 抹面保护层

6.3 抹面保护层

6.3.2 抹面保护层的工艺外观和长期安全使用效果，除受施工人员技术操作水平的影响外，其质量与技术性能则取决于所采用原材料的化学成分、物理性能及其配料比例。因此，必须将抹面层材料的材质及其配料取样的性能检测作为质量检验的保证项目，才能使抹面保护层的外观、容重、抗压强度、有害化学成分含量符合《施工规范》第6.3.1条的具体规定及设计文件的要求。

在执行本条规定时，尚应按照《施工规范》第2.1.2条、第2.1.3条、第2.2.4条三款等有关规定进行抹面层材料的质量检验工作。材料检验所用仪器及测试方法应符合《施工规范》第2.2.5条的原则性规定。

不论是厂家专供的抹面材料或现场自行配制的抹面材料，其具体的技术性能均应按照《施工规范》第6.3.1条规定，逐项审阅其产品合格证或材质检验证书。如有怀疑时，可要求供货厂家或施工单位重做试样（与实际相同的配料和比例），进行性能检测和评定。

6.3.3.1 本款1项及3项根据《施工规范》第6.3.5条、第6.3.6条编写，2项规定室外抹面层的伸缩缝表面应加金属护壳或其它防水措施，是参照《施工规范》第6.3.2条规定编写的。室外绝热结构，当必须采用抹面保护层时，抹面层及其伸缩缝的表面均应增设防水措施。否则雨水将沿伸缩缝而浸透整个绝热层，影响绝热效果，甚至引起金属腐蚀。所谓其它防水措施，即毡、箔、布类包缠层或防水耐候性涂料。

抹面保护层的伸缩缝与绝热层的伸缩缝功能是相同的，都可调整、吸收热力设备及管道与绝热层之间的膨胀收缩差值，使绝热结构，尤其是高温设备及管道的保温结构不致受到挤压拉伸作用而局部损坏。抹面层的伸缩缝还可以作为绝热层内部水分和抹面层本身的水分均匀排出的通道，有利于消除其干缩裂缝。