制冷设备、空气分离设备安装工程施工及验收规范 GB 50274-98

众智软件 http://www.gisroad.com

中华人民共和国国家标准

制冷设备、空气分离设备安装工程

施工及验收规范

Code for construction and acceptance of refrigeration and air

seperating equipment installation engineering

GB 50274-98

主编部门：原中华人民共和国机械工业部

批准部门：中华人民共和国建设部

施行日期：1998年12月1日

关于发布《机械设备安装工程施工及验收通用规范》等十项国家标准的通知

建标[1998]9号

根据国家计委计综[1986]2630号文和计综[1987]2390号文的要求，由原机械工业部会同有关部门共同修订的《机械设备安装工程施工及验收通用规范》等十项标准，已经有关部门会审。现批准下列规范为强制性国家标准，自一九九八年十二月一日起施行。原国家标准《机械设备安装工程施工及验收规范》TJ 231及《制冷设备安装工程施工及验收规范》GBJ 66-84同时废止。

《机械设备安装工程施工及验收通用规范》GB 50231-98
《连续输送设备安装工程施工及验收规范》GB 50270-98
《金属切削机床安装工程施工及验收规范》GB 50271-98
《锻压设备安装工程施工及验收规范》GB 50272-98
《工业锅炉安装工程施工及验收规范》GB 50273-98
《制冷设备、空气分离设备安装工程施工及验收规范》GB 50274-98
《压缩机、风机、泵安装工程施工及验收规范》GB 50275-98
《破碎、粉磨设备安装工程施工及验收规范》GB 50276-98
《铸造设备安装工程施工及验收规范》GB 50277-98
《起重设备安装工程施工及验收规范》GB 50278-98

上述规范由国家机械工业局负责管理，具体解释等工作由机械工业部安装工程标准定额站负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九八年八月二十七日

修订说明

本规范是根据国家计委计综（1986）450号文的要求，由原机械电子工业部负责主编，具体由机电部机械设备安装工程标准定额站会同有关单位共同编制而成。

在修订过程中，规范组进行了广泛的调查研究，认真总结了原规范执行以来的经验，吸取了部分科研成果，广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

本规范分四章和两个附录，这次修订的主要内容有：

1.增加了组合冷库，淘汰了蒸汽喷射式制冷设备和蓄冷器等，扩大了本规范的适用范围；

2.按近期制冷设备和空气分离设备制造行业制订的国际或国外先进技术等效的制造标准，修订了相应的安装施工验收规范；

3.充实了相关内容，如制冷设备的系统试运转的吹扫、气密性、抽真空试验和充氨检漏等，空分设备的裸冷试验和系统试运转等均有较大的修改；

4. 采用了行之有效的施工方法和施工工艺，淘汰了较落后的方法和工艺。如输送制冷剂管道的焊接，推广氩弧焊封底、电弧焊盖面的方法；以压力降检查泄漏的方法；混有溴化锂以后的冷剂水比重指标等；

5. 计量单位、名词术语等按现行国家标准和制冷设备及空分设备制造行业标准作了较大的修改。

在本规范执行过程中，如发现需要修改或补充之处，请将意见和有关资料寄送机械工业安装工程标准定额站和《制冷设备、空气分离设备安装工程施工及验收规范》管理组（地址：北京市王府井大街277号，邮政编码：100740），以便今后修订时参考。

原机械工业部

1998年8月


第一章 总则

第一章 总则

第1.0.1条 为确保制冷设备和空气分离设备的安装质量和安全运行，促进安装技术的进步，制订本规范。

第1.0.2条 本规范适用于制冷设备和空气分离设备的安装工程施工及验收。

第1.0.3条 制冷设备和空气分离设备的安装应按工程设计进行施工。

第1.0.4条 制冷设备和空气分离设备安装工程施工及验收除应执行本规范外，尚应符合现行国家标准规范的规定。


第二章 制冷设备

第二章 制冷设备

第一节 一般规定

第2.1.1条 本章适用于活塞式、螺杆式、离心式压缩机为主机的压缩式制冷设备（制冷剂为R717、R22、R502、R12、R11），及溴化锂吸收式制冷机组和组合冷库的安装。

第2.1.2条 整体出厂的制冷机组或压缩机组在规定的防锈保证期内安装时，油封、气封应良好且无锈蚀，其内部可不拆洗；当超过防锈保证期或有明显缺陷时，应按设备技术文件的要求对机组内部进行拆卸、清洗。

第2.1.3条 整体出厂的制冷机组安装时，应在底座的基准面上找正和调平；有减振要求的应按设计要求进行。

第2.1.4条 制冷设备安装时，配制与制冷剂氨（R717）接触的零件，不得采用铜和铜合金材料；与制冷剂接触的铝密封垫片应使用纯度高的铝材。

第2.1.5条 制冷设备安装时，所采用的阀门和仪表应符合相应介质的要求；法兰、螺纹等处的密封材料，应选用耐油橡胶石棉板、聚四氟乙烯膜带、氯丁橡胶密封液等。

第2.1.6条 输送制冷剂管道的焊接，除应符合本规范的规定外，宜采用氩弧焊封底、电弧焊盖面的焊接工艺。

第2.1.7条 制冷设备试运转过程中，应避免向周围环境排放氟利昂制冷剂，防止污染环境。


第二节 活塞式制冷压缩机和压缩机组

第二节 活塞式制冷压缩机和压缩机组

第2.2.1条 本节适用于整体出厂的单台制冷压缩机和带有公共底座的压缩机组的安装。解体出厂的活塞式制冷压缩机的安装，应按现行国家标准《压缩机、风机、泵安装工程施工及验收规范》的有关规定执行。

第2.2.2条 压缩机和压缩机组的纵向和横向安装水平偏差均不应大于1/1000，并应在曲轴的外露部位、底座或与底座平行的加工面上测量。

第2.2.3条 压缩机与电动机的连接，对无公共底座的应以压缩机为准，按设备技术文件的要求调整联轴器或皮带轮，找正电动机；对有公共底座的，其联轴器的找正应进行复检。

第2.2.4条 开启式压缩机出厂试验记录中的无空负荷试运转、空气负荷试运转和抽真空试验，均应在试运转时进行。

第2.2.5条 压缩机和压缩机组试运转前应符合下列要求：

一、气缸盖、吸排气阀及曲轴箱盖等应拆下检查，其内部的清洁及固定情况应良好；气缸内壁面应加少量冷冻机油，再装上气缸盖等；盘动压缩机数转，各运动部件应转动灵活，无过紧及卡阻现象；
二、加入曲轴箱冷冻机油的规格及油面高度，应符合设备技术文件的规定；
三、冷却水系统供水应畅通；
四、安全阀应经校验、整定，其动作应灵敏可靠；
五、压力、温度、压差等继电器的整定值应符合设备技术文件的规定；
六、点动电动机的检查，其转向应正确，但半封闭压缩机可不检查此项。

第2.2.6条 压缩机和压缩机组的空负荷试运转应符合下列要求：

一、应先拆去气缸盖和吸、排气阀组并固定气缸套；
二、启动压缩机并应运转10min，停车后检查各部位的润滑和温升，应无异常。而后应再继续运转1h；
三、运转应平稳，无异常声响和剧烈振动；
四、主轴承外侧面和轴封外侧面的温度应正常；
五、油泵供油应正常；
六、油封处不应有油的滴漏现象；
七、停车后，检查气缸内壁面应无异常的磨损。

第2.2.7条 压缩机的空气负荷试运转应符合下列要求：

一、吸、排气阀组安装固定后，应调整活塞的止点间隙，并应符合设备技术文件的规定；
二、压缩机的吸气口应加装空气滤清器；
三、启动压缩机，当吸气压力为大气压力时，其排气压力，对于有水冷却的应为0.3MPa（绝对压力），对于无水冷却的应为0.2MPa（绝对压力），并应连续运转且不得少于1h；
四、油压调节阀的操作应灵活，调节的油压宜比吸气压力高0.15～0.3MPa；
五、能量调节装置的操作应灵活、正确；
六、压缩机各部位的允许温升应符合表2.2.7的规定；

七、气缸套的冷却水进口水温不应大于35℃，出口温度不应大于45℃；
八、运转应平稳，无异常声响和振动；
九、吸、排气阀的阀片跳动声响应正常；
十、各连接部位、轴封、填料、气缸盖和阀件应无漏气、漏油、漏水现象；
十一、空气负荷试运转后，应拆洗空气滤清器和油过滤器，并更换润滑油。

第2.2.8条 压缩机和压缩机组的抽真空试验应符合下列要求：

一、应关闭吸、排气截止阀，并开启放气通孔，开动压缩机进行抽真空；
二、曲轴箱压力应迅速抽至0.015MPa（绝对压力）；
三、油压不应低于0.1MPa（绝对压力）。

第2.2.9条 压缩机和压缩机组的负荷试运转应在系统充灌制冷剂后进行。试运转中除应符合本规范第2.2.7条中第四至第十款的规定外（油温除外），尚应符合下列要求：

一、对使用氟利昂制冷剂的压缩机，启动前应按设备技术文件的要求将热曲轴箱中的润滑油加热；
二、运转中润滑油的油温，开启式机组不应大于70℃，半封闭机组不应大于80℃；
三、最高排气温度应符合表2.2.9的规定；

四、开启式压缩机轴封处的渗油量不应大于0.5mL/h。


第三节 螺杆式制冷压缩机组

第三节 螺杆式制冷压缩机组

第2.3.1条 本节适用于压缩机、电动机、油分离器及油冷却器等部件在同一底座上的螺杆式制冷压缩机组的安装。

第2.3.2条 压缩机组的纵向和横向安装水平偏差均不应大于1/1000，并应在底座或与底座平行的加工面上测量。

第2.3.3条 压缩机组试运转前应符合下列要求：

一、脱开联轴器，单独检查电动机的转向应符合压缩机要求；连接联轴器，其找正允许偏差应符合设备技术文件的规定；
二、盘动压缩机应无阻滞、卡阻等现象；
三、应向油分离器、贮油器或油冷却器中加注冷冻机油，油的规格及油面高度应符合设备技术文件的规定；
四、油泵的转向应正确；油压宜调节至0.15～0.3MPa（表压）；调节四通阀至增、减负荷位置；滑阀的移动应正确、灵敏，并应将滑阀调至最小负荷位置；
五、各保护继电器、安全装置的整定值应符合技术文件的规定，其动作应灵敏、可靠。

第2.3.4条 压缩机组的负荷试运转应符合下列要求：

一、应按要求供给冷却水；
二、制冷剂为R12、R22的机组，启动前应接通电加热器，其油温不应低于25℃；
三、启动运转的程序应符合设备技术文件的规定；
四、调节油压宜大于排气压力0.15～0.3MPa；精滤油器前后压差不应高于0.1MPa；
五、冷却水温度不应大于32℃，压缩机的排气温度和冷却后的油温应符合表2.3.4的规定；

六、吸气压力不宜低于0.05MPa（表压）；排气压力不应高于1.6MPa（表压）；
七、运转中应无异常声响和振动，并检查压缩机轴承体处的温升应正常；
八、轴封处的渗油量不应大于3mL/h。


第四节 离心式制冷机组

第四节 离心式制冷机组

第2.4.1条 本节适用于整体出厂的离心式制冷机组（以下简称机组）的安装。

解体出厂的离心式制冷压缩机的安装应按现行国家标准《压缩机、风机、泵安装工程施工及验收规范》的有关规定执行。

第2.4.2条 离心式制冷机组的纵向和横向安装水平偏差均不应大于1/1000，并应在底座或与底座平行的加工面上测量。

第2.4.3条 机组试运转前应符合下列要求：

一、应按设备技术文件的规定冲洗润滑系统；
二、加入油箱的冷冻机油的规格及油面高度应符合技术文件的要求；
三、抽气回收装置中压缩机的油位应正常，转向应正确，运转应无异常现象；
四、各保护继电器的整定值应整定正确；
五、导叶实际开度和仪表指示值，应按设备技术文件的要求调整一致。

第2.4.4条 机组的空气负荷试运转应符合下列要求：

一、应关闭压缩机吸气口的导向叶片，拆除浮球室盖板和蒸发器上的视孔法兰，吸排气口应与大气相通；
二、应按要求供给冷却水；
三、启动油泵及调节润滑系统，其供油应正常；
四、点动电动机的检查，转向应正确，其转动应无阻滞现象；
五、启动压缩机，当机组的电机为通水冷却时，其连续运转时间不应小于0.5h；当机组的电机为通氟冷却时，其连续运转时间不应大于10min；同时检查油温、油压，轴承部位的温升，机器的声响和振动均应正常；
六、导向叶片的开度应进行调节试验；导叶的启闭应灵活、可靠；当导叶开度大于40%时，试验运转时间宜缩短。

第2.4.5条 应按本规范第2.6.2条的规定充灌制冷剂。

第2.4.6条 机组的负荷试运转应符合下列要求：

一、接通油箱电加热器，将油加热至50～55℃；
二、按要求供给冷却水和载冷剂；
三、启动油泵、调节润滑系统，其供油应正常；
四、按设备技术文件的规定启动抽气回收装置，排除系统中的空气；
五、启动压缩机应逐步开启导向叶片，并应快速通过喘振区，使压缩机正常工作；
六、检查机组的声响、振动，轴承部位的温升应正常；当机器发生喘振时，应立即采取措施予以消除故障或停机；
七、油箱的油温宜为50～65℃，油冷却器出口的油温宜为35～55℃。滤油器和油箱内的油压差，制冷剂为R11的机组应大于0.1MPa，R12机组应大于0.2MPa；
八、能量调节机构的工作应正常；
九、机组载冷剂出口处的温度及流量应符合设备技术文件的规定。


第五节 附属设备及管道

第五节 附属设备及管道

第2.5.1条 本节适用于以活塞式、螺杆式离心式压缩机为主机的压缩式制冷系统中附属设备及管道的安装。

第2.5.2条 制冷系统的附属设备如冷凝器、贮液器、油分离器、中间冷却器、集油器、空气分离器、蒸发器和制冷剂泵等就位前，应检查管口的方向与位置、地脚螺栓孔与基础的位置并应符合设计要求。

第2.5.3条 附属设备的安装除应符合设计和设备技术文件的规定外，尚应符合下列要求：

一、附属设备的安装，应进行气密性试验及单体吹扫；气密性试验压力，当设计和设备技术文件无规定时，应符合表2.5.3的规定；

二、卧式设备的安装水平偏差和立式设备的铅垂度偏差均不宜大于1/1000；
三、当安装带有集油器的设备时，集油器的一端应稍低；
四、洗涤式油分离器的进液口的标高宜比冷凝器的出液口标高低；
五、当安装低温设备时，设备的支撑和与其他设备接触处应增设垫木，垫木应预先进行防腐处理，垫木的厚度不应小于绝热层的厚度；
六、与设备连接的管道，其进、出口方向及位置应符合工艺流程和设计的要求。

第2.5.4条 制冷剂泵的安装，除应符合现行国家标准《压缩机、风机、泵安装工程施工及验收规范》的有关规定外，尚应符合下列要求：

一、泵的轴线标高应低于循环贮液桶的最低液面标高，其间距应符合设备技术文件的规定；
二、泵的进、出口连接管管径不得小于泵的进出口直径；两台及两台以上泵的进液管应单独敷设，不应并联安装；
三、泵不得空运转或在有气蚀的情况下运转。

第2.5.5条 制冷系统管道安装之前，应将管子内的氧化皮、污染物和锈蚀除去，使内壁出现金属光泽面后，管子的两端方可封闭。

第2.5.6条 管道的法兰、焊缝和管路附件等不应埋于墙内或不便检修的地方；排气管穿过墙壁处，应加保护套管，其间宜留10mm的间隙，间隙内不应填充材料。有绝热层的管道在管道与支架之间应衬垫木，其厚度不应小于绝热层的厚度。

第2.5.7条 在液体管上接支管，应从主管的底部或侧部接出；在气体管上接支管，应从主管的上部或侧部接出。供液管不应出现上凸的弯曲。吸气管除氟系统中专门设置的回油弯外，不应出现下凹的弯曲。

第2.5.8条 吸、排气管道敷设时，其管道外壁之间的间距应大于200mm；在同一支架敷设时，吸气管宜装在排气管下方。

第2.5.9条 设备之间制冷剂管道连接的坡向及坡度，当设计或设备技术文件无规定时，应符合表2.5.9的规定。

第2.5.10条 设备和管道绝热保温的材料、保温范围及绝热层的厚度应符合设计规定。

第2.5.11条 润滑系统和制冷剂管道上的阀门应符合下列要求：

一、对进、出口封闭性能良好、具有合格证并在保证期限内安装的阀门，可只清洗密封面；对不符合上述条件的阀门，应拆卸、清洗，并应按阀门的要求更换填料和垫片；
二、每个阀门均应进行单体气密性试验，其试验压力，当设计和设备技术文件无规定时，应按本规范表2.5.3的规定执行。

第2.5.12条 阀门及附件的安装应符合下列要求：

一、单向阀门应按制冷剂流动的方向装设；
二、带手柄的阀门，手柄不得向下；电磁阀、热力膨胀阀、升降式止回阀等的阀头均应向上竖直安装；
三、热力膨胀阀的安装位置宜靠近蒸发器，以便于调整和检修；感温包的安装应符合设备技术文件的要求。


第六节 压缩式制冷系统试运转

第六节 压缩式制冷系统试运转

第2.6.1条 制冷系统的设备及管道组装完毕后，应按下列程序充灌制冷剂：

一、系统的吹扫排污；
二、气密性试验；
三、抽真空试验；
四、氨系统保温前的充氨检漏；
五、系统保温后充灌制冷剂。

第2.6.2条 出厂未充灌制冷剂的制冷机组，应按设备技术文件的规定充灌制冷剂。当无规定时，应按本规范第2.6.1条第二、三、五款规定的顺序充灌制冷剂。

第2.6.3条 制冷系统的吹扫排污应符合下列要求：

一、应采用压力为0.5～0.6MPa（表压）的干燥压缩空气或氮气按系统顺序反复多次吹扫，并应在排污口处设靶检查，直至无污物为止；
二、系统吹扫洁净后，应拆卸可能积存污物的阀门，并应清洗洁净，重新组装。

第2.6.4条 制冷系统的气密性试验应符合下列要求：

一、气密性试验应采用干燥压缩空气或氮气进行；试验压力，当设计和设备技术文件无规定时，应符合本规范表2.5.3的规定。
二、当高、低压系统区分有困难时，在检漏阶段，高压部分应按高压系统的试验压力进行；保压时，可按低压系统的试验压力进行。
三、系统检漏时，应在规定的试验压力下，用肥皂水或其他发泡剂刷抹在焊缝、法兰等连接处检查，并应无泄漏；系统保压时，应充气至规定的试验压力，在6h以后开始记录压力表读数，经24h以后再检查压力表读数，其压力降应按下式计算，并不应大于试验压力的1%；当压力降超过以上规定时，应查明原因消除泄漏，并应重新试验，直至合格。

第2.6.5条 制冷系统的抽真空试验应符合设备技术文件的规定。

第2.6.6条 氨系统的充氨检漏应符合下列要求：

一、抽真空试验后，对氨制冷系统，应利用系统的真空度向系统充灌少量的氨；当系统内的压力升至0.1～0.2MPa（表压）时，应停止充氨，对系统进行全面检查并应无泄漏。
二、当发现有泄漏需要补焊修复时，必须将修复段的氨气放净，通大气后方可进行。

第2.6.7条 充灌制冷剂，应遵守下列规定：

一、制冷剂应符合设计的要求；
二、应先将系统抽真空，其真空度应符合设备技术文件的规定，然后将装制冷剂的钢瓶与系统的注液阀接通，氟利昂系统的注液阀接通前应加干燥过滤器，使制冷剂注入系统，在充灌过程中按规定向冷凝器供冷却水或蒸发器供载冷剂；
三、当系统内的压力升至0.1～0.2MPa（表压）时，应进行全面检查，无异常情况后，再继续充制冷剂，R11制冷剂除外；
四、当系统压力与钢瓶压力相同时，方可开动压缩机，加快制冷剂充入速度；
五、制冷剂充入的总量应符合设计或设备技术文件的规定。

第2.6.8条 制冷系统负荷试运转前的准备工作应符合下列要求：

一、系统中各安全保护继电器、安全装置应经整定，其整定值应符合设备技术文件的规定，其动作应灵敏、可靠；
二、油箱的油面高度应符合规定；
三、按设备技术文件的规定开启或关闭系统中相应的阀门；
四、冷却水供给应正常；
五、蒸发器中载冷剂液体的供给应正常；
六、压缩机能量调节装置应调到最小负荷位置或打开旁通阀。

第2.6.9条 制冷系统的负荷试运转应符合下列要求：

一、制冷压缩机的启动和运转，应符合本规范第2.2.9条、第2.3.4条和第2.4.5条规定；

二、对双级制冷系统应先启动高压级的制冷压缩机；

三、压缩机启动后应缓缓开启吸气截止阀，调节系统的节流装置，其系统工作应正常；

四、系统经过试运转，系统温度应能够在最小的外加热负荷下，降低至设计或设备技术文件规定的温度；

五、运转中应按要求检查下列项目，并做记录：
1.油箱的油面高度和各部位供油情况；
2.润滑油的压力和温度；
3.吸、排气压力的温度；
4.进、排水温度和冷却水供给情况；
5.载冷剂的温度；
6.贮液器、中间冷却器等附属设备的液位；
7.各运动部件有无异常声响，各连接和密封部位有无松动、漏气、漏油、漏水等现象；
8.电动机的电流、电压和温升；
9.能量调节装置的动作应灵敏，浮球阀及其他液位计的工作应稳定；
10.各安全保护继电器的动作应灵敏、准确；
11.机器的噪声和振动。

六、停止运转应符合下列要求：
1.应按设备技术文件规定的顺序停止压缩机的运转；
2.压缩机停机后，应关闭水泵或风机以及系统中相应的阀门，并应放空积水。

第2.6.10条 试运转结束后，应拆洗系统中的过滤器并应更换或再生干燥过滤器的干燥剂。


第七节 溴化锂吸收式制冷机组

第七节 溴化锂吸收式制冷机组

第2.7.1条 本节适用于以蒸汽或热水为热源的单、双效溴化锂吸收式制冷机组的安装。

第2.7.2条 机组就位后，其安装水平应在设备技术文件规定的基准面上测量，其纵向和横向安装水平偏差不应大于1/1000。

第2.7.3条 真空泵安装时，应符合下列要求：

一、抽气连接管应采用真空胶管，并宜缩短设备与真空泵间的管长；
二、真空泵运转前，采用真空泵油的规格及加油量应符合设备技术文件的规定；
三、应进行真空泵抽气性能的检验；在泵的吸入管上应装真空度测量仪，并关闭真空泵与制冷系统连接的阀门，启动真空泵，并应将压力抽至0.0133kPa以下；然后，停泵观察真空度测量仪，应无泄漏。当有泄漏时，应消除故障。

第2.7.4条 管道的连接应符合设计或设备技术文件的要求；机组内部管道连接前，应将所有接管及阀门的铁锈、油脂及污物清除洁净，并应保持清洁和干燥；连接时，宜在管内加衬圈或在管外加套管焊接，并应防止焊渣及其他污物掉入设备内部。

第2.7.5条 系统的气密性试验应符合下列要求：

一、当采用氮气或干燥压缩空气进行试验时，试验压力应为0.2MPa（表压）；检查设备及管道有无泄漏时，应保持压力24h；按本规范公式（2.6.4）计算，压力降不应大于0.0665kPa；
二、采用氟利昂进行试验时，应先将系统抽真空至0.265kPa，并充入氟利昂气体至0.05MPa（表压）。然后，再充入氮气或干燥压缩空气至0.15MPa（表压），并用电子卤素检漏仪进行检查，其泄漏率不应大于2.03PamL/s。

第2.7.6条 系统抽真空试验应在气密性试验合格后进行；试验时，应将系统内绝对压力抽至0.0665kPa，关闭真空泵上的抽气阀门，保持压力24h；按本规范公式（2.6.4）计算，压力的上升不应大于0.0266kPa。

第2.7.7条 系统气密性试验和抽真空试验后，应按设备技术文件规定进行系统内部的冲洗。

第2.7.8条 机组和管道绝热保温的材料、保温范围及绝热层的厚度应符合设计或设备技术文件的规定。

第2.7.9条 制冷系统的加液应符合下列要求：

一、按设备技术文件规定配制溴化锂溶液；配制后，溶液应在容器中进行沉淀，并应保持洁净，不得有油类物质或其他杂物混入；
二、开动真空泵，应将系统抽真空至0.0665kPa以下绝对压力；当系统内部冲洗后有残留水份时，可将系统抽至环境温度相对应的水的饱和蒸汽压力，其压力可采用本规范附录一；
三、加液连接管应采用真空胶管，连接管的一端应与规定的阀门连接，接头密封应良好；管的另一端插入加液桶与桶底的距离不应小于100mm，且应浸没在溶液中；
四、开启加液阀门，应将溶液注入系统；溴化锂溶液的加入量应符合设备技术文件的规定，加液过程中，应防止将空气带入系统。

第2.7.10条 制冷系统的试运转应符合下列要求：

一、启动运转应按下列要求进行：
1.应向冷却水系统和冷水系统供水，当冷却水低于20℃时，应调节阀门减少冷却水供水量；
2.启动发生器泵、吸收器泵，应使溶液循环；
3.应慢慢开启蒸汽或热水阀门，向发生器供水，对以蒸汽为热源的机组，应使机组先在较低的蒸汽压力状态下运转，无异常现象后，再逐渐提高蒸汽压力至设备技术文件的规定值；
4.当蒸发器冷剂水液囊具有足够的积水后，应启动蒸发器泵，并调节制冷机，应使其正常运转；
5.启动运转过程中，应启动真空泵，抽除系统内的残余空气或初期运转产生的不凝性气体。

二、运转中检查的项目和要求应符合下列规定：
1.稀溶液、浓溶液和混合溶液的浓度、温度应符合设备技术文件的规定；
2.冷却水、冷媒水的水量和进、出口温度差应符合设备技术文件的规定；
3.加热蒸汽的压力、温度和凝结水的温度、流量或热水的温度及流量应符合设备技术文件的规定；
4.混有溴化锂的冷剂水比重不应超过1.04；
5.系统应保持规定的真空度；
6.屏蔽泵的工作应稳定，并无阻塞、过热、异常声响等现象；
7.各安全保护继电器的动作应灵敏、正确，仪表的指示应准确。


第八节 组合冷库

第八节 组合冷库

第2.8.1条 本节适用于以硬质聚氨酯泡沫塑料和聚苯乙烯泡沫塑料为隔热层，金属材料为面板的组合冷库的安装。

第2.8.2条 冷库的制冷系统设备的安装应符合本规范的有关规定。

第2.8.3条 组合冷库的库体安装前，应对库板进行检查。库板的表面应平整，并应无翘曲、无明显的划伤碰伤和凹凸不平。库板板芯泡沫塑料的物理机械性能应符合表2.8.3的规定。

第2.8.4条 组合冷库的库体安装应符合下列要求：

一、组装后的库板接缝错位不得大于1.5mm，接缝应均匀、严密、表面平整；
二、库板接缝处应采用规定的密封材料；现场配制的发泡剂，其配合比应符合规定；
三、总装后，库体外观应无明显缺陷；库门开闭应灵活，并不得有变形，密封性能应良好。

第2.8.5条 气调冷库的气调系统设备安装应符合设备技术文件的规定，并应符合下列要求：

一、管道及阀门的接头和密封处，不得有漏气、滴水等现象；管道上不应设置下垂的U形弯管；管道应坡向气调间内；管道与气调机的连接处应采用软管连接；
二、气调设备的断水报警装置应灵敏、可靠。

第2.8.6条 气调冷库在库体安装后，应进行库体气密性试验，试验应符合下列要求：

一、将库门打开，库内外空气应充分交换，其时间不应小于24h；
二、应堵塞所有与库外相通的孔洞，并应用密封胶密封；
三、关闭气密门，其密封应良好；
四、应启动鼓风机，当库内压力达到100Pa（表压）后停机，并应开始计时；
五、库内压力值应每隔1min记录一次，读数应准确到5Pa；
六、当试验至10min时，库内剩余压力应大于50Pa（表压）；
七、应绘制库内压力随时间变化的曲线。

第2.8.7条 气调冷库的气调试验应符合下列要求：

一、气调系统的管线及阀门应畅通，非气调间阀门应关严；
二、启动气调设备，并应开始计时；
三、试验开始后，库内O2、CO2的含量应每隔1h记录一次，测试精度应为0.1/100；
四、当库内O2含量达到3%，CO2含量达到5%后，应关闭气调设备，并记录试验结束的时间，其气调试验时间应符合表2.8.7的规定；

五、应绘制库内气体含量值随时间变化的曲线。

第2.8.8条 组合冷库的空库降温应符合下列要求：

一、地坪表层为混凝土的大、中型组合冷库空库降温时，宜先将库温缓慢地降至1～3℃；高温库、气调库可直接降至设计温度，并应保持24h。当地坪与库板结合处、地坪面等处无异常变化后，方可将库温降至设计温度；
二、地坪表层为非混凝土的小型组合冷库，空库降温时，可将库温直接降至设计温度；
三、库温降至设计温度后，应检查库体外表面，并应无结露、结霜等现象；
四、规定要求考核空库降温时间的组合冷库，其空库降温时间应符合表2.8.8-1的规定；组合冷库库温分类可按表2.8.8-2划分；

五、组合冷库空库降温试验的方法应按下列要求进行：

1.库体周围应无各种人为热流的影响；
2.应关闭库体，熄灭库内照明灯，用电加热器预热；当库内温度达到32℃、并稳定1h后方可进行测试；
3.应保持库内温度为32±1℃，测定1h内加热器的输入热量，并应保持这个输入热量；
4.测试时间内，输入热量的波动值不应大于1%；
5.应启动制冷机对冷库进行降温，同时记录降温起始时间；
6.空库降温开始后，应记录库内初始温度，并应每隔10min记录一次；
7.测试过程中环境温度发生变化时，向库内输入热量应每隔30min修正一次；单位时间的热量修正值应按下式计算：

8.当库温达到设计温度时，应记录降温结束时间，并计算降温时间；
9.应绘制库温随时间而变化的降温试验曲线。


第三章 空气分离设备

第三章 空气分离设备

第一节 一般规定

第3.1.1条 本章适用于以深度冷冻方法制取气态的氧、氮和稀有气体的空气分离设备（以下简称空分设备）的安装。

第3.1.2条 空分设备在开箱检查时，应按发送清册和装箱清单进行设备、材料及资料的清点、检查和验收，并做好详细记录。随设备带来的材料规格、材质和数量，当与设备技术文件不符时，应有制造厂的代用许可证明方可使用。

第3.1.3条 分馏塔的抗冻基础应具有检验合格记录；当采用膨胀珍珠岩（珠光砂）混凝土时，其抗压强度不应小于7.5MPa，导热系数不应大于0.23W/（m·K），并不应有裂纹。

第3.1.4条 吸附剂、绝热材料的规格和性能应符合设备技术文件的规定；无规定时，吸附剂和绝热材料应按国家现行标准《大中型空气分离设备技术条件》的规定选用。

第3.1.5条 空分设备的黄铜制件不得接触氨气，铝制件不得接触碱液；充氮气密封的部分，在保管期间高压腔压力宜保持10～20kPa，低压腔压力（装平盖板一方）应保持1kPa。

第3.1.6条 空分设备的脱脂应符合下列要求：

一、分馏塔内部各设备、管路、阀门，分馏塔外部凡与氧或富氧介质接触的设备、管路、阀门和各忌油设备均应进行脱脂。脱脂应按现行国家标准《机械设备安装工程施工及验收通用规范》及国家现行标准《大中型空气分离设备技术条件》的有关规定执行；

二、当制造厂已作过脱脂处理，且未被油脂污染时，可不再脱脂；当被油脂污染时，应再作脱脂处理；

三、压力容器、阀门、管路中铝制件的脱脂应采用全氯乙烯或三氯乙烯溶剂，不得使用四氯化碳溶剂；压力容器、阀门、管路中非铝制件及各忌油设备均应采用四氯化碳及其他脱脂剂进行脱脂。

四、不得使用已经变质的脱脂剂。

第3.1.7条 受压设备就位前，应按下列规定进行强度试验和气密性试验：

一、制造厂已作过强度试验并有合格证的可不作强度试验，但必须作气密性试验，当发现设备有损伤或在现场作过局部改装时，仍应作强度试验；
二、强度试验应采用水为介质进行；对不宜用水作介质或结构复杂的设备（精馏塔、板翅式换热器、吸附过滤器等）宜采用洁净、干燥、无油的气体进行，但必须有可靠的安全措施；
三、强度试验和气密性试验压力与保压时间应按设备技术文件的规定执行；当无规定时，应符合表3.1.7的规定，且试验压力不得小于0.1MPa。

四、液压试验应采用洁净的水或液体。当受压设备内充满液体后，应排出滞留在其内的气体，待内外壁温接近时，方可缓慢升至设计压力；当无泄漏后应继续升至试验压力，并根据受压设备大小保压10～30min；而后，降至设计压力，其保压时间不应少于30min，经检查应无泄漏、异常现象。液压试验后，应采用干燥、无油的压缩空气将其内部吹干、吹净。对奥氏体不锈钢压力容器以水为介质进行液压试验时，宜控制水中氯离子含量，并不应超过百万分之二十五（25ppm）。

五、气压试验应采用洁净、干燥、无油的空气或惰性气体；对碳素钢和低合金钢制造的压力容器，其试验气体温度不得小于15℃；其他材料制造的压力容器，试验气体的温度，应符合设计的规定。当进行气压试验时，应先缓慢升压至试验压力的10%，保压5～10min；当无泄漏后，应继续升至试验压力的50%；当无异常现象后，应继续升压至试验压力，并按受压设备大小保压10～30min；而后应降至设计压力，保压时间不少于30min，经检查应无泄漏和异常现象。

第3.1.8条 阀门应按系统压力作气密性试验，其泄漏量不应超过设备技术文件的规定；自动阀的密封面可采用煤油作渗漏检查，并应保持5min后，无渗漏现象。

第3.1.9条 调整安全阀应符合下列要求：

一、安全阀的开启压力应按设备技术文件规定的整定值进行调整，当无规定时，应按设计压力或系统最高工作压力进行调整；
二、调整达到要求后，应进行铅封。

第3.1.10条 管路上波纹节组装时，应按设备技术文件规定的预压量进行预压，并不应有拉伸、扭曲和错位。

第3.1.11条 当忌油设备进行试压和吹扫时，所用的介质应为清洁、干燥、无油的空气或氮气；当采用氮气时，应采取防窒息措施。当进行吹扫时宜将气流吹在白色滤纸或白布上，经10min后观察，在纸或白布上应无油污和杂质。

第3.1.12条 现场组装焊接铝制空分设备，铝及铝合金管道应按设备技术文件和国家现行有关焊接标准、规程的规定执行。

第3.1.13条 与空分设备配套的压缩机、风机、泵安装应按现行国家标准《压缩机、风机、泵安装工程施工及验收规范》的规定执行。


第二节 分馏塔组装

第二节 分馏塔组装

第3.2.1条 直接安放整体分馏塔的基础，其表面水平度不应大于1.5/1000。

第3.2.2条 现场组装分馏塔的基础，其表面水平度不应大于5/1000。全长上的标高偏差不应大于15mm。

第3.2.3条 保冷箱基础框架的纵、横向安装水平均不应大于1/1000，并应在型钢水平面上测量。

第3.2.4条 吊装有色金属的设备和管子时，应防止损伤其表面；当有伤痕时，其深度不应大于壁厚的负公差值。

第3.2.5条 设备的就位、找正和调平应符合下列要求：

一、应将选定的主管口中心与基础面上的基准线对准，其允许偏差为3mm。
二、精馏塔现场拼装的几何尺寸、允许偏差和焊接质量的要求，应符合制造的图样及其焊接的技术要求。
三、各种精馏塔（上塔、下塔、精氩塔、粗氩塔）的铅垂度不应大于1/1000；当采用设备本身的校直器校正铅垂度时，其允许偏差为：

四、其余设备的铅垂度不应大于2/1000。
五、整体分馏塔调平时，外筒壳的上下标记应对准所挂的铅垂线。

第3.2.6条 保冷箱的组装应符合下列要求：

一、冷箱面板每片对角线长度及四边垂直度的允许偏差应符合表3.2.6的规定。

二、外表面的连续焊缝应无漏焊，并经外观检查应合格和无漏水现象；
三、安装立式液体泵的法兰，其平面的安装水平不应大于1/1000；

第3.2.7条 分馏塔平台标高的允许偏差不应大于10mm；各立柱的铅垂度不应大于1/1000，全长上的标高偏差不应大于10mm。

第3.2.8条 冷箱内的配管应符合下列要求：

一、配管前，应加工焊缝坡口，管件应清洗洁净，并应严格脱脂；

二、配管的顺序应为先大管、后小管，先主管、后辅管，先下部管，后上部管。为了防止产生外加应力，不得强行配管；直径大于45mm的管道进行配接或预装时，应留一段作为最终接管，待其他管道连接焊好后方可单独接管；

三、管路上的温度计、压力表和分析管等接头应先开口，不得在配管后再开口；施工中，各容器和管道的开口应封闭，防止杂物掉进设备和管道内；

四、各管路不应相碰，其管间的最小距离应符合下列要求：

1.冷热管道的外壁间距不应小于200mm；
2.热管道外壁距液体容器表面的间距不应小于300mm；
3.冷管外壁距保冷箱面板的间距不应小于400mm；
4.冷管外壁距分馏塔基础表面的间距不应小于300mm；

五、液体排放管与设备连接后，宜向上倾斜，并在靠近保冷箱壁约300mm范围内的热区部分弯成倒U形通向排放阀，倒U形的高度宜为管子外径的6～10倍，并应防止阀门结霜；与液体容器连接的加热管、吹除管和安全阀管亦可按上述方法配管；

六、气体吹除管的坡度应符合设备技术文件的规定；当无规定时，应设1/10的坡度向吹除阀方向下降倾斜，并应无下凹死区，防止水份在管内冻结。

七、直径Dg≥25mm的铝管应在焊接缝处加内衬圈；直径Dg＜25mm的铝管，应加外套圈。

第3.2.9条 装配计器管应符合设备技术文件的规定；当无规定时，应符合下列要求：

一、计器管应作脱脂处理，并宜在试压后进行装配；

二、气体计器管、压力表管、液面计气侧管、分析仪表管等应从测点向上倾斜引出，至倒U形弯处，并应高于测点500mm以上。计器管不应与设备或冷管接触，其外壁间距不应小于100mm；

三、当液面计液侧管阀门高于测点时，计器管应从容器测点向上倾斜5%引至保冷箱壁面，再沿保冷箱壁面水平方向敷设大于1m的管子通向阀内；当阀门低于测点时，应从容器测点向上倾斜5%引至保冷箱壁面，再沿保冷箱壁面水平方向敷设大于1m的管子，而后向上弯成1m高的倒U形，通向阀门；

四、所有计器管应安置在保护架内，并用管卡或带子固定，严禁焊接固定；保护架应固定牢固和防止积水。

第3.2.10条 装配分镏塔外部管路时，管内应无锈蚀、杂物和油污。

第3.2.11条 管路装配完毕后，阀门应开闭灵活，无阻滞现象，并应将阀门关闭。


第三节 吹扫

第三节 吹扫

第3.3.1条 吹扫前后的准备工作应符合下列要求：

一、在吹扫系统中，当没有与大气相通的吹扫阀时，可在适当部位开设吹扫孔，待吹扫结束后，应用盲板封堵；
二、膨胀机和液氧泵的进、出口管应断开，其入口管过滤器芯子应拆除；
三、所有的流量计孔板应卸下，待吹扫后应按原样装复；
四、吹扫可逆式换热器时，应将自动阀箱人孔打开，其低压侧自动阀孔应用盲板封堵；吹扫后即应将自动阀装上，并检漏和将人孔封闭。

第3.3.2条 分馏塔的吹扫应先吹塔外系统，后吹塔内系统，防止脏物带入塔内；塔外管道吹扫时，凡与冷箱内相连接的阀门应关闭，以免脏物重新吹入塔内。

第3.3.3条 吹扫塔内系统时，应先吹板翅式换热器及其上的计器管，后吹其他设备和管路。

第3.3.4条 吹扫时的空气压力，中压系统宜为0.25～0.4MPa（表压）；低压系统宜为0.04～0.05MPa（表压）。

第3.3.5条 各系统的吹扫应反复多次冲击进行（精馏塔除外）。吹扫时间不应小于4h；采用沾湿的白色滤纸或白布放在吹扫出口处，经5min后观察，在纸或白布上应无机械杂质。


第四节 整体试压

第四节 整体试压

第3.4.1条 分馏塔吹扫洁净后，各压力系统应用盲板分开并进行气密性试验。

第3.4.2条 解体出厂现场组装的分馏塔气密性试验压力、保压时间和残留率的要求应符合设备技术文件的规定；当无规定时，应符合表3.4.2的规定。

第3.4.3条 气密性试验方法应符合下列要求：

一、试验的压缩空气应洁净、干燥、无油；升压应缓慢平稳，并无异常现象，并应逐步升压至试验压力；
二、应采用无脂肥皂液或二丁基萘硫酸钠溶液检漏，检漏后，应立即用热水将皂液或溶液擦洗干净；
三、气密性试验应在检漏后进行，并应在试验压力稳定30min后开始记录起点压力和起点温度，并准时记录终点压力和终点温度，其残留率应按本规范公式（3.4.2）计算，并应符合本规范表3.4.2的规定；
四、气密性试验合格后，应将盲板拆除复原，并应按工作压力进行整体通气检查。

第3.4.4条 分馏塔内需切换再生操作的设备（如吸附过滤器、液氧循环吸附器等）应单独作气密性试验，停压4h，其进、出口阀门范围内的残留率不应小于99%。

第3.4.5条 整体安装的分馏塔就位和装完附件后，应按下列规定进行气密性试验：

一、应按设备技术文件的规定对分馏塔内、外系统进行吹扫，达到畅通无阻和洁净的要求；
二、在安全阀前不应加盲板；
三、应按高压、中压、低压系统分别试压及检漏；
四、分馏塔内、外的各主要设备气密性试验允许压力降应符合表3.4.5的规定；

五、压力降△P应按下式计算：


第五节 整体裸冷试验

第五节 整体裸冷试验

第3.5.1条 设备运行操作人员应熟练掌握本岗位的操作规程；分馏塔的操作人员还应熟悉成套空分设备的工艺流程；经培训合格方可上岗操作。

第3.5.2条 试验前，应对分馏塔进行全面加温和吹冷；空压机、膨胀机、切换阀和仪表控制系统、电气控制系统及安全保护装置，应作好运转的准备工作。

第3.5.3条 试验应按设备技术文件的规定进行，并依次将精馏塔、冷凝蒸发器等主要设备冷却到尽量低的温度，保持1～2h，而后冷却整个分馏塔，所有的设备、管路外表面上结白霜，再保持3～4h。

第3.5.4条 设备启动后，应密切监视各工况的变化情况，整个操作中各个环节有无异常，并应每隔0.5h作一次有关记录（压力、温度等）。在冷态下，应检查各部位有无变形，并可根据结霜的情况判断有无泄漏，并将泄漏点的位置作出标记。

第3.5.5条 在裸冷试验后和化霜前，应将保冷箱内所有法兰及阀门的连接螺栓再紧固一次。

第3.5.6条 分馏塔恢复到常温后，应以工作压力对整个系统通气检查，当有泄漏时应消除故障。

第3.5.7条 整体冷试后，当有补焊、密封面处理和局部改装时，必要时应再进行裸冷试验。


第六节 装填绝热材料

第六节 装填绝热材料

第3.6.1条 装填绝热材料应在整体裸冷试验合格后进行，并应使分馏塔和基础上表面保持干燥。

第3.6.2条 装填绝热材料应符合下列要求：

一、绝热材料内不应混有可燃物；
二、绝热材料不得受潮，并不得在雨、雪天装填；
三、不应损伤计器管和电缆；
四、装填应密实，并不应有空穴；
五、应采取安全防护措施。

第3.6.3条 当装填绝热材料时，分馏塔内各设备、管路均应充气，充气压力宜为45～50kPa（表压）；并应微开各计器管阀门通气，同时使各铂热电阻通电，观察计器管和电缆有无故障。


第七节 稀有气体提取设备

第七节 稀有气体提取设备

第3.7.1条 稀有气体提取设备的调平、配管和试压等应按本章相应各节的有关规定执行。

第3.7.2条 除润滑油、冷却水、蒸汽加热系统的管路外，其余管路均应作脱脂处理。

第3.7.3条 安装真空容器前，应进行外观检查；当有明显损伤时，应作真空度检查。

第3.7.4条 纯化和分离系统中需抽真空的区段，其气密性试验和真空检查应按设备技术文件的规定执行；无规定时，应符合下列要求：

一、应按工作压力采用氮气进行气密性试验，保压24h后，应无泄漏；
二、真空试验应在停泵后保持24h，其泄漏率不应大于1.33×10-2Pa·L/s；
三、泄漏率Q应按下式计算：

第3.7.5条 吸附器（纯化器）、催化器在装填吸附剂、催化剂前应采用干燥无油的热空气吹干、吹净；热空气的排出温度宜为60～80℃。

第3.7.6条 吸附剂和催化剂在装填前应按设备技术文件的规定进行活化处理。当无规定时，可按本规范附录二常用吸附剂、催化剂的活化条件进行。


第八节 透平膨胀机

第八节 透平膨胀机

第3.8.1条 不得使用膨胀机的蜗壳或箱盖的吊环进行整台吊装。

第3.8.2条 膨胀机的清洗和装配应符合下列要求：

一、机件的装配程序、方法和间隙等，均应符合设备技术文件的规定，并应作记录；
二、组装工作轮和风机轮的转子部件应按制造厂的标记进行；工作轮、风机轮和转轴的锁紧装置应可靠；
三、电机、齿轮轴、转子轴连接时，其同轴度应符合设备技术文件的规定；
四、润滑系统和冷却系统应清洗洁净，并保持畅通。

第3.8.3条 膨胀机的纵、横向安装水平应符合设备技术文件的规定。电机制动的膨胀机应在高速齿轮轴上测量。

第3.8.4条 膨胀机裸冷试验前应进行检查，并应符合下列要求：

一、制动风机阀门应处于全开位置；
二、加注润滑油的规格、性能和数量，应符合设备技术文件的规定；
三、润滑系统和冷却系统应清洗洁净并畅通；
四、接通密封气体，压力应符合设备技术文件的规定；
五、电机的转向应符合膨胀机的转向；
六、安全装置应准确、可靠；
七、运动部件和导流叶片的调节机构应灵活，无阻滞现象；
八、仪表和电气装置的调整应正确。

第3.8.5条 膨胀机裸冷试验应符合下列要求：

一、在装填绝热材料前应配合分馏塔进行；
二、每次裸冷试验前应加温吹扫，试验后应加温解冻吹扫；
三、膨胀机轴承的垂直双向振幅值，应符合设备技术文件的规定；
四、膨胀机的超速控制宜采用模拟方法试验，经连续三次试验，其动作应正确无误；
五、应进行紧急切断阀的关闭试验；
六、转动导流叶片的调节机构，应灵活，无卡阻现象。

第3.8.6条 膨胀机在成套空分设备试运转中应按下列项目进行检查，并应作记录：

一、润滑油的压力和温度；
二、轴承温度；
三、进、出口压力和温度；
四、喷嘴后压力；
五、流量；
六、电机制动功率。


第九节 活塞式膨胀机

第九节 活塞式膨胀机

第3.9.1条 活塞式膨胀机安装前，应进行清洗和检查，并应符合下列要求：

一、活塞式膨胀机应在出厂的防锈保证期内安装时，除拆卸、检查和清洗气阀外，其余部分可不进行拆卸、清洗和检查；超过防锈保证期安装时，应对活塞、连杆、气阀和填料等进行拆卸、清洗与检查；其中气阀和填料不得用蒸汽清洗。
二、进、排气阀杆与顶杆间的间隙，气缸的余隙应符合设备技术文件的规定。
三、润滑系统应清洗洁净，并保持畅通。

第3.9.2条 膨胀机的纵、横向安装水平均不应大于0.1/1000。

第3.9.3条 膨胀机应进行气密性试验，管路和接头应无泄漏；进、排气阀杆和活塞杆的填函处均不宜泄漏。

第3.9.4条 膨胀机裸冷试验前，除应符合本规范第3.8.4二至八款的规定外，应检查进、排气管路，并不应存有压缩空气。

第3.9.5条 膨胀机的空负荷试运转应在装填绝热材料前进行；超速控制试验（防飞车装置试验）宜采用模拟方法试验，经连续三次试验，其动作应正确无误。

第3.9.6条 膨胀机在裸冷试验时，除进、排气阀杆填函处可有微量泄漏外，其余各处均不得有泄漏。排除泄漏应在停机、解冻、卸压后进行。

第3.9.7条 膨胀机在成套空分设备试运转中应检查润滑油，进、排气口的压力和温度以及膨胀机的转速，并应符合规定，同时作记录。

第3.9.8条 试运转完毕后，应及时进行加温吹扫，使各受潮部分安全干燥。


第十节 离心式低温液体泵

第十节 离心式低温液体泵

第3.10.1条 泵的清洗、装配和试运转应按设备技术文件的规定执行；脱脂应按本规范第3.6.1条的规定执行。

第3.10.2条 贮槽到泵的进液管应向泵的吸入口方向下降倾斜，防止泵内产生汽蚀；液体进贮槽的管路应向上倾斜，使气体流入贮槽内。

第3.10.3条 脱开联轴器检查电动机的转向应符合泵的转向；工作条件不具备时，不得随意启动泵。

第3.10.4条 泵在试运转前应充分预冷，预冷后应盘动数转，不应有轻重不匀或卡阻现象，严禁强行盘车。

第3.10.5条 试运转时，应检查泵的进、出口压力、密封气体压力和轴承温度，并作记录。


第十一节 柱塞式低温液体泵

第十一节 柱塞式低温液体泵

第3.11.1条 泵就位前应按设备技术文件规定进行清洗和脱脂。脱脂方法应按现行国家标准《机械设备安装工程施工及验收通用规范》第五章的规定进行。

第3.11.2条 泵的纵、横向安装水平均不应大于0.1/1000。

第3.11.3条 泵的柱塞与气缸顶部的间隙应符合设备技术文件的规定；各运动部件应灵活、无阻滞现象。

第3.11.4条 装设泵的吸入管和排出管应符合本规范第3.10.2条的规定。

第3.11.5条 泵启动前应进行检查，并应符合下列要求：

一、按设备技术文件的规定加注低温润滑油；
二、电动机的转向应符合泵的转向；
三、吸入液体前，气缸内应进行干燥处理；
四、柱塞和气缸应充分预冷；预冷后，运动部件应灵活、无阻滞现象。

第3.11.6条 泵试运转时，出口压力和润滑油的温升应符合规定，并作记录。

第3.11.7条 泵停止运转后，应及时进行干燥处理。


第十二节 回热式制冷机

第十二节 回热式制冷机

第3.12.1条 本节适用于供空气分离或液化设备配套用的回热式制冷机的安装。

第3.12.2条 制冷机外部表面的油封应清洗洁净，其余部分不宜拆卸和清洗；加注润滑油应符合设备技术文件的规定。

第3.12.3条 制冷机的气封压力低于0.05MPa（表压）时，应及时充入干燥惰性气体。

第3.12.4条 制冷机用的冷却水应为清洁软化水，其压力不应低于0.16MPa（表压）。

第3.12.5条 试运转前应检查电动机转向，应从电动机尾部向制冷机看，其转向应为顺时针方向。

第3.12.6条 制冷机试运转应符合设备技术文件的规定。


第十三节 其他设备

第十三节 其他设备

第3.13.1条 吸附器的安装应符合下列要求：

一、油封防锈的阀门安装前，应作脱脂处理；
二、应在管路、阀门装配完毕后，吸附剂装填前进行气密性试验；试验应保压1h无泄漏；
三、吸附剂应过筛活化处理后装填密实。活化处理条件在设备技术文件无规定时，吸附剂、催化剂的活化，可按本规范附录二的规定进行；
四、设备在吸附剂装填后和使用前应进行吹扫，并应防止留有粉末和碎粒。

第3.13.2条 安装冷却塔和二氧化碳洗涤塔应符合下列要求：

一、塔体的铅垂度不应大于1/1000；
二、管路、设备装配完毕后应以工作压力和无脂肥皂液进行泄漏检查；连接处和密封处应无气泡。

第3.13.3条 贮气囊的安装应符合下列要求：

一、就位前应除去内部滑石粉；
二、以工作压力进行气密性试验，保压24h应无泄漏。

第3.13.4条 灌充器的安装应符合下列要求：

一、以工作压力进行气密性试验，保压1h应无泄漏；
二、氧灌充器经脱脂、试压和干燥处理后，各接头应包封良好。

第3.13.5条 低温液体贮槽的安装应符合下列要求：

一、卧式贮槽的安装水平和立式贮槽的铅垂度均不应大于1/1000；
二、粉末真空结构的贮槽，应检查其夹层内的真空度，并应高于1.33Pa；
三、按工作压力进行气密性试验，保压不应少于30min，并应无泄漏和异常变形。


第十四节 试运转

第十四节 试运转

第3.14.1条 参加空分设备试运转的人员，应经培训，并应熟悉成套空分设备的工艺流程，熟练掌握本岗位操作规程，合格后方可上岗操作。

第3.14.2条 成套空分设备试运转前，应具备下列条件：

一、分馏塔应经整体裸冷试验合格；
二、空压机应经试运转，其排气量、压力和温度应符合分馏塔的要求；
三、各配套的机组、仪表控制系统、电气控制系统和安全保护装置等应符合试运转的要求。

第3.14.3条 成套空分设备的负荷试运转应符合下列要求：

一、在规定的介质、状态下进行；
二、无明显的漏气和漏液；
三、各机组运转正常；
四、安装单位应配合建设单位进行成套空分设备的负荷试运转，直到系统工况稳定后连续测定4h。


第四章 工程验收

第四章 工程验收

第4.0.1条 制冷设备、空气分离设备经系统负荷试运转合格后，方可办理工程验收。

第4.0.2条 工程未办理工程验收，设备不得投入使用。

第4.0.3条 工程验收应具备下列资料：

一、设备开箱检查记录；
二、基础复检记录；
三、主要材料和用于重要部位材料的出厂合格证和检验记录或试验资料；
四、隐蔽工程施工记录；
五、设备安装重要工序施工记录；
六、管道焊接检验记录；
七、试运转记录；
八、设计修改通知单、竣工图及其他有关资料。


附录一 环境温度对应的水蒸气饱和压力

附录一 环境温度对应的水蒸气饱和压力


附录二 常用吸附剂、催化剂的活化条件

附录二 常用吸附剂、催化剂的活化条件


附录三 本规范用词说明

附录三 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待。

  1.表示很严格，非这样做不可的用词：

  正面词采用“必须”；

  反面词采用“严禁”；

  2.表示严格，在正常情况下均应这样做的用词：

  正面词采用“应”；

  反面词采用“不应”或“不得”。

  3.表示允许稍有选择，在条件许可时，首先应这样做的用词：

  正面词采用“宜”或“可”；

  反面词采用“不宜”。

二、条文中指明应按其他有关标准、规范的规定执行的写法为：“应按……执行”或“应符合……的要求或规定”。


附加说明

附加说明

本标准主编单位、参编单位和主要起草人名单

主编单位：机械工业部机械安装工程标准定额站

参编单位：中国机械工业第四安装工程公司、机械工业部合肥通用机械研究所、杭州制氧机厂、开封空分设备厂、中国空分公司

主要起草人：罗志伟 晏文华 陈士佼 戴厚忠 钟存铨 王金荣 潘元泉 刘瑞敏


条文说明

中华人民共和国国家标准

制冷设备、空气分离设备安装工程

施工及验收规范

Code for construction and acceptance of refrigeration and air

seperating equipment installation engineering

GB 50274-98

条文说明

前言

根据国家计委计综[1986]450号文的要求，由原机械电子工业部会同有关单位修订的《制冷设备空气分离设备安装工程施工及验收规范》GB 50274-98，经建设部1998年8月27日以建标字[1998]第9号文批准发布。

为便于广大设计、施工、科研、学校等有关单位人员在使用本规范时能正确理解和执行条文的规定，该规范修订组按规范章、节、条的顺序，编制了条文说明，供国内有关部门和单位参考。

在使用中如发现本规范条文说明有欠妥之处，请将意见直接函寄机械工业部安装工程标准定额站和《制冷设备、空气分离设备安装工程施工及验收规范》 管理组。

原机械工业部

1998年8月


第一章 总则

第一章 总则

    第1.0.1条 阐明了制订本规范的目的。本规范是对制冷设备、空气分离设备安装要求的统一技术规定，以保证该设备的安装质量和安全运行，同时将不断提高工程质量和促进安装技术的不断发展。

    第1.0.2条 本规范的适用范围为国家定型的制冷设备和空气分离设备的安装。由于制冷设备和空气分离设备的安装具有与其他机械设备安装不同的特性，本规范中的安装是从设备开箱起，至试运转合格工程验收为止，其试运转中，以空气（水）为介质与其他介质，常温与高、低温，单机空负荷、负荷与成套负荷等均很难绝对分开或单独进行。故对制冷设备，安装单位一般负责到系统充灌制冷剂，并配合建设单位进行系统负荷试运转，考核系统在最小热负荷情况下降至设计温度为止，而不考核其他属于设备性能或工艺设计上的技术指标。对空分设备，安装单位负责进行系统裸冷试验合格，而成套系统试运转则配合建设单位进行，配合至系统工况稳定后，连续测量各项参数持续4h为止。至于单机的空负荷、空气或水为介质的常温下试运转，在安装中应由安装单位负责进行，建设单位参加；而在高温或低温下其他介质进行试运转时由建设单位进行，安装单位参加。无论单机还是成套设备的试运转，发现确实是安装原因造成的质量问题，均由安装单位负责处理；即使在办理了交工验收手续发现属于安装造成的问题，也应由安装单位负责处理。在试运转过程中，所涉及到的动力、设备、油料、材料（介质）等，均由建设单位提供。上述情况是多年来我国的实际情况形成的。

    随着我国改革开放的不断深入，社会各行各业体制与管理也在不断改革创新，为此关于试运转也可由安装单位与建设单位在合同上协商决定。

    第1.0.3条 按设计进行施工是安装现场施工的基本要求。制冷和空分设备安装管路系统复杂、工艺流程严格，故以此条强调其重要性。

    第1.0.4条 在制冷设备、空分设备安装工程的施工中所涉及到的施工共性技术要求，如施工准备、设备放线就位及调平，地脚螺栓、垫铁及灌浆和装配等内容，在现行国家标准（机械设备安装工程施工及验收通用规范》中已有详细规定，本规范不再重复规定。

    在制冷设备、空气分离设备安装工程的施工中涉及到其他工程和辅助设备、装置、部件等的安装时，因均有相应的国家现行标准如：《钢筋混凝土工程施工及验收规范》、《钢结构工程施工及验收规范》、《现场设备、工业管道焊接工程施工及验收规范》、《工业管道工程施工及验收规范》、《工业设备及管道绝热工程施工及验收规范》、《电气装置安装工程施工及验收规范》和《工业自动化仪表工程施工及验收规范》等，故本规范不再重复规定。


第二章 制冷设备

第二章　制冷设备

第一节　一般规定

    第2.1.1条 本规范的制冷设备安装工程所包括的内容为：以活塞式、螺杆式、离心式制冷压缩机为主机的压缩式制冷设备，溴化钾吸收式制冷机组和组合冷库。不包括蒸汽喷射式、氨——水吸收式制冷设备，对于制冷剂，活塞式设备主要使用R717、R22、R502、R12，螺杆式设备主要使用R717、R22、R12，离心式设备主要使用R717、R12、Rll；使用其他制冷剂的制冷设备安装可参照本规范有关规定执行。

    第2.1.2条 制冷机组或压缩机组在超过防锈保证期或有明显缺陷需进行拆洗时，其拆洗的程度应按检查的情况来确定；拆卸的顺序、清洗的方法在设备技术文件中都有要求，应按其要求进行。

    第2.1.3条 在本规范中，制冷机组系指出厂时具备完整的制冷系统，其主机、附机等设备基本上都在同一公共底座上的制冷装置，产品主要有大中型空调器、冷水机组、盐水机组等。本条是制冷机组安装工序上的一般要求，具体规定见本规范其他章节。

    第2.1.4条 制冷剂氨对铜和铜合金都具有腐蚀作用，只有磷青铜除外，为了防止安装中因材料混淆而造成事故隐患，所以在条文中没有具体指明。其他制冷剂对铜和铜合金无腐蚀作用，安装时可以应用。以铝作为密封材料使用时，要求用较高纯度的铝，这里是指含镁量及其他杂质较低，使用时不易断裂且不致于影响密封性能的铝。

    第2.1.5条 制冷设备安装时所采用的阀门和仪表必须符合相应介质的要求，即必须采用与制冷剂不发生腐蚀作用的专用阀门和仪表。因此在设备安装时，应进行检查核实以避免造成事故隐患。条文中所列的密封材料，为多年的实践证明其性能可靠，目前较普遍地被采用，其中耐油橡胶石棉板主要用在润滑油管路和制冷剂管路上，一般管道可采用其他橡胶石棉板。

    第2.1.6条 氟弧焊封底、电弧焊盖面的焊接工艺，可有效地提高焊缝质量。国家有关标准规定，输送制冷剂管道的焊缝是应进行射线探伤检查的。此外制冷剂的渗透性比较强而制冷系统的气密性要求又很高，采用该焊接工艺，则可以提高焊缝探伤的合格率，并有效地保证焊缝的气密性，且焊后管道内部无焊渣、氧化皮存在，比较清洁。经许多单位的应用证明其效果很好，故在条文中予以推荐。这里的氮弧焊是指钨极或其他金属极氩弧焊。

    第2.1.7条 由于氟利昂气体对地球大气臭氧层有危害作用，国内制造厂以后也将逐渐减少氟利昂制冷产品的生产量。在施工中，为防止污染环境，应尽量不向大气排放氟利昂气体，上述虽然是一般常识，但为引起人们的注意，特作为规定列入条文。


第二节 活塞式制冷压缩机和压缩机组

第二节　活塞式制冷压缩机和压缩机组

    第2.2.1条 本规范中，单台压缩机是指无公共底座，出厂时未与电动机连在一起的压缩机；压缩机组是指压缩机、电动机及其他一些附件在同一底座上，出厂时未构成完整制冷系统的机组，也包括压缩冷凝机组。本条对解体出厂的压缩机的规定，是指压缩机本体的组装应按相应规范的规定执行，其试运转的内容仍应按本节的有关内容执行。

    第2.2.2条 安装水平是设备安装最基本的要求。为防止漏检现象，故单独制定本条规定。

    第2.2.3条 在连接压缩机与电动机时，需要调整联轴器或皮带轮来找正电动机，一般设备技术文件中均有规定，无规定时，应按现行国家标准《机械设备安装工程施工及验收通用规范》的有关规定执行。

    第2.2.4条 压缩机的空负荷试运转、空气负荷试运转、抽真空试验为压缩机负荷试运转前应进行的重要试运转内容。通过这些试运转能尽早发现存在的问题，并加以解决，为压缩机投入负荷试运转创造良好的条件。中、小型开启式压缩机，出厂前应经过上述试运转检验的，安装时应检查核实有无上述试运转的记录；对无上述试运转记录的压缩机，为保证试运转质量，则应按本条规定进行试运转。大型的或解体出厂的压缩机，上述试运转出厂前均未进行，故应按本条要求进行各项试运转。用于氟系统的半封闭压缩机，因出厂试验要求及内部残留水份要求都很高，现场安装时一般不进行上述运转检验。压缩机的抽真空试验，是指压缩机本机的抽真空试验。

    第2.2.5条 明确其试运转前应具备的条件和必要的检查事项，为试运转做好准备，防止发生质量和人身事故。

    第2.2.6条 根据现行国家标准《中型活塞式单级制冷压缩机技术条件》、《中型活塞式单级制冷压缩机试验方法》和国家现行标准《活塞式单机双级制冷压缩机试验方法》的有关规定将必要的空负荷试运转的技术要求和检查项目作了明确规定，目的是检查设备进行空负荷试运转时，运转状况及各部位情况是否正常，同时使运动部位产生跑合作用，为带负荷试运转打下良好的基础。

    第2.2.7条 根据现行国家标准《中型活塞式单级制冷压缩机试验方法》的有关规定修订了压缩机的空气负荷试运转的要求。压缩机各部位的温升为同一时间相对于环境温度而言；对主轴承、外侧面、轴封外侧面温度一般可用点温计来测量。

    第2.2.8条 抽真空试验为试运转应进行的工序。其中，曲轴箱压力、油压等数值均参照现行国家标准《中型活塞式单级制冷压缩机试验方法》中的有关规定。

    第2.2.9条 本条为压缩机负荷试运转的规定，参照了现行国家标准《中型活塞式单级制冷压缩机技术条件》的有关规定。其中氟利昂压缩机启动前应加热曲轴箱中的润滑油，其目的是使溶解在润滑油中的氟利昂分离，提高润滑和制冷效率，加热温度应按设备技术文件的要求进行；开启式压缩机运转时，轴封处应有一定的渗油量，但应不大于规定值为好。


第三节 螺杆式制冷压缩机组

第三节　螺杆式制冷压缩机组

    第2.3.1条 本条明确了本节的适用范围。对螺杆式制冷机中的主机试运转也应按本节的有关规定执行。

    第2.3.2条 本条是对压缩机组安装水平的规定，并指明了测量位置。

    第2.3.3条 明确其试运转前应具备的条件和必要的检查事项，为试运转做好准备。其中由于螺杆式压缩机不允许反转，在检查电动机的转向时，强调脱开联轴器，使压缩机与电动机分开后，单独检查电动机转向。

    第2.3.4条 本条为压缩机组负荷试运转的要求。参照了国家现行标准《喷油螺杆式单级制冷压缩机技术条件》和《螺杆式冷水机组技术条件》的有关规定。其中由于制冷剂R12、R22当温度较低时，会大量地溶解在冷冻机油中，这样启动运转时会影响润滑效果及降低制冷效率，因此机组启动前，特别是在冬季，应对润滑油进行加热。参照制造厂及安装单位的试车经验，加热温度一般应以45～50℃为佳，使制冷剂R12、R22从润滑油中分离。


第四节 离心式制冷机组

第四节　离心式制冷机组

    第2.4.1条 本条是对本节适用范围的规定。解体出厂的压缩机这里是指压缩机本体的组装应按现行国家标准《压缩机、风机、泵安装工程施工及验收规范）的有关规范执行，其试运转应参照本规范的有关内容执行。

    第2.4.3条 本条为离心式制冷机组试运转前应具备的条件和必要的检查项目。对润滑系统的冲洗，各个制造厂冲洗的要求及方法都不太相同，常用的有两种：一种是润滑系统加入冷冻机油后，开动油泵进行循环冲洗，直至冲洗洁净为止，冲洗时间没有要求；另一种是润滑系统加入冷冻机油后，加热油温至35～45℃，并开动油泵进行循环冲洗，冲洗时间不少于24h，直至冲洗洁净。冲洗前均应拆除轴承供油管或采用其他方法防止脏物冲入轴承内，冲洗后均应更换新油。冲洗方法和要求大多是按制造厂的具体规定。

    第2.4.4条 本条为离心式制冷机组空气负荷试运转的规定。五款中电机为通氟冷却的机组，在进行空气负荷试运转时，由于机组未充氟，电机无冷却源，其运转时间应加以限制，故规范作了相应的规定；六款中，导叶开度大于 40％的试运转时间应尽量缩短的规定，是为了防止机组运转以空气为介质而承受负荷过大，发生过热现象。

    第2.4.6条 本条为机组负荷试运转的规定，参照了国家现行标准《离心式冷水机组技术条件》等有关规定。五款中快速通过喘振区，是指压缩机启动后，为了防止产生喘振现象，应将导叶迅速开大到15％～30％的开度（以主电机电流不超过额定值为限），然后再逐步开大导叶开度，加大负荷使机组投入正常运转。


第五节 附属设备及管道

第五节　附属设备及管道

    第2.5.1条 本节的适用范围只包括压缩式制冷系统中的附属设备及管道，且这些设备及管道是在现场进行安装的，而不是指不需在现场安装的、出厂时已连接装配好的制冷机组上附属设备及管道。

    第2.5.2条 本条指附属设备就位前应进行的检查内容。在检查中，如发现与设计不符之处，应与建设单位或设计部门联系解决，施工单位不应自己擅自处理。

    第2.5.3条 本条是根据现行国家标准《通风与空调工程施工及验收规范》的有关规定修订的。附属设备出厂前一般均进行过气密性试验，出厂后经运输、保管到现场安装时再进行气密性试验，其目的是为了及早发现和解决设备由于运输、保管不善而造成的或出厂时就存在的问题，保证设备安装时的质量，避免设备在安装完毕后进行系统气密性试验时，因设备问题而造成检漏困难和返工。附属设备进行单体气密性试验时，高压系统中的设备应按高压系统的试验压力进行，低压系统中的设备应按低压系统的试验压力进行。表2.5.3中气密性试验压力参照了现行国家标准《中型活塞式单级制冷压缩机技术条件》、《制冷设备通用技术规范》和国家现行标准《离心式冷水机组技术条件》的有关规定。其中高压系统的试验压力是按制冷剂最高冷凝压力，低压系统的试验压力是按最高环境温度时制冷剂的饱和蒸汽压力制订的。在实际工作中，由于目前制冷产品有相当一部分还是按老标准设计生产的，试验压力照行业过去做法一般都选的较低，标准也不尽统一，所以本规范对气密性压力数值的规定，一般应先以设计和设备技术文件的规定为准。无规定时，应以本规范的规定值为准，在以后的第2.5.11条、第2.6.4条中也是这样规定的。附属设备的单体吹扫，目的是为了清除设备在运输、保管过程中造成的内部污染物、水份等。

    第2.5.4条 本条是对制冷剂泵安装中常见问题的规定，对安装所要求的其他内容应按相应的规范要求执行。

    第2.5.5条 本条是对制冷管道安装前管道内部除锈等内容的规定。除锈的方法较多，例如：喷砂法、酸洗法、机械除锈法等，应按不同的要求选用，规范中不作具体规定。

    第2.5.6条 本条对制冷管道安装中需注意的问题作了规定，属于常见问题。

    第2.5.7条 本条对液体管和气体管的安装要求，目的是为了避免因管道配置不当而在管内造成气囊或液囊。

    第2.5.8条 对吸、排气管道敷设时的要求目的是为了减少吸、排气管道间的热影响。

    第2.5.9条 设备之间管道的连接坡向对制冷系统安装后能否顺利进行试运转十分重要。本条参照现行国家标准《工业企业采暖通风和空气调节设计规范》的有关规定进行修订的。对其坡度值，工程设计中一般均应有规定，无规定时，应以本规范的规定为准。

    第2.5.11条 根据现行国家标准《通风与空调工程施工及验收规范》有关规定修订的。阀门进行单体气密性试验时，阀体外部的密封处应无泄漏，阀门内部阀盘与阀座的密封面只允许有微量泄漏。

    第2.5.12条 对阀门安装中常见的问题作了规定，其中附件系指阀门附件。


第六节 压缩式制冷系统试运转

第六节 压缩式制冷系统试运转

    第2.6.1条 明确了现场组装的制冷系统投入试运转前应进行的工作内容。其中第四款，氨系统一般属较大的制冷系统，气密性试验、抽真空试验后，充灌制冷剂前，要进行系统保温工作，为了检查系统中可能存在的在气密性试验中未发现的微量泄漏，消除隐患，对现场组装的氨系统还应单独进行充少量氨检漏，合格后方可进行系统保温工作，以保证工程质量。在系统的保温工作完成后充灌制冷剂时，一般也要进行检漏，这两次检漏在做法上虽有相似之处，但在两个不同的工序上各有不同的目的。前者是为了查寻系统中存在的微量泄漏，为下一道工序绝热保温工作提供良好的质量保障；后者主要是为了消除保温期间可能造成的某些连接部位松动发生的泄漏。

    第2.6.2条 目前国内制造厂生产的一些大型制冷机组（如冷水机组等）出厂时是未充制冷剂的，而只进行充氮密封，机组运到现场至系统试运转前才充灌制冷剂。

    第2.6.3条 制冷设备及管道在现场组装后，对制冷系统进行的吹扫排污，目的是将组装过程中混入系统中的焊渣、氧化皮、水份等吹扫排除，保持系统洁净，使以后的试运转能顺利进行。

    第2.6.4条 气密性试验为制冷设备安装中的一项重要施工工序。

一、高、低压系统区分有困难时，有以下两种情况：
    1.高、低压系统无法分开的某些制冷机组，如离心式制冷机组；
    2.高、低压系统虽然能分开，但由于高、低压系统之间的分隔阀门较少或存在微量内泄，保压时高压系统的压力降超出规定值，而又查不出外泄现象。
    根据上述情况，规定保压可统一在低压系统试验压力下进行。

二、气密性试验的结果是以试验前后的压力降作为评定的依据。压力降计算公式的意义是扣除温度变化影响后的实际泄漏压力降，即将试验结束时的实际压力值，换算成试验开始时的温度下的压力，与试验开始时的压力之差即为其压力降。压力降应不大于试验压力的1％是参照有关技术资料和施工的经验提出的。

    第2.6.5条 系统抽真空的目的，一是为了进一步检查系统的严密性，二是为充灌制冷剂做准备，并消除系统中的水分。许多单位对系统抽真空后的剩余压力，氟里昂系统应小于40mmHg，而氨系统应小于60mmHg，有的设备技术文件也有放宽至110mmHg的。抽真空保持的时间也不尽相同，但最短一般也超过24h，所以条文中不作具体规定，而按设备技术文件的要求进行。

    第2.6.6条、第2.6.7条 此两条为氨系统充氨检漏及充灌制冷剂的具体要求。是在原规范的基础上结合多年的施工经验修订的，以便指导正确地进行充氨检漏和充灌制冷剂，防止发生质量和安全事故。

    第2.6.8条 在原规范的基础上将制冷系统负荷试运转应具备的条件和检查项目作了明确规定，为负荷试运转能顺利地进行做好准备。

    第2.6.9条 本条基本按负荷试运转的先后程序排列，对有关的技术要求和检查项目作了明确规定，其中第四款为制冷设备安装工程负荷试运转到什么程度的规定，即能够在最小外加负荷下，使温度降至设计或设备技术文件规定温度为止。因为其他试验如满负荷降温，制冷机的产冷量、降低速度等为制造和设计性能，不属本规范的范围。对有多台压缩机组组成的制冷系统，试运转降温过程中，每台机组均应经过试运转。

    第2.6.10条 试运转结束后应处理的事项，为下次制冷设备运转或投入使用做好准备。


第七节 溴化锂吸收式制冷机组

第七节 溴化锂吸收式制冷机组

    第2.7.1条 本节适用于热源为蒸汽或热水的溴化锂吸收式制冷机组，采用其他热源的机组可参照本节内容执行。

    第2.7.2条 对机组安装水平的要求是结合多年实践经验修订的。

    第2.7.3条 本条是对机组中真空泵的安装要求。三款是检查真空泵的性能，以满足机组的需要，保证其正常运转。

    第2.7.4条 本条是指出厂分为几大件的大型机组，安装时需连接其内部管道的要求。

    第2.7.5条 系统的气密性试验为必要的检漏工序。充氮气或干燥压缩空气检漏时，其试验压力0.2MPa（表压）指试验压力的上限，实际应用中一般取0.15～0.2MPa（表压）。本条参照了国家现行标准《吸收式冷水机组试验方法》的有关规定。

    第2.7.6条 系统抽真空试验也是必要的检漏工序。参照了国家现行标准《吸收式冷水机组试验方法》的有关规定。

    第2.7.7条 本条是对机组内部冲洗的要求。冲洗的方法一般有两种：一是机组加水后，开动机组中的水泵进行循环冲洗；二是在前一种冲洗方法的基础上，利用机组加热的热源对循环水加热进行循环冲洗，施工中可按要求和条件而定。

    第2.7.9条 在原规范基础上又参照了国家现行标准《吸收式冷水机组技术条件》的有关规定，对系统加液的具体要求作了修订。

    第2.7.10条 在原规范基础上结合多年施工经验和参照有关设备的技术要求进行了修订。其中混有溴化锂以后的冷剂水比重不应超过1.04是参照有关设备技术要求修订的。


第八节 组合冷库

第八节　组合冷库

    第2.8.1条 组合冷库是80年代以来新发展的一种产品，为适应这种发展的需要，增加了本节内容，比原规范扩大了适用范围。

    第2.8.3条 本条规定了库板检查的内容，其中库板板芯泡沫塑料物理机械性能的检查，不是要求安装单位去检验这些性能指标，而是按供货部门或建设单提供实物的实际性能指标进行核对复查，防止返工现象发生。表2.8.3系采用现行国家标准《组合库用隔热夹芯板技术条件》的有关规定。

    第2.8.4条 本条对组合冷库的库体安装的基本要求作了规定。

    第2.8.5条～第2.8.7条 根据国家现行标准《组合冷库性能试验方法》的有关规定制订了气调冷库安装的技术要求，气调冷库是组合冷库中的一种库体。

    第2.8.8条 本条是根据国家现行标准《组合冷库性能试验方法》的有关规定制订的。其中第四款是对新设计的组合冷库需要在现场安装后进行空库降温考核的规定，定型成批制造的组合冷库不进行此项考核。


第三章 空气分离设备

第三章　空气分离设备

第一节　一般规定

    第3.1.1条 本条规定本章的适用范围包括大、中、小型空气分离设备的安装，但不包括有特殊技术要求的空气分离设备，如军用、船用、移动式和生产液态产品的空气分离设备。

    第3.1.2条 本条参照施工经验制订。由于成套空分设备特别是大、中型所涉及的设备，材料、阀件以及控制仪表等规格品种很多，故必须按发送清册和装箱清单仔细清点、检查和验收。本条规定为常规的施工程序，作到事先检查发现问题，防止中断施工和影响质量。

    第3.1.3条 本条规定强调抗冻基础不论哪个施工单位进行施工，都必须有检验和试验的合格资料，设备安装前应经检查并办理手续移交给安装施工单位。

    第3.1.4条 目前国内空气分离设备中的石头蓄冷器已被其他型式换热器和分子筛所代替，故石头填料不作规定；如遇有石头填料时应按设备技术文件的规定执行。

    第3.1.5条 充氮气密封部分高、低压腔应保持的压力参照国家现行标准《铝制空气分离设备技术条件》的有关规定。

    第3.1.6条 脱脂方法和脱脂剂在现行国家标准《机械设备安装工程施工及验收通用规范》第五章及附录中有明确规定；零件表面油脂残留量的测定方法与评定标准在国家现行标准《大中型空气分离设备技术条件）附录C中也有明确规定，本规范不再另行规定。本条规定了有关空分设备的脱脂要求，有利于安全运行，防止发生燃烧或爆炸事故。

    第3.1.7条 参照了国家现行《压力容器安全技术监察规程》的有关规定。有关受压设备就位前强度试验的问题，考虑到大中型空气分离设备系铝制结构、板翅式换热器小型空气分离设备系钢结构和管式换热器，具有的受压设备为非独立的承压部件，如吸附器等；这些受压设备在制造厂均进行过强度试验，经严格检验合格并随设备带来具有质量合格证的产品。受压设备在质量上有了保证、且完好无损的情况下，多次反复进行强度试验没有多大好处，故本条规定制造厂已作过强度试验并有合格证的可不作强度试验，但必须作气密性试验。有关存放时间问题，由于防锈方法、保管条件、存放场地等多种原因难以明确规定，故本条不作存放时间的规定，可视其检查结果来决定是否进行强度试验。

    第3.1.9条 本条根据国家现行的《压力容器安全技术监察规程》的有关规定制订。本条规定因安全阀的开启压力各厂略有不同，故强调应按设备技术文件的规定执行。

    第3.1.11条 本条是根据国家现行标准《大中型空气分离设备技术条件》的有关规定制定的。本条规定的吹扫所用介质的要求，目的是防止已脱脂的设备再次受到油污染。

    第3.1.12条 参照国家现行有关焊接规范、规程，为了在执行中不至于发生矛盾，强调按设备技术文件的规定执行。目前焊丝和焊条标准已颁布实施，故本条不再作重复规定。

    第3.1.13条 空分设备中的压缩机、风机、泵的安装要求与现行国家标准《压缩机、风机、泵安装工程施工及验收规范》中的有关规定相同，本规范不再重复规定有关内容。其中关于以空气或水为介质常温下的负荷试运转应由安装单位负责进行，建设单位参加，以其他介质负荷试运转的则应由建设单位负责，安装单位参加并解决属于安装原因造成的质量问题。如单机负荷试运转技术上不允许以空气或水为介质进行常温下试运转时，则单机负荷试运转与成套空分设备试运转合并进行。


第二节 分馏塔组装

第二节　分馏塔组装

    第3.2.1条 本条适用于整体出厂的分馏塔的安装。

    第3.2.2条 本条适用于解体出厂的分馏塔的安装。

    第3.2.4条 本条规定的目的是要求采取正确的吊装方法，防止损伤设备和管道。

    第3.2.5条 参照空分设备有关制造技术条件制订了本条空分设备就位、找正和调平的规定。

    第3.2.7条 本条是参照现行国家标准《钢结构工程施工及验收规范》等有关规定修订的。

    第3.2.8条 本条为常规性规定，目的是为了防止配管时产生外加应力和焊接应力，防止管内发生气阻和积水。

    第3.2.9条 本条强调坡向和坡度及敷设水平管的要求，有利于管内液体或气体的流动，不致产生气阻或液阻现象和提高测量的准确性。

    第3.2.11条 本条为常规性检查规定，以引起重视，防止疏忽现象发生。


第三节 吹扫

第三节　吹扫

    第3.3.1条 结合多年施工经验，对吹扫前后的要求作了规定。

    第3.3.2条 本条是吹扫的常规程序要求，目的是为了防止管内的脏物吹入分馏塔内。

    第3.3.4条 本条规定了吹扫时空气的压力范围值，但在执行中还应注意应符合本规范第3.1.11条的规定；即忌油设备和管路应用清洁、干燥、无油的空气，主要是防止已脱脂的设备和管路被再次污染，达到洁净的要求。

    第3.3.5条 本条规定的吹扫时间是一个考核参数，同时还应以检查白纸或白布上无机械杂质为是否合格的标准。


第四节 整体试压

第四节　整体试压

    第3.4.1条 本条规定整体试压应在整体系统吹扫洁净后进行，目的是防止污物进入设备内或碰伤阀芯等。根据施工现场条件，如果先试压后吹扫，采取了保证整体系统内的洁净措施，也可先试压后吹扫。

    第3.4.2条 本条适用于大中型空气分离设备的试压。

    第3.4.4条 条文中进、出口阀门范围内是指单独作气密性试验设备的进、出口阀门。

    第3.4.5条 本条是对整体出厂的空气分离设备的试压要求。因本节第3.4.2条～第3.4.4条均为解体出厂现场组装的分馏塔试验的要求，故本条单独规定，防止整体安装的分馏塔的气密性试验产生漏检现象。


第五节 整体裸冷试验

第五节　整体裸冷试验

    第3.5.1条 本条是参照国家现行标准《大中型空气分离设备性能试验方法》和调试经验提出的，规定了参加试验人员应达到的要求，目的是防止操作失误。

    第3.5.3条 本条规定裸冷试验应按设备技术文件的规定进行，主要考虑到工艺流程不同，调试程序和方法也有所不同，防止盲目进行试验。

    第3.5.4条 本条规定作试验记录，不仅是为调整提供依据，也是为工程验收时积累资料。

    第3.5.5条 本条规定在冷态下重新紧固螺栓，是为了防止螺栓低温下松动漏气。

    第3.5.6条 条文虽未规定停压检查，但在实际施工时也可视其检查情况决定是否停压检查，目的是要求严密无漏。


第六节 装填绝热材料

第六节　装填绝热材料

    第3.6.2条 本条虽为一般性规定，但又十分必要。如填珍珠粉时，其加粉口应装置圆钢网络，防止操作人员跌落进保冷箱内，淹没于珍珠粉里，发生伤亡事故。

    第3.6.3条 分馏塔内各设备、管路充气，计器管阀门通气，热电阻通电的目的是观察装填绝热材料中，是否损伤塔内的设备、管路、计器系统和电器系统。


第七节 稀有气体提取设备

第七节　稀有气体提取设备

    第3.7.4条 本条规定用氮气进行气密性试验，也可用氦气等惰性气体。


第八节 透平膨胀机

第八节　透平膨胀机

    第3.8.2条 强调应按设备技术文件规定执行，防止盲目拆装，保证制造的原有精度不受影响。

    第3.8.3条 目前国内各制造厂生产的膨胀机，其结构形式各不相同，且品种也有所更新，因此对纵横向安装水平的要求也不同，故强调应符合设备技术文件的规定。

    第3.8.5条 第四、五款为最高转速下的安全操作试验，防止发生人身或设备事故。

    第3.8.6条 强调应作好检验记录，使将来工程验收有依据。


第九节 活塞式膨胀机

第九节　活塞式膨胀机

    第3.9.1条 活塞式膨胀机的结构与活塞式压缩机基本相同，故除按设备技术文件规定外，还应参照现行国家标准《压缩机、风机、泵安装工程施工及验收规范》中有关的规定。


第十节 离心式低温液体泵

第十节　离心式低温液体泵

    第3.10.1条 离心式低温液体泵结构较简单，但低温状态下的运转有其特殊性，故泵的装配试运转等强调应按设备技术文件的规定执行。

    第3.10.2条 本条是结合调试经验修订的，规定倾斜方向是为了便于排出泵内和管路内液体中的气体，防止产生汽蚀现象。

    第3.10.3条 离心式低温液体泵严禁在无液体状态下空运转，否则将损坏机器。


第十一节 柱塞式低温液体泵

第十一节　柱塞式低温液体泵

    第3.11.1条 根据施工经验，为防止盲目性，故强调泵就位前的清洗和脱脂应按设备技术文件的规定执行。


第十二节 回热式制冷机

第十二节　回热式制冷机

    第3.12.2条 回热式制冷机为整体出厂，机内充有氮气，故不宜随便拆洗。

    第3.12.3条 参照国家现行标准《回热式制冷机技术条件》的有关规定。回热式制冷机出厂时已充有0.05MPa以上的干燥的惰性气体，在安装时应检查或补充惰性气体。

    第3.12.4条 为防止水道内积垢或生锈，故规定水质的要求。

    第3.12.6条 参照国家现行标准《回热式制冷机技术条件》的有关规定。试运转的步骤和方法及技术要求均应按设备技术文件规定执行。


第十三节 其他设备

第十三节　其他设备

    第3.13.5条 本条参照国家现行监察规程《压力容器安全技术监察规程》的有关规定。


第十四节 试运转

第十四节　试运转

    第3.14.1条 本条是参照多年实际试运转的经验提出的。成套空分设备试运转是在高、中、低压力和低温下运行，各个操作环节要求准确并作到万无一失，以防止发生爆炸或燃烧事故。

    第3.14.3条 本条是参照国家现行标准《大中型空气分离设备性能试验方法》的有关规定并结合实践经验修订的。由于机组大小、设备制造和工程设计各不相同，成套负荷试运转达到设计和设备性能要求，生产出合格产品的全过程，有的简单、时间短，有的则很复杂、时间较长。本规范主要是考核安装工程的质量好坏，故成套空分设备负荷试运转应由建设单位负责组织，安装单位配合进行试运转；而安装单位不可能配合到试生产、设备性能、产品质量和数量均符合要求为止，所以安装单位配合建设单位进行成套空分设备试运转，直到设备运转工况稳定，然后开始测量各项运行参数，测量参数的时间持续到4h为止。负荷试运转中如发现确实属于安装原因造成的问题，应由安装单位负责处理。至此工程可以办理工程验收手续。工程验收后，如发现确实属于安装原因造成的问题，安装单位仍应负责处理。


第四章 工程验收

第四章　工程验收

    第4.0.1条 为了确实保证和不断提高制冷设备、空气分离设备的安装质量，增加了本章工程验收的规定。明确设备经系统负荷试运转合格后，方可办理工程验收手续，为设备安全运行提供了保障。

    第4.0.2条 强调未办理工程验收，设备不得投入使用，防止发生意外事故。

    第4.0.3条 列明工程验收应具备的资料内容，作为设备安装工程施工质量和验收的依据。