众智软件 http://www.gisroad.com

中华人民共和国国家标准

风机、压缩机、泵安装工程施工及验收规范

Code for construction and acceptance of fan，compressor and pump installation

GB 50275—2010

主编部门：中国机械工业企业联合会
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 1 1 年 2 月 1 日

中华人民共和国住房和城乡建设部公告
第660号

关于发布国家标准《风机、压缩机、泵安装工程施工及验收规范》的公告

现批准《风机、压缩机、泵安装工程施工及验收规范》为国家标准，编号为GB 50275—2010，自2011年2月1日起实施。其中，第2．3．6(3)、3．1．1(5)、4．7．1(2)条(款)为强制性条文，必须严格执行。原《压缩机、风机、泵安装工程施工及验收规范》GB 50275—98同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二O—O年七月十五日

前 言

本规范是根据原建设部《关于印发<二OO二～二OO三年度工程建设国家标准制订、修订计划>的通知》(建标[2003]102号文)的要求，由中国机械工业建设总公司会同有关单位共同对《压缩机、风机、泵安装工程施工及验收规范》GB 50275—98进行修订而成。
本规范在修订过程中，修订组进行了广泛的调查研究，总结了近十年来风机、压缩机、泵设备安装的实践经验，开展了专题研究。参考了国内外大量文献和工程资料，广泛征求了全国有关单位和专家的意见，经过反复讨论、修改和完善，最后经审查定稿。
本次修订的主要内容包括：
1．将原规范第2章“压缩机”与第3章“风机”的顺序进行了调换，本规范更名为《风机、压缩机、泵安装工程施工及验收规范》；将原分布在每章各节中的相同要求的规定的条款内容调整到每章的“基本规定”节中。
2．增加了防爆通风机、消防排烟通风机和旋涡泵、齿轮泵、转子式泵、潜水泵等的安装技术规定及安全、环保的技术规定。
3．对原规范的部分章、节及附录的内容和参数进行了调整、修订和补充。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，由中国机械工业联合会负责日常管理，由中国机械工业建设总公司负责具体技术内容的解释。在执行过程中，请各单位结合工程实践，认真总结经验，如发现需要修改或补充之处，请将意见和建议寄交国家机械工业安装工程标准定额站(地址：北京西城区三里河路南5巷5号，邮政编码：100045，邮箱：jxdez@cmiic．com．cn)，以便今后修订时参考。

本规范组织单位、主编单位、参编单位、主要起草人和主要审查人：
组织单位：中国机械工业勘察设计协会
主编单位：中国机械工业建设总公司 中国机械工业第四建设工程公司 北京市工业设计研究院
参编单位：中国机械工业机械化施工公司 中国机械工业第五建设工程公司 中国机械工业第一建设工程公司 西南工程学校 中国三安建设工程公司 中国机械工业第二建设工程公司
主要起草人：李功福 薛 韬 关 洁 张 庆 刘瑞敏 彭勇毅 梅芳迪 孙书英 晏文华 王丽鹃 郑明享 占 元 樊慧霞 刘绪龙 高 杰 杜世民 徐 辉 柴随红 张立恒
主要审查人：刘汇源 颜祖清 徐庆磊 柳春来 陈光云 刘广根 徐英騄 张广志 李英辉 王清泉 周 彦


1 总 则

1．0．1 为保证风机、压缩机、泵安装工程的质量和安全运行，促进风机、压缩机、泵安装技术的进步，制定本规范。

1．0．2 本规范适用于下列风机、压缩机、泵安装工程的施工及验收：
1 离心通风机、离心鼓风机、轴流通风机、轴流鼓风机、罗茨和叶氏鼓风机、防爆通风机和消防排烟通风机；
2 容积式的往复活塞式、螺杆式、滑片式、隔膜式压缩机，轴流压缩机和离心压缩机；
3 离心泵、井用泵、隔膜泵、计量泵、混流泵、轴流泵、旋涡泵、螺杆泵、齿轮泵、转子式泵、潜水泵、水轮泵、水环泵、往复泵。

1．0．3 风机、压缩机、泵安装工程的施工及验收，除应符合本规范外，尚应符合国家现行有关标准的规定。


2 风 机

2．1 基本规定

2．1．1 风机的开箱检查，应符合下列要求：
1 应按设备装箱单清点风机的零件、部件、配套件和随机技术文件；
2 应按设计图样核对叶轮、机壳和其他部位的主要安装尺寸；
3 风机型号、输送介质、进出口方向(或角度)和压力，应与工程设计要求相符；叶轮旋转方向、定子导流叶片和整流叶片的角度及方向，应符合随机技术文件的规定；
4 风机外露部分各加工面应无锈蚀；转子的叶轮和轴颈、齿轮的齿面和齿轮轴的轴颈等主要零件、部件应无碰伤和明显的变形；
5 风机的防锈包装应完好无损；整体出厂的风机，进气口和排气口应有盖板遮盖，且不应有尘土和杂物进入；
6 外露测振部位表面检查后，应采取保护措施。

2．1．2 风机的搬运和吊装，应符合下列要求：
1 整体出厂的风机搬运和吊装时，绳索不得捆缚在转子和机壳上盖及轴承上盖的吊耳上；
2 解体出厂的风机搬运和吊装时，绳索的捆缚不得损伤机件表面；转子和齿轮的轴颈、测量振动部位，不得作为捆缚部位；转子和机壳的吊装应保持水平；
3 输送特殊介质的风机转子和机壳内涂有的保护层应妥善保护，不得损伤；
4 转子和齿轮不应直接放在地上滚动或移动。

2．1．3 风科组装前的清洗和检查除应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231和随机技术文件的有关规定外，尚应符合下列要求：
1 设备外露加工面、组装配合面、滑动面，各种管道、油箱和容器等应清洗洁净；出厂已装配好的组合件超过防锈保质期应拆洗；
2 输送介质为氢气、氧气等易燃易爆气体的压缩机，其与介质接触的零件、部件和管道及其附件应进行脱脂，油脂的残留量不应大于125mg／m2；脱脂后应采用干燥空气或氮气吹干，并应将零件、部件和管道及其附件做无油封闭；
3 润滑系统、密封系统中的油泵、过滤器、油冷却器和安全阀等应拆卸清洗；
4 油冷却器应以最大工作压力进行严密性试验，且应保压10min后无泄漏；
5 现场组装时，机器各配合表面、机加工表面、转动部件表面、各机件的附属设备应清洗洁净；当有锈蚀时应清除，并应采取防止安装期间再发生锈蚀的措施；
6 调节机构应清洗洁净，其转动应灵活。

2．1．4 风机机组轴系的找正，应符合下列要求：
1 应选择位于轴系中间的或质量大、安装难度大的机器作为基准机器进行调平；
2 非基准机器应以基准机器为基准找正、调平，并应使机组轴系在运行时成为两端扬度相当的连续平滑曲线；
3 机组轴系的最终找正应以实际转子通过联轴器进行。并应符合本条1、2款的要求。

2．1．5 联轴器的径向位移、端面间隙和轴向倾斜应符合随机技术文件的规定；无规定时，应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231的有关规定。

2．1．6 风机的进气、排气管路和其他管路的安装，除应符合现行国家标准《工业金属管道工程施工及验收规范》GB 50235和《通风与空调工程施工质量验收规范》GB 50243的有关规定外，尚应符合下列要求：
1 风机的进气、排气系统的管路、大型阀件、调节装置、冷却装置和润滑油系统等管路，应有单独的支承，并应与基础或其他建筑物连接牢固，与风机机壳相连时不得将外力施加在风机机壳上。连接后应复测机组的安装水平和主要间隙，并应符合随机技术文件的规定；
2 与风机进气口和排气口法兰相连的直管段上，不得有阻碍热胀冷缩的固定支撑；
3 各管路与风机连接时，法兰面应对中并平行；
4 气路系统中补偿器的安装应符合随机技术文件的规定。

2．1．7 风机机壳剖分法兰结合面间应涂抹一层密封胶；螺栓的螺纹部分应涂防咬合剂，并应按规定的力矩或螺母转动角度将螺栓拧紧。

2．1．8 风机驱动机为转子穿心的电动机时，其滑动轴承的轴肩与轴瓦的间隙值和联轴器轴向位移值及轴向间隙值，应根据电动机的磁力中心位置确定。

2．1．9 风机的润滑、密封、液压控制系统应清洗洁净；组装后风机的润滑、密封、液压控制、冷却和气路系统的受压部分，应以其最大工作压力进行严密性试验，且应保压10min后无泄漏；其风机的冷却系统试验压力不应低于0．4MPa。

2．1．10 风机上的检测、控制仪表等的电缆、管线的安装，不应妨碍轴承、密封和风机内部零部件的拆卸。

2．1．11 风机隔振器的安装位置应正确，且各组或各个隔振器的压缩量应均匀一致，其偏差应符合随机技术文件的规定。

2．1．12 风机试运转前，应符合下列要求：
1 轴承箱和油箱应经清洗洁净、检查合格后，加注润滑油；加注润滑油的规格、数量应符合随机技术文件的规定；
2 电动机、汽轮机和尾气透平机等驱动机器的转向应符合随机技术文件的要求；
3 盘动风机转子，不得有摩擦和碰刮；
4 润滑系统和液压控制系统工作应正常；
5 冷却水系统供水应正常；
6 风机的安全和连锁报警与停机控制系统应经模拟试验，并应符合下列要求：
1)冷却系统压力不应低于规定的最低值；
2)润滑油的油位和压力不应低于规定的最低值；
3)轴承的温度和温升不应高于规定的最高值；
4)轴承的振动速度有效值或峰－峰值不应超过规定值；
5)喘振报警和气体释放装置应灵敏、正确、可靠；
6)风机运转速度不应超过规定的最高速度。
7 机组各辅助设备应按随机技术文件的规定进行单机试运转，且应合格；
8 风机传动装置的外露部分、直接通大气的进口，其防护罩(网)应安装完毕；
9 主机的进气管和与其连接的有关设备应清扫洁净。


2．2 离心通风机

2．2．1 离心通风机的轴承箱找正、调平，应符合下列要求：
1 轴承箱与底座应紧密结合；
2 整体安装轴承箱的安装水平，应在轴承箱中分面上进行检测，其纵向安装水平亦可在主轴上进行检测，纵、横向安装水平偏差均不应大于0．10／1000；
3 左、右分开式轴承箱的纵、横向安装水平，以及轴承孔对主轴轴线在水平面的对称度(图2．2．1)，应符合下列要求：
1)在每个轴承箱中分面上，纵向安装水平偏差不应大于0．04／1000；
2)在每个轴承箱中分面上，横向安装水平偏差不应大于0．08／1000；
3)在主轴轴颈处的安装水平偏差不应大于0．04／1000；
4)轴承孔对主轴轴线在水平面内的对称度偏差不应大于0．06mm(图2．2．1)；可测量轴承箱两侧密封径向间隙之差不应大于0．06mm。

2．2．2 具有滑动轴承的离心通风机除应符合本规范第2．2．1条的要求外，其轴瓦与轴颈的接触弧度及轴向接触长度、轴承间隙和压盖过盈量，应符合随机技术文件的规定；当不符合规定时，应进行修刮和调整；无规定时，应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231的有关规定。

2．2．3 离心通风机机壳组装时，应以转子轴线为基准找正机壳的位置；机壳进风口或密封圈与叶轮进口圈的轴向重叠长度和径向间隙，应调整到随机技术文件规定的范围内(图2．2．3)，并应使机壳后侧板轴孔与主轴同轴，并不得碰刮；无规定时，轴向重叠长度应为叶轮外径的8‰～12‰径向间隙沿圆周应均匀，其单侧间隙值应为叶轮外径的1．5‰～4‰。

2．2．4 离心通风机机壳中心孔与轴应保持同轴。压力小于3kPa的通风机，孔径和轴径的差值不应大于表2．2．4的规定，且不应小于2．5mm。压力大于3kPa的风机，在机壳中心孔的外侧应设置密封装置。

2．2．5 离心通风机试运转除应符合本规范第2．1．12条的要求外，尚应符合下列要求：
1 启动前应关闭进气调节门；
2 点动电动机，各部位应无异常现象和摩擦声响；
3 风机启动达到正常转速后，应在调节门开度为0°～5°时进行小负荷运转；
4 小负荷运转正常后，应逐渐开大调节门，但电动机电流不得超过额定值，直至规定的负荷，轴承达到稳定温度后，连续运转时间不应少于20min；
5 具有滑动轴承的大型风机，负荷试运转2h后应停机检查轴承，轴承应无异常现象；当合金表面有局部研伤时应进行修整，再连续运转不应少于6h；
6 高温离心通风机进行高温试运转时，其升温速率不应大于50℃／h；进行冷态试运转时，其电机不得超负荷运转；
7 试运转中，在轴承表面测得的温度不得高于环境温度40℃，轴承振动速度有效值不得超过6．3mm／s；矿井用离心通风机振动速度有效值不得超过4．6mm／s；其振动的检测及其限值应符合本规范附录A的规定；
8 试运转中应按本规范第2．1．12条第6款的要求进行检查，其动作应灵敏、正确、可靠，并应记录实测的数值备查。


2．3 轴流通风机

2．3．1 轴流通风机的清洗和检查除应符合本规范第2．1．3条的要求外，尚应符合下列要求：
1 整流罩、集流器、转子叶片等应无损伤，连接应牢固、无松动；其叶片的角度方向和调节范围，应符合随机技术文件的规定；
2 轴承箱、变速器和冷却水腔应无泄漏。

2．3．2 整体出厂的轴流通风机的安装，应符合下列要求：
1 机组的安装水平和铅垂度应在底座和机壳上进行检测，其安装水平偏差和铅垂度偏差均不应大于1／1000；
2 通风机的安装面应平整，与基础或平台应接触良好；
3 直联型风机的电动机轴心与机壳中心应保持一致；电动机支座下的调整垫片不应超过两层。

2．3．3 解体出厂的轴流风机组装和安装时，应符合下列要求：
1 通风机的安装水平，应在基础或支座上风机的底座和轴承座上纵、横向进行检测，其偏差均不应大于1／1000；
2 转子轴线与机壳轴线的同轴度不应大于 [image] 2mm；
3 应按随机技术文件规定的顺序和出厂标记进行组装；
4 导流叶片、转子叶片安装角度与名义值的允许偏差为±2°；叶轮与机壳的径向间隙应均匀；叶轮与机壳的径向间隙应为叶轮直径的1．5‰～3．5‰；叶片的手动和自动调节范围应符合随机技术文件的规定；可调动叶片在关闭状态下与机壳间的径向间隙应符合随机技术文件的规定；无规定时，其间隙值宜为转子直径的1‰～2‰；在静态下应检查可调叶片及调节装置的调节功能、调节角度范围、安全限位，叶片角度指示刻度与叶片实际角度的允许偏差为±1°；
5 机壳的连接应对中和贴合紧密，结合面上应涂抹一层密封胶；叶片的固定螺栓和机壳法兰连接螺栓，应按随机技术文件规定的力矩紧固和锁紧；
6 进气室、扩压器与机壳之间，进气室、扩压器与前后风筒之间的连接应对中和贴平。各部分的连接，不得使机壳(主风筒)变形，影响叶顶间隙的改变。

2．3．4 具有中间传动轴的轴流通风机机组找正时，应符合下列要求：
1 驱动机为转子穿心电动机时，应确定磁力中心位置，并应计算且留出中间轴的热膨胀量和联轴器的轴向间隙后，再确定两轴之间的距离；
2 检测同轴度时，应转动机组的轴系，每隔90°分别检测中间轴两端、每对半联轴器两端面之间四个位置的间隙差，其差值应控制在图2．3．4的范围内。

2．3．5 轴流通风机试运转前除应符合本规范第2．1．12条的要求外，尚应符合下列要求：
1 电动机转向应正确；油位、叶片数量、叶片安装角、叶顶间隙、叶片调节装置功能、调节范围应符合随机技术文件的规定；
2 叶片角度可调的风机，应将可调叶片调节到随机技术文件规定的启动角度；
3 盘车应无卡阻，并应关闭所有人孔门；
4 应启动供油装置并运转2h，其油温和油压应符合随机技术文件的规定。

2．3．6 轴流通风机试运转，应符合下列要求：
1 启动时各部位应无异常现象；
2 启动在小负荷运转正常后，应逐渐增加风机的负荷，在规定的转速和最大出口压力下，直至轴承达到稳定温度后，连续运转时间不应少于20min；
3 轴流通风机启动后调节叶片时，电流不得大于电动机的额定电流值；轴流通风机运行时，严禁停留于喘振工况内；
4 试运转中，应按本规范第2．1．12条第6款的要求进行检查，其动作应灵敏、正确、可靠，并应记录实测数值备查；
5 试运转中，一般用途轴流风机在轴承表面测得的温度不得高于环境温度40℃；电站式轴流通风机和矿井式轴流通风机，滚动轴承正常工作温度不应超过70℃，瞬时最高温度不应超过95℃，温升不应超过60℃；滑动轴承的正常工作温度不应超过75℃；
6 轴流通风机的振动速度有效值应符合表2．3．6的要求，其检测应符合本规范附录A的规定；

7 应检查管道的密封性，停机后应检查叶顶间隙。


2．4 罗茨和叶氏鼓风机

2．4．1 罗茨和叶氏鼓风机的安装水平，应在主轴和进气口、排气口法兰面上纵、横向进行检测，其偏差均不应大于0．2／1000。

2. 4．2 罗茨和叶氏鼓风机安装时，应检查正、反两个方向转子与转子间、转子与机壳间、转子与墙板的间隙以及齿轮副侧的间隙，其间隙值应符合随机技术文件的规定。

2. 4．3 罗茨和叶氏鼓风机外露部件结合处应平整，机壳与墙板的结合处和剖分的机壳、墙板的结合处错边量不应大于5mm。

2．4．4 罗茨和叶氏鼓风机试运转除应符合本规范第2．1．12条的要求外，尚应符合下列要求：
1 启动前应全开鼓风机进气和排气口阀门；
2 进气和排气口阀门应在全开的条件下进行空负荷运转，运转时间不得少于30min；
3 空负荷运转正常后，应逐步缓慢地关闭排气阀，直至排气压力调节到设计升压值时，电动机的电流不得超过其额定电流值；
4 负荷试运转中，不得完全关闭进气和排气口阀门，不应超负荷运转，并应在逐步卸荷后停机，不得在满负荷下突然停机；
5 负荷试运转中，鼓风机应在规定的转速和压力下各部位温度稳定后，连续运转不少于2h；其轴承温度不应超过95℃，润滑油温度不应超过65℃，振动速度有效值不应大于11．2mm／s。


2．5 离心鼓风机

2．5．1 离心鼓风机的清洗和检查除应符合本规范第2．1．3条的要求外，尚应符合下列要求：
1 出厂已装好的机壳垂直中分面不应拆卸清洗；筒型结构机器的清洗，应符合随机技术文件的规定；
2 扩压器和回流器组装成一体的隔板、与机壳固定在一起的轴承箱等在清洗时不应拆卸；
3 带调整垫结构和旋转结构的组件拆洗时应做好标记，并不得互换组别或位置。

2．5．2 机组安装前，垫铁和底座应符合下列要求：
1 应按机组体积的大小选择成对斜垫铁；转速超过3000r／min的机组，各块垫铁之间和垫铁与底座之间的接触面面积均不应小于70％，局部间隙不应大于0．05mm；
2 座浆法平垫铁的安装水平偏差不应大于0.10／1000，且各部分的平垫铁应保持在同一标高位置上，其标高的允许偏差为±1mm；无垫铁安装法埋设的临时垫铁安装水平偏差不应大于0．2／1000，其标高允许偏差为±2mm；采用压浆法施工时，应及时检查垫铁之间的间隙；
3 应检查轴承座与底座之间未拧紧螺栓时的间隙，不应大于0．05mm；
4 底座上的导向键与机体间的配合间隙应均匀，并应符合随机技术文件的规定；无规定时，其水平导向键在固定键槽内的过盈宜为Omm～0．03mm；在滑动键槽内的两侧总间隙宜为0．03mm～0．06mm；顶间隙宜为0．5mm～1．0mm；埋头螺栓与键顶面的距离应大于或等于0．3mm；垂直导向键的轴向间隙应分别大于或等于3mm(图2．5．2)；
5 不应在底座上钻孔安装其他设备。

2．5．3 机组中基准设备找正、调平时，应符合下列要求：
1 设备中心的标高和位置应符合设计要求，其允许偏差为±2mm；
2 以鼓风机为基准时，纵向安装水平应在主轴上进行检测，其偏差不应大于0．05／1000；横向安装水平应在机壳中分面上进行检测，其偏差不应大于0．10／1000；
3 以增速器为基准时，横向安装水平应在箱体中分面上进行检测，纵向安装水平应在大齿轮轴上进行检测，其偏差均不应大于0．05／1000。

2．5．4 机组中非基准设备的找正、调平，应符合下列要求：
1 纵向安装水平应以基准设备为准进行找正、调平；横向安装水平应符合本规范第2．5．3条的要求；与基准设备的横向安装水平方向应一致；
2 联轴器的端面间隙、径向位移和轴向倾斜，应符合随机技术文件的规定。

2. 5．5 在电动机、汽轮机、燃汽轮机与增速器、离心鼓风机之间进行找正、调平时，其同轴度应符合随机技术文件的规定。

2．5．6 离心鼓风机找正、调平时，轴承座和下机壳与底座之间的接合应符合下列要求：
1 轴承座与底座之间或机壳锚爪与底座之间的局部间隙，不应大于0．05mm；
2 有导向键的轴承座或机壳锚爪与底座之间连接螺栓的固定，应有利于机壳热膨胀，螺栓与螺栓孔的间隙和螺母与机座间的间隙，应符合随机技术文件的规定；无规定时，其螺母与机座间的间隙宜为0．03mm～0.06mm[图2．5．6(a)]，螺栓在螺栓孔内应为偏心放置[图2. 5．6(b)]。

2．5．7 径向轴承与轴颈的接触面积要求和顶间隙、侧间隙，推力轴承与止推盘的接触要求和轴向间隙，轴承与轴承盖的过盈量，均应符合随机技术文件的规定；不符合规定时，应进行调整。可倾瓦轴承组装后，每块瓦应能自由摆动，并应无卡阻。

2．5. 8 转子各部位的轴向和径向跳动以及机壳密封气密体之间的气密间隙，应符合随机技术文件的规定。

2．5．9 轴端密封装置组装应符合随机技术文件的规定。其浮环密封的安装应符合下列要求：
1 密封元件及密封轴或轴套表面，应无毛刺和轴向沟槽，并应清洗洁净；
2 各密封元件的有关配合尺寸和轴与浮环间的径向间隙，应符合随机技术文件的规定；不符合规定时，应进行修整或更换；
3 内环和外环的位置不得装错；
4 浮环安装时，应在浮环内圆表面和端面涂上透平油。

2．5．10 径向振动探头检测的转子轴传感部位，应与轴承轴径同轴心。轴传感部位以及径向振动和轴向位移位置，不得用铁笔和划线器刻划符号。

2．5．11 上下机壳的结合面应贴合；未拧紧螺栓前，其局部间隙应符合随机技术文件的规定；无规定时，应符合下列要求：
1 工作压力小于或等于1MPa时，间隙值不应大于0．12mm；工作压力大于1MPa时，间隙值不应大于0．10mm；
2 当间隙超过本条第1款的数值时应查找原因，并应消除内装件过盈或局部堆高；因机壳变形引起超差，在拧紧螺栓后又能消除间隙且不影响机器装配精度时，可不做修整；
3 结合面之间无特殊要求时，应均匀涂上密封胶，不得在结合面间增加填料和垫层。

2．5．12 增速器组装，应符合下列要求：
1 行星齿轮增速器的组装，应符合随机技术文件的规定；
2 增速器底面与底座应紧密贴合；未拧紧螺栓之前应用塞尺检查，其局部间隙不应大于0．04mm；
3 轴瓦与轴颈配合的顶间隙、侧间隙、接触要求、轴瓦与轴承压盖的过盈值等，应符合随机技术文件的规定。当不符合规定时，应进行调整；
4 齿轮组轴间的中心距、平行度、齿侧间隙和齿面接触要求，应符合随机技术文件的规定；
5 增速箱中分面的局部间隙，不应大于0．06mm；
6 齿轮副的接触迹线和接触斑点的检验与调整，应符合下列要求：
1)应在大齿轮的若干齿面上均匀涂上颜色，将小齿轮擦净，并对小齿轮施加一定阻力。转动大齿轮数次，应用胶带粘揭被印在小齿轮上的色迹，其色迹线长度应符合随机技术文件的规定；
2)试运转前，应在大齿轮若干齿面上涂上一层不溶于油的颜色；试运转后，应根据颜色的脱落状况测得动态接触斑点，并应符合随机技术文件的规定；
3)齿轮接触斑迹图形应超过齿轮有效宽度的60％，并应集中在啮合处的中心上；
4)高速圆弧圆柱齿轮增速器，其静态接触迹线长度不应小于齿长的70％，动态接触斑点长度不应小于90％；接触位置距齿顶的高度，凸齿应为法向模数的(0．45±0．2)倍，凹齿应为法向模数的(0．75±0．2)倍；渐开线齿轮增速器，其接触斑点长度不应小于齿长的70％，高度不应小于齿高的50％；
5)同时对轮齿接触迹线调整与齿轮轴线平行度调整有困难时，应满足齿轮接触的质量要求，其平行度可不做调整。

2．5．13 管路与离心鼓风机不应强行连接；连接时，应采用百分表监控风机联轴器的移动。复检离心鼓风机的找正、调平精度时，应保持在连接前的状态或允许范围之内。

2．5．14 离心鼓风机的油管润滑点、密封、控制和与油接触的机器零件和部件，应进行循环冲洗，并应符合下列要求：
1 应按随机技术文件规定使用的润滑油进行冲洗；
2 冲洗前，润滑点上游的节流阀应全部打开，并应保持最大流速；
3 冲洗油的温度应与机组运行温度相同或冷热交替；
4 冲洗中，视油的清洁程度应经常清洗滤油器，并应定期轻敲油管；
5 冲洗时间不得少于24h；
6 滤油器过滤网上不得留有硬质颗粒；在油温相同的条件下，滤油器前、后压差应在5h内保持稳定。

2．5．15 离心鼓风机试运转时，应先试驱动机、增速器，后试整机。整机的试运转应先将进气节流门开至10°～15°进行小负荷试运转，然后进行负荷试运转。

2．5．16 离心鼓风机试运转前除应符合本规范第2．1．12条的要求外，尚应符合下列要求：
1 应按随机技术文件的规定将润滑系统、密封系统和液压控制系统清洗洁净，并应做循环清洗；
2 加注润滑油的规格和数量应符合随机技术文件的规定；
3 润滑、密封和控制等系统的连锁装置、机组的防喘振装置、水路系统的调节装置等以及阀门、仪表均应灵敏可靠，并应符合随机技术文件的规定；
4 阀件和控制装置应处于随机技术文件规定的使风机为最小负荷时的启动位置；
5 机组各辅助设备均应按随机技术文件的规定进行单机试运转，单机试运转应合格。

2．5．17 离心鼓风机的整机试运转，应符合下列要求：
1 启动润滑、密封和控制油系统，应符合随机技术文件的规定。无规定时，应符合下列要求：
1)轴承润滑油的进油温度宜为40℃±5℃，启动时的油温不应低于25℃；轴承的进油压力宜为0．1MPa～0．15MPa，当油压小于0．08MPa时应报警，并应启动辅助油泵；当油压下降到0．05MPa时应停机；
2)浮环密封油参与整机试运转的正常进油温度应为40℃±5℃；油压高于气封压力的压差应为50kPa；当采用高位罐压差的系统时，高位罐液面高于或低于正常液位150mm时应报警，低于250mm时应过低报警，低于300mm时应停机；
3)轴承和轴承箱的油温温升不应超过28℃，轴承出口温度不应超过82℃；
4)控制油系统应按规定进行调整。
2 电动机带动的主机，点动检查转子与定子，其应无摩擦和异常声响；
3 小负荷试运转中，应符合本规范第2．1．12条第6款的要求，其动作应灵敏、正确、可靠；小负荷连续运转后，应停机检查各轴承、轴颈的润滑情况，当有磨损时应及时修整；对有齿轮变速器的机组，应检测齿轮的接触斑点，当不符合要求时，应按本规范第2．5．12条的规定进行调整；
4 小负荷试运转的时间，应符合随机技术文件的规定；
5 小负荷试运转无误后，应按随机技术文件的规定进行负荷试运转；负荷试运转的开始阶段，主机的排气应缓慢升压，并应逐步达到工况；轴承润滑油温度和轴承振动稳定后，应连续运行2h；
6 不得在喘振区域内运转；启动时，不得在临界转速附近运转；
7 试运转应进行检查，并应符合下列要求：
1)冷却系统的进口压力和进、出口温度不应超过随机技术文件的规定；
2)轴承温度和轴承排油温度应符合随机技术文件的规定；无规定时，应符合表2．5．17-1的规定。

3)轴颈处测得未滤波的轴振动双振幅值，或采用接触式测振仪在轴承壳上检测轴承振动速度有效值，应符合随机技术文件的规定；无规定时，应符合表2．5．17-2的规定；

4)各级排气压力和温度应符合随机技术文件的规定。
8 停机后20min或轴承回油温度降到低于40℃后，应停止油泵工作；停机后的盘车，应符合随机技术文件的规定；
9 试运转完毕，应将各有关装置调整到准备启动状态。


2．6 轴流鼓风机

2．6．1 轴流鼓风机的各主要部件、机壳、调节缸、叶片承缸和转子在装配吊运过程中应保持水平，且不得损伤。

2．6．2 埋设底座调整螺栓的支承垫板除应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231的有关规定外，尚应符合下列要求：
1 垫板底层混凝土的耐压强度不应低于35MPa；厚度宜为30mm～50mm；每块垫板的安装水平偏差不应大于0．3／1000；
2 每块垫板的标高允许偏差为±3mm。

2．6．3 轴流鼓风机的底座找正、调平时，应符合下列要求：
1 应通过底座上的凋整螺栓和地脚螺栓，调平底座各支撑机壳的支座面、连接纵向键座的结合面或固定轴承座的结合面；各支座的安装水平，应在支座上平面纵、横向进行检测，其偏差均不应大于0．1／1000；各结合面上的纵、横向安装水平偏差均不应大于0．05／1000；
2 拧紧底座上的调整螺栓时，螺栓露出底座下平面的长度应符合随机技术文件的规定。

2．6．4 机组中当以主机作为找正、调平基准设备时，纵向安装水平应在轴颈上进行检测，其偏差不应大于0．04／1000；横向安装水平应在机壳中分面上进行检测，其偏差不应大于0．06／1000。机组中非基准设备的找正、调平，应符合本规范第2．5．4条的要求。

2．6．5 下机壳找正、调平除应符合本规范第2．5．4条的要求外，尚应符合下列要求：
1 应除去机壳四个支撑面的毛刺和飞边；
2 下机壳与底座的支座连接时，应将支承导向键涂上二硫化钼油，并应轻轻推入键槽，不得强行打入；
3 应使四个支座的定位螺栓位于孔中心；找正、调平时，可采用更换纵向导向键和支承导向键不同厚度的垫片进行调整。

2．6．6 定子部分的内装件的装配应符合随机技术文件的规定。连接调节缸和伺服马达时，图2．6．6所示两端面之间A、B、C距离应符合随机技术文件的规定。

2．6．7 静叶角度值、调节缸位移与静叶角度曲线、转子跳动值、动叶和静叶的叶顶间隙值、密封间隙值轴承间隙值、轴承压盖过盈值、油封间隙值、转子在轴承箱中的轴向和径向位置尺寸、机壳中分面的自由间隙等，应按随机技术文件的规定检测和调整。

2．6．8 增速器的找正、调平，应符合本规范第2．5．3条～第2．5．5条的规定。

2．6．9 机组找正前应符合下列要求：
1 轴承应安装完毕，轴承与轴颈的间隙和接触状况应符合规定；
2 盘动转子，应转动灵活、无卡碰；
3 叶顶间隙值、转子和联轴器的跳动值应符合要求。

2．6．10 机组找正的同轴度要求应符合随机技术文件的规定；无规定时，联轴器的径向位移宜为0．02mm～0．04mm，轴线倾斜度不应大于0．1/1000。

2．6．11 连接刚性的中间轴应符合下列要求：
1 应分别连接中间轴的一端；应检查未连端法兰的径向跳动值，径向跳动值应符合下式的要求：

2 螺栓与螺母应按编号连接，不得相互混淆和互换；
3 螺栓的拧紧程度应按规定的伸长量控制其预紧力；无规定时，伸长量宜为计算长度的2‰，应对称均匀地分两次拧紧螺栓。

2. 6．12 管路的装配应符合下列要求：
1 进气、排气和润滑等管路，应在机组找正、调平后配制与连接；
2 各管路连接所造成的外加于机器法兰的外加力矩，不得大于随机技术文件的规定；管路连接时，应采用百分表监控联轴器的移动；连接后，应复测机组的找正、调平精度；
3 放风阀和旁通阀的安装位置，应符合随机技术文件的规定；
4 通向油箱的水平回油管路应有1：25的斜度；用碳钢制作的油管道应经酸洗和钝化处理。

2．6．13 轴流鼓风机试运转除应符合本规范第2．1．12条的要求外，尚应符合下列要求：
1 启动前应将排气阀关闭，打开放空阀，静叶角度应调整到最小工作角度或使静叶关闭的启动状态；
2 由透平机驱动的主机，应按升速曲线分阶段升速，不得在轴系的各临界转速附近停留运转；
3 主机启动达到额定转速后，静叶宜调节到最小工作角；不应在静叶关闭的启动状态下停留运转较长的时间；
4 在试运转中应进行下列检查，并应符合试运转的技术要求：
1)冷却水的流量和压力，不应低于最低值；
2)冷却器出口温度，不应高于规定的最高温度值；
3)轴承节流圈前的油压，不应低于最低值；
4)润滑油过滤器进、出口的压力差，不应超过规定值；
5)放风阀和旁通阀在喘振出现前应及时、正确地开启；在未测定和整定防喘振曲线前，不得靠近性能曲线上的喘振区运行；
6)轴承温度和轴承的排油温度，应符合本规范表2．5．17-1的规定；
7)轴承振动速度有效值，不应大于6．3mm／s；
8)风机运转速度，不应超过最高速度。
5 试运转中的各项检查和实测数值，应记录清楚。

2．6．14 机组的停机应符合下列要求：
1 停机前应将静叶角度调节到最小工作角或静叶关闭状态，并应打开放空阀和关闭排气阀；
2 停机后，应慢速盘动转子，直到轴承与主机排气侧之间的主轴温度低于50℃时，润滑油泵再停机。


2．7 防爆通风机和消防排烟通风机

2．7．1 防爆通风机除应符合本章相应类型的风机安装要求外。尚应符合下列要求：
1 转动件和相毗邻的静止件不应产生碰擦；外露传动件加的防护罩应固定牢固和可靠接地。其接地电阻不应大于规定值，且与传动件不应产生碰擦；
2 防爆通风机所配备的防爆型电机及其附属电器部件，应符合现行国家标准《爆炸性环境用防爆电气设备》GB 3836的有关规定；
3 离心防爆风机进风口与叶轮轮盖进口的径向单侧间隙和轴向重叠长度，应符合表2．7．1-1的要求；轴流防爆风机机壳与叶轮的径向单侧间隙，应符合表2．7．1-2的要求；且最小径向单侧间隙值不得小于2．5mm；

4 防爆通风机进口法兰上钻孔的孔距允许偏差为±0．5mm；
5 离心防爆通风机轮盖内径的圆跳动偏差，应小于或等于叶轮与进风口最小径向单侧间隙的1／2；
6 叶片出口边对轮盘垂直度偏差，不应大于叶轮出口宽度的1％；
7 离心防爆通风机叶片出口安装角的允许偏差为±1°；
8 离心防爆通风机机壳和进风口应平整，不应有压伤、凹凸不平和歪斜等缺陷。

2．7．2 消防排烟通风机除应符合本章相应类型的风机安装要求外，尚应符合下列要求：
1 轴流式消防排烟通风机电动机动力引出线，应有耐高温隔离套管或采用耐高温电缆；
2 消防排烟通风机进出口法兰连接孔的位置偏差，不应大于1．5mm；
3 轴流式消防排烟通风机机壳与叶轮的径向间隙应均匀，径向单侧最小间隙应符合表2．7．2的要求；

4 离心式消防排烟通风机进风口与叶轮轮盖进口的径向单侧间隙和进风口与叶轮轮盖的轴向重叠长度，应符合本规范第2．2．3条的要求。


3 压 缩 机

3．1 基本规定

3．1．1 压缩机组装前，设备的清洗和检查应符合下列要求：
1 零件、部件和附属设备应无损伤和锈蚀等缺陷；
2 零件、部件和附属设备应清洗洁净，清洁度的检测及其限值应符合随机技术文件的规定；无规定时，应符合本规范附录B的规定；清洗后应将清洗剂和水分除净，并应在加工面上涂一层润滑油。无润滑压缩机及其与介质接触的零件和部件不得涂油；气阀、填料和其他密封件不得采用蒸汽清洗；
3 压缩介质为氧气及易燃易爆气体的压缩机，凡与介质接触的零件和部件、附属设备和管路均应按现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231的有关规定进行脱脂；与氧气直接接触的零部件其油脂残留量不得大于125mg／m2；脱脂后应采用无油干燥空气或氮气吹干，并应将零件、部件和管路两端口做无油封闭；
4 清洗检查应采取劳动保护、防火、防毒、防爆等安全措施；
5 压缩机或压力容器内部严禁使用明火查看。

3．1．2 压缩机和其附属设备的管路应以最大工作压力进行严密性试验，且应保压10min后无泄漏。

3．1．3 大型压缩机的机身油池应用煤油进行渗漏试验，试验时间不应少4h，且应无渗漏。

3．1．4 安全阀应安装在不易受振动等干扰的位置，其全流量的排放压力不应超过最大工作压力的1．1倍。当额定压力小于或等于10MPa时，整定压力应为额定压力的1．1倍；额定压力大于1OMPa时，整定压力应为额定压力的1．05倍～1．10倍。氧气压缩机每级安全阀或连锁保险装置，应确保级间压力不超过其公称值的25％，末级压力不超过公称值的10％。

3．1．5 压缩机的各连接管路、接头及连接处应密封、无泄漏。泄放的气体和液体应回收或引放到安全处。

3. 1. 6 压缩机在其规定的使用环境和最终排气压力为额定排气压力下稳定运转时，各级排气温度应符合下列要求：
1 气缸内有润滑油的各级排气温度不应超过180℃；
2 气缸内无润滑油的各项排气温度不应超过200℃；
3 喷油回转压缩机的各级排气温度不应超过110℃。

3．1．7 压缩机振动速度有效值检测及其限值，应符合本规范附录A的规定。


3．2 整体出厂的压缩机

3．2．1 压缩机安装时，设备的清洗和检查应符合下列要求：
1 往复活塞式压缩机应对活塞、连杆、气阀和填料腔进行清洗和检查；
2 隔膜式压缩机应拆卸清洗缸盖、膜片、吸气阀和排气阀，并应无损伤和锈蚀等缺陷。

3．2．2 检验压缩机的安装水平，其偏差不应大于0．20／1000，检测部位应符合下列要求：
1 卧式压缩机、对称平衡型压缩机应在机身滑道面或其他基准面上检测；
2 立式压缩机应拆去气缸盖，并应在气缸顶平面上检测；
3 其他型式的压缩机应在主轴外露部分或其他基准面上检测。


3．3 解体出厂的往复活塞式压缩机

3．3．1 压缩机组装前应检查零件、部件的原有装配标记，下列零件和部件应按标记进行组装：
1 机身轴承座、轴承盖和轴瓦；
2 同一列机身、中体、连杆、十字头、气缸和活塞；
3 机身与相应位置的支承架；
4 填函、密封盒应按级别与其顺序进行组装。

3．3．2 机身和中体的组装应符合下列要求：
1 检验机身的纵、横向安装水平，应在下列部位进行检测，其偏差均不应大于0．05／1000；
1)卧式压缩机、对称平衡型压缩机的横向安装水平应在机身轴承孔处进行检测，纵向安装水平应在滑道的前、后两点的位置上进行检测(图3．3．2)；

2)立式压缩机应在机身接合面上检测；
3)L型压缩机应在机身法兰面上检测。
2 两机身压缩机主轴承孔轴线的同轴度应为 [image] 0.05mm；
3 组装中体时，十字头滑道轴线的水平度偏差不应大于0．05／1000；十字头滑道轴线对曲轴轴线的垂直度偏差应小于0．10／1000。

3．3．3 组装曲轴和轴承时，应符合下列要求：
1 曲轴和轴承的油路应洁净和畅通，曲轴的堵油螺塞和平衡块的锁紧装置应紧固；
2 轴瓦衬背与轴承合金层粘合应牢固，并应无脱壳和哑音；
3 轴瓦背面与轴瓦座应紧密贴合，其接触面面积应大于70％；
4 轴瓦与主轴颈之间的径向和轴向间隙，应符合随机技术文件的规定；
5 对开式厚壁轴瓦的下瓦与轴颈的接触弧面夹角不应小于90°，接触面面积不应小于该接触弧面面积的70％；四开式轴瓦的下瓦和侧瓦与轴颈的接触面面积不应小于每块瓦面积的70％；
6 薄壁瓦的瓦背与瓦座应紧密贴合；当轴瓦外圆直径小于或等于200mm时，其接触面面积不应小于瓦背面积的85％；当轴瓦外圆直径大于200mm时，其接触面积不应小于瓦背面积的70％，且接触应均匀；薄壁瓦的组装间隙应符合随机技术文件的规定，瓦面的合金层不宜刮研；当需刮研时，应修刮轴瓦座的内表面；
7 曲轴的安装水平，应在曲轴每转90°的位置上的主轴颈上进行检测，其偏差不应大于0．10／1000；
8 曲柄销对主轴颈的平行度偏差不应大于0．15／1000，曲轴轴线对滑道轴线的垂直度偏差不应大于0．10／1000(图3．3．3-1)；
9 应检查各曲柄之间上下左右四个位置的距离(图3．3．3-2)，其偏差应符合随机技术文件的规定；无规定时，其偏差不应大于曲柄行程的0．10‰；
10 曲轴组装后盘动数转应无阻滞。

3．3．4 气缸的组装应符合下列要求：
1 气缸组装后，其冷却水路应按随机技术文件的规定进行严密性试验，并应无渗漏；
2 卧式气缸轴线对滑道轴线的同轴度允许偏差应符合表3．3．4的规定，其倾斜方向应与滑道倾斜方向一致。在调整气缸轴线时，不得在气缸端面加放垫片；

3 立式气缸找正时，活塞在气缸内四周的径向间隙应均匀，其最大与最小间隙之差不应大于活塞与气缸间平均间隙值的1／2。

3．3．5 连杆的组装应符合下列要求：
1 油路应清洁和畅通；
2 厚壁的连杆大头瓦与曲柄轴颈的接触面面积不应小于大头瓦面积的70％；薄壁的连杆大头瓦不宜研刮，薄壁外径小于或等于200mm时，与瓦座的接触面积不应小于85％；薄壁外径大于200mm时，与瓦座的接触面积不应小于75％；薄壁连杆小头轴套(轴瓦)与十字销的接触面面积，不应小于小头轴套(轴瓦)面积的70％；
3 连杆大头瓦与曲柄轴颈的径向间隙、轴向间隙，应符合随机技术文件的规定；
4 连杆小头轴套(轴瓦)与十字销的径向间隙、轴向间隙，应符合随机技术文件的规定；
5 连杆螺栓和螺母应按随机技术文件规定的预紧力，均匀拧紧和锁牢。

3．3．6 十字头的组装应符合下列要求：
1 十字头滑履与滑道接触面面积不应小于滑履面积的60％；
2 十字头滑履与滑道间的间隙在行程的各位置上，应符合随机技术文件的规定；
3 对称平衡型压缩机的十字头组装时，应按制造厂所作的标记进行，且应保持活塞杆轴线与滑道轴线重合；
4 十字头销的连接螺栓和锁紧装置，应拧紧和锁牢。

3．3．7 组装活塞和活塞杆时，应符合下列要求：
1 活塞环表面应无裂纹、夹杂物和毛刺等缺陷；
2 除非金属环外的活塞环应在气缸内做漏光检查。在整个圆周上漏光不应超过2处；每处对应的弧长不应大于36°，且与活塞环开口的距离应大于对应15°的弧长；
3 活塞环与活塞环槽端面之间的间隙、活塞环放入气缸的开口间隙，应符合随机技术文件的规定；
4 活塞环在活塞环槽内应能自由转动；手压活塞环时，环应能全部沉入槽内；相邻活塞环开口的位置应互相错开；
5 活塞与气缸镜面之间的径向间隙和活塞在气缸内的内、外止点间隙，应符合随机技术文件的规定；
6 轴承合金的活塞支承面与气缸镜面的接触面面积，不应小于活塞支承弧面的60％；
7 活塞杆与活塞、活塞杆与十字头应连接牢固，并应锁紧。

3．3．8 填料和刮油器的组装，应符合下列要求：
1 油、水、气孔道应清洁和畅通；
2 各填料环的装配顺序不得互换；
3 填料与各填料环端面、填料盒端面的接触应均匀，其接触面面积不应小于端面面积的70％；
4 填料、刮油器与活塞杆的接触面积应符合随机技术文件的规定；无规定时，填料、刮油器与活塞杆的接触面积不应小于该组环面积的70％，且接触应均匀；
5 刮油刃口不应倒圆；刃口应朝向来油方向；
6 填料和刮油器组装后，各处间隙应符合随机技术文件的规定，并应能自由转动；
7 填料压盖的锁紧装置应锁牢。

3．3．9 气阀的组装应符合下列要求：
1 气阀弹簧的自由长度应一致；阀片和弹簧应无卡住和歪斜；
2 阀片的升程应符合随机技术文件的规定；
3 气阀组装后应注入煤油进行严密性试验，并应无连续的滴状渗漏。

3．3．10 盘车装置的组装，应符合下列要求：
1 盘车装置可在曲轴就位后进行组装，并应符合随机技术文件的规定；
2 应调整操作手柄的各个位置，其动作应正确可靠。


3．4 附属设备

3．4．1 压缩机的冷却器、气液分离器、缓冲器、干燥器、储气罐、滤清器、放空罐、消声器等附属设备就位前，应检查管口方位、地脚螺栓孔和基础的位置，并应与施工图相符；各管路应清洁和畅通。

3．4．2 附属设备中的压力容器在规定的质量保证期内安装时，可不做强度试验，但应做严密性试验。当发现压力容器有损伤或在现场做过局部改装时，应做强度试验。

3．4．3 卧式设备的安装水平偏差不应大于1／1000；立式设备的铅垂度偏差不应大于1／1000。

3．4．4 淋水式冷却器排管的安装水平偏差不应大于1／1000，排管立面的铅垂度偏差不应大于1／1000，其溢水槽的溢水口应水平。

3．4．5 空气吸入口应安装过滤器或筛网；高架平台的梯子倾斜不应大于50°；金属楼板应具有防滑表面。

3．4．6 DN150mm以上或有腐蚀性、有毒性或易燃性气体管道的连接，应采用焊接或法兰连接。


3．5 试 运 转

3．5．1 压缩机启动前，应符合下列要求：
1 全面复查气缸盖、气缸、机身、十字头、连杆、轴承盖等紧固件，应已紧固和锁紧；
2 控制系统和报警及停机连锁机构，应符合下列要求：
1)一级吸气压力应为规定值；
2)各级排气温度不应高于最高温度值；
3)末级排气压力不应高于规定值；
4)润滑油供油压力不应低于规定值，油过滤器进、出口压力差不应高于规定值；
5)润滑油温度不应高于规定值；
6)冷却水供水压力不应低于最低压力，且供水不得中断；
7)振动速度有效值或峰-峰值不应高于规定值。
3 润滑剂的规格、数量应符合随机技术文件的规定，润滑系统应经单独试运转，供油应正常；
4 进、排水管路应畅通，冷却水质应符合设计要求，冷却水系统应经单独试运转；
5 进、排气管路应清洁和畅通；
6 各级安全阀经校验、整定，其动作应灵敏、可靠；
7 盘车数转，应灵活、无阻滞；
8 仪表和电气设备应调整正确，驱动机的转向应与压缩机的转向相符。

3．5．2 压缩机空负荷试运转，应符合下列要求：
1 应将各级吸、排气阀拆下；
2 应启动冷却系统、润滑系统，其运转应正常；
3 应检查盘车装置，应处于压缩机启动所要求的位置；
4 点动压缩机，应在检查各部位无异常现象后，依次运转5min、30min和2h以上，每次启动运转前，应检查压缩机润滑情况且应正常；
5 运转中润滑油压不得小于0．1OMPa，曲轴箱或机身内润滑油的温度不应高于70℃；
6 各级冷却水排水温度应符合随机技术文件的规定；无规定时，各级冷却水排水温度不应高于45℃；
7 运转中各运动部件应无异常声响，各紧固件应无松动。

3．5．3 压缩机空气负荷试运转，应符合下列要求：
1 空气负荷试运转前，应先装上空气滤清器，并应逐级装上吸、排气阀，再启动压缩机进行吹扫；应从一级开始，逐级连通吹扫，每级吹扫不应小于30min，直至排出的空气清洁为止；
2 吹扫后，应拆下各级吸、排气阀清洗洁净，且应随即装上复原；
3 升压运转的程序、压力和运转时间应符合随机技术文件的规定；无规定，且排气压力为额定压力的1／4时，应连续运转1h；排气压力为额定压力的1／2时，应连续运转2h；排气压力为额定压力的3／4时，应连续运转2h；在额定压力下连续运转不应小于3h；升压运转过程中，应在前一级压力下运转无异常现象后再将压力逐渐升高；
4 压缩介质不是空气的压缩机，当采用空气进行负荷试运转时，其最高排气压力应符合随机技术文件的规定；
5 一级吸气压力、各级排气温度和末级排气压力应符合随机技术文件的规定；
6 运转中润滑油压不得低于0．1OMPa；曲轴箱或机身内润滑油的温度，氧气压缩机不应高于60℃，其他压缩机不应高于70℃；
7 各级冷却水排水温度应符合随机技术文件的规定；无规定时，各级冷却水排水温度不应高于45℃；
8 压缩机运转时的振动速度有效值或峰-峰值应符合随机技术文件的规定。

3．5．4 压缩机在空气负荷试运转中，应进行下列各项检查和记录：
1 润滑油的压力、温度和各部位的供油情况；
2 各级吸、排气的温度和压力；
3 各级进、排水的温度、压力和冷却水的供应情况；
4 各级吸、排气阀的工作应无异常；
5 运动部件应无异常响声；
6 连接部位应无漏气、漏油或漏水；
7 连接部位应无松动；
8 气量调节装置应灵敏；
9 主轴承、滑道、填函等主要摩擦部位的温度；
10 电动机的电流、电压、温升；
11 自动控制装置应灵敏、可靠；
12 机组的振动。

3．5．5 压缩机空气负荷试运转后，应排除气路和气罐中的剩余压力，清洗油过滤器和更换润滑油，排除进气管及冷凝收集器和汽缸及管路中的冷凝液；需检查曲轴箱时，应在停机15min后再打开曲轴箱。


3．6 无润滑压缩机

3．6．1 无润滑压缩机及其附属设备的安装，除应符合本规范第3．1节～第3．4节的要求外，尚应符合下列要求：
1 组装前，对防锈油封零件应进行清洗和脱脂；气缸镜面、活塞杆表面不应有锈迹；
2 填函组件的各处间隙，应符合随机技术文件的规定；
3 支承环与气缸镜面的间隙、支承环与环槽端面的间隙，应符合随机技术文件的规定；
4 刮油器组装时，其刃口应朝向来油的方向，活塞杆上的挡油圈应组装牢固；
5 采用内部冷却的活塞杆，其冷却液进、排管路应畅通，管接头应装配牢固。

3．6．2 无润滑压缩机的试运转，应按随机技术文件规定的介质和程序进行；无规定时，除应符合本规范第3．5节的规定外，尚应符合下列要求：
1 运转中活塞杆表面温度、各级排气温度、排液温度应符合随机技术文件的规定；无油冷却液应供应正常；
2 运转中活塞杆表面的刮油情况应良好，曲轴箱和十字头的润滑油不得带入填函和气缸内；
3 在逐级升压过程中，应待排气温度达到稳定状态、填函密封良好、无卡阻等现象后，再将压力逐级升高。

3．6．3 施工完毕或试运转暂停期间，应在吸气管内通入无油干燥氮气，并应缓慢转动压缩机，经放空阀排出，使氮气吹尽气缸内的水分后关闭吸、排气管阀门，并应防止生锈；气缸夹套内的冷却水应放空。


3．7 螺杆式压缩机

3．7．1 整体安装的螺杆式压缩机在防锈保证期内安装时，其内部可不拆卸清洗。

3．7．2 无公共底座机组找正时，应以驱动机或变速箱的轴线为基准，其同轴度应符合随机技术文件的规定；无规定时，其联轴器的连接应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231的有关规定。

3．7．3 螺杆式压缩机试运转前应按随机技术文件的规定进行检查，并应符合下列要求：
1 在润滑系统清洗洁净后，应加注润滑剂，润滑剂的规格和数量应符合设计要求；
2 冷却水系统进、排水管路应畅通、无渗漏；冷却水水质应符合设计要求；供水应正常；
3 油压、温度、断水、电动旁通阀、过电流、欠电压等安全联锁装置应调试合格；
4 压缩机吸入口处，应装设空气过滤器和临时过滤网；
5 应按规定开启或拆除有关阀件。

3．7．4 螺杆式压缩机空负荷试运转，应符合下列要求：
1 启动油泵在规定的压力下运转不应少于15min；
2 单独启动驱动机，其旋转方向应与压缩机相符；驱动机与压缩机连接后，盘车应灵活、无阻滞；
3 启动压缩机并运转2min～3min，无异常现象后再连续运转，连续运转时间不应少于30min；停机时，润滑油泵应在压缩机停转15mm后再停止运转；停泵后，应清洗各进油口的过滤网；
4 再次启动压缩机，应连续进行吹扫，吹扫时间不应小于2h；轴承温度应符合随机技术文件的规定。

3．7．5 螺杆式压缩机空气负荷试运转，应符合下列要求：
1 各种检测仪表和有关阀门的开启或关闭应灵敏、正确、可靠；
2 启动压缩机空负荷运转不应少于30min；
3 应缓慢关闭旁通阀，并应按随机技术文件规定的升压速率和运转时间，逐级升压试运转；应在前一级升压运转期间无异常现象后，再将压力逐渐升高；升压至额定压力下连续运转的时间不应少于2h；
4 在额定压力下连续运转中应检查下列各项，并应每隔0．5h记录一次：
1)润滑油压力、温度和各部分的供油情况；
2)各级吸、排气的温度和压力；
3)各级进、排水的温度和冷却水的供水情况；
4)各轴承的温度；
5)电动机的电流、电压、温度。

3．7．6 螺杆式压缩机升温试验运转，应符合随机技术文件的规定。

3．7．7 螺杆式压缩机试运转合格后，应彻底清洗润滑系统，并应更换润滑油。


3．8 离心压缩机和轴流压缩机

3．8．1 离心压缩机的安装及试运转，应符合本规范第2．1节和第2．5节的要求。

3．8．2 离心压缩机的安装及试运转除应符合本规范第3. 8．1条的规定外，尚应符合下列要求：
1 压缩机增速器轮齿静态接触迹线长度不应小于齿长的65％，动态接触斑点长度不应小于齿长的60％；
2 试运转的压缩介质应采用空气，当压缩介质不是空气时，应符合随机技术文件的规定；
3 具有浮环密封的压缩机，当采用空气进行试运转时，应取出浮环座及内外浮环，并应更换预先准备的梳齿形试车密封；进油管高位罐液面的气管应通大气；
4 汽轮机或发动机驱动的压缩机在启动时，应按随机技术文件的规定分阶段升速；
5 负荷试运转的开始阶段，主机的排气应缓慢升压，每5min升压不得大于0．1MPa，并应逐步达到工况；轴承润滑油温度和轴承振动稳定后，应连续运行4h～8h；
6 轴承壳振动速度有限值应小于等于6．3mm／s；轴振动双振幅值应符合本规范表2．5．17-2的规定。

3．8．3 轴流压缩机的安装及试运转，应符合本规范第2．1节和第2．6节的规定。
试运转中，汽轮机驱动的压缩机应加速至跳闸转速后，在最高连续转速下轴承温度和振动达到稳定后应连续运行2h；电机驱动的压缩机在100％转速下轴承温度和振动稳定后，应连续运转2h。


4 泵

4．1 基本规定

4．1．1 泵的开箱检查，应符合下列要求：
1 按装箱单清点泵的零件和部件、附件和专用工具，应无缺件；防锈包装应完好，无损坏和锈蚀；管口保护物和堵盖应完好；
2 核对泵的主要安装尺寸，并应与工程设计相符；
3 应核对输送特殊介质的泵的主要零件、密封件以及垫片的品种和规格。

4．1．2 泵的清洗和检查，应符合下列要求：
1 整体出厂的泵在防锈保证期内，应只清洗外表；出厂时已装配、调整完善的部分不得拆卸；当超过防锈保证期或有明显缺陷需拆卸时，其拆卸、清洗和检查应符合随机技术文件的规定；
2 解体出厂泵的主要零件、部件，附属设备、中分面和套装零件、部件，均不得有损伤和划痕；轴的表面不得有裂纹、损伤及其他缺陷；防锈包装应完好无损。清洗洁净后应去除水分，并应将零件、部件和设备表面涂上润滑油，同时应按装配的顺序分类放置；
3 零部件防锈包装的清洗，应符合随机技术文件的规定；无规定时，应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231的有关规定；
4 泵的清洁度的检测及其限值应符合随机技术文件的规定；无规定时，应符合本规范附录B的规定；
5 装配完成的旋转部件，其转动应均匀、无摩擦和卡滞。

4．1．3 整体安装的泵安装水平，应在泵的进、出口法兰面或其他水平面上进行检测，纵向安装水平偏差不应大于0．10／1000，横向安装水平偏差不应大于0．20／1000；解体安装的泵的安装水平，应在水平中分面、轴的外露部分、底座的水平加工面上纵、横向放置水平仪进行检测，其偏差均不应大于0．05／1000。

4．1．4 大、中型泵机组找正、调平，应符合下列要求：
1 应以泵轴或驱动机轴为基准，依次找正、调平变速器(中间轴)和泵体或驱动机；其纵、横向安装水平偏差不应大于0．05／1000；机组轴系纵向安装水平的方向应相同且使轴系形成平滑的轴线，横向安装水平方向不宜相反；
2 联轴器的径向位移、轴向倾斜和端面间隙，应符合随机技术文件的规定；无规定时，应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231的有关规定；联轴器应设置护罩，护罩应能罩住联轴器的所有旋转零件；
3 汽轮机驱动，输出为高温或低温介质和常温泵轴系在静态下找正、调平时，应按设计规定预留其高温、低温下温度变化的补偿值和动态下温度变化的补偿值。

4．1．5 管道的安装除应符合现行国家标准《工业金属管道工程施工及验收规范》GB 50235的有关规定外，尚应符合下列要求：
1 管子内部和管端应清洗洁净，并应清除杂物；密封面和螺纹不应损伤；
2 泵的进、出管道应有各自的支架，泵不得直接承受管道等的质量；
3 相互连接的法兰端面应平行；螺纹管接头轴线应对中，不应借法兰螺栓或管接头强行连接；泵体不得受外力而产生变形；
4 密封的内部管路和外部管路，应按设计规定和标记进行组装；其进、出口和密封介质的流动方向，严禁发生错乱；
5 管道与泵连接后，应复检泵的原找正精度；当发现管道连接引起偏差时，应调整管道；
6 管道与泵连接后，不应在其上进行焊接和气割；当需焊接和气割时，应拆下管道或采取必要的措施，并应防止焊渣进入泵内；
7 泵的吸入和排出管道的配置应符合设计规定；无规定时，应符合本规范附录C的规定；
8 液压、润滑、冷却、加热的管路安装，应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231的有关规定。

4．1．6 解体出厂的泵组装后，其承压件和管路应进行严密性试验；泵体及其排出管路等试验压力宜为最大工作压力，并应保压10min，系统应无渗漏和泄漏；加热、冷却及其夹套等的试验压力应为最大工作压力，并不应低于0．6MPa，且应保压10min，系统应无渗漏和泄漏。

4．1．7 安全阀、溢流阀或超压保护装置应调整至正常开启压力，其全流量压力和回座压力应符合随机技术文件的规定。

4. 1．8 泵的隔振器安装位置应正确；各个隔振器的压缩量应均匀一致，其偏差应符合随机技术文件的规定。

4．1．9 泵试运转前的检查，应符合下列要求：
1 润滑、密封、冷却和液压等系统应清洗洁净并保持畅通，其受压部分应进行严密性试验；
2 润滑部位加注的润滑剂的规格和数量应符合随机技术文件的规定，有预润滑、预热和预冷要求的泵应按随机技术文件的规定进行；
3 泵的各附属系统应单独试验调整合格，并应运行正常；
4 泵体、泵盖、连杆和其他连接螺栓与螺母应按规定的力矩拧紧，并应无松动；联轴器及其他外露的旋转部分均应有保护罩，并应固定牢固；
5 泵的安全报警和停机连锁装置经模拟试验，其动作应灵敏、正确和可靠；
6 经控制系统联合试验各种仪表显示、声讯和光电信号等，应灵敏、正确、可靠，并应符合机组运行的要求；
7 盘动转子，其转动应灵活、无摩擦和阻滞。

4．1．10 泵试运转应符合下列要求：
1 试运转的介质宜采用清水；当泵输送介质不是清水时，应按介质的密度、比重折算为清水进行试运转，流量不应小于额定值的20％；电流不得超过电动机的额定电流；
2 润滑油不得有渗漏和雾状喷油；轴承、轴承箱和油池润滑油的温升不应超过环境温度40℃，滑动轴承的温度不应大于70℃；滚动轴承的温度不应大于80℃；
3 泵试运转时，各固定连接部位不应有松动；各运动部件运转应正常，无异常声响和摩擦；附属系统的运转应正常；管道连接应牢固、无渗漏；
4 轴承的振动速度有效值应在额定转速、最高排出压力和无气蚀条件下检测，检测及其限值应符合随机技术文件的规定；无规定时，应符合本规范附录A的规定；
5 泵的静密封应无泄漏；填料函和轴密封的泄漏量不应超过随机技术文件的规定；
6 润滑、液压、加热和冷却系统的工作应无异常现象；
7 泵的安全保护和电控装置及各部分仪表应灵敏、正确、可靠；
8 泵在额定工况下连续试运转时间不应少于表4．1．10规定的时间；高速泵及特殊要求的泵试运转时间应符合随机技术文件的规定。

9 系统在试运转中应检查下列各项，并应做好记录：
1)润滑油的压力、温度和各部分供油情况；
2)吸入和排出介质的温度、压力；
3)冷却水的供水情况；
4)各轴承的温度、振动；
5)电动机的电流、电压、温度。


4．2 离 心 泵

4．2．1 泵的清洗和检查，应符合下列要求：
1 整体出厂的泵在防锈保证期内，其内部零件不宜拆卸，可只清洗外表。当超过防锈保证期或有明显缺陷需拆卸时，其拆卸、清洗和检查应符合随机技术文件的规定；无规定时，应符合下列要求：
1)拆下叶轮部件应清洗洁净，叶轮应无损伤；
2)冷却水管路应清洗洁净，并应保持畅通；
3)管道泵和共轴式泵不宜拆卸。
2 解体出厂的泵的清洗和检查，应符合下列要求：
1)泵的主要零件、部件和附属设备、中分面和套装零件、部件的端面不得有擦伤和划痕；轴的表面不得有裂纹、压伤及其他缺陷。清洗洁净后应去除水分，并应将零件、部件和设备表面涂上润滑油，同时应按装配顺序分类放置；
2)泵壳垂直中分面不宜拆卸和清洗。

4．2．2 泵的找正应符合下列要求：
1 驱动机轴与泵轴、驱动机轴与变速器轴以联轴器连接时，两半联轴器的径向位移、端面间隙、轴线倾斜，应符合随机技术文件的规定；
2 驱动机轴与泵轴以皮带连接时，两轴的平行度、两轮的偏移，应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231的有关规定；
3 汽轮机驱动的泵和输送高温、低温液体的泵在常温状态下找正时，应按设计规定预留其温度变化的补偿值。

4．2．3 解体出厂的泵安装时，密封环应牢固地固定在泵体或叶轮上；密封环间的运转间隙应符合随机技术文件的规定。

4．2．4 大型解体泵安装时，应测量转子叶轮、轴套、叶轮密封环、平衡盘、轴颈等主要部位的径向和端面跳动值，其允许偏差应符合随机技术文件的规定；无规定时，轴和轴套装配后，在通过填料函外端面径向平面处的径向跳动值应符合表4．2．4的规定。

4．2. 5 叶轮在蜗室内的前轴向、后轴向间隙，节段式多级泵的轴向尺寸应符合随机技术文件的规定；多级泵各级平面间原有垫片的厚度不得变更。高温泵平衡盘(鼓)和平衡套之间的轴向间隙，单平衡盘结构宜为0．04mm～0．08mm，平衡盘、平衡鼓联合结构宜为0．35mm～1mm；推力轴承和止推盘之间的轴向总间隙，单壳体节段式泵应为0.5mm～1mm，双壳体泵应为0．5mm～0．7mm。

4．2．6 叶轮出口的中心线应与泵壳流道中心线对准；多级泵在平衡盘与平衡板靠紧时，叶轮出口的宽度应在导叶进口宽度范围内。

4．2．7 滑动轴承轴瓦背面与轴瓦座应紧密贴合，其过盈值应为0．02mm～0．04mm；轴瓦与轴颈的顶间隙和侧间隙，应符合随机技术文件的规定。

4．2．8 滚动轴承与轴和轴承座的配合公差、滚动轴承与端盖间的轴向间隙，以及介质温度引起的轴向膨胀间隙、向心推力轴承的径向游隙及其预紧力，应按随机技术文件的规定进行检查和调整；无规定时，应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231的有关规定。

4．2．9 组装填料密封径向总间隙，应符合随机技术文件的规定；无规定时，应符合表4．2．9的规定。填料压紧后，填料环进液口与液封管应对准或使填料环稍向外侧。

4．2．10 机械密封、浮动环密封、迷宫密封及其他形式的轴密封件各部分间隙和接触要求，应符合随机技术文件的规定；无规定时，应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231的有关规定。

4．2．11 轴密封件组装后，盘动转子的转动应灵活；转子的轴向窜动量，应符合随机技术文件的规定。

4．2．12 高温泵在高温条件下试运转前，除应符合本规范第4．1．9条的规定，尚应符合下列要求：
1 试运转前应进行泵体预热，温度应均匀上升，每小时温升不应超过50℃；泵体表面与工作介质进口的工艺管道的温差，不应超过40℃；
2 预热时应每隔10min盘车半圈，温度超过150℃时，应每隔5min盘车半圈；
3 泵体机座滑动端螺栓处和导向键处的膨胀间隙，应符合随机技术文件的规定；
4 轴承部位和填料函的冷却液应接通；
5 应开启入口阀门和放空阀门，并应排出泵内气体；应在预热到规定温度后，再关闭放空阀门。

4．2．13 低温泵在低温介质下试运转前，除应符合本规范第4．1．9条的规定外，尚应符合下列要求：
1 预冷前应打开旁通管路；
2 管道和蜗室内应按工艺要求进行除湿处理；
3 预冷时应全部打开放空阀门，宜先用低温气体进行冷却，然后再用低温液体冷却，缓慢均匀地冷却到运转温度，直到放空阀口流出液体，再将放空阀门关闭；
4 应放出机械密封腔内空气。

4．2．14 泵启动时，应符合下列要求：
1 离心泵应打开吸入管路阀门，并应关闭排出管路阀门；高温泵和低温泵应符合随机技术文件的规定；
2 泵的平衡盘冷却水管路应畅通；吸入管路应充满输送液体，并应排尽空气，不得在无液体情况下启动；
3 泵启动后应快速通过喘振区；
4 转速正常后应打开出口管路的阀门，出口管路阀门的开启不宜超过3min，并应将泵调节到设计工况，不得在性能曲线驼峰处运转。

4．2．15 泵试运转时除应符合本规范第4．1．10条的规定外，尚应符合下列要求：
1 机械密封的泄漏量不应大于5mL／h，高压锅炉给水泵机械密封的泄漏量不应大于1OmL／h；填料密封的泄漏量不应大于表4．2．15的规定，且温升应正常；杂质泵及输送有毒、有害、易燃、易爆等介质的泵，密封的泄漏量不应大于设计的规定值；

2 工作介质比重小于1的离心泵用水进行试运转时，控制电动机的电流不得超过额定值，且水流量不应小于额定值的20％；用有毒、有害、易燃、易爆颗粒等介质进行运转的泵，其试运转应符合随机技术文件的规定；
3 低温泵不得在节流情况下运转；
4 泵的振动值的检测及其限值，应符合随机技术文件的规定；无规定时，应符合本规范附录A的规定。

4．2．16 泵停止试运转后，应符合下列要求：
1 离心泵应关闭泵的入口阀门，待泵冷却后应再依次关闭附属系统的阀门；
2 高温泵的停机操作应符合随机技术文件的规定；停机后应每隔20min～30min盘车半圈，并应直到泵体温度降至50℃为止；
3 低温泵停机，当无特殊要求时，泵内应经常充满液体；吸入阀和排出阀应保持常开状态；采用双端面机械密封的低温泵，液位控制器和泵密封腔内的密封液应保持为泵的灌泵压力；
4 输送易结晶、凝固、沉淀等介质的泵，停泵后，应防止堵塞，并应及时用清水或其他介质冲洗泵和管道；
5 应放净泵内积存的液体。


4．3 井 用 泵

4．3．1 泵的清洗和检查，应符合下列要求：
1 零件和部件的所有配合面均应清洗洁净；
2 出厂已装配好的部件不应拆卸；工作部件转动部分的转动应灵活、无阻滞。

4．3．2 井用潜水泵、长轴深井泵就位前，应对井管、扬水管、泵体进行检查，并应符合下列要求：
1 井管应符合下列要求：
1)井管的内径和直线度，应符合随机技术文件的规定；泵成套机组入井部分在井内应能自由上下；潜水泵不得损伤潜水电缆；
2)井管管口伸出基础的相应平面高度不应小于25mm(图4．3．2)；

3)井管与基础间应垫放软质隔离层；
4)基础中部预留空间的尺寸，应符合扬水管与泵座连接的要求；
5)井管内应无油泥和污杂物。
2 扬水管应平直；螺纹和法兰端面应无碰伤，并应清洗洁净；
3 长轴深井泵尚应按下列要求进行检查：
1)工作部件转动应灵活，叶轮轴的轴向窜动量应符合随机技术文件的规定；
2)泵的传动轴端面应平整，端面和螺纹应无损伤，并应清洗洁净；传动轴在两端支承时，中部的径向跳动不应大于0．2mm；
3)轴承支架和橡胶轴承应完好无损；橡胶轴承不应沾染油脂。
4 井用潜水泵应按下列要求进行检查：
1)法兰上保护电缆的凹槽，不得有毛刺或尖角；
2)电机定子绕组对机壳冷态绝缘电阻，干式电机不应小于50MΩ，充油式电机不应小于100MΩ，绝缘材料为聚乙烯和交联聚乙烯的充水式电机不应小于150MΩ，绝缘材料为聚氯乙烯的充水式电机不应小于40MΩ；
3)电机定子绕组应进行耐压试验，试验电压应为电机额定电压的2倍加1000V；充水式电机应在常温清水中浸泡12h后进行试验；
4)电缆接头应浸入常温的水中6h；应用500V摇表测量，绝缘电阻不应小于1OOMΩ；
5)导流壳、泵腔、阀体、电机腔等承受压力的部件，应以最大工作压力，且不应低于0．2MPa进行严密性试验；保持压力不少于5min，应无泄漏；
6)进水管周围的滤水网，其孔的最大尺寸不应超过水泵流道最小尺寸的70％，孔的总有效面积不应小于叶轮进口有效面积的5倍。

4．3．3 井用潜水泵组装时(图4. 3．3)，应符合下列要求：
1 电动机定子绕组的冷态绝缘电阻、耐电压试验和电机腔及密封装置的严密性试验，应符合本规范第4．3．2条第4款的要求，再与上部的部件相连接、放入井管内；
2 进水管滤水网孔径和网孔总面积经检查符合随机技术文件的规定后，应与电动机相连接；
3 叶轮与机壳的径向间隙应符合随机技术文件的规定；无规定时，中、小型轴流潜水泵直径方向的间隙宜为叶轮直径的1．5‰；
4 泵体导流壳和阀座连接的定位止口等处应采取密封措施；严密性试验应采用最大工作压力，但不应低于0．2MPa压力，应在保压5min无泄漏后，再与电动机及进水网相连；
5 电动机、进水管网和泵工作段在地面组装后，其转子和叶轮转动应灵活、无阻滞；
6 泵工作段上端应装逆止阀；当确认泵停机，扬水管中倒流的水不致损坏泵工作部件时，可不装逆止阀；

7 螺纹连接的扬水管螺纹部分应涂适量的润滑剂，不得填入麻丝铅油；两管旋入联管器的深度应相等；法兰连接的扬水管螺栓应用规定的拧紧力矩拧紧；法兰的端面密封应严密、无泄漏；扬水管宜在地面每连接3节～5节后，再放入井中；
8 当电动机进水管网和泵节吊入井管时，应先将电机引出线、电缆防护罩、电缆接头和电缆卡子装好，然后放入井中；泵节和电缆不得受到损伤；
9 井口应设牢固的管卡支架将放入井内的泵节支承在井口处；严禁发生吊装泵件坠入井内事故和工、机具等掉进井内；
10 检验泵座的纵、横向安装水平，其偏差不应大于0．10／1000。

4．3．4 长轴深井泵组装时，应符合下列要求：
1 叶轮与密封环相配合处的直径方向间隙，应符合随机技术文件的规定；
2 导流壳之间应止口定心，并应用螺柱或螺纹连接。用螺柱连接时，结合面上应加密封垫；
3 导流壳、泵壳和逆止阀座等承压件组装后，应以最大工作压力进行严密性试验，且保压5min后应无泄漏；
4 扬水管的螺纹连接或法兰连接应符合本规范第4．3．2条的要求，法兰连接的扬水管其端部密封面的宽度不应小于3mm，单根扬水管的长度不宜大于3m；
5 橡胶轴承配合表面应光滑，无金属外壳的橡胶轴承的外径应大于与之相配合孔的基本尺寸0．40mm～0．90mm；装配后的橡胶轴承内径应大于与之相配合的轴的实际尺寸0．10mm～0．40mm；
6 传动轴以螺纹联轴器连接时，两轴端面应紧密贴合，两轴旋入联轴器的深度应相等；
7 泵座与扬水管连接后应放在基础上，当泵座底面与基础上平面不平行时，应在泵座与基础间的间隙中以楔形垫铁填实，不得单独校正泵座的水平；
8 电动机与底座应紧密贴合，其间不得加垫；当电动机轴与电机空心轴不同轴时，应在泵座与基础间加斜垫铁调整；
9 紧固件应拧紧，并应采取防松措施；螺栓或螺柱高出螺母的部分宜为1螺距～3螺距。

4．3．5 长轴深井泵试运转前，应符合下列要求：
1 应按随机技术文件的规定，调整叶轮与导流壳之间的轴向间隙；
2 止退机构应灵活、可靠；
3 传动装置处应灌注润滑油或润滑脂；
4 应加水预润滑橡胶轴承；
5 井内静止水位应符合泵启动的要求。

4．3．6 长轴深井泵试运转时，应符合下列要求：
1 电机与泵传动装置的润滑应正常，工作时油温和轴承处的油温均不应超过75℃；
2 在泵座填料处温升正常时，轴封泄漏量不应大于表4．3．6的规定；

3 泵在额定转速和最大流量下连续运转时间不应少于2h。

4．3．7 潜水泵试运转前，应符合下列要求：
1 电机转向应正确；
2 电缆的电压降应保持在潜水电机引出电缆接头处的电压并不应低于潜水电机的规定值；
3 启动前，井下部分的扬水管内不应充水；
4 井内静止水位应符合泵启动的要求。

4．3．8 潜水泵试运转，应符合下列要求：
1 压力、流量应正常，电流不应大于额定值；
2 安全保护装置及仪表均应安全、正确、可靠；
3 扬水管应无异常的振动；
4 在额定转速和最大流量下，连续运转时间不应少于2h。

4．3．9 当扬水管中的水尚未全部流回井内时，泵不得重新启动；停泵至重新启动的时间间隔，应符合随机技术文件的规定。


4．4 混流泵、轴流泵和旋涡泵

4．4．1 泵就位前，应符合下列要求：
1 泵本体、传动装置、驱动机应无损伤，泵轴和传动轴不应弯曲；
2 泵轴和传动轴在轴颈处的径向跳动、各联轴器端面倾斜度偏差及联轴器径向跳动，应符合随机技术文件的规定；
3 叶片外圆对转子轴线的径向跳动，应符合随机技术文件的规定；
4 叶轮外圆与叶轮外壳之间的间隙应均匀，其间隙应符合随机技术文件的规定；
5 橡胶轴承不应沾染油脂；
6 进水流道应畅通，不得淤塞；
7 应以进水流道为准，检测驱动机基础和泵基础的标高和轴线，其允许偏差均为±2mm，并应按设计要求复核中间轴的长度。

4．4．2 泵的安装水平，应符合下列要求：
1 应检验卧式泵的安装水平，应在底座及其他加工面上纵、横向进行检测，其偏差均不应大于0．2／1000；
2 应检验立式具有单层基础的泵、驱动机与泵的安装水平，应在其底座及其他加工面上进行检测，其偏差不应大于0．2／1000；
3 应检验具有双层基础的泵，驱动机和泵的安装水平，应在其法兰面上纵、横向进行检测，其偏差不应大于0．05／1000，且倾斜方向应一致；
4 泵座轴线与进水管道轴线的同轴度应为 [image] 2mm。

4．4．3 解体出厂的泵的组装，应符合下列要求：
1 密封环应可靠地固定在泵体或叶轮上，密封环间在直径方向的间隙应符合随机技术文件的规定；
2 开式叶轮外圆与壳体的间隙应均匀，直径方向的最大间隙应符合下列要求：
1)叶轮直径小于1000mm时，宜为叶轮直径的1．5‰；
2)叶轮直径为1000mm～2000mm时，宜为2mm；
3)叶轮直径大于2000mm时，宜为叶轮直径的1‰；
4)半径方向上的最小间隙，宜为直径方向最大间隙的40％。
3 旋涡泵密封环与离心轮的直径间隙，应符合随机技术文件的规定；
4 旋涡泵的旋涡轮端面与泵休、盖间轴向总间隙，应符合表4．4．3-1的规定。

5 卧式混流泵转子部件的径向跳动，应符合表4．4．3-2的规定；

6 旋涡泵装配好的转子部件离心轮密封环外圆的圆跳动，不应超过表4．4．3-3的规定；

8 叶片的安装角度和叶轮外圆的圆跳动，应符合随机技术文件的规定；
9 泵组装完后，转动转子应灵活、无阻滞；
10 混流泵和轴流泵的泵体、轴承体和填料压盖承受压力的部件，应用不低于0．1MPa的工作压力进行严密性试验，且保压5min后应无渗漏。

4．4. 4 泵试运转前除应符合本规范第4．1．9条的要求外，尚应符合下列要求：
1 进水口叶轮的淹没深度应符合随机技术文件的规定；
2 泵启动前应打开出口管路阀门；
3 泵启动前应向填函上的接管引注清水，并应润滑橡胶轴承，直至泵正常出水为止；
4 全调节的泵宜减小叶片角度，并应待出水正常后再调至允许范围；
5 带有真空泵的机组应先启动真空泵，并应排出泵内气体。

4．4．5 泵试运转时除应符合本规范第4．1．10条的要求外，尚应符合下列要求：
1 各连接部位应牢固、无松动，并应无泄漏；
2 电器、仪表工作应正常；油路、气路、水路各系统管道不得渗漏；压力、液位应正常；
3 混流泵、轴流泵的滚动轴承温升不应超过35℃，其最高温度不应超过75℃；旋涡泵轴承温升不应超过40℃，最高温度不应超过80℃；采用橡胶或塑料水导轴承时，其注水压力、注水量和使用温度应符合随机技术文件的规定；
4 齿轮箱内油的温升应正常；油池的油位应保持在规定的刻度范围内，并不得有漏油；
5 填函处的温升应正常；泄漏量应符合随机技术文件的规定；
6 泵在无汽蚀工况下运转时，振动速度有效值的检测及其限值，应符合本规范附录A的规定；
7 泵在规定的扬程和流量下连续试运转时间，应符合本规范第4．1．10条的要求。

4．4．6 停止试运转时，应按随机技术文件的规定关闭有关的阀门。扬水管内逆止阀和防水倒流装置的工作应正常、可靠。

4．4．7 泵的进水位降低至规定的最低水位以下时，泵应停止运转。


4．5 往 复 泵

4. 5．1 检验整体出厂的往复泵安装水平，应在曲轴外露部分或其他加工面上纵、横向进行检测，其偏差不应大于0．50／1000。

4. 5．2 解体出厂的往复泵的组装，应符合下列要求：
1 动力端机座的安装水平应用水平仪进行检测，纵向安装水平偏差不应大于0．20／1000，横向安装水平偏差不应大于0．50／1000；
2 主轴轴颈安装水平偏差不应大于0．10／1000；轴瓦与主轴颈的接触弧面不应大于60°，其接触面面积不应小于接触弧面面积的70％，接触点应均匀分布。轴瓦与主轴颈的径向间隙和轴向间隙、主轴承端面与轴承端盖的间隙，应符合随机技术文件的规定；
3 曲拐轴颈与连杆大头轴瓦、十字头销与连杆轴套的接触应均匀，其接触面积应大于轴瓦或轴套面积的70％；径向间隙与轴向间隙，应符合随机技术文件的规定；
4 十字头与机座十字头导轨孔的径向间隙，应符合随机技术文件的规定；
5 蒸汽往复泵装配时，活塞环的接口应避开蒸汽通道并应相互错开，其错开的角度应根据活塞环数等份布置；
6 组装填料应符合下列要求：
1)方形填料应将填料环接口切成45°后压入；相邻两圈的接口宜错开90°，填料不宜压得过紧，压盖应均匀压入，压入的深度宜为一圈填料的高度，但不得小于5mm；
2)金属填料各平面及径向密封面的接触应均匀，其接触面积应大于密封面面积的70％；填函盖与柱塞之间的径向间隙应符合随机技术文件规定；无规定时，其径向间隙宜为0．04mm～0．14mm；
3)锥形填函各填料元件应紧密贴合，并应无间隙，且接触应均匀；压紧环、T型环、前后锥环的接触面积应大于其接触面面积的70％；
4)填料函的泄漏液应集中，并应引至安全处；化工、有毒、易燃介质应封闭和隔离，不得泄漏。
7 泵的吸入阀和排出阀的组装，应符合下列要求：
1)弹簧的弹力应均匀；阀片和弹簧应无卡住和歪斜；
2)调节装置和阀片升程应符合随机技术文件的规定；
3)阀与阀座应做煤油检漏试验，在5min内应无渗漏；
4)配汽机构应保持原出厂的装配状态和相对位置；平板式配汽阀、阀板与阀座的接触应严密，接触面积应大于全接触面积的70％。
8 安全阀、溢流阀或其他超压保护装置，应按随机技术文件的规定调整；无规定时，应符合下列要求：
1)机动往复泵、蒸汽往复泵、油田往复式油泵、注水泵和往复增压泵的开启压力，宜为额定工作压力的1．05倍～ 1．25倍；
2)往复式杂质泵开启压力宜为额定工作压力的1．1倍～1．25倍；
3)试压泵排出压力小于或等于25MPa时，开启压力宜为额定排出压力的1．15倍～1．25倍；排出压力大于25MPa时，开启压力宜为额定排出压力的1．05倍～1．15倍；
4)超高压泵额定排出压力小于或等于400MPa时，开启压力宜为额定排出压力的1．05倍～1．1倍；额定排出压力大于400MPa时，开启压力宜为额定排出压力的1．02倍～1．05倍。
9 润滑系统的组装，应符合下列要求：
1)油管不应有急弯、折扭和压扁；应经酸洗并清洗洁净后。再与供油润滑点连接；
2)与曲轴相连接的油泵，运转应灵活，不得有阻滞；
3)润滑系统的管路、阀件、进门分液器、油过滤器、油冷却器等组装后，应按额定工作压力进行严密性试验，应无泄漏；
4)机座的油池应进行煤油渗漏试验，试验时间不应小于4h，并应无泄漏。

4．5．3 泵试运转前除应符合本规范第4．1．9条的规定外，尚应符合下列要求：
1 地脚螺栓、动力端、十字头连杆螺栓、轴承盖等各连接部位连接应紧固，不得松动；
2 润滑、冷却、冲洗等系统的管道连接应正确，并应清洗洁净、保持畅通；
3 盘动曲轴应无卡阻；
4 输送高温液体的泵，应按随机技术文件的规定进行预热；
5 进、出口管路的阀门应全开；
6 高压泵应先启动润滑油泵和高压注油器电机，并应在正常后再启动主机；
7 试运转用介质应符合随机技术文件的规定；无规定时，应采用水或乳化液；
8 蒸汽往复泵应符合下列要求：
1)配汽机构应保持原出厂的装配状态和相对位置；
2)采用平板式配汽阀时，阀板与阀座的接触应严密，其接触面面积应大于全接触面积的70％；采用活塞式配汽式配汽阀时，活塞与配汽缸的径向间隙应为0．08mm～0．1mm；
3)泵的吸液阀和排液阀应做煤油检漏试验，在3min内应无渗漏。

4．5．4 泵试运转时除应符合本规范第4．1．10条的要求外，尚应符合下列要求：
1 空负荷试运转应在进、出口管路阀门全开并输送液体情况下进行，运转时间不应少于0．5h；
2 泵的负荷试运转应在空负荷试运转合格后，按额定压差值的25％、50％、75％、100％逐级升压，在每一级排出压力下运转时间不应少于15min；应在额定压差值、额定转速和最大流量下连续运转2h；前一压力级试运转未合格，不得进行后一压力级的运转；
3 溢流阀、补油阀、放气阀等工作应灵敏、可靠；
4 安全阀应在逐渐关闭排出管路阀门、提高排出压力情况下，在规定的起跳压力下，试验安全阀的起跳压力，动作应正确、无误，其试验不应少于3次；
5 吸液和排液压力应正常；泵的出口压力应无异常脉动；运转中应无异常声响和振动；
6 泵的润滑油压及油位应在规定范围内；油池、油箱的油温不应大于75℃；轴承和十字头导轨孔的温度不应超过85℃；
7 试压泵应进行保压试验，在额定排出压力下，保持压力5min，额定排出压力小于等于25MPa时，其压力表指示值的下降率不应超过4％；排出压力为40MPa～1OOMPa时，其压力表指示值的下降率不应超过3％；
8 填函的泄漏量不应大于泵额定流量的0．01％；当泵额定流量小于10m3／h时，其填函的泄漏量不应大于1L／h；各静密封面不应泄漏；
9 蒸汽往复泵应符合下列要求：
1)泵在额定排出压力时，其进汽压力不应超过规定值。进汽、排汽压力差应保持在规定的范围内；
2)对双缸蒸汽往复泵，其两缸行程差不应超过额定行程的5％。
10 应观察和记录试运转中泵的声响、振动、润滑、温度、泄漏和保护装置情况；
11 停车应将泵的负荷卸载后进行。


4．6 隔膜泵和计量泵

4．6．1 泵的外表应无损伤，密封应良好；柱塞式计量泵的卸荷装置和泵体流道、隔膜式计量泵的排气通道和过滤器应清洗洁净。

4．6．2 泵试运转前除应符合本规范第4．1．9条的规定外，尚应符合下列要求：
1 驱动机的转向应与泵的转向相符；
2 各连接螺栓不得松动；
3 在调节机座内、安全补油阀组、泵缸腔内或液压隔膜腔内加注润滑油，均应符合随机技术文件的规定；液压隔膜式计量泵的液压腔内不得存有气体；
4 移动柱塞式计量泵的柱塞，应往复数次，不得有卡住现象；隔膜式计量泵的隔膜应密封良好；
5 调量表或调节手轮的零位或100％与柱塞行程零点应做对零或100％调整；柱塞行程零点误差，当最大行程长度不超过50mm时应小于0．5％，当最大行程长度超过50mm时应小于0．3％；
6 调量表的行程调节允许偏差为±0．1％；重复允许偏差为±0．2％；调节手轮刻度的精度允许偏差为指示精度的±0．1％。

4．6．3 泵试运转时除应符合本规范第4．1．10条的规定外，尚应符合下列要求：
1 在进口和出口管路阀门全开并输送液体的情况下，调量表应对准零，运转时间不应少于0．5h；
2 调量试运转应在进口和出口管路阀门全开，逐渐加大或缩小行程长度，直至调到100％的相对行程长度后，运转0．5h应无异常声响和振动，行程调节应平稳，调节手轮应牢固；
3 升压试运转应在额定泵速、最大行程长度下，排出压力从常压逐渐升压至额定排出压力；额定排出压力超过5MPa的泵，应按额定排出压力的25％、50％、75％、100％逐级升压，在每一级排出压力下，运转时间不应少于15min；在额定排出压力下应连续运转2h；前一压力级运转未合格，不得进行后一压力级的试运转；排出压力为1MPa～5MPa的泵，在1MPa时运转0．5h后，可升压至额定压力下试运转2h；排出压力低于1MPa的泵，在常压运转0．5h后，可直接升至额定排出压力下试运转2h；
4 运转中应无异常声响；传动与调节机构工作应平稳；
5 润滑油温度不应超过70℃；轴承温度不应超过80℃；
6 传动端和液力端各部件的密封应无泄漏，在额定排出压力和输送常温清水(隔膜泵为油)时，柱塞填函密封的泄漏量不应大于表4．6．3-1的规定；

7 隔膜式计量泵油腔安全阀的动作应灵敏、稳定、可靠，应依次重复不少于3次，其开启压力应符合表4．6．3-2的规定；排放压力应为开启压力的1．05倍～1. 15倍；回座压力应大于或等于开启压力的0．8倍；自动补油阀应在大于或等于80％真空度下动作，其动作应灵敏可靠；

8 泵的调节机构在条件许可的情况下，应按随机技术文件规定的“流量-行程”曲线进行复校。


4．7 螺杆泵、齿轮泵和转子式泵

4．7．1 泵试运转前除应符合本规范第4．1．9条的规定外，尚应符合下列要求：
1 应用手或适当的工具转动主杆，螺杆转动应均匀、无卡滞、卡住。
2 潜水螺杆泵必须有可靠的接地装置和接地线；
3 泵的液体流道应清洗洁净；
4 输送液体温度高于60℃时，应按随机技术文件的规定进行预热；
5 安全阀的调整应符合下列要求：
1)三螺杆泵安全阀试验应在规定工况下逐渐关闭出口压力调节阀，其全回流压力值应符合表4．7．1-1的规定；出口压力回复到规定压力时，流量不应小于规定流量；安全阀的工作应灵敏、可靠；

3)油田用转子式稠油泵，安全阀开启压力应为额定排出压力的1．05倍～1．25倍。

4．7．2 泵试运转时除应符合本规范第4．1．10条的规定外，尚应符合下列要求：
1 启动前应向泵内灌注输送液体，并应在进口阀门和出口阀门全开的情况下启动；
2 泵在规定转速下，应逐渐升压至规定压力进行试运转；规定压力点的试运转时间不应少于30min；
3 运转中应无异常声响和振动，各结合面应无泄漏；
4 轴承温升不应超过环境温度35℃，并不应超过输送介质温度20℃；外装式轴承表面温升不应超过环境温度40℃；轴承最高温度不应超过80℃；
5 填料密封或机械密封的泄漏量，应符合随机技术文件的规定；无规定时，应符合下列要求：
1)输油齿轮泵轴封泄漏量，应符合表4．7．2-1的规定；

6 安全阀的工作应灵敏、正确和可靠；
7 试运转结束后，应放净泵内积液，并应将泵清洗洁净。


4．8 水环式真空泵

4．8．1 水环式真空泵，当有异常或超过防锈保证期时应拆卸清洗，并应符合下列要求：
1 零件和部件的拆卸顺序，应符合随机技术文件的规定；
2 零件和部件应无锈蚀；经清洗合格后，其配合面应涂一薄层润滑油；
3 叶轮两端的垫片，应按随机技术文件规定的厚度和数量进行更换；
4 径向和轴向吸、排气的叶轮与分配器和侧盖(或吸、排气板)之间的配合间隙，应符合随机技术文件的规定；无规定时，应符合表4．8．1-1和表4．8．1-2的规定；

5 机壳严密性试验，真空泵试验压力宜为0．3MPa，且保压5min后应无渗漏。

4．8．2 气水分离器的安装应符合下列要求：
1 安装水平偏差不应大于1／1000；
2 与泵连接的管路不宜过长；法兰结合面应紧密；
3 气水分离器的进水孔与外部供水管应连通，其管路应保持畅通。

4，8．3 泵试运转前除应按本规范第4．1．9条的规定外，尚应符合下列要求：
1 盘车应灵活、无阻滞；
2 真空度调节阀应调整至合适的开度；
3 泵填函处的冷却水管路应畅通；
4 应向泵体内注入清水，盘车应冲洗洁净后再启动。

4．8．4 泵试运转时除应符合本规范第4．1．10条的规定外，尚应符合下列要求：
1 泵应在规定的转速下和工作范围内进行运转，连续试运转时间不应少于30min；
2 泵的供水应正常；水温和供水压力应符合随机技术文件的规定；
3 轴承的温升不应超过环境温度35℃，轴承的温度不应超过75℃；
4 各连接部位应严密、无泄漏；
5 运转中应无异常声响和振动。

4．8．5 试运转结束后，应放净泵内积水，并应用清水将泵冲洗洁净。


5 工程验收

5．0．1 风机、压缩机、泵安装工程施工完毕，经试运转符合本规范有关规定后，应办理工程验收手续。

5．0．2 工程验收时，应具备下列资料：
1 设备(零件、部件)、材料、加工件和成品的出厂合格证、检验记录或试验资料；
2 设备安装水平、间隙等实测检查记录；
3 重要焊接工作的焊接评定、检验记录、焊工考试合格证复印件；
4 隐蔽工程质量检查及验收记录；
5 地脚螺栓、无垫铁安装和垫铁灌浆所用混凝土的配合比和强度试验记录；
6 设计修改的有关文件；
7 竣工图；
8 试运转各项实测检查记录；
9 质量问题及其处理的有关文件和记录；
10 其他有关资料。


附录A 风机、压缩机和泵振动的检测及其限值

A．0．1 选用的测量仪器应能直接测取振动速度的有效值，并应符合下列要求：
1 风机和泵的测量仪器的频率范围宜为10Hz～1000Hz。风机和泵的转速小于或等于600r/min时，其测量仪器频率范围的下限宜为2Hz；测量允许偏差为指示值的±10％；
2 压缩机的测量仪器的频率范围为2Hz～3000Hz，测最允许偏差为指示值的±5％。

A．0．2 风机、压缩机和泵的振动测量工况，应符合下列要求：
1 风机应在稳定的额定转速和额定工况下运行，当有多种额定转速和额定工况时，应分别测量取其中最大值；
2 压缩机应在额定工况下连续稳定运行时进行测量；
3 离心泵、混流泵、轴流泵等叶片泵在小流量、额定流量和大流量三个工况点，应在规定转速的允许偏差为±5％，且不得在有气蚀状态下进行测量。齿轮泵、螺杆泵、滑片泵等容积泵在规定转速允许偏差为±5％和工作压力的条什下进行测量。

A．0．3 风机振动的测量点位置和测量方向，应符合下列要求：
1 叶轮与电动机直连的风机，应在电动机定子两端轴承部位测量，且每个位置应在垂直、水平、轴向三个方向进行测量；
2 双支承有两个轴承体的风机，应在每个轴承体上测量，且每个位置应在垂直、水平、轴向三个方向进行测量；
3 两个轴承都装在同—个轴承箱内时，应在轴承箱体的轴承部位测量，且每个位置应在垂直、水平、轴向三个方向进行测量。

A．0．4 压缩机振动的测量点位置和测量方向。应符合下列要求：
1 往复式压缩机应在每只气缸盖上测量，且每个位置应在垂直、水平、轴向三个方向进行测量；
2 回转式压缩机应在每只转子两端轴承处测量，且每个位置应在垂直、水平、轴向三个方向进行测量。

A．0．5 泵振动的测量点位置和测量方向，应符合下列要求：
1 单级和两级悬臂泵应在悬架或托架的轴承座部位测量，且每个测量点应在垂直、水平、轴向三个方向进行测量；
2 双级和多级离心泵应在两端轴承座上测量，且每个位置应在垂直、水平、轴向三个方向进行测量；
3 齿轮泵、滑片泵和卧式螺杆泵，应在输出轴的两端、机壳轴承处测量，且每个位置应在垂直、水平、轴向三个方向进行测量；
4 立式泵应在泵支座、泵与电机连接处和出口法兰上测量，且每个位置应在垂直、水平、轴向三个方向进行测量。

A．0．6 风机、压缩机和泵振动值的限值，应符合下列规定：
1 风机的振动速度、振动位移及振动速度有效值的限值，应符合表A．0．6-1的规定；


附录B 压缩机和泵清洁度的检测及其限值

B．0．1 清洁度的检测，应符合下列要求：
1 应用清洗液清洗机体及零部门；
2 应用90μm金属过滤网过滤清洗后含有杂质的清洗液，并应将滤出的杂质放在容器中；容器应放入烘箱，并应在升温至90℃±5℃后1h取出；
3 应用精度不低于7级的普通天平称重，称得的重量应为清洁度值。

B．0．2 压缩机的清洁度，应符合下列要求：
1 一般用固定往复活塞压缩机的清洁度，应符合表B．0．2-1的规定；


附录C 泵的吸入和排出管路的配置要求

C．0．1 泵的吸入和排出管路的配置，应符合下列要求：
1 与泵连接的管路应具有独立、牢固的支承；
2 吸入和排出管路的直径，不应小于泵的入口和出口直径；
3 吸入管路宜短，并宜减少弯头；
4 当采用变径管时，变径管的长度不应小于管径差的5倍～7倍；
5 泵的吸入管道的安装，应符合图C．0．1所示，不得有空气团存在。当泵的安装位置高于吸入液面时，吸入管路的任何部分均不应高于泵的入口；水平吸入管道应向泵的吸入口方向倾斜，斜度不应小于5‰；
6 高温管路应设置膨胀节；
7 阀门应按工程设计图要求设置；
8 两台及以上的泵并联时，每台泵的出口均应装设止回阀。

C．0．2 离心泵的管路配置除应符合本规范第C．0．1条的要求外，尚应符合下列要求：
1 吸入管路应符合下列要求：
1)泵入口前的直管段长度不应小于入口直径的3倍(图C．0．2-1)；
2)当泵的安装位置高于吸入液面、泵的入口直径小于350mm时，应设置底阀；入口直径大于或等于350mm时，应设置真空引水装置；
3)吸入管口浸入水面下的深度不应小于入口直径的1．5倍～2倍，且不应小于500mm；吸入管口距池底的距离，不应小于入口直径的1倍～1．5倍，且不应小于500mm；吸入管口中心距池壁的距离，不应小于入口直径的1．25倍～1．5倍；相邻两泵吸入口中心距离，不应小于入口直径的2．5倍～3倍(图C．0．2-2)；
4)当吸入管路装置滤网时，滤网的总过流面面积，不应小于吸入管口面积的2倍～3倍；

5)可在吸水池进口或吸入管周围加设拦污网或拦污栅；
6)泥浆泵、灰渣泵和砂泵应在倒灌情况下运转。倒灌高度宜为2m～3m，且吸入管宜倾斜30°。
2 泵的排出管路，应符合下列要求；
1)应装设闸阀，闸阀内径不应小于管子内径；旋涡泵尚应装设安全阀；
2)当扬程大于20m时，应装设止回阀。
3 杂质泵的进、出口管路，均不应急剧转弯。

C．0．3 轴流泵和混流泵的管路配置，除应符合本规范第C．0．1条的规定外，尚应符合下列要求：
1 水泵入口中心距池壁的距离应为吸入喇叭管直径的0．1倍～1．25倍；吸入管距池底的距离，应为吸入喇叭管直径的0．7倍～0．8倍；相邻两泵的吸入口中心之间的距离，不应小于吸入喇叭管直径的2倍～2．5倍；
2 排出管路应装止回阀或拍门；泵排出口至止回阀之间应装扩散管；扩散管的长度不应小于大小管径差的5倍～7倍；
3 涡壳式混流泵的配管应符合本规范第C．0．2条的规定。

C．0．4 往复泵的管路配置除应符合本规范第C．0．1条的规定外，尚应符合下列要求：
1 排出管路应装设安全阀；
2 泵入口处宜设设置吸入空气室；泵的出口处可根据需要设置排出空气室。

C．0．5 计量泵的管路配置除应符合本规范第C．0．1条的规定外，尚应符合下列要求：
1 泵宜在倒灌情况下工作；
2 排出管路不宜采用T形配管；当需要采用T形配管时，应在管的最高点处装设真空破坏阀。

C．0．6 螺杆泵的管路配置除应符合本规范第C．0．1条的规定外，尚应符合下列要求：
1 每台泵的止回阀旁宜装设回流阀；
2 吸入管口应装设过滤器，滤网的规格可采用40目～80目。滤网总过流面面积不得小于进口面积的20倍。

C．0．7 水环式真空泵的管路，其调节阀应设置在靠近泵入口的吸入管路上；当采用水环压缩机时，其调节阀应设在分离器的排出管路上。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


引用标准名录

《电气装置安装工程旋转电机施工及验收规范》GB 50170
《机械设备安装工程施工及验收通用规范》GB 50231
《工业金属管道工程施工及验收规范》GB 50235
《通风与空调工程施工质量验收规范》GB 50243
《爆炸性环境用防爆电气设备》GB 3836
《固定的空压缩机 安全规则和操作规程》GB 10892
《混流泵、轴流泵技术条件》GB／T 13008
《一般用途轴流通风机技术条件》GB／T 13274
《一般用途离心通风机技术条件》GB／T 13275
《一般用固定的往复活塞压缩机技术条件》GB／T 13279
《大型往复活塞压缩机技术条件》JB／T 9105
《泵的振动测量与评价方法》JB／T 8097
《消防排烟通风机》JB／T 10281


中华人民共和国国家标准

风机、压缩机、泵安装工程施工及验收规范

GB 50275—2010

条文说明

修订说明

《风机、压缩机、泵安装工程施工及验收规范》GB 50275—2010经住房和城乡建设部2010年7月15日以第660号公告批准发布。

原规范的主编单位：机械工业部安装工程标准定额站；参编单位：中国机械工业安装总公司第四安装工程公司、机械工业部合肥通用机械研究所、陕西鼓风机厂、沈阳鼓风机厂、沈阳水泵研究所；主要起草人：王金荣、晏文华、陈士佼、戴厚忠、钟存铨、吴士年、罗志伟、潘元泉、刘瑞敏。

本次修订涵盖了有代表性和应用较广风机、压缩机、泵设备类型，规范修订新增了有产品制造技术条件、应用面广、用量快速增长的机型，对产品制造技术条件已经废止、趋于淘汰的机型予以删除；对涉及人身、设备安全；环保的项目列入规范。

为了广大设计、施工、科研、学校等单位有关人员在使用本规范时能正确理解和执行条文的规定，《风机、压缩机、泵安装工程施工及验收规范》编制组按章、节、条的顺序编制了本标准的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明，还着重对强制性条文强制性理由作了解释。


1 总 则

1．0．1 阐明了制定本规范的目的。本规范是对风机、压缩机、泵安装要求的统一技术规定，为安装、建设和设备制造单位对安装工程施工及验收提供依据，目的是保证安装工程的质量。本次修订吸收采纳了近年来出现的一些新技术、新要求，以推动风机、压缩机、泵安装技术的不断进步。

1．0．2 阐明了本规范适用范围，是指从设备开箱至试运转工程验收为止，其中试运转是指由安装单位负责进行的压缩机和风机以空气、泵以水在常温的试运转。以高低温的空气或水以及以其他介质的试运转由建设单位负责进行，安装单位参加并主要解决和处理运转中发现确属安装原因造成的质量问题，试运转所需的动力、油料和介质等均应由建设单位供应。上述分工是多少年来由我国的实际情况形成的。

1．0．3 明确了本规范与相关标准的关系。本规范是风机、压缩机、泵安装工程的专业性技术规定，有关通用性的技术要求，如设备安装用垫铁、设备清洗，联轴器的调整，润滑油管的安装等，应按现行国家标准《机械设备安装工程施工及验收通用规范》GB50231的有关规定执行；涉及其他工程和辅助设备，如有关电气、自动化仪表、管道的安装及设备或管道的焊接、绝热工程施工等，应按相应现行国家标准的规定执行。


2 风 机

2．1 基本规定

2．1．1 风机的开箱检查应是常规进行的工作，开箱检查的具体内容如：核对叶轮、机壳和其他安装部件的主要尺寸、检查叶轮方向和定子导流叶片的导流方向及主要零部件的外观检查等，通过开箱检查及时发现问题，避免失误造成返工，为安装做好准备。

2．1．2 经过多年实践证明，本条1～4款为风机搬运和吊装时经常发生的弊病，故在本条文中明确规定，以免造成质量事故。风机搬运和吊装时注意优先使用随机专用工具。

2．1．3 风机出厂时，有的是整体出厂、有的是解体运至现场。解体发运的风机，其加工面上所涂的防锈漆或防锈油必须洗净后再进行组装。运输和存放超过防锈保质期时，会使油脂变质以及积落污物等。如加工面产生锈蚀，应将锈迹除去，清洗洁净后进行组装。在清洗过程中，各零部件有无制造上的缺陷，在运输和存放过程中有无变形和损坏，都应在清洗过程中及时发现和处理。对需脱脂的零部件规定了油脂残留量不得大于125mg／m2 的规定。本次修订将安装前清洗检查的许多共性列入基本规定，各型风机安装时，非共性的具体要求应在该类型风机中明确规定。

2. 1．4 风机机组轴系指驱动机、变速机和风机的轴；由于风机机组有的轴系上连接着几个机器，轴系很长且转速很高，因此机组轴系的找正、调平关系到风机机组能否正常运行的问题。本条参照机电、化工、石油、冶金等部门安装的经验和实测情况，提出选择基准机器先调平，非基准机器以此为基准进行找正，达到轴系曲线两端扬度相当的连续曲线的要求，对指导施工有重要意义；而轴系的扬度具体数值随机组的大小、转速高低而不同，在随机技术文件中有关轴系间隙联轴器的位移和倾斜应有明确规定。轴系曲线找正调平的方法很多，本条强调曲线的精密找正即最终找正，应以实际转子通过联轴器连接来达到其要求，不得以假轴等代替，以切实保证轴系曲线精密找正的质量。

2．1．5 本条为联轴器的径向位移、端面间隙和轴线倾斜的共同性技术规定。各类风机联轴器大小、类型不尽相同，其径向位移、端面间隙和轴线倾斜参数也不尽相同，随机技术文件一般均会提供；随机技术文件无要求时，应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231第5．3节的要求。

2．1．6 安装与风机相联的风管时注意不能将其质量加载到风机上，有弹性连接时注意固定支撑的安装。

2．1．8 如转子与定子磁力中心线发生错位、没有对正，将在运行中产生严重的轴向位移而发生事故；所以特制定此条予以明确。

2．1．9 风机的气路、冷却、润滑、密封和液压控制系统等组装后要进行各系统的严密性试验，以检查各系统无泄漏。

2．1．10 风机上的检测、控制仪表等的电缆、管线的安装通常根据现场实际情况进行布置和安装，避免妨碍轴承、密封和风机内部零部件的拆卸。

2．1．11 各组或各个隔振器的压缩量应均匀一致，使各组或各个隔振器受力均匀。

2．1．12 本条为风机试运转前的共同性规定。风机的安全和连锁报警与停机控制系统模拟试验是试运转前必须进行的重要工作；不同风机试运转的特殊性技术要求见各节条文规定。


2．2 离心通风机

2．2．1 左、右分开式轴承箱找正、调平难度大、要求高，故将其轴承箱纵、横向安装水平、轴承孔对主轴轴线在水平面的对称度等测量部位及要求列入条文，对其他机构相应的机型，检查测量部位和方法是相同的，技术参数可按其随机技术文件的规定进行调整。

2．2．2 具有滑动轴承的通风机，其滑动轴承虽然在制造、装配及 试运转中做了调整修刮，符合要求；但安装时因解体出厂而发生变化，故应按其要求进行调整，使轴瓦与轴径的接触弧度及轴向接触长度、轴承间隙和压盖过盈符合随机技术文件的规定。如不符合，允许调整、修刮达到要求。无规定时，应符合现行国家标准《机械设备安装工程施工及验收通用规范》GB 50231的有关规定。

2．2．3 机壳进风口或密封圈与叶轮进口圈的轴向重叠长度和径向间隙涉及风机的效率和安全运行，故安装时，应调整到随机技术文件规定的范围。随机技术文件无规定时，重叠长度为叶轮外径的8‰～12‰，径向间隙为叶轮外径的1．5‰～4‰(外径小者取大值)。

2．2．4 机壳中心孔与轴保持同轴既是保证轴与机壳不发生碰擦，也是叶轮与机壳不发生碰擦的保证。

2．2．5 试运转时间原规范规定都很长，按现行有关产品标准和技术条件出厂时机械运转试验的要求提出，大多数是在额定转速和最高排出压力下运转至轴承达到稳定温度后，再连续运转规定时间即可；安装后的试运转不应超出其出厂试运转的规定。否则将是人力、物力的浪费。本规范以下各章、节的试运转时间均按此原则修改，不再重复说明。轴承稳定温度是指轴承的温度在1h内温度变化不超过5℃时，定为轴承达到了稳定温度。振动速度有效值，也称振动速度均方根植，它是指在一个振动周期内，振动速度瞬时值平方后平均值的平方根值。


2．3 轴流通风机

2．3．1 本条对轴流通风机的清洗和检查作出了具体、明确规定。

2．3．2 明确规定了安装水平和铅垂度的测量位置及应达到的要求。

2．3．3 组装的顺序依据风机的结构依次装导流器、叶轮、电动机、集流器、整流罩或前导流器、叶轮、后导流器、电动机、集流器、整流罩，这一顺序不是唯一的，随机技术文件中通常会明确规定，因此规定按随机技术文件要求进行。增加叶轮与机壳的径向间隙的范围，使组装的具体内容更清楚明确。

2．3．4 增加穿心转子磁力中心位置的测定要求。

2．3．5 本条规定的目的是将轴流风机运转前应具备的条件进行检查，防止因盲目进行运转而产生事故。

2．3．6 由于轴流风机大小、用途不同，对试运转的要求也不一样，故本次修订对不同的轴流风机提出了不同的要求。其中第3款为强制性条文，是考虑到试运转中的安全性。


2．4 罗茨和叶氏鼓风机

2．4．2 由于罗茨和叶氏鼓风机是靠同步齿轮传动的，所以齿轮的齿侧间隙在安装时应进行检查，并符合其规定。

2．4．4 对风机在现场试运转的有关要求作了明确规定。对轴承温度、润滑油温度和振动速度有效值进行了修订。


2．5 离心鼓风机

2．5．1 清洗和检查是离心鼓风机安装的必要工作，本条对此作出了要求。

2．5．2 本条对机组安装前的垫铁和底座提出了要求。
1 按机组大小选择大小不同的成对斜垫铁，机组转速超过3000r／min的，要求垫铁间接触面积不小于70％，并用0．05mm塞尺检查，有间隙存在时不能集中在一侧或一起；低于3000r／min的，可放宽不做此项检查；
2 平垫铁的安装水平，压浆法、座浆法的安装水平及标高允许偏差值，均是多年实践的经验数值，为机组找正、调平打下好的基础；
3 紧轴承座与底座之间的螺栓时检查其接触情况，目的是防止拧紧底座地脚螺栓和拧轴承座与底座之间的螺栓时产生强制变形，故应在自由状态下检查。如不符合要求应进行刮研，否则机组调平很难保证其质量要求；
4 导向键有用于纵向即水平方向和横向即垂直方向两种，导向键安装不正确，机组在运转中热膨胀时，将可能卡死，发生事故。因此条文中加以附图明确规定；
5 在底座上钻孔安装其他设备容易造成底座变形。

2．5．3、2．5．4 由于机组组合方式很多，故轴系找正、调平时，分为基准设备和非基准设备两种情况进行找正、调平。即机组安装时，先找正基准设备，后以基准设备为准找正非基准设备。本规范第2．1．4条规定了基准设备选择的原则，第2．5．3条为离心鼓风机和离心压缩机的机组中基准设备找正调平的要求，第2. 5．4条为非基准设备找正、调平的要求。

2．5．5 由于机组的排列组合各不相同，本条所述同轴度，一是指机组中联轴器找正时的径向位移和两轴线的轴向倾斜；二是指机组轴系曲线的两端相应的上扬值。这些要求是否达到，将影响机组能否正常运行。由于联轴器、机组轴系曲线要求各不相同，无法统一，故应按随机技术文件的规定执行。

2．5．6 本条是参照一般离心鼓风机技术条件等有关技术资料修订的。轴承座与底座或机壳锚爪与底座之间的接触情况和有导向键的轴承座或机壳锚爪与底座之间连接螺栓的位置、间隙是否正确，将影响机组热膨胀和轴运行振动等，故规定检查。

2．5．7 由于轴承轴瓦形式很多，与轴径的接触要求、间隙大小各不相同，无法统一，故规定按随机技术文件的要求检查，防止漏检。

2．5．8 本条检查转子的轴向和径向跳动，可将转子放在轴承中，每隔90°或45°测量一次，气密体之间的气密间隙可用塞尺或压铅法进行测量，所测值应与技术要求和出厂记录相对照。如有问题，应提交有关单位处理；如没问题，应将实测值记录备查，以便将来出现问题时，分析原因之用。虽属制造质量，但有复查实测的必要。

2．5．9 轴端密封的种类很多，由于浮环密封使用面增多，其安装要求精密且较复杂，故参照浮环密封的有关技术资料增加了本条规定。本条密封元件是指浮环座、内外浮环等。

2．5．10 径向振动探头检测的转子轴传感部位与轴承轴径同轴心与否和所有的轴传感部位用铁笔和划线器刻划符号，将影响检测结果的准确性，故作本条规定，以保证检测结果的准确。

2．5．11 本条是参照一般用途离心鼓风机技术条件等有关技术资料和实践经验修订的。其中第1款为自由间隙的要求；第2款为发生自由间隙超差时的处理办法；第3款为结合面涂密封材料的要求。

2．5．13 管路与鼓风机连接时，常发生强行连接而改变了鼓风机或压缩机原已找正、调平的精度，甚至不能正常运行。故结合多年实践经验，提出了控制强行连接的规定。其中位移量有的单位控制纤验是无论何方向均不能产生超过0．05mm的位移，否则要重新连接有关管路。

2．5．14 一般冲洗过程：清洗管线→加注冲洗油(工作用油)→跨过用油点→短路冲洗合格→取掉轴承(或轴承上半部)和浮动环密封内外环→管路冲洗合格→清洗油箱、油过滤器、轴承和轴承箱、换油→继续冲洗合格→将各供油点的管线复位。其中允许在总回油管上加一网袋，但不宜在轴承进油管线上加网袋，以加快冲洗进度。本条从规范的要求将油管路冲洗用油、流速、温度、时间和有关的技术要求作厂明确规定，具体的方法、程序等随机组大、小结构而不同，规范中则不作硬性规定。

2．5．15 按先驱动机、增速器、后整机；先小负荷、后负荷的要求进行试运转，这是试运转的一般常规。

2．5．16 本条明确规定了离心鼓风机试运转前应具备的条件以及应检查的项目，以做好试运转的准备。防止发生质量事故。

2．5．17 对试运转中加油、启动、中途停车检查、小负荷运转时间、负荷升压的要求、试运转中的监视控制和负荷试运转时间、轴承温度、振动和有关压力温度等的测量、停机的要求等作了明确规定。电动机的空载运行参见现行国家标准《电气装置安装工程 旋转电机施工及验收规范》GB 50170。


2．6 轴流鼓风机

2．6．5 下机壳找正、调平使四个支座的定位螺栓位于孔中心，要考虑有利于热膨胀的方向；具体要求通常随机技术文件会给出具体参数。


2．7 防爆通风机和消防排烟通风机

防爆通风机和消防排烟通风机的安装由于工作环境和条件的要求，有其特殊性，故增加本节内容。


3 压 缩 机

3．1 基本规定

3．1．1 压缩机各零部件的材质和工作机理对清洗工作要求非常严格，安装前的清洗和检查，是安装时必须严格进行的常规项目；其中常用的清洗和脱脂应按国家现行标准《机械设备安装工程施工及验收通用规范》GB 50231的规定执行，清洁度应符合随机技术文件或本规范附录B的要求，同时增加了氧气及易燃、易爆压缩机的脱脂及油脂残留量的技术指标。其中第5款列为强制性条文是避免引起设备爆炸。

3．1. 2 无论整体出厂和解体出厂的压缩机组装后，均应进行严密性试验，试验压力为最大工作压力；保压时间为10min，其中润滑系统因润滑方式和压力而规定各不相同，故在各类压缩机中规定或按随机技术文件规定处理。

3．1．3 因大型压缩机机身油池在下部与基础接触的位置，安装前经渗漏检查无误后，再安装在基础上，避免将来油池渗漏造成返工。

3．1．4 原规范中对安全阀的启跳压力、全流量排放压力等是指按随机技术文件进行，没有明确规定，且放在试运转中；现将这些具体规定放在基本规定中，以表明安全阀等压力释放装置应在安装时先进行整定，调整合格后再装上去。试运转时再检查其动作是否灵敏、正确和可靠。

3．1．5 压缩机的管路、接头及连接处的密封和泄放很重要，既是环保要求也是安全要求。


3．2 整体出厂的压缩机

3．2．1 本节针对的是整体出厂的压缩机，修订了往复活塞式，隔膜式压缩机安装时清洗和检查的要求。整体出厂的压缩机在出厂前均进行了不少于2h～3h满负荷连续试运转，经检验合格才出厂，在出厂前对汽缸、活塞等进行了油封防锈，而油封内含有石蜡，这就要求必须清洗洁净，防止石蜡堵塞气路和油路，以免引起爆炸。

3．2．2 明确规定了压缩机安装水平的要求和检测的部位。


3．3 解体出厂的往复活塞式压缩机

3．3．1 本条规定打有标记的零部件在制造厂已经过选配和调整，不能互换，在组装前应做好核查工作，避免错装乱配，保证原始装配精度。

3．3．2 本条规定了组装压缩机机身和中体的要求。增加了十字头滑道轴线相关的要求。

3．3．3 本条对曲拐颈与轴颈的平行度和曲轴轴线对滑道轴线的垂直度作出了规定；同时对轴瓦与主轴颈之间的径向和轴向间隙、轴瓦与轴承盖的紧力提出了要求。对薄壁轴瓦安装作了规定。

3. 3．4 本条规定了气缸轴心线对滑道轴心线的同轴度。同轴度是由制造厂保证的，在组装时应注意按规定装配完整，恢复其原始的装配精度。

3．3．5、3．3．6 这两条规定了组装连杆和十字头的要求。

3．3．7 本条对安装活塞环的要求作了必要规定。卧式气缸和底部浇有轴承合金的活塞考虑磨损，而活塞在安装时的预先抬高量以及在气缸内上下间隙的大小，均应由设计和制造单位规定，施工单位实际做法也不一致，故未作统一的规定。

3．3．8 本条对填料组内各环的装配顺序不得互换作了规定。明确刮油刃口的方向应朝来油方向，以防止发生装反的情况。

3．3．9 本条对组装气阀提出了要求。

3．3．10 盘车装置，在安装、检修和试运转时盘车均无须人力盘动。


3．4 附属设备

3．4．1 本条为常规的技术要求，目的是防止发生返工现象。

3．4．2 考虑本规范的压力容器均为机器的附属设备，对出厂前进行过强度试验具有合格证且外表无损伤的，安装时可不做强度试验，不具备此条件的则应做强度试验，而无论有无合格证和用液体或气体做过强度试验的，均应做气密性试验。严密性试验可与其管路系统一起进行。

3．4．5 为保证运行和操作维护人员安全增加本条。

3．4．6 在附属系统的安装中加入了与现场安装相关的规定


3．5 试 运 转

3．5. 1 本条规定的目的是将压缩机启动前应检查和具备的条件加以明确，防止不具备条件而盲目启动压缩机，对冷却水质的要求目的是防止冷却水腔结垢堵塞水路。压缩机的运行对润滑油的油质要求非常严格，对压缩机的安全运行、使用寿命影响非常大。通常应使用压缩机制造厂推荐的润滑剂品级及牌号，必须使用压缩机润滑剂，这不仅是为了满足正常的润滑要求，同时也在排气系统中，消除积碳或减少积碳形成；使压缩机中的着火或爆炸危险减至最小。本条在原条款的基础上增加了启动前对润滑剂的检验程序。对吸气压力、各级排气温度、末级排气压力、润滑油、轴承温度、冷却水和振动有效值等控制系统和报警及停机连锁机构的试验与调整提出了要求。

3．5．2 规定了对压缩机空负荷试运转的要求，目的是检查各运动部件在空负荷下运转是否正常。

3．5．3 规定了压缩机空气负荷试运转的要求。空负荷试运转后，进行以空气为介质的空气负荷试运转，以考核安装的质量。

3．5．4 规定了压缩机空气负荷试运转需检查的项目和记录。

3．5．5 规定了压缩机空气负荷试运转后需进行的事项；机壳部件及管路中的积聚水会影响机组的启动，特别是在长期停车时，可以造成机组部件的严重锈蚀甚至冻裂。在停机15min以后打开曲轴箱，是为了让过热部件在空气进入曲轴箱前得到冷却，防止发生烫伤等事故。


3．6 无润滑压缩机

3．6．1 无润滑压缩机是指被压缩介质不与润滑油(剂)接触，不允许润滑油(剂)进入气缸，机体的安装有其特有的要求，本条规定了无润滑压缩机及其附属设备安装的要求。

3．6．2 对无润滑压缩机试运转进行了规定。

3．6．3 施工完毕或试运转暂停期间应放尽气缸夹套内的剩水，目的是防止冻裂气缸夹套或锈蚀堵塞水路。


3．7 螺杆式压缩机

3．7．1 目前螺杆式压缩机均为整体出厂，因此本节规定均按整体出厂制定。

3．7．3 对螺杆压缩机试运前的条件提出了要求。

3．7．4 对螺杆压缩机空负荷试运转作出了规定。

3．7．5 对螺杆压缩机空气负荷试运转提出了要求和规定。在达到工况条件下连续运转时间不应少于2h。明确试验中的具体检查项目，增加记录实测数值的要求。

3．7．6 取消原规范第2．6．8条关于压缩机升温试验，因属制造性能试验，安装现场无法确定其准确性，且超差时也无法由安装施工单位解决。


4 泵

4．1 基本规定

4．1．1 明确随机技术文件和外观检查的具体内容；核对泵的安装尺寸是否符合设计规定，防止发生返工；输送特殊介质的泵应特别注意的事项。泵的开箱检查主要是外观检查，其中泵的种类、型号和规格应与设计相符，泵不应有损坏、锈蚀，零部件和附件不应有短缺，并按装箱单清点随机所带的工具、备件、附属材料和密封件等；开箱时，泵的转动和滑动部件在防锈油未清除前不应转动和滑动。开箱检查后，更细致地检查工作还要在以后的安装施工过程中进行。因此，开箱中如有缺件、锈蚀、备件不全等应及时提出，并会同有关人员分析原因，妥善处理。开箱检查完毕应注意记录并办理移交手续。本次修订，将原规范有关泵的检查情况的共同内容调到本条中。

4. 1．2 整体出厂的泵在安装前一般应进行外观检查，合格后方可进行安装。如超过油封保证期或由于长途运输，设备内部或零件表面历时太久会使油脂变质、加工面生锈以及积落污物等。因此，应进行清洗和检查。解体安装的泵在厂内预装后往往拆成组件或部件的方式运抵施工现场。其组件或部件的加工面上所涂的防锈漆或油脂，也应清洗洁净并经检查合格后再组装。泵在出厂时已装配、调整好的部分通常是不允许拆卸的。在实际安装工程中，有时由于管理不善碰损、锈蚀等或超过防锈保质期，应注意会同有关部门研究拆卸复装。本次修订，将原规范本章各节中相关内容调到本条款中。

4. 1．3 结合多年的安装经验，整体安装的泵调平精度不需太高，在保证泵的正常运转情况下，本条将泵的横向安装水平确定不应大于0．20／1000。本条为随机技术文件无规定时应符合的要求，当随机技术文件有规定时应符合随机技术文件的规定。本次修订将原规范本章各节中与本条相关内容调到本条统一规定，避免内容重复出现的现象。

4．1．4 由于泵的转速不是很高，所以找正、调平的基准设备视泵本体和驱动机的大小、质量情况选择，泵本体和驱动机都可以作为基准设备找正、调平。

4. 1．5 泵的吸入和排出管路是泵和泵站安装的重要部分。本条阐明了泵管道安装的常规规定，并要求符合附录C的规定。附录C是各类泵的吸入和进、排出管道的配置要求，有利于安装中对泵管道进行复检。为了消除泵在运输、保管和起吊过程中出现的缺陷，泵安装时，其附属系统的管道一般应在现场进行压力试验。试压的日的是检查润滑、密封、冷却、液压等附属系统的管道，管道的连接部位及阀门等应无泄漏，条文中规定进行严密性实验(一般为设计压力)即可达到检查的目的，如有问题可及时修理或提交有关部门进行处理。

4．1．6 明确泵介质输送系统和加热、冷却系统严密性试验的具体技术要求。

4．1．7 原规范对安全阀、溢流阀或超压保护装置的整定和调整没有明确规定；修订后明确规定在试运转前应进行检查、试验，但数据没有统一，故要求按随机技术文件执行。

4．1．8 各个隔振器的压缩量均匀一致，使各组或各个隔振器受力均匀。

4．1．9 准泵试运转前有关泵制造技术条件试运转的共同性内容集中在本条规定，避免条文内容多次重复，其试运转特殊性技术要求仍在各节中规定。

4．1．10 设备试运转步骤一般应先无负荷、后负荷，而泵一经投入试运转即为负荷运动(泵无介质空运转是不允许的)。泵输送的介质有常温水、高、低温液体、化学液体、挥发性液体、黏性液体和颗粒悬浮物等，如泵的输送介质不是清水，仍可以水为介质进行试运转，合格作为安装工程完毕，可办理交工验收；如条件要求使用规定介质进行试运转，则试运转工作应由建设单位主持，安装施工单位参加，并负责处理确实属于安装施工所造成的质量问题。由于介质的密度不同，试运转时，对非规定的输送介质试运转，均应进行折算，防止损坏机器。


4．2 离 心 泵

4．2．1 对离心泵检查清洗提出要求。

4．2．2 泵可以用固定速驱动，也可用变速驱动(变速驱动可使泵按系统特性曲线运转，从而在部分负荷运转时减小功率消耗)。就离心泵而言，固定速驱动时一般采用驱动机与泵之间加变速装置通过联轴器连接或与驱动机与泵以皮带进行连接。为此，根据机组的不同连接方式制定本条第1款和第2款。输送高温、低温液体的泵，如锅炉给水泵、热油泵、低温泵等安装找正时通常都是在常温下进行，如果泵在热态和冷态下工作，则在常温下找正的数值在实际运转中会在轴向和径向方向有很大变化。所以，安装时应预留其变化的补偿值。补偿值一般包括轴向偏差和径向偏差，其数值在随机技术文件中已有规定，为此作本条第3款规定，是为防止疏忽造成质量事故。

4．2．3 解体泵出厂时，密封环间隙一般在随机文件中有具体规定。目的是避免咬住接触、磨损和防止产生火花；由于泵转子部件直径尺寸大小不同，其间隙也有差别，因此安装时检查该间隙。

4．2．4 高速泵和大型解体泵装配件的实际尺寸是由制造部门严格按设计要求控制的，以此才能正确考虑零件膨胀量和过盈件的加热温度。在此基础上才能保证安装达到其径向和端面跳动值的要求，防止泵在运行时产生巨大振动和噪声，影响正常运转。

4．2. 7 大型离心泵滑动轴承的轴瓦背与轴瓦座的过盈值为0．02mm～0．04mm，实践证明该值是合理可行的。轴瓦与轴颈的顶间隙和侧间隙在其随机技术文件中有明确规定且数值各不相同，所以均应符合随机技术文件的规定。

4．2．10 离心泵轴封有软填料、机械、浮动环及其他形式的密封。由于密封种类多，不便统一制定标准。特殊轴密封件在随机技术文件中均有规定。

4．2. 12 高温泵一般有离心式热油泵、离心式热水循环泵和高温高压锅炉给水泵等。高温泵在试运转前进行泵体预热时，一般是利用被输送液体(经加热)不断通过泵体进行的。预热前松开机座滑动端的固定螺栓，在充分预热泵后，按随机技术文件中给定的数值调整正确后，再紧固螺母。高温泵的轴承部位一般设有轴承冷却室，轴封处往往设置水冷却室或采用带水冷的填料压盖，预热泵时，应将各冷却筒上的冷却管打开，以便充分做好冷却工作。

4．2．13 低温泵的型式以低温离心泵最为常见，并多采用立式结构。为避免低温泵内的空气、水分在运转时结冰造成事故，在试运转前应将泵内及管道内的水分(或油分)除净，并通干燥氮气把里面的空气置换出来(即除湿处理)，然后进行泵体预冷。预冷时应防止急剧的局部冷却，可先用低温气体冷却，再用低温液体冷却。预冷时间可按泵的大小和运转温度而定，当预冷到运转温度并排出泵内气体后，方可启动低温泵。

4．2．16 与泵启动时一样，泵的停车程序及停车后应注意事项取决于泵的型式和用途。一般离心泵应关闭排出管路阀门、切断电源(或停机)，待泵冷却后，再关闭各附属系统的阀门的操作程序，实现停车。高、低温泵和杂质泵的停车程序及停车的规定在随机技术文件中有规定。


4．3 井 用 泵

4．3．1 泵开箱后，按施工顺序一般应做好清洗和检查工作，以便在泵就位前发现问题及时解决。

4．3．2 泵的叶轮轴是出厂前预装好的，经搬运和运输后有时会有变动，所以有必要在就位前复查其轴向窜动量是否符合设备技术文件的规定，以免在安装时因其误差而影响其安装质量。

4. 3. 4 注意处理泵座与扬水管连接后，泵座下平面与基础上平面因不平行而出现间隙时，该间隙应用楔形垫铁填实，不应单独校正泵座去消除其间的间隙。在电动机轴与电机空心轴不同轴时的调整中，应注意一般是由于泵座或基础不平而引起，故规定应在泵座与基础间加斜垫铁调整。


4．4 混流泵、轴流泵和旋涡泵

4．4．1 泵开箱后，按施工顺序一般应先做好清洗和检查工作，以便在泵就位前发现问题及时解决。检查联轴器的径向跳动、叶轮外圆对转子轴线的径向跳动、叶轮外圆与叶轮壳之间的间隙等，如发现超差时，应首先从安装方面调整有关部分以达到规定的范围；如安装方面无法调整达到要求，则可能是泵轴歪曲造成的，查出原因后，如需调直泵轴应交有关单位研究处理。安装前对泵轴和传动轴进行这方面的检查十分必要。经检查发现问题做好记录，安装时可做到心中有数。

4．4．3 大型轴流泵和混流泵就其结构特点，不能在厂内进行总装，厂内只能进行某些部件的装配和一些必要的试验，泵的组装和调整工作均应在安装现场进行。大型泵在现场组装时，应先组装不动件(泵座、导叶体外壳、叶轮外壳、套管等)，再组装动件(叶轮部件、叶轮轴、橡胶轴承、泵联轴器、填函等)，而后连接泵与电机并组装出水管路等。机组不动件和电机安装的高程偏差、垂直中心(同轴)偏差、安装水平偏差等均应以泵座为基准进行测量。

4．4．4 全调节的泵在启动前或启动时可借助减小叶片开度(通过调节叶片角度)，降低电机启动的动力矩。带有真空泵的机组启动时应先启动真空泵，排出虹吸管内气体，形成真空减少启动扬程。方可启动主机。

4．4．5 振动测量位置按随机技术文件给定的位置，随机技术文件没有给定的位置按附录A规定的位置进行测量。

4．4. 7 根据轴流泵的工作原理，当泵的进水位过低时，水泵将会产生不正常振动。


4．5 往 复 泵

原规范机动往复泵和蒸汽往复泵为两节，现修改合并为一节“往复泵”。

4．5．1 整体出厂的往复泵纵、横向安装水平允许偏差不应大于0．50／1000，是参照整体出厂的机动往复泵的安装要求，结合多年的安装经验规定的。

4．5．2 往复泵的动力端一般由机座、曲轴、连杆、十字头等零件组成，液力端一般由泵体(泵缸)、进、排液阀、填函等零件组成。动力端和液力端组装好后，再组装润滑系统。以驱动机轴为基准，调整曲轴与驱动机轴的同轴度。条文中动力端机座的纵向安装水平指与曲轴同方向的水平度，横向安装水平指柱塞运动方向水平度，测量时，以机座加工面为基准，用水平尺找平。本条增加泄漏液处理内容是安全和环保要求，当输送有毒和易燃介质时泄漏液管路必须与填料函连接并采用无缝管，泵还应采取隔离措施，保证泄漏液及其挥发气体不漏出。对安全阀整定和调整作出明确规定，在试运转前应调整完毕。

4．5．3 结合机动往复泵的结构特点提出试运转前的要求。

4．5．4 泵的试运转分为空载试验、升载试验和负荷试运转三个阶段。空载试验应在进、出口管路阀门全开并输送液体的情况下进行，空载试验不少于0．5h。升载试验应在额定泵速下，排出压力的过程中进行。额定排出压力大于5MPa的泵，可分四个压力等级进行升载试验，每种压力下运转时间不少于15min。负荷试运转应在空载试验和升载试验完毕后，在额定压差和最大泵速下运转2h，观察并记录运转中泵的声响、振动、润滑、温升、泄漏和所有保护装置应正常。额定压差即泵的额定排出压力与额定吸入压力之差。


4．6 隔膜泵和计量泵

4．6．2 本条规定了计量泵试运转前的要求。

4．6．3 “流量—行程”曲线的复校在试运转有条件的情况下，可按工艺流程对流量的需要，校对设备技术文件中提供的流量标定曲线，调量表一般应从小流量往大流量方向调节。调完后应锁紧，以防松动。


4．7 螺杆泵、齿轮泵和转子式泵

4．7．1 螺杆泵一般为着整体出厂，在防锈保证期内可不拆洗，修订了螺杆泵试运转的要求。增加了安全阀全回流压力试验的规定。

4．7．2 螺杆泵输送的液体种类较多。有些液体黏度大，故停泵后应清洗泵和管道，防止堵塞。增加外装轴承表面温升规定。


4．8 水环式真空泵

4．8．1 水环泵是由制造厂装配完好出厂的，在防锈保证期内，通常不允许拆洗，但也有因故造成损坏、锈蚀等异常情况或超过防锈保证期，此时要求拆卸清洗，再组装要检查部件的配合间隙。

4．8．2 水环真空泵全套产品供货一般包括水环泵、电动机、底座和汽水分离器；气水分离器与泵连接的质量好坏直接影响泵的安装质量，故本条对气水分离器的安装作了规定。


5 工程验收

5．0．1 本条是为了保证和不断提高风机、压缩机、泵的安装质量，强调设备应在负荷试运转合格后方可办理工程验收手续，使设备安全运行得到保障。

5．0．2 条文中列明工程验收应具备的资料内容，作为设备安装工程施工质量和验收的依据。