无标题文档

此页面上的内容需要较新版本的 Adobe Flash Player。

获取 Adobe Flash Player
功能
地形：兼容各类高程数据，编辑灵活简捷，与道路建筑的各类规划元素有机结合。
道路：灵活的各类道路建构，直观简单的竖向设计方式，与地形完美的融合。
建筑：造型简捷灵活，构造专业高效。
环境：规划元素齐全，实现方法简单独特。
造型：拥有各类常规的三维造型手法，兼具结合建筑规划专业的特别功能。
定位：结合专业特点设计了多种定位形式。
统计：包括建筑等规划元素在内的所有技术经济指标的统计。
日照：专业而权威的日照，提供与设计直观互动的分析。
交互：实现与3dmax和sketchup模型相互交流。
材质：品种齐全、内容丰富，参数化编辑，使用简单。
环境：建设环境构件齐全，设计精巧。
效果：拥有多方位光影与环境参数支持。
视频：制作过程简明而高效率，参数调整直观简易。
动画：支持各种骨骼动画。
平彩：拥有专门的平面彩色图的功能，三维模型可直接转换为平面彩图。
发布：可以将仿真模型直接打包发布出去，不需要任何软件支撑而独立运行。
烘焙：具有快速烘焙功能。
渲染：可以把仿真渲染成逼真的图片。
二维：二维功能齐全模仿AutoCAD，简明易用。
习惯：操作习惯完全参照AutoCAD上手极其容易。
成果
品质
一款完全自主研发的国产三维规划软件
一款具有强烈创新意识的软件
一款可能改变我国规划表现形式的和制图规则的软件
一款可以极大地激发你的设计构思和创作灵感的软件
一款能够极度彰显你的设计意图的软件
一款使小区规划把玩于你的股掌之间的软件
一款使你工作轻松就像玩游戏一样惬意的软件
一款大幅度节约你时间和金钱的软件


众智软件 http://www.gisroad.com

中华人民共和国国家标准

洁净室施工及验收规范

Code for construction and acceptance of cleanroom

GB 50591-2010

主编部门：中华人民共和国住房和城乡建设部
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 1 1 年 2 月 1 日

中华人民共和国住房和城乡建设部
公 告
第681号

关于发布国家标准《洁净室施工及验收规范》的公告

现批准《洁净室施工及验收规范》为国家标准，编号为GB 50591—2010，自2011年2月1日起实施。其中，第4．6．11、5．5．6、5．5．7、5．5．8、5．6．7、6．3．7、6．4．1、11．4．3条为强制性条文，必须严格执行。原《洁净室施工及验收规范》JGJ 71—90同时废止。
本规范由我部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国住房和城乡建设部
2010年7月15日

前言

根据原建设部《关于印发<2006年工程建设标准规范制订、修订计划(第一批)>的通知》(建标[2006]77号)的要求，本规范由中国建筑科学研究院会同国内有关科研、高校、设计、施工等单位共同编制。
在规范编制过程中，编制组经广泛调查研究，多方征求意见，并收集整理国内外在洁净室施工验收方面的标准和相关资料，认真总结《洁净室施工及验收规范》JGJ 71—90实施以来在洁净室施工及验收方面的经验教训，对其中一些主要内容和指标进行了研究、实验和论证，最后经审查定稿。
本规范共分17章和8个附录。主要内容有：总则、术语、建筑结构、建筑装饰、风系统、气体系统、水系统、化学物料供应系统、配电系统、自动控制系统、设备安装、消防系统、屏蔽设施、防静电设施、施工组织与管理、工程检验和验收。
本规范中用黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，中国建筑科学研究院负责具体技术内容的解释。
本规范在执行过程中，请各单位注意总结经验，积累资料，随时将有关意见和建议反馈给中国建筑科学研究院空气调节研究所(地址：北京北三环东路30号，邮编：100013)，以便今后修订时参考。
本规范主编单位、参编单位、主要起草人和主要审查人员：
主编单位：中国建筑科学研究院
参编单位：中国电子工程设计院 中国航天建筑设计研究院(集团) 北京航天爱锐科技有限责任公司 北京昌平长城空气净化设备工程公司 中国中元国际工程公司 中国建筑技术集团有限公司 鑫吉海医疗工程有限公司 上海同济大学机械工程学院 美施威尔(上海)有限公司 上海市安装工程有限公司 上海开纯洁净室技术工程有限公司 上海美和医疗工程有限公司 山武环境工程(上海)有限公司 上海奥星洁净室系统工程有限公司 上海吉威电子系统工程有限公司 上海北亚洁净工程有限公司 苏州工业园区迈柯唯医用洁净工程有限公司 江苏久信医用净化工程有限公司 江苏中卫九洲医用工程有限公司 苏州净化空调系统设备安装有限公司 西安市四腾工程有限公司 信息产业电子第十一设计研究责任有限公司 广东申菱净化工程有限公司 优力(珠海)电器制造有限公司 深圳市境洁达实业有限公司 华屹原空气技术工程(深圳)有限公司 深圳市先宇科技有限公司 深圳市尚荣医疗股份有限公司 深圳市艺能净化设备有限公司 公安部天津消防研究所 天津市津航净化空调工程公司 天津开发区丰达净化制冷工程有限公司 天津市春信制冷净化设备有限公司 天津市洁净空调设备有限公司 思颐科技(上海)有限公司 江苏姑苏净化科技有限公司
主要起草人：许钟麟 张益昭 张彦国 黄星元 张洪雁 单泽青 朱建国 刘小虎 牛维乐 田海滨 沈晋明 汤 莉 何广钊 汪亚兵 韦后广 顾 淞 马 骏 骆志辉 王啸波 许德广 马兆勇 程桂鹏 蒋乃军 白浩强 王维国 欧燕川 王晓军 姚光普 章彬青 张正光 朱 辉 陈振洪 路世昌 樊宝仁 张智勇 李秋实 王福森 朱石泉 章红权 主要审查人员：吴元炜 范存养 涂光备 邢松年 叶 鸣 徐士乔 马伟骏 冯旭东 项志宏 严建敏 陈 尹 郭大荣 金 真 张吉银 温 风


1 总 则

1．0．1 为在洁净室及相关受控环境(第3章起简称洁净室)的施工及验收中，贯彻国家有关的方针政策，规范施工要求，统一检验方法，明确验收标准，以保证施工和安装质量，达到节能、节材、节水、保护环境和安全操作的目的，制定本规范。

1．0．2 本规范适用于新建和改建的、整体和装配的、固定和移动的洁净室及相关受控环境的施工及验收。

1．0．3 洁净室及相关受控环境的施工及验收，应符合下列规定：
1 由具有建设主管部门批准的专业资质的施工企业，按批准的文件和图纸施工，施工人员均应经过有关洁净室的施工、验收规范的培训及考核，特殊工种应持有上岗证，并应由具有专业监理资质和经过专业培训的监理机构实行全过程监理。
2 施工前应制定施工组织设计。施工中各工种之间应密切配合，按程序施工。没有图纸、技术要求和施工组织设计的工程项目不应施工。工程施工中需修改设计时应有设计单位的变更文件。对没有竣工图纸的工程项目不应进行性能验收。
3 工程所用的材料、设备、成品、半成品的规格、型号、性能及技术指标均应符合设计和国家现行有关标准的要求，并有齐全合法的质量证明文件。对质量有疑义的，必须进行检验。过期材料不得使用。
4 分部分项工程或工程中的复杂工序施工完毕后，应进行分项验收，分项验收不合格的必须返工直至合格，并记录备案。

1．0．4 本规范应与现行国家标准《建筑工程施工质量验收统一标准》GB 50300配套使用。
洁净室及相关受控环境的施工及验收，除执行本规范外，还应符合国家现行有关标准的规定。


2 术 语

2．0．1 洁净室及相关受控环境 cleanrooms and associated controlled environment
洁净室及其附属的、辅助的、相联系的开放或封闭的内部或周边空间，该空间的悬浮微粒浓度等参数也受到符合相关标准的控制。

2．0．2 单向流洁净室 unidirectional airflow cleanroom
由方向单一、流线平行并且速度均匀稳定的单向流流过房间工作区整个截面的洁净室。

2．0．3 非单向流洁净室 non-unidirectional airflow cleanroom
是指流线不平行、方向不单一、速度不均匀而且有交叉回旋的紊乱气流流过房间工作区整个截面的洁净室。亦称乱流洁净室。

2．0．4 混合流洁净室 mixed airflow cleanroom
同时分别存在单向流和非单向流两种气流流型的洁净室。

2．0．5 微粒 particle
悬浮在空气中的、固态的或液态的、活性的或非活性的物质，其粒径(对本标准而言)在10nm～100μm的范围。

2．0．6 气溶胶 aerosol
在空气中悬浮的微小固体或液体微粒的分散系。

2．0．7 生物气溶胶 bio-aerosol
散布于气态环境中的生物介质。

2．0．8 浮游菌 airborne bacteria
悬浮在空气中的带菌微粒。

2．0．9 沉降菌 scttlemental bacteria
降落在表面上的带菌微粒。

2．0．10 测试用气溶胶 test aerosol
呈气态悬浮的固体或液体的微粒，其粒径分布和浓度已知且受控。

2．0．11 泄漏 leak
空气过滤器系统因完整性不佳或有缺陷所引起的污染物透过，透过的污染物超过下风向浓度预计值。

2．0．12 检漏 leak test
找到过滤器和机组部件泄漏的方法，即使用气溶胶光度计或光学粒子计数器以相互重叠的扫描区域扫描通过测试区。

2．0．13 过滤器安装后泄漏测试 installed filter leakage test
为确认过滤器安装良好所进行的测试。测试时要验证设施没有旁路渗漏，过滤器及过滤器和安装框架间的密封面没有缺陷和泄漏。

2．0．14 静态 at-rest
全部建成且设施齐备，净化空调系统运行正常，现场没有人员。此时生产设备已安装完毕而未运行的洁净室状态；或生产设备停止运行并进行自净达到规定时间后的洁净室状态；或正在按建设方(用户)和施工方商定的方式运行的洁净室状态。是洁净室的三种占用状态(空态、静态、动态)之一。

2．0．15 高纯气体 ultrapure gas
气体成分纯度大于或等于99．9995％，含水量小于5ppm的气体。

2．0．16 纯化水 purity water (去离子水或深度脱盐水)
指温度25℃时，电阻率大于0．1×106Ω·cm的水。

2．0．17 高纯水(注射用水) ultrapure water
指温度25℃时，电阻率大于0．1×106Ω·cm，水中大于或等于0．5μm的尘粒小于300粒／mL，活微生物小于9个／mL的纯水。

2．0．18 大(宏)粒子 macroparticle
当量直径大于5μm的微粒。

2．0．19 超微粒子 ultrafine particle
当量直径小于0．1μm的微粒。

2．0．20 永久气体 permanent gas
临界温度低于-10℃的气体，如空气、氧、氮、氦、甲烷、一氧化碳等。

2．0．21 特种气体 special gas
为满足特定用途的气体，包括单一气体或混合气体。单一气体有259种，其中电子气体115种，有机气体63种，无机气体35种，卤碳素气体29种，同位素气体17种。

2．0．22 医用气体 medical gas
符合医疗相关规定要求，供治疗、诊断、预防等医学方面使用的气体。

2．0．23 洁净气体 clean gas
单位体积所含微粒的数量小于或等于使用此气体的洁净环境洁净度的常用气体。

2．0．24 分子态污染物 airborne molecular contamination，AMC
含在空气中的具有分子量级的污染物，如酸性气体、碱性气体、凝聚性有机物质、用于半导体的掺杂物、高挥发性有机物质和分子级的金属等。


3 建筑结构

3．1 一般规定

3．1．1 洁净室结构工程施工前应编制施工组织设计或施工方案，并与洁净室施工配合。

3．1．2 在主体结构未经验收前，不得进行后续工序的施工。


3．2 结构施工要求

3．2．1 装配式混凝土结构的洁净室，应在预制构件上按设计图纸预留孔、洞。

3．2．2 有耐压、防渗漏要求洁净室的混凝土施工应按设计要求采用抗渗混凝土，并应制定配合比操作程序，按相关要求先做试块的抗渗试验，浇筑后应分层捣实，加强养护管理。

3．2．3 洁净区内的现浇混凝土剪力墙模板不宜采用拼缝较多的组合钢模板，宜采用大尺寸硬木面层厚型胶合板。

3．2．4 对大面积洁净空间采用的结构模板，应分区设控制点，多级复核。应防止建筑模板受潮起拱。宜采用清水混凝土精细施工，应随捣随抹光，一次性达到建筑设计标高。模板的密封胶填缝与固定应同时进行，不得遗漏。

3. 2．5 砌体施工质量控制等级应满足现行国家标准《砌体工程施工质量验收规范》GB 50203第3．0．10条的A级要求。

3．2．6 对分割洁净室相关受控环境的空间成为各自独立密封体到顶的填充墙，墙体(板)与梁、板底的缝隙应填充密实，并应作密封处理。

3．2．7 高大洁净空间内的钢结构施工应严格控制构件的尺寸偏差，对设计不要求留缝的节点，应在钢结构主体验收合格后用密封材料堵严。钢结构表面的防腐、防火涂料不得漏涂。

3．2．8 既有建筑改造为洁净室时，应对原有建筑进行结构验算，并应仔细检查原有结构，对原结构中出现的裂缝或缝隙应采取措施进行加固或密封。


3．3 分项验收

3．3．1 结构施工应按分项工程施工工艺规程进行并验收。

3．3．2 结构施工应在地基基础、主体结构、二次结构完成后，进行分项验收。

3．3．3 结构施工分项验收应包括以下主控项目：
1 混凝土结构表面应平整、无裂缝、无麻面、无掉皮、无起沙。
检验方法：观察。
检验数量：全数检查。
2 填充墙应与周围结构严密接触。
检验方法：观察。
检验数量：全数检查。
3 暴露在洁净区内的钢构件表面防腐涂料应进行涂层附着力检测。
检验方法：按照现行国家标准《漆膜附着力测定法》GB 1720或《色漆和清漆、漆膜的划格试验》GB 9286执行。
检验数量：按构件数抽查2％，且不应少于3件，每件测3处。
4 暴露在洁净区内的钢结构防火涂料应抽检粘结强度、抗压强度，并应符合有关钢结构防火涂料应用技术规程的规定。
检验方法：检查复检报告或按现行国家标准《建筑构件防火喷涂材料性能试验方法》GB 9978的规定抽测。
检验数量：查阅全部测试报告或抽测不少于2次。


4 建筑装饰

4．1 一般规定

4．1．1 洁净室建筑装饰工程施工应在主体结构、屋面防水工程和外围护结构验收完成后进行。

4．1．2 洁净室建筑装饰施工应与其他工种制定明确的施工协作计划和施工程序。

4．1．3 洁净室的建筑装饰材料除应满足隔热、隔声、防振、防虫、防腐、防火、防静电等要求外，尚应保证洁净室的气密性和装饰表面不产尘、不吸尘、不积尘，并应易清洗。

4．1．4 洁净室不应使用木材和石膏板作为表面装饰材料。隐蔽使用的木材应经充分干燥并作防潮防腐和防火处理，石膏板应为防水石膏板。

4．1．5 洁净室建筑装饰工程施工应实行施工现场封闭清洁管理，在洁净施工区内进行粉尘作业时，应采取有效防止粉尘扩散的措施。

4．1．6 洁净室建筑装饰施工现场的环境温度不宜低于5℃。当在低于5℃的环境温度下施工时，应采取保证施工质量的措施。对有特殊要求的装饰工程，应按设计要求的温度施工。


4．2 地 面

4．2．1 地面施工应符合下列规定：
1 建筑底层的地面应设置防潮层。
2 当旧地面为涂料、树脂和PVC板时，应将原地面材料铲除，清理、打磨干净，再抹找平层，其混凝土强度等级不得小于C25。
3 地面必须采用耐腐蚀、耐磨和抗静电材料。
4 地面应平整。

4．2．2 现浇水磨石地面施工应符合下列规定：
1 基层混凝土层应加厚，宜加大分格尺寸，分格嵌缝条应采用不产尘、防静电和对生产工艺无危害的材料。
2 水磨石地面浇注的环境温度不应低于10℃。
3 水磨石地面的水泥强度等级不得低于42．5级，所用石子直径应为10mm～15mm；并应符合《普通混凝土用砂、石质量及检验方法标准》JGJ 52的规定。
4 地面与踢脚应连为一体。
5 地面磨光不应少于5遍，磨光后应使用草酸清洗干净，晾干后应用不易挥发的防静电的护面材料抛光，或用防静电的透明涂料罩光。

4．2．3 粘贴地面施工应符合下列规定：
1 粘贴塑料板材或卷材地面之前，应采用含水率测试仪(CCM仪)对基础地面进行现场测试。基础地面含水率应低于4％，当含水率在4％～7％之间时，应使用双组分胶粘贴地面材料。含水率不得超过7％。对含水率超过7％的基础地面，必须采取干燥措施，重测合格方可施工地面。旧有地面如有空鼓、脱皮、起砂、裂痕等应按要求处理，如为光滑地面，必须先打磨成粗糙面。
2 水泥类地面基底表面应平整、坚硬、干燥、密实，不得有起砂、起皱、麻面、裂缝等缺陷。
3 塑料板材或卷材地面铺贴前应预先按规格大小、厚薄分类。在粘贴板材或卷材时，板材或卷材与地面之间应满涂胶粘剂，不得漏涂。
4 应在粘贴地面材料4h后再做接缝焊接处理。
5 施工环境温度不应低于10℃，相对湿度不得大于80％。

4．2．4 涂布地面施工应符合下列规定：
1 涂布地面的基底表面必须清洗、脱脂干净，并应符合本规范第4．2．3条第1款的规定。
2 水泥砂浆基底的水泥强度等级不得低于42．5级，基底表面应干燥。
3 每次配料应在规定时间内用完，并作记录。
4 每间房间的涂布地面宜一次完成。
5 施工环境温度不宜低于20℃，相对湿度应低于85％。

4．2．5 架空地板施工应符合下列规定：
1 架空地板及其支撑结构，应符合设计要求。安装前应复核荷载检验报告，检查土建装饰面层的质量，复核标高、外形尺寸、开孔率与孔径。
2 架空地板下的静压箱，四壁表面不应产尘、开裂，并应符合防潮、防霉的要求。
3 架空地板施工前应设好基准点和基准边，由地面中间向两边延伸，整体误差应留在建筑周边调整。
4 架空地板上不应设置设备基础。


4．3 墙 面

4．3．1 墙面施工应符合下列规定：
1 墙面施工应在完成基底打磨与清理的粉尘作业、现场清洁、表面涂界面剂和涂刷涂料后进行。
2 旧墙面应在基底清理干净后再涂界面剂，然后用腻子刮平。
3 对于送风和回风静压箱空间，暴露表面的钢筋混凝土宜采用清水混凝土。

4．3．2 瓷板墙面施工应符合下列规定：
1 应选用大尺寸直角边瓷板，其表面应乎整、洁净、色泽一致，无裂痕和缺损。
2 瓷板的基底应平整，瓷板与基底之间的浇注材料应饱满密实。
3 瓷板拼缝应乎直，宽度和深度应符合设计要求，设计未明确要求时，拼缝宽度不应大于1mm。
4 瓷板墙面的阴阳角应用弧形瓷条过渡。
5 瓷板上的孔洞应切割吻合、边缘整齐，并应密封。
6 瓷板嵌缝应用添加抑菌剂的中性密封胶嵌实。

4．3．3 涂料墙面施工应符合下列规定：
1 基底表面应打磨平整、清理干净，无浮尘。
2 涂料应具有耐水、耐磨和耐酸碱特性。当有防霉要求时，应在涂料中加入抑菌剂，按照现行国家标准《漆膜耐霉菌测定法》GB 1741的规定，进行人工施菌培养，并达到规定的要求。

4．3．4 金属夹心板墙面施工应符合下列规定：
1 装配式金属夹心板的钢板名义厚度不应小于0．5mm，与整体充填材料粘贴牢固、无空鼓、脱层和断裂。
2 金属夹心板墙面的内部充填材料应使用难燃或不燃材料，不得使用有机材料。
3 金属夹心板施工安装时，应首先进行吊挂件、锚固件等，与主体结构和楼面、地面的预设件固定。所有这些金属件都应作防腐、防锈处理。
4 金属夹心板安装前应严格画线、编号，墙角应垂直交接。
5 安装过程中不得剥离金属夹心板表面保护膜，不得撞击板面。
6 正压洁净室应在金属夹心板正压面用中性密封胶密封缝隙。当负压洁净室不能在负压面密封时，应在缝内嵌密封条挤紧，并应在室内面涂密封胶。
7 金属夹心板不宜在现场开洞。板上各类洞口应切割方正、边缘整齐，对其中的填充材料的切割边缘应用密封胶均匀镶嵌密封。
8 金属夹心板墙面的金属面与骨架之间应有导静电措施。

4．3．5 整体金属壁板墙面施工应符合下列规定：
1 支撑和加强龙骨架应位置正确，与墙面、地面、加强部位的连接应牢固。龙骨架及各种金属件均应作防腐、防锈处理。
2 金属面板与骨架的连接应留够面板间热胀冷缩的量。金属面板背面应贴绝热层，与骨架之间应有导静电措施。
3 对焊接、连接部位应作好防腐、防锈处理。
4 每间洁净室如需现场喷涂，每层喷涂应一次完成。

4．3．6 非金属面板墙面施工应符合下列规定：
1 非金属面板应符合建筑防火要求，材质的物理和化学性能必须符合现行国家标准《民用建筑工程室内环境污染控制规范》GB 50325的规定。
2 饰面板应色泽一致，板画应无裂缝、划痕、凹凸和褪色等缺陷。
3 非金属面板不应在土建墙上直接粘贴施工。
4 非金属面板施工时，应按材质要求预留伸缩缝。

4．3．7 卷材墙面施工应符合下列规定：
1 墙面基底应平整、干燥。
2 卷材应表面光洁，无缺陷，色泽一致。
3 应处理好和踢脚板及吊顶的连接。
4 卷材的粘贴、接缝、环境温湿度宜符合本规范第4．2．4条第5款的要求。


4．4 吊 顶

4．4．1 吊顶施工应符合下列规定：
1 吊顶施工应在完成基底打磨与清理的粉尘作业、现场清洁、表面涂界面剂和涂刷涂料后进行。
2 旧顶板应先将其基底清理干净后再涂界面剂，然后应用腻子刮平。
3 送风和回风静压箱空间，暴露表面的钢筋混凝土宜采用清水混凝土。

4．4．2 吊顶宜按房间宽度方向按设计要求起拱。吊顶周边应与墙体交接严紧并密封。

4．4．3 吊顶工程应在吊顶内各项隐藏工程验收、交接后施工。

4．4．4 吊顶内各种金属件均应进行防腐、防锈处理，预埋件和墙体、楼面衔接处均应作密封处理。

4．4．5 吊顶的吊挂件不得作为管线或设备的吊架，管线和设备的吊架不得吊挂吊顶。

4．4．6 轻质吊顶内部的检修马道应与主体结构连接，不得直接铺在吊顶龙骨上，不得在吊顶龙骨上行走和支撑重物。

4．4．7 吊顶饰面板板面缝隙允许偏差不应大于0．5mm，并应用密封胶密封。

4．4．8 吊顶内悬挂的有振源的设备，其吊挂方式应满足建筑结构和减振消声的相关规范要求。


4．5 墙 角

4．5．1 地面与墙面的夹角应为曲率半径只不小于30mm的圆角。当用柔性材料粘贴地面时，在墙面上应延伸至地面以上形成圆角并与墙面平齐，或略缩进2mm～3mm，突出的墙面应圆滑过渡(图4．5．1)。需经常冲刷的地面，地面材料在墙面上延伸高度应大于150mm。

4．5．2 当地面与墙面的夹角用R不小于30mm的型材过渡形成圆角时，突出墙面、地面的两端处应用弹性材料逐渐过渡并嵌固密封。经常用液体处理地面和墙面的洁净室不宜采用此种形式(图4．5．2)。

4．5．3 洁净室内墙面阳角，宜做成圆角或大于等于120°的钝角。


4．6 门 窗

4．6．1 门窗安装应符合下列规定：
1 门窗构造应平整简洁、不易积灰、容易清洁。
2 门窗表面应无划痕、碰伤，型材应无开焊断裂。
3 成品门、窗必须有合格证书或性能检验报告、开箱验收记录。

4．6．2 当单扇门宽度大于600mm时，门扇和门框的铰链不应少于3付。门窗框与墙体固定片间距不应大于600mm，框与墙体连接应牢固，缝隙内应用弹性材料嵌填饱满，表面应用密封胶均匀密封。

4．6．3 门框密封面上有密封条时，在门扇关闭后，密封条应处于压缩状态。

4．6．4 悬吊推拉门上部机动件箱体和滑槽内应清洁，门扇关闭时与墙体应无明显缝隙。

4．6．5 安全疏散门如设有关闭件，应安在方便打开的明显位置。安全门如为需要临时破开的结构，破门工具必须设于明显位置，并应牢靠放置、取用方便。

4．6．6 门上的把手如突出门面，不得有锐边、尖角，应圆滑过渡。

4．6．7 窗面应与其安装部位的表面齐平，当不能齐平时，窗台应采用斜坡、弧坡，边、角应为圆弧过渡。

4．6．8 窗玻璃应用密封胶固定、封严。如采用密封条密封，玻璃与密封条的接触应平整，密封条不得卷边、脱槽、缺口、断裂。

4．6．9 固定双层玻璃窗的玻璃应平整、牢固、不得松动，缝隙应密封。安装玻璃前应彻底擦净内表面和夹层空间。

4．6．10 双层玻璃窗的单面镀膜玻璃应设于双层窗最外层，双层或单层玻璃窗的镀膜玻璃，其膜面均应朝向室内。窗帘或百叶，不得安装在室内。

4．6．11 产生化学、放射、微生物等有害气溶胶或易燃、易爆场合的观察窗，应采用不易破碎爆裂的材料制作。


4．7 缝隙密封

4．7．1 缝隙密封施工应符合下列规定：
1 密封界面应清理干净。
2 密封嵌缝材料应选择不含刺激性挥发物、耐老化、抗腐蚀的中性材料，用于表面的应加抑菌剂。

4．7．2 不同装饰材料相接处采用弹性材料密封时，应预留适当宽度和深度的槽口或缝隙。

4．7．3 密封胶嵌固前，应将待密封沟槽内的杂质、油污清除干净，并保持表面干燥。

4．7．4 有防霉要求的场合不应用玻璃胶、硅胶类密封胶，应用中性密封胶，并应在密封胶中加入抑菌剂。涉及半导体或有耐碱要求的场合不应用硅密封胶。


4．8 分项验收

4．8．1 建筑装饰的分项验收应首先核对设计图纸和变更文件、检查原材料的出厂检验报告、质量合格保证文件和材料进场检验报告。

4．8．2 建筑装饰的分项验收应包括以下主控项目：
1 有防火、防腐、强度安全等要求的材料、构件、部件和处理方法均应严格符合设计要求。
检验方法：检查构件清单和检验报告。
检验数量：全部。

2 水磨石地面表面应无裂纹、砂眼和磨纹，石粒应均匀，颜色图案应一致，分格条应符合设计要求且横平竖直、嵌入牢固。
检验方法：观察检查。
检验数量：抽查30％面积。

3 水磨石面层表面子整度允许偏差应为2mm，缝格平直度允许偏差应为2mm。
检验方法：用2m靠尺和塞尺检查。
检验数量：抽查30％面积。

4 瓷板面层表面平整度允许偏差应为1mm。
检验方法：用2m靠尺和塞尺检查。
检验数量：抽查30％面积。

5 瓷板面层接缝高低的允许偏差应为0．5mm，接缝宽度的允许偏差应为1mm，接缝直线度的允许偏差应为2mm。
检验方法：用钢直尺、塞尺和拉5m线检查。
检验数量：抽查30％面积。

6 粘贴与涂布面层与下一层结合应牢固、无空鼓、无隆起、色泽均匀。
检验方法：观察检查，并用小木锤轻击检查。
检验数量：抽查30％面积。

7 粘贴面层表面平整度允许偏差应为1mm。板、块画层接缝高差的允许偏差应为0．5mm。
检验方法：用塞尺和2m靠尺(平整度)或钢尺(高差)检查。
检验数量：抽查30％面积。

8 架空地板的开孔率或格栅通风面积应符合设计要求。
检验方法：尺量和计算，并检查产品合格证。
检验数量：抽查30％面积。

9 架空地板表面平整度允许偏差应为1mm，接缝高差的允许偏差应为0．4mm，板块间隙的允许偏差应为0．3mm。
检验方法：用塞尺和2m靠尺(平整度)或钢尺(高差)检查。
检验数量：抽查30％面积，且不少于5m2。

10 架空地板支撑立杆与建筑地面的连接或粘结应牢固，金属杆应作防锈处理。
检验方法：观察和用小木锤敲击检查。
检验数量：抽查30％面积。

11 表面应平整，色泽应一致，漆(涂料)层应光滑、无反光现象。
检验方法：观察检查。
检验数量：全部。

12 各类墙面表面平整度允许偏差应为2mm，立面垂直度允许偏差应为2mm，阴阳角弧度允许偏差应为2°。
检验方法：尺寸偏差用塞尺和2m直尺，弧度用量角器。
检验数量：抽查30％面积。

13 隔墙骨架、基层板、面板的安装和粘贴应牢固，基层板与面板粘贴应无空鼓、脱层。
检验方法：轻敲、手扳、尺量。
检验数量：抽查30％面积。

14 墙面压条应平直、压紧。直线度的允许偏差应为2mm，压紧无可见空隙。
检验方法：拉线，用塞尺和直尺检查。
检验数量：抽查30％面积。

15 吊顶骨架材质、尺寸应符合设计要求，并经防腐、防锈处理。
检验方法：检查图纸，观察检查。
检验数量：抽查30％面积。

16 吊顶饰面板应无明显缺陷，特别应无踩踏痕迹。马道铺设应合理、可靠。
检验方法；观察检查。
检验数量：抽查30％面积。

17 吊顶饰面板表面平整度的允许偏差应为1．5mm，接缝高低的允许偏差应为0．3mm，接缝平直度允许偏差应为1．5mm。
检验方法：用2m直尺和塞尺检查平整度和接缝，用5m拉线和塞尺检查平直度。
检验数量：抽查30％面积。

18 踢脚板应符合设计要求。

19 门窗边框、副框与墙体之间的缝隙的允许偏差应为1mm，并应用密封胶均匀密封，装饰效果显著。

20 活动门扇不得刮地，开关应灵活。

21 玻璃夹层空间应清洁、玻璃表面应明亮。
检验方法：观察检查。
检验数量：抽查30％。

22 门窗槽口对角线长度的允许偏差应为3mm，门窗横框水平度的允许偏差应为2mm，推拉自动门门梁导轨水平度的允许偏差应为1mm。
检验方法：对角线用钢尺检查，水平度用1m水平尺和塞尺检查。
检验数量：抽查30％。


5 风 系 统

5．1 一般规定

5．1．1 洁净室风系统的施工安装应制定协作进度计划，与土建及其他专业工种相互配合、协调，按程序施工。

5．1．2 洁净室风系统施工安装应遵循不产尘、不积尘、不受潮和易清洁的原则。

5．1．3 洁净室风系统在制作与安装前应对施工图进行审核。如需要施工单位深化设计，应得到原设计单位的书面同意。


5．2 风管和配件制作

5．2．1 风管制作与安装所用板材、型材以及其他主要成品材料，应符合设计要求，并应有出厂检验合格证明。材料进场时应按国家现行有关标准验收。

5．2．2 风管应选用节能、高效、机械化加工的工艺。

5．2．3 以成品供货的风管应包装运输，并应具有材质、强度和严密性的合格证明，非金属风管应提供防火及卫生检测合格证明。

5．2．4 风系统的末级过滤器(高效过滤器)之前的风管材料应选用镀锌钢板或不覆油镀锌钢板。末级过滤器之后的风管材料宜用防腐性能更好的金属板材或不锈钢板。有防腐要求的排风管道应采用不产尘的、不低于难燃B1级的非金属板材制作，若有面层，面层应为不燃材料。

5．2．5 镀锌钢板的镀锌层应在100号以上，双面三点试验平均值不应小于100g／m2，其表面不得有裂纹、结疤、划伤，不得有明显氧化层、针孔、麻点、起皮和镀层脱落等缺陷。不锈钢板应为奥氏体不锈钢材料，其表面不得有明显划痕、斑痕和凹穴等缺陷。

5．2．6 风管板材存放处应清洁、干燥。不锈钢板应竖靠在木支架上。不锈钢板材、管材与镀锌钢板、管材不应与碳素钢材料接触，应分开放置。

5．2．7 风系统风管制作应有专用场地，其房间应清洁，宜封闭。工作人员应穿干净工作服和软性工作鞋。

5．2．8 卷筒板材或平板材在制作时应使用无毒性的中性清洗液并用清水将表面清洗干净，应无镀层粉化现象。不覆油板材可用约40℃的温水清洗，晾干后均应用不掉纤维的长丝白色纺织材料擦拭干净。

5．2．9 不锈钢板焊接时，焊缝处应用低浓度的清洁剂擦净。

5．2．10 风管不得有横向拼接缝，矩形风管底边宽度小于或等于900mm时，其底边不得有纵向拼接缝，大于900mm且小于或等于1800mm时，不得多于1条纵向接缝，大于1800mm且小于或等于2600mm时，不得多于2条纵向接缝。

5．2．11 输送无害空气的风管，应采用咬接成型。风管板材的拼接和圆形风管的闭合缝可采用单咬口；弯管的横向连接缝可采用立咬口；矩形风管成形咬缝可采用联合角咬口。风管不应采用按扣式咬口。咬口缝必须涂密封胶或贴密封胶带，宜在正压面实施，特殊的尺寸狭小空间或受力状况多变和运动中的受控环境以及输送特殊介质的，按设计可采用金属螺旋形风管或金属、非金属软管。

5．2．12 风管加工和安装严密性的试验压力，总管可采用1500Pa，干管(含支干管)可采用1000Pa，支管可采用700Pa；也可采用工作压力作为试验压力。

5．2．13 咬接和法兰连接的金属风管，应在胶封缝隙以后和绝热之前，按附录A的方法进行分段漏风检测或按现行国家标准《通风与空调工程施工质量验收规范》GB 50243的方法进行干管和主管系统的漏风检测。1～5级洁净度环境的风管应全部进行漏风检测，6～9级洁净度环境的风管应对30％的风管并不少于1个系统进行漏风检测。检测结果应同时符合下列两项严密性指标：
1 单位风管展开面积漏风量应符合表5．2．13—1的规定。

5．2．14 排放含有害化学气溶胶和致病生物气溶胶空气的风管应用焊接成型，并应按不低于1．5倍工作压力的试验压力进行试验，漏风量应为零。

5．2．15 物料收集用的排风管材料应无毒、不吸附、耐腐蚀，宜采用低碳不锈钢；食品级、医用级的管道宜采用304或316不锈钢。管道应顺直、避免死角、盲管，连接风机进出口的管段应做到气流顺畅。

5．2．16 风管内表面应平整光滑，不得在风管内设加固框及加固筋。

5．2．17 不应从总管上开口接支管，总管上的支管应通过放样制作成三通或四通整体结构，转接处应为圆弧或斜角过渡。

5．2．18 加工镀锌钢板风管不应损坏镀锌层，若有损坏，损坏处(如咬口、折边、焊接处等)应刷涂优质防锈涂料两遍。

5．2．19 法兰和管道配件螺栓孔不得用电焊或气焊冲孔，孔洞处应涂刷防腐漆两遍。

5．2．20 风管与角钢法兰连接时，风管翻边应平整，并紧贴法兰，宽度不应小于7mm，并剪去重叠部分，翻边处裂缝和孔洞应涂密封胶。

5．2．21 当用于5级和高于5级洁净度级别场合时，角钢法兰上的螺栓孔和管件上的铆钉孔孔距均不应大于65mm，5级以下时不应大于100mm。薄壁法兰弹簧夹间距不应大于100mm，顶丝卡间距不应大于100mm。矩形法兰四角应设螺栓孔，法兰拼角缝应避开螺栓孔。螺栓、螺母、垫片和铆钉应镀锌。如必须使用抽芯铆钉，不得使用端头未封闭的产品，并应在端头胶封。

5．2．22 在新风经过三级过滤(末级为高中效或亚高效过滤器)、回风口上安有细菌一次通过率和尘埃按重量一次通过率均小于10％的净化空调系统中，风管上不应开清扫孔。不具备上述条件时可在风管上开清扫孔，清扫孔设于每20m～30m 长的直管段端头，清扫孔的门应严格密封、绝热。过滤器前后应设测尘测压孔，系统安装后必须将测尘测压孔封闭。

5．2．23 静压箱内固定高效过滤器的框架及固定件、风阀及风口上活动件、固定件、控杆等应作镀锌、镀镍等防腐处理。

5．2．24 风管和部件制作完毕应擦拭干净，并应将所有开口用塑料膜包口密封。


5．3 风管安装

5．3．1 风管安装应在土建作业完成后进行，并宜先于其他管线安装。安装人员应穿戴清洁工作服、手套和工作鞋。

5．3．2 法兰密封垫应选用弹性好、不透气、不产尘、多孔且闭孔的材料制作。不得采用乳胶海绵、泡沫塑料、厚纸板等含开孔孔隙和易产尘、易老化的材料制作。密封垫厚度宜为5mm～8mm，一个系统中法兰密封垫的性能和尺寸应相同。不得在密封垫表面刷涂料。

5．3．3 法兰密封垫宜减少接头，接头应采用阶梯形或企口形并避开螺栓孔(图5．3．3)，也可采用连续灌胶成型或冲压一体成型的密封垫。

密封垫应擦拭干净后涂胶粘牢在法兰上，不得拉抻，不得有隆起或虚脱现象。法兰均匀压紧后，密封垫内侧应与风管内壁齐平。

5．3．4 法兰上各螺栓的拧紧力矩应大小一致，并应对称逐渐拧紧，安装后不应有拧紧不匀的现象。

5．3．5 柔性短管应选用柔性好、表面光滑、不产尘、不透气、不产生静电和有稳定强度的难燃材料制作，安装应松紧适度、无扭曲。安装在负压段的柔性短管应处于绷紧状态，不应出现扁瘪现象。柔性短管的长度宜为150mm～300mm，设于结构变形缝处的柔性短管，其长度宜为变形缝的宽度加100mm以上。不得以柔性短管作为找平找正的连接管或变径管。

5．3．6 当柔性短管用单层材料制作时，光面应朝里。当在管内气温低于管外气温露点条件下使用时，应采取绝热措施或采用带绝热层的成品。如采用双层材料制作柔性短管，内、外表面应为光面。

5．3．7 风管和部件应在安装时拆卸封口，并应立即连接。当施工停止或完毕时，应将端口封好，若安装时封膜有破损，安装前应将风管内壁再擦拭干净。

5．3．8 风管在穿过防火、防爆墙或楼板等分隔物时，应设预埋管或防护套管。预埋管或防护套管钢板壁厚不应小于1．6mm，风管与套管之间空隙处应用对人无害的不燃柔性材料封堵，然后用密封胶封死，表面最后应进行装饰处理。

5．3．9 非金属风管穿墙时必须外包金属套管。硬聚氯乙烯风管直段连接长度大于20m时，应有用软聚氯乙烯塑料制作的伸缩节，两者应焊接连接。

5．3．10 潮湿地区的排风管应设不小于0．3％的坡度，坡向排出方向，在末端宜设凝结水收集装置。

5．3．11 擦拭风管内表面应采用不掉纤维的长丝白色纺织材料。

5．3．12 风管系统不得作为其他负荷的吊挂架，支风管的重量不得由干管承受，送风末端应独立设置可调节支吊架。

5．3．13 风管绝热材料不应采用易破碎、掉渣和对人体有刺激作用的材质。


5．4 部件和配件安装

5．4．1 风阀、消声器等部件安装时应清除内表面的油污和尘土。

5．4．2 穿过阀体的旋转轴应与阀体同心，其间应设有防止泄漏的密封件。阀的零件表面应镀锌、镀铬或喷塑处理，叶片及密封件表面应平整、光滑，叶片开启角度应有明显标志。拉杆阀不应安装在风道三通处。

5．4．3 风管内安装的定、变风量阀，阀的两端工作压力差应大于阀的启动压力。入口前后直管长度不应小于该定风量阀产品要求的安装长度，安装方向与指示相同。

5．4．4 防火阀的阀门调节装置应设置在便于操作及检修的部位，并应单独设支、吊架。安装后必须检查易熔件固定状况。必要时易熔件也可在各项安装工作完毕后再安装。阀门在吊顶内安装时，应在易检查阀门开闭状态和进行手动复位的位置开检查口。

5．4．5 消声器、消声弯头在安装时应单独设支、吊架。

5．4．6 对有恒温要求的系统，消声器外壳与风管应作绝热处理。

5．4．7 穿孔板消声器孔口毛刺应锉平。

5．4．8 消声器内充填的消声材料应不产尘、不掉渣(纤维)、不吸潮、无污染，不得用松散材料。消声材料为纤维材料时，纤维材料应为毡式材料并应外覆可以防止纤维穿透的包材。不应采用泡沫塑料和离心玻璃棉。

5．4．9 消声直段应安装在气流平稳的直管段上。

5．4．10 净化空调系统绝热工程施工应在系统严密性检验合格后进行。

5．4．11 风管及部件绝热材料应采用有检验合格证明的不燃或难燃材料，宜用板材粘贴形式，并宜加防潮层。

5．4．12 不得在绝热层上开洞和上螺栓。风阀和清扫孔的绝热措施不应妨碍其开关。

5．4．13 当绝热风管位于室外时，应在管外增设防晒、防雨淋保护壳。


5．5 风口的安装

5．5．1 安装系统新风口处的环境应清洁，新风口底部距室外地面应大于3m，新风口应低于排风口6m以上。当新风口、排风口在同侧同高度时，两风口水平距离不应小于10m，新风口应位于排风口上风侧。

5．5．2 新风入口处最外端应有金属防虫滤网，并应便于清扫其上的积尘、积物。新风入口处应有挡雨措施，净通风面积应使通过风速在5m／s以内。

5．5．3 新风过滤装置的安装应便于更换过滤器、检查压差显示或报警装置。

5．5．4 回风口上的百叶叶片应竖向安装，宜为可关闭的，室内回风口有效通风面积应使通风速度在2m／s以内，走廊等场所在4m／s以内。当对噪声有较严要求时，上述速度应分别在1．5m／s以内和3m／s以内。

5．5．5 回风口的安装方式和位置应方便更换回风过滤器。

5．5．6 在回、排风口上安有高效过滤器的洁净室及生物安全柜等装备，在安装前应用现场检漏装置对高效过滤器扫描检漏，并应确认无漏后安装。回、排风口安装后，对非零泄漏边框密封结构，应再对其边框扫描检漏，并应确认无漏；当无法对边框扫描检漏时，必须进行生物学等专门评价。

5．5．7 当在回、排风口上安装动态气流密封排风装置时，应将正压接管与接嘴牢靠连接，压差表应安装于排风装置近旁目测高度处。排风装置中的高效过滤器应在装置外进行扫描检漏，并应确认无漏后再安入装置。

5．5．8 当回、排风口通过的空气含有高危险性生物气溶胶时，在改建洁净室拆装其回、排风过滤器前必须对风口进行消毒，工作人员人身应有防护措施。

5．5．9 当回、排风过滤器安装在夹墙内并安有扫描检漏装置时，夹墙内净宽不应小于0．6m。


5．6 送风末端装置的安装

5．6．1 送风末端过滤器或送风末端装置应在系统新风过滤器与系统中作为末端过滤器的预过滤器安装完毕并可运行、对洁净室空调设备安装空间和风管进行全面彻底清洁、对风管空吹12h之后安装。

5．6．2 系统空吹时，宜关闭新风口采用循环风，并在回风口设置相当于中效过滤器的预过滤装置，全风量空吹完毕后撤走。

5．6．3 空吹完毕后应再次清扫、擦净洁净室，然后立即安装亚高效过滤器或高效过滤器或带此种过滤器的送风末端装置。

5．6．4 安装前的送风末端过滤器或其送风末端装置应存放在干净的室内，并应按生产厂的标志方向搁置，叠放不应多于三层。

5．6．5 送风末端过滤器或其送风末端装置不得在安装前拆下包装。拆下包装后，首先应进行下列检查：
1 应检查产品合格证、出厂检验报告，其中应有效率、阻力和扫描检漏的实测数据，不得以过滤器所属类别定义数据代替。
2 应进行外观检查，内容应包括有无损坏；各种尺寸是否符合设计要求；框架有无毛刺和锈斑(金属框)；带风机的风机安装是否可靠，转动是否正常；带装饰网或阻漏层的，装饰网或阻漏层是否完好、绷紧。

5．6．6 送风末端过滤器安装前，应再次检查承载过滤器的框架开口尺寸，开口尺寸不得大于送风末端过滤器的边框内净尺寸(图5．6．6)。

5．6．7 用于以过滤生物气溶胶为主要目的、5级或5级以上洁净室或者有专门要求的送风末端高效过滤器或其末端装置安装后，应逐台进行现场扫描检漏，并应合格。

5．6．8 5级以下以过滤非生物气溶胶为主要目的的洁净室的送风高效过滤器或其末端装置安装后应现场进行扫描检漏，检漏比例不应低于25％。扫描高效过滤器现场检漏方法可按附录E的方法执行。

5．6．9 送风末端过滤器和框架之间采用密封垫密封、负压密封、液槽密封、双环密封和动态气流密封等方法时，都应将填料表面、过滤器边框表面和框架表面及液槽擦拭干净。不得在高效过滤器边框与框架之间直接涂胶密封。

5．6．10 采用密封垫时，压缩率宜为25％～30％，不得将密封垫压死。密封垫材质和接头形式应符合本规范第5．3．2～5．3．3条的规定。当用螺栓、压块压紧密封垫时，四角应压紧，不得只压边框中点。当过滤器边框长度尺寸大于320mm时，应至少采用四角8点压紧。

5．6．11 采用液槽密封时，液槽内的液面高度应符合设计要求或不超过槽深2／3，框架各接缝处不得有渗液现象；采用双环密封条时，粘贴密封条时不应把环腔上的孔眼堵住；双环密封、负压密封、动态气流密封都应保持负压或正压管、槽畅通；采用阻漏层和风机过滤器单元(FFU)时，边框不应用胶封，应设柔软隔层使其处于自然压紧状态。

5．6．12 安装送风末端过滤器时，外框上箭头和气流方向必须一致，当其垂直安装(包括码放)时，滤纸折痕缝应垂直于地面。

5．6．13 高效和亚高效过滤器安装过程中，室内不得进行带尘、产尘作业，安装完后应用塑料薄膜将出风面封住，暂时不上扩散板等装饰件。


5．7 分项验收

5．7．1 风管制作分项验收的检验应按风管材料、工艺、类别和输送空气中所含气溶胶的不同分别进行。外购成品风管应有检验机构提供的风管耐压程度和严密性的检测合格报告。

5．7．2 风管制作的分项验收应包括以下主控项目：
1 风管及其绝热材料的厚度及燃烧性能和耐腐蚀性能应满足防火要求。

2 输送含有易燃易爆气体或安装在易燃易爆环境中的风管应有良好的接地，法兰间应有跨接导线。输送含有对人体有致病危险生物气溶胶空气的风管，不得有开口，必须的开口或连接口应设在负压污染区。

3 风管穿墙和穿过防火防爆构件时的预埋管或防护套管以及填充材料，应符合本规范第5．3．8条的规定。
检验方法：验证检验机构提供的风管性能检测报告；用对比法观察检查或点燃有关材料试验；测量预埋管的壁厚；风管壁厚应在离两端管口法兰边内侧10mm～20mm处测量4点，取平均值。
检验数量：按检验批抽查20％。

4 镀锌钢板风管经清洁剂清洗后不应起白粉。
检验方法：现场试验，留样观察。
检验数量：每一系统抽查2段风管。

5 均匀交叉拧紧螺母后的法兰，其厚度差不应超过2mm。所有螺母应在同侧。风管应安装平直，每副法兰相互间错位差值不应大于3mm，各单个法兰之间的绝对差值在10m长风管范围内不应大于7mm。
水平风管安装的水平度允许偏差在1m长度内应为3mm，总允许偏差应为20mm；垂直风管安装的垂直度偏差允许在1m长度内应为2mm，总允许偏差应为20mm。
检验方法：用长板尺、塞尺量和观察检查。
检验数量：按检验批抽查20％。

6 风管拼接缝、加强筋、法兰螺距和密封垫等应符合本章有关规定。

7 风管及部件清洁、膜封工作应真实有效。
检验方法：尺量、观察检查。
检验数量：按检验批抽查20％。

8 风管漏风量和漏风率应符合本规范表5．2．13的规定。
检验方法：按附录A的方法在正压条件下进行检验，或查验有关检查机构的检查报告。
检验数量：分别按新风、送风、回风、排风系统数的30％抽查，各不少于1个系统；
1个系统时分别按30％的干管抽查，分别不少于1条干管系统。

9 外购成品风管应有强度试验，试验压力应为1．5倍工作压力，试验后接缝处无开裂。

10 外购成品风管应有变形试验。风管管壁最大变形相对量(表面最大不平度b与风管短边长度H之比，图5．7．2—1)及挠度角允许值[两段风管组合件中央连接法兰部位的挠度量d与该两风管组合的两吊架(支点)间距一半L／2之比，见图5．7．2—2]应符合表5．7．2的规定。

检验方法：耐压强度和变形试验应按《通风管道技术规程》JGJ 141附录A的方法进行，观察并尺量；或查验有关检验机构的检验报告。
检验数量：按系统数的20％抽查，不少于1个干管系统。

11 输送含有对人体有害、致病的化学或生物气溶胶的空气的风管，在承受一定的外力负荷(80kg模拟外力负荷＋绝热材料负荷)的条件下，漏风量和漏风率仍应符合本规范表5．2．13的规定。

检查方法：按图5．7．2—2的加力方向加上外力，再用漏风量检测方法检测。
检查数量：全部。

12 技术夹层、技术夹道、技术竖井、风管套等隐蔽工程中的暗装风管位置应正确，无明显偏差。对可能有凝结水的管道应有加强绝热和排水措施。穿墙、板的风管套管不得有死弯及瘪陷，风管上的相关操作部位应有足够空间。
检验方法：观察、尺量。
检验数量：全部隐蔽工程中的风管。

13 安装高效过滤器的框架开口内边长度尺寸不得为正偏差，允许负偏差不应大于3mm。

14 安装高效过滤器的框架应平整，每个高效过滤器的安装框架平整度允许偏差应为1mm。

15 高效过滤器安装后至综合性能测定前，不宜装扩散板、装饰层。
检验方法：观察、检验。
检验数量：低于5级洁净度时，按检验批抽检30％，但不应少于2台。5级及以上洁净度的全部检查。

16 送、排(回)风高效过滤器应按本规范第5．6．7条和第5．6．8条的要求有扫描检漏合格报告。
检验方法：检查检验报告或抽测。
检验数量：全部。

17 每一独立洁净环境安装的高效过滤器的阻力应合理调配，对于单向流环境，同一风口或送风面上的各过滤器之间，每台额定阻力和各台额定阻力平均值相差应小于5％。
检验方法：检查高效过滤器产品出厂实测值，不应以该型号定义值代替实测值。
检验数量：按安装多台过滤器的单向流风口或送风面数量的20％抽查，但不应少于1个送风口或送风面。

18 对带压差计的动态气流密封的回、排风口高效过滤器装置，应送风试压，压差计读数应在10Pa以上。
检验方法：现场测验、观察。
检验数量：全部带压差计风口。


6 气体系统

6．1 一般规定

6．1．1 洁净室气体系统施工包含工作压力一般不高于1MPa洁净的和高纯的永久气体、特种气体、医用气体、可燃气体、惰性气体输送管道以及真空吸引管道等的施工与验收。


6．2 管材及附件

6．2．1 气体系统管道材质及附件，应按设计要求选配，如设计未作明确要求，选用时应与洁净室洁净度级别和输送气体性质相适应，并应符合下列规定：
1 应使用无缝管材。
2 管材内表面吸附、解吸气体的作用小。
3 管材内表面应光滑、耐磨损。
4 应具有良好的抗腐蚀性能。
5 管材金属组织在焊接处理时不应发生变化。
6 负压管道不宜采用普通碳钢管。

6．2．2 所用管材应放在室内保管，不得重叠码放。管道应无裂纹、缩孔、夹渣、起瘤、折叠、重皮、锈斑、表面损伤等缺陷。管道应平直、圆滑。

6．2．3 成品管外包装和相应管端头的管帽、堵头等密封措施应有效、无破损。

6．2．4 氧气阀门必须采用专用产品，其密封圈应采用有色金属、聚四氟乙烯等材质。填料应采用经脱脂处理的聚四氟乙烯。

6．2．5 采用铜材的高纯气体管路，可用不锈钢材质的附件，但在不锈钢材质的管路中，不应采用铜质的附件。


6．3 管道系统安装

6．3．1 管道安装前应进行以下准备工作：
1 配管下料时应采用“等离子切割”或专用切割锯、割管刀等工具，不应采用氧—乙炔焰切割，不得涂抹油脂或润滑剂。
2 管道切口应与管轴线垂直，切口表面应平整、无裂纹，应去除毛刺。
3 在主管道上连接支管或部件时，宜用成品连接件。
4 普通不锈钢管应在工厂的清洗槽中用酸洗液清洗后再用清水冲洗干净。
5 氧气管道及附件，安装前应按相关规定方法进行脱脂，脱脂应在远离洁净室的地点进行，并做好操作人员的安全与环境保护工作。

6．3．2 管道敷设应符合设计要求，设计无要求时，应敷设在人员不易碰撞的高度上，否则应有防护设施。输送干燥气体的管道宜无坡度敷设；真空吸引管道和含湿气体管道的坡度宜大于或等于0．3％，坡向真空泵站或冷凝水收集器。

6．3．3 不锈钢管道应按现行国家标准《现场设备、工业管道焊接工程施工及验收规范》GB 50236的要求采用氩弧焊焊接连接，焊接时管内应充氩气保护，直至焊接、吹扫、冷却完毕后停止充气。

6．3．4 有接地要求的管道，法兰间必须接有多芯导电跨线。

6．3．5 穿过围护结构进入洁净室的气体管道，应设套管，套管内管材不应有焊缝与接头，管材与套管间应用不燃材料填充并密封，套管两端应有不锈钢盘型封盖。

6．3．6 高纯气体管道的安装，除应符合以上有关条款规定外，还应符合下列规定：
1 经脱脂或抛光处理的不锈钢管，安装前应采取保护措施，防止二次污染。
2 管道预制、分段组装作业，不得在露天环境中进行。
3 分段预制或组装的管段完成后两端应用膜、板等封闭。
4 高纯气体管道为无缝铜管时，应采用承插式硬钎焊焊接。
焊接紫铜管时应按现行国家标准《磷铜钎料》GB／T 6418要求选用磷铜钎料；焊接紫铜与黄铜管时宜按现行国家标准《银基钎料》GB10046要求，选用HL304含银量为50％的银基钎料。管内应通入与工艺气体同等纯度的氮气作为保护气体并吹除，不宜用沾水纺织材料擦拭。
5 高纯气体管道如无法避免用螺纹连接时，官在铜与铜、铜与铜合金附件外螺纹上均匀挂锡，非氧气管道宜采用聚四氟乙烯带缠绕管口螺纹。
6 不锈钢管、铜管应冷弯，弯管半径宜大于等于5倍管材外径；管壁不得起皱。
7 高纯气体管道为聚偏二氟乙烯(PVDF)管时，应采用自动或半自动热焊机焊接连接。两管对接面错边不应大于1mm。
不同壁厚的管子不得对焊，热焊接连接时应采取保护环境和人员安全的措施。
8 管道系统支架间距应小于普通气体管道的支架间距，并应采用吊架、弹簧支架、柔性支撑等固定方式。应按现行国家标准《工业金属管道工程施工及验收规范》GB 50235的要求，在不锈钢管与钢
支架之间垫入不锈钢或氯离子含量不超过50×10-6(50ppm)的非金属垫层。
9 洁净室内高纯气体与高干燥度气体管道应为无坡度敷设，不考虑排水功能，终端应设放气管。

6．3．7 医用气体管道安装后应加色标。不同气体管道上的接口应专用，不得通用。


6．4 管道系统的强度试验

6．4．1 可燃气体和高纯气体等特殊气体阀门安装前应逐个进行强度和严密性试验。管路系统安装完毕后应对系统进行强度试验。强度试验应采用气压试验，并应采取严格的安全措施，不得采用水压试验。当管道的设计压力大于0．6MPa时，应按设计文件规定进行气压试验。

6．4．2 气压试验应采用洁净度与洁净室等级匹配的惰性气体或压缩空气进行，试验压力为设计压力的1．15倍。
试验时应逐步缓慢增加压力，当压力升至试验压力50％时，如未发现异常与泄漏，继续按试验压力的10％逐级升压，每级稳压3min，直至试验压力。稳压10min后，再将压力降至设计压力，停压时间以查漏工作的需要而定，以发泡剂检验无泄漏为合格。

6．4．3 真空管道的气压试验压力应为0．2MPa。

6．4．4 当管道输送的介质为有毒气体、腐蚀性气体、可燃气体时，应进行最高工作压力下的泄漏试验。对管段之间焊接接头、管路的分支接头、阀门的填料、法兰或螺纹的连接处，包括全部金属隔膜阀、波纹管阀、调节阀、放空阀、排气阀等，应以发泡剂检验不泄漏为合格。
经过气压试验合格的系统，试验后未经拆卸，该管路系统可不再进行泄漏试验。

6．4．5 真空管道在强度试验与泄漏试验合格后，应在系统联动运转前，以设计压力进行真空度试验。试验宜在气温变化较小的环境中进行，试验时间应为24h，增压率不应大于3％。


6．5 管道系统的吹除

6．5．1 气体管道各项试验合格后，应使用与洁净室洁净度级别匹配的洁净无油压缩空气或高纯氮气吹除管内污物，吹除气流流速应大于20m／s，直至末端排出气体在白纸上无污痕为合格。

6．5．2 管道吹除合格后，应再以实际输送的气体，在工作压力下，对管道系统进行吹除，应无异常声音和振动为合格。输送可燃气体的管道在启用之前，应用惰性气体将管内原有气体置换。


6．6 气体供给装置

6．6．1 瓶装气体供给装置应安装在使用洁净室之外的房间，两室之间穿墙的管道应加套管，并应在管道与套管间隙填满不燃材料并加密封。

6．6．2 装置出口管道上的安全阀在安装前应进行阀门开启检查。开启压力、密封压力和回座压力应符合安全阀性能要求。

6．6．3 集中式真空吸引装置应安装在远离洁净室的建筑物外，安装时应采取有效隔声防振措施，与其连接的弯管半径不应小于5倍管外径，过滤清除设施应安在排气口。


6．7 分项验收

6．7．1 气体系统分项验收应首先检查以下各项：
1 各种成品应有产品合格证，材料应有质量证明文件。
2 实际使用的管道材料和规格应符合设计要求。
3 系统安装应完整、正确，连接应可靠。除楼层或区域总管与所安装系统的供气阀门(或供气管)不连接外，其他管路、阀门和附件都应安装连接完毕。
4 不同系统的管道应有明显的识别标志，需装拆、检修、维护的地方必须有识别标志，每个支、吊架附近也应有识别标志。

6．7．2 气体系统的分项验收应包括以下主控项目：
1 所有气体管道都应进行气密检查，检查用压力表精度等级不应低于1．5级，指示压力应在表量程1／3～2／3之间。
检验方法：检查记录。
检验数量：全部系统管道。
2 高纯气体管道安装完毕应彻底吹除，并对排气洁净度、干燥度和输送气体纯度进行检查。
试验介质为管道实际输送的气体或氮气。试验介质的洁净度以微粒数衡量，干燥度以水痕量浓度衡量，纯度以氧、二氧化碳痕量浓度衡量。
检验方法：检查有资质的检验单位的检验报告。
检验数量：全部检验报告。
3 按设计要求做管材样板检查的，管材轴向剖面长度不应小于60mm。
检验方法：检查记录和样板。
检验数量：抽查30％。
4 对输送压力大于等于0．5MPa的可燃气体、有毒气体的管道焊接处应进行抽样射线照相检查，并应符合设计的焊缝等级要求。
检验方法：X射线无破损检测。
检验数量：全部。
5 气体管道应在气密性检验合格后进行泄漏率检查，以设计压力保持24h后泄漏率不超过0．5％为合格。允许堵漏后再试验。
泄漏率按下式计算：


7 水 系 统

7．1 一般规定

7．1．1 洁净室的水系统施工包含工艺用水系统、空调用水系统和局部生活用水系统的给水与排水系统的施工与验收。


7．2 给 水

7．2．1 污染区域特别是微生物污染区域内的供水管，不得与用水设备直接相连，必须有空气隔断，配水口应高出用水设备溢出水位，间隔不应小于2．5倍出水口口径。在供水点和供水管路上均应安装压差较高的倒流防止器，供水管上还应设关断阀，供水管上的倒流防止器和阀门应设在清洁区。

7．2．2 洁净区的给水管道应涂上醒目的颜色，或用挂牌方式，注明管道内水的种类、用途、流向等。

7．2．3 生活用水系统不应采用镀锌钢管，可选用给水塑料管、不锈钢管、无缝钢管，工艺和空调给水系统应选用无缝铜管、聚丙烯管、不锈钢管，并应采用焊接或快速接口连接。


7．3 排 水

7．3．1 污染区特别是致病微生物严重污染区域的排水管应明设，内壁光滑，并与墙壁保持一定检查维修距离。有高致病性微生物污染的排水管线宜设透明套管。

7．3．2 污染排水管道应有足够的强度和耐腐蚀性能。用化学灭菌的排水管道可用聚丙烯、聚氯乙烯材料。

7．3．3 致病微生物严重污染的排水管道如设有自动阀，应在其前后再设手动阀，阀门安装位置和方式应有采用蒸气和其他气体灭菌的条件。

7．3．4 管线布置应符合设计要求。当设计未明确要求时，压力给水管应避让重力流排水管；附件少的管道应避让附件多的管道。

7．3．5 致病微生物严重污染的排水管道上的通气管应伸出屋顶，距站人地面应在2m以上，不要接到清洁区；周边应通风良好，并远离一切进气口。处理排气的高效空气过滤器的安装位置与方式应方便维修和拆换。不同用途房间的排水通气管应各自独立。不得将通气口接入净化空调系统的排风管道。

7．3．6 致病微生物严重污染的排水管的末端应设定期检查水样的采样门，采样口应有严格密封措施。

7．3．7 致病微生物严重污染的排水管道穿墙的地方，应采用不收缩、不燃烧、不起尘的材料密封。

7．3．8 地漏的安装应平整、牢固、无渗漏。地漏顶标高应低于附近地面5mm～10mm。地漏安装后必须先封闭。


7．4 热 水

7．4．1 生活和清洁用热水绝热措施的安装应能维持储存温度不低于60℃，或循环温度在51℃以上的条件。

7．4．2 作为消毒器件用热水绝热措施的安装应能维持储存温度不低于80℃，或循环温度在65℃以上的条件。

7．4．3 冷热水混合用的自动调温阀应安装在出水口处。


7．5 纯化水与高纯水

7．5．1 工艺用纯化水与高纯水处理设备的安装应符合下列规定：
1 纯化水处理设备的安装除应符合设计要求外，还应符合现行国家标准《电子级水》GB11446．1等有关规定。
2 纯化水处理流程工艺布置与安装方式应合理、安全、方便、美观。必须校核安装承重安全。
3 纯化水水站的地面、沟道和设备必须作防腐处理，应有急救处理药箱的固定放置地点。
4 沙滤器、活性炭过滤器和离子交换器的安装应保持垂直。
膜过滤器、反渗透系统、超滤系统和电再生离子系统基架应安置水平。
5 集水滤帽固定应牢固，无污损。
6 滤器中所有介质应按量投入、铺平、冲洗，待所有介质全部加完后反洗，反洗时间对沙层应为1h，对活性炭应为2h。并应再正洗30min。
7 离子交换器应按设计要求加装树脂。
8 反渗透压力容器的交换膜可用甘油作润滑剂，但不得使用硅脂。
9 膜过滤设备安装膜之前应彻底清洗设备管路，不得有颗粒物进入膜组件。

7．5．2 纯水和高纯水管道、管件、阀门安装前应清除油污和进行脱脂处理。

7．5．3 管道、管件的预制、装配工作应在洁净环境内进行，操作人员应穿洁净工作服、戴手套上岗。

7．5．4 管件安装前后或停顿工作时，应充高纯惰性气体保护，并应以洁净塑料袋封口，一旦发现封袋破损应及时检查处理。

7．5．5 纯化水和高纯水(含注射用水)管道以及纯蒸汽管道采用不锈钢(SUS)管时，其管道加工、安装应符合下列规定：
1 不锈钢管在堆放、加工过程中，不应直接与碳钢支架管卡接触，应以塑料或橡胶垫片隔离。
2 管道连接宜采用焊接、焊环活套法兰和凹凸法兰等连接方式。
3 焊接应采用自动焊，管内灌充纯氩气(纯度99．999％)直至焊接、吹扫完毕。管壁冷却后再用四氯化碳脱脂，然后封闭管口。施焊方向与充气气流方向一致。
4 管道部件的点固焊可采用手工钨极氩弧焊，充氩应直至管壁冷却。
5 设计无要求时，法兰垫片宜采用非金属的聚四氟乙烯或软质聚氯乙烯板。法兰紧固螺栓应采用不锈钢材料。
6 焊接人员应有相应资质，施焊前应按施工要求做出样品，并应在检验合格后上岗。
7 管道系统安装应具备无不流动死水段的特性，系统安装后应有不小于0．5％的坡度。系统管道和所有设备的安装应具有残余水放空能力。
8 管道在焊接、安装结束后，应将管内焊缝氧化物冲洗干净，再进行脱脂和酸化钝化，并记录在案。

7．5．6 纯水、高纯水管道当采用偏聚二氟乙烯(PVDF)管时，应符合本规范第6．3．6条的相关要求；当采用硬聚氯乙烯(PVC)管、聚丙烯(PP)管和工程塑料(ABS)管时，其管道加工、安装应符合下列规定：
1 管道加工、安装时应在室温5℃以上、相对湿度85％以下的清洁环境中进行。
2 管道的连接宜采用粘接、焊接、平焊法兰连接及活接头连接。
3 管道或管件的承口不应歪斜和厚度不匀。管端不应有裂缝。管道的承插间隙不应大于0．3mm。
4 管道在粘接前，应对粘接面进行磨砂和清洁处理，不得沾污。应远离火源。承口上涂胶粘剂，应不少于2次。应保证插入承口的深度，插入深度达到规定后应保持20min。
5 活接头的接管与管道应采用粘接、焊接或螺纹连接。
6 埋地敷设时，应对垫层进行处理或设简易管沟；安装在地面上时，应设防护罩。
7 管道采用焊接或平焊法兰连接时，应采用自动或牛自动热焊机。管道法兰应根据不同厚度加工坡口。焊缝应填满，并高于管子表面2mm～3mm，宽度均匀，不应有焦黄、断裂、虚焊等缺陷。焊缝强度不应低于母材的60％，焊缝材质应与母材相同。不同管壁厚度的管道、附件不得对焊。
8 PVDF管道焊接时应为均匀的双重焊道，焊道宽度由壁厚确定，并不应小于2mm。
9 管道支、吊架不应设在管子接头、焊缝处。所有阀门应以支架支承。支、吊架与管子之间应填入软质绝缘物分隔。
10 穿越围护结构时，应设套管，套管内不应有接头。
11 直管段长度超过20m时，应安装伸缩管。

7．5．7 纯水、高纯水管道系统压力试验合格后，应在系统运转前进行自来水冲洗，冲洗速度宜大于2m／s，直至冲洗前后水质相同。冲洗后应再用10％双氧水进行后级循环消毒4h以上，然后用反渗透处理的水冲洗直至前后水质符合设计要求。


7．6 分项验收

7．6．1 水系统分项验收应符合下列规定：
1 水系统分项验收应按管道系统、检验批或分项工：程分别进行。
2 分项验收中需特别试验时，应由有资质的检验单位承担试验工作，或由监理人员参加试验工作。
3 应验收下列文件：
1)纯化水系统工艺流程图；
2)纯化水系统设备平面布置图；
3)电控系统原理图；
4)电气接线图；
5)管线走向图；
6)清洗和消毒记录。

7．6．2 水系统分项验收应包括以下主控项目：
1 管材、管件及其施工方法应符合设计要求。
检验方法：检查文件、记录。
检验数量：全部。
2 管材、管件、阀门等组对时，应做到内外壁平齐，对不锈钢管、PVDF管组对间隙相差不得大于0．2mm；非金属管相差不大于1mm；承插间隙应符合要求。
检验方法：平板尺、塞尺量并观察检查。
检验数量：抽查30％，至少1个系统。
3 焊接样品的检验数据符合设计要求。
检验方法：检查检验报告。
检验数量：全部。
4 承压管道应进行压力试验，试验压力为工作压力的1．5倍，并保持30min不泄漏。
5 纯化水系统应同时开放最大数量配水点达到额定流量，循环系统达到设计循环流量。
检验方法：观察检查。
检验数量；全部。
6 热水管道应在工作温度流动下试验，并保持30min不泄漏。
检验方法：现场试压试验。
检验数量：抽查30％，至少1个系统。


8 化学物料供应系统

8．1 一般规定

8．1．1 本章适用于洁净室中使用的具有爆炸性、易燃性、剧毒性和腐蚀性的酸、碱、有机溶剂等化学物料储存供应设备、输送系统管路的安装施工及验收。


8．2 储存设施

8．2．1 储存间的机械排风出入口处应通畅无障碍，避免气体积聚。

8．2．2 容器的搬运除应符合本规范第11章的相关规定外，严禁倒置、撞击。

8．2．3 储存设施与空间在施工完成后应按规定在明显位置建立醒目标志。

8．2．4 储存和分配间设置的隔堤，堤内容积应大于最大储罐的容积，高度不低于500mm，堤体必须密实不漏，管道穿堤处应采用不燃材料密封。


8．3 管道与部件

8．3．1 化学物料的输送管道及部件的材料，应符合设计要求，当设计未明确要求时，有机溶剂的管道宜用低碳不锈钢管，酸、碱类管道宜用聚四氟乙烯(PFA)管，并应要求设计方确认。

8．3．2 阀门材料应与管道材质一致。阀管间垫片宜采用氟橡胶或聚四氟乙烯。

8．3．3 在非金属管道中输送有腐蚀性、易燃性的化学物料时，必须采用保护套管，保护套管可用透明的聚氯乙烯(PVC)管；输送易燃性的化学物料时，可用熔点高于1100℃的金属套管。

8．3．4 化学物料输送管道安装完成后，应关断通往容器阀门、卸下管中过滤器与流量计等附件，然后采用与洁净室洁净度匹配的于燥压缩空气、纯氮吹净，再用纯净水清洗。


8．4 分项验收

8．4．1 化学物料供应系统分项验收除应符合本规范外，还应遵守现行国家标准《常用危险化学品的分类及标志》GBl3690和《工业金属管道工程施工及验收规范》GB 50235的相关规定。

8．4．2 化学物料供应系统的分项验收应包括以下主控项目：
1 容器应经过严格的清洁，表面无伤痕，零件安装应牢固，并应使阀门操作方便、仪表读数容易。
检验方法：观察检查。
检验数量：全部。
2 容器垂直度的最大偏差，应不大于0．2％。
检验方法：观察检查、挂5m线，直尺量。
检验数量：全部。
3 系统管道吹净时间宜为1h～2h，直至排出气体洁净度符合设计要求。
检验方法：观察检查，粒子计数器测定。
检验数量：全部。
4 在1．5倍工作压力的检验压力下经30min试验应无泄漏。
检验方法：检查试验记录。
检验数量：全部。


9 配电系统

9．1 一般规定

9．1．1 洁净室配电系统施工应按现行国家标准《建筑电气工程施工质量验收规范》GB 50303的要求，对所需各种材料、管线、盘柜、开关、灯具等检验合格后进行。


9．2 线 路

9．2．1 洁净区用电线路与非洁净区线路应分开敷设；主要工作(生产)区与辅助工作(牛产)区线路应分开敷设；污染区线路与清洁区线路应分开敷设；不同工艺要求的线路应分开敷设。

9．2．2 穿过围护结构的电线管应加设套管，并用不收缩、不燃烧材料将套管密封。进入洁净室的穿线管口应采用无腐蚀、不起尘和不燃材料封闭。有易燃易爆气体的环境，应使用矿物绝缘电缆，并应独立敷设。

9．2．3 不应在建筑钢结构构件上焊接固定配电线路、设备的支架螺栓。

9．2．4 施工配电线路的接地(PE)或接零(PEN)支线必须单独与相应的干线连接，不得串联连接。

9．2．5 金属有线导管或线槽不应焊接跨接接地线，应用专用接地点跨接。

9．2．6 接地线穿越围护结构和地坪处应加钢套管，套管应接地。接地线跨越建筑物变形缝时，应有补偿措施。


9．3 电气设备与装置

9．3．1 洁净室所用100A以下的配电设施与设备安装距离不应小于0．6m，大于100A时不应小于1m。

9．3．2 洁净室的配电盘(柜)、控制显示盘(柜)、开关盒宜采用嵌入式安装，与墙体之间的缝隙应采用气密构造，并应与建筑装饰协调一致。

9．3．3 配电盘(柜)、控制盘(柜)的检修门不宜开在洁净室内，如必须设在洁净室内，应为盘、柜安装气密门。

9．3．4 盘(柜)内外表面应平滑，不积尘、易清洁，如有门，门的关闭应严密。

9．3．5 洁净环境灯具宜为吸顶安装。吸顶安装时，所有穿过吊顶的孔眼应用密封胶密封，孔眼结构应能克服密封胶收缩的影响。当为嵌入式安装时，灯具应与非洁净环境密封隔离。单向流静压箱底面上不得有螺栓、螺杆穿过。

9．3．6 洁净室内安装的火灾检测器、空调温度和湿度敏感元件及其他电气装置，在净化空调系统试运转前，应清洁无尘。在需经常用水清洗或消毒的环境中，这些部件、装置应采取防水、防腐蚀措施。


9．4 分项验收

9．4．1 配电系统原设计线路路线和安装位置无设计方认可文件的，不予验收。

9．4．2 配电系统的分项验收应包括以下主控项目：
1 电气线路与电气设备穿越围护结构的连接处，均应密封并和建筑装饰协调一致。
检验方法：观察检查。
检验数量：按房间数抽查30％。
2 用于三相380V的配线和用于单相220V的配线，其绝缘层应有可明显区分的颜色。
检验方法：观察检查。
检验数量：按房间数抽查30％。
3 接线盒或配电盘(柜)应在线管外有足够余量的线、缆。
检验方法：观察检查。
检验数量：按房间或设备抽查30％。
4 配电安装时留下的可见洞眼均应密封。
检验方法：观察检查。
检验数量：按房间抽查30％。
5 接地体埋深应大于0．6m，地上接地体与地面之间距离宜大于250mm，垂直接地体之间距离宜大于2倍接地体长度，水平接地体之间距离宜大于5m，跨越结构缝时应有补偿措施。
检验方法：观察检查，尺量。
检验数量：全部。


10 自动控制系统

10．1 一般规定

10．1．1 洁净室的自动控制系统的施工验收，不含机电设备自带控制和有特殊要求的控制的施工和验收。


10．2 自控设备的安装

10．2．1 白控设备仪表和材料在安装前的保管期限不应超过半年。当超期保管时，应符合保管的专门规定。

10．2．2 自控设备的安装应根据其使用目的，选择易于正确检测和动作的安装部位，在安装位置周围应预留相应的维修保养空间。

10．2．3 自控设备、仪表不应安装在有振动、潮湿、易受机械损伤、有强电磁场干扰、温度变化剧烈和有腐蚀性气体的位置。

10．2．4 温湿度传感器、湿度变送器和压力变送器应安装在能真实反映输入变量的位置，并应避开风口的直吹气流。安装底板和接线盒之间应密封处理。

10．2．5 风管或配管上插入式温、湿度传感器应按绝热层的厚度选择安装支架或套管。套管应垂直或水平面向管内流体。

10．2．6 直接安装在管道上的设备、仪表，宜在管道吹扫后和压力试验前安装，当必须与管道同时安装时，在管道吹扫前应将其拆下。

10．2．7 压力变送器的压力检测部位与导压管之间应设截止阀。导压管至变送器应有1：20的倾斜度。压力变送器设于蒸气管道上时，应安装防止与蒸气直接接触的虹吸管；当设于风管上时，变送器应垂直于空气流动方向。

10．2．8 安装电动调节阀时应注意安装方向，阀体和执行器应垂直于管内流体流动方向并应在上流方向安装过滤器，执行器应在阀体上方。安装于室外的非防水执行器应有防护罩保护。

10．2．9 设备、仪表上接线盒的引入口不应朝上，当不可避免时，应采取密封措施，施工过程中应及时封闭接线盒及引入口。

10．2．10 仪表盘、柜、操作台安装时应将其内外擦拭清洁，相邻两盘、柜、台之间的缝隙应不大于2mm，并应密封。


10．3 自控设备管线的施工

10．3．1 洁净室自控设备管线的施工应满足建筑装饰的要求，应可随时进行清洁处理。

10．3．2 自控设备管线应采用金属线管或金属线槽。

10．3．3 线槽经过建筑物变形缝时，线槽本身应断开，槽内应用内连接板搭接，不需固定。保护接地线和槽内导线均应留有补偿余量。


10．4 自控设备的综合调试

10．4．1 在自控设备综合调试之前，应完成各控制设备的单体检测和调试，即通过模拟信号出入，完成给定的单体控制动作。

10．4．2 综合调试应完成下列工作：
1 相关动力设备的启动停止和联动。
2 确认设备运行动作和控制范围符合设计要求。
3 确认控制状态，微调各控制回路的控制参数。


10．5 分项验收

10．5．1 自动控制系统分项验收应符合下列规定：
1 验收时施工方应提交下列文件：
1)全套设计文件；
2)验收文件；
3)仪表设备交接清单；
4)仪表设备和工程材料产品质量合格证明；
5)仪表设备的使用说明书；
6)进口产品的通关文件；
7)自控盘、柜图纸；
8)设备安装现场平面图；
9)设备接线表；
10)控制动作调试报告；
11)系统设备参数设置表。
2 隐蔽工程应提前验收。

10．5．2 自动控制系统的分项验收应包括以下主控项目：
1 控制仪表、传感器、调节阀及控制柜等应安装到位；设备之间的连接及排管、布线应正确；设备品质证明应齐全。
检验方法：观察检查和核查文件。
检验数量：全部。
2 进行系统的控制动作调试。
检验方法：应符合本规范第10．4．2条的要求。
检验数量：全部。
3 中间验收完成后，应将自控系统投入运行不少于一周，然后施工方应对系统做最后的调试，满足设计要求。


11 设备安装

11．1 一般规定

11．1．1 设备在现场开箱之前，应在较清洁的环境内存放，并应注意防潮。

11．1．2 设备应在指定的非受控环境拆除外包装(生物安全柜除外)，但不得拆除、损坏内包装。设备内包装应在搬入口前室的受控环境中先按从顶部至底部方向采用净化吸尘器吸尘、清洁后再拆除。设备的外层包装膜应按从顶部到底部的顺序剥离。

11．1．3 设备运到现场拆开内包装，应核查装箱文件、配件、设备外观，并应填写开箱验收记录，然后应向监理工程师报验。设备开箱检查完毕后应立即开始安装。


11．2 净化设备安装

11．2．1 有风机的净化设备当其风机底座与箱体软连接时，搬运时应将底座架起固定，就位后放下。

11．2．2 净化设备安装应在建筑内部装饰和净化空调系统施工安装完成，并进行全面清扫、擦拭干净之后进行，但与围护结构相连的设备或其排风、排水管道必须与围护结构同时施工时，与围护结构应圆弧过渡，曲率半径不应小于30mm，连接缝应采用密封措施，做到严密清洁。
设备或其管道的送、回、排风(水)口在设备或其管道安装前、安装后至洁净室投入运行前应封闭。

11．2．3 安装设备的地面应水平、平整，设备在安装就位后应保持其纵轴垂直、横轴水平。

11．2．4 带风机的气闸室或空气吹淋室与地面之间应垫隔振层，缝隙应用密封胶密封。

11．2．5 带风机的层流罩直接安装在吊顶上时，其箱体与吊顶板接触部位应有隔振垫等防振措施，缝隙应用密封胶密封。

11．2．6 凡有风机的设备，安装完毕后风机应进行试运行，试运行时叶轮旋转方向应正确，试运行时间按设备的技术文件要求确定，当无规定时，不应少于1h。


11．3 设备层中的空调及冷热源设备安装

11．3．1 安装空调设备时应按设计要求，核对型号、规格、方向和功能段(或模块)。

11．3．2 安装空调设备时应对设备内部进行清洗、擦拭、除去尘土、杂物和油污。

11．3．3 有检查门设备的门框应平整，密封垫应符合本规范第5．3．2条和第5．3．3条的规定。

11．3．4 应对现场(包括技术夹层和机房)组装后的组合式空调机组本体的各连接缝作密封处理，然后按现行国家标准《组合式空调机组》GB／T1429的方法检漏。

11．3．5 净化风机盘管的进出水管均应绝热，排水软管不得折弯、压扁，凝水盘的排水口应处于最低位置。

11．3．6 安装空调设备四周的设备层地面应作防水处理，并应平整、无麻面、不起尘。该处地面应设挡水线，不应设排水沟。挡水线范围之内设地漏，地漏水封高度应符合设备技术文件要求。
当无明确要求时，不应小于70mm。冷凝水出水管应有阀门，无冷凝水排出季节阀门应关闭，并应有提示标志。

11．3．7 当空调设备内表冷器设在负压段时，地面应设不小于冷凝水出水水封段高度的水泥底座，底座高度不宜低于200mm。

11．3．8 空调设备内加湿器的安装应设独立支吊架，不得在空调机组壁板上开设固定支架用的安装孔。加湿器喷管与机组壁板间应做好绝热、密封处理。

11．3．9 吊顶内空调设备应留有一定的检修、维护空间，应在洁净室外就近吊顶处设便于人员进出的检修口，并应有照明设施。

11．3．10 安有空调设备的吊顶不应直接与室外相通。

11．3．11 吊顶内的空调设备宜设置防止水直接漏至吊顶上的导流措施。

11．3．12 吊顶内空调设备水管主要接口处正下方不应设置电线接线盒、电气元件等。

11．3．13 吊顶内安装的空调设备应有减振措施。

11．3．14 冷冻水、冷凝水、冷却水、蒸汽(热水)等各种阀门应选用铜或不锈钢等材质的优质阀门，并应安装在方便操作和维修的位置。

11．3．15 系统中的电加热器安装必须与不耐燃部件保持安装距离，电加热器与其他构件接触处应垫以不燃材料的绝热层；与风管的连接法兰，应采用耐热不燃材料。电加热器的外壳应有良好接地，外露接线应有安全防护罩。


11．4 生物安全柜安装

11．4．1 生物安全柜内如有气管和水管，应同时安装完毕。

11．4．2 当多台生物安全柜的排风支管与竖井内封闭的排风立管相连接时，支管应采用防回流装置，并应从立管入口后向上伸入最少0．6m。

11．4．3 生物安全柜安装就位之后，连接排风管道之前，应对高效过滤器安装边框及整个滤芯面扫描检漏。当为零泄漏排风装置时，应对滤芯面检漏。

11．4．4 在采用压力相关的手动调节阀定风量系统中，当多台安全柜排风并联时，整个系统在安全柜安装后应重新平衡，采用压力无关的风量平衡阀时可不做此项平衡。

11．4．5 生物安全柜安装并检漏之后，应进行下列现场检验。
1 Ⅱ级安全柜安装后，应作操作区气流速度检验，应确认结果符合现行国家标准《生物安全实验室建筑技术规范》GB50346的要求。
2 Ⅰ、Ⅱ级安全柜安装后，应作工作窗口气流方向检验，应确认通过整个操作口的气流流向均指向柜内。
3 Ⅰ、Ⅱ级安全柜安装后，应作工作窗口气流速度检验，应确认结果符合现行国家标准《生物安全实验室建筑技术规范》GB 50346的要求。
4 接地装置的接地线路电阻检验，应确认接地的分支线路在接线及插座处的电阻不超过设计规定值。


11．5 工艺设备安装

11．5．1 工艺设备的安装不应影响洁净室参数和服务功能。

11．5．2 工艺设备安装时，现场的净化空调系统应已连续运行24h以上；现场除正常照明外，应配备三相380V、单相220V和低压行灯电源。

11．5．3 任何用于大设备的提升、牵引或定位的专用设备在进入洁净室安装现场前，应彻底清洁，并应检查有无脱屑、剥落的表面或不宜进入洁净环境的材料。

11．5．4 设备安装时应妥善保护墙壁与地面，设备的软胶轮应予包裹，避免在地面拖磨。开洞作业不应划伤或污染所在表面。设备安装位置穿越不同洁净级别区域时，穿越处缝隙应用柔性材料填充、密封，并应装饰处理。

11．5．5 设备安装时宜在设备周围设临时隔离墙，设备周围应留出足够的安装空间。隔离区内应阻断正压送风。进入隔离区的人员应按进入洁净区要求。

11．5．6 除设计有明确要求外，设备的安装宜不作永久性固定，不采用地脚螺栓方式。宜安装成可移动性的半固定式。

11．5．7 无脚轮的设备安装就位时，应有承重部位地面的保护措施。

11．5．8 设备离墙距离应能满足维修和清扫要求。当靠墙安装时，与墙间的缝隙应密封。

11．5．9 设备底面应抬离地面80mm～150mm，不能抬高这一距离时，应落地安装，与地面间的缝隙应密封。

11．5．10 水池、水槽等用水设备与围护结构接触的边沿部位的缝隙应密封。

11．5．11 设备配管配线所用各种管线原料和垫料、填料等辅料应对产品和环境无不良影响。应避免在洁净环境中进行材料加工，当不可避免时，应采取防止粉尘扩散措施。

11．5．12 当设备较高无法擦拭到顶部时，应采取可以清扫的措施。

11．5．13 应在设备找正、调平后进行设备二次配管、配线。


11．6 分项验收

11．6．1 设备安装分项验收应符合下列规定：
1 应核对设备的所有文件和记录。设备安装应符合设计和工艺要求。
2 对工艺设备的分项验收，必须有工艺人员参加。

11．6．2 设备安装的分项验收应包括以下主控项目：
1 设备安装基础应水平，每1m长度内允许误差应为0．5mm。
检验方法：用0．5m以上水平尺找平，用2m直尺和塞尺测量。
检验数量：所有有转动机构的设备。

2 减振垫和垫铁的放置应整齐、平衡、接触良好，垫铁组外露和伸入设备的长度应符合要求。
检验方法：观察检查。
检验数量：抽查30％。

3 设备上所有活动和需拆卸部件处均应有足够的活动空间。
检验方法：观察检查。
检验数量：抽查30％台件，不应少于2台。

4 风机的转动方向应无误。
检验方法：手盘或瞬间给电后观察。
检验数量：全部。

5 转动设备的主动和被动皮带轮之间的皮带应拉直，应无可见弯曲，松紧程度应合适。
检查方法：用直规检查平直，用手指在皮带中部按压检查松紧，能按下深度应在12．5mm～25mm之间。
检验数量：全部。

6 所有有转动机构的设备的隔振措施应符合设计要求，有绝热、隔热要求的部位应采取绝热、隔热措施。
检验方法：观察检查。
检验数量：抽查30％。

7 在保持1500Pa静压条件下，组合式空调机组箱体漏风率应符合下列规定：
用于1～5级净化空调系统的机组不应大于1％，用于6～9级净化空调系统的机组不应大于2％。
检验方法：应按现行国家标准《组合式空调机组》GB／T1429的方法执行。
检验数量：1～5级的为全部，6～9级的抽查30％，但不应少于1台。

8 安装后的生物安全柜部分性能，应符合本规范第11．4．8条的规定。
检验方法：核查文字记录。
检验数量：全部。

9 设备与围护结构间缝隙应有密封，外观良好。
检验方法：观察检查。
检验数量：抽查30％。


12 消防系统

12．1 一般规定

12．1．1 消防系统施工使用的设备、组件和原材料应符合设计要求，并采用符合法定机构检测确认合格的产品。

12．1．2 消防系统工程施工中采用的工程技术文件、承包合同文件对施工及质量验收的要求不得低于本规范的规定。

12．1．3 自动喷水灭火系统、气体灭火系统和火灾自动报警系统的工程施工及验收应符合相应的国家现行有关标准的规定。


12．2 防排烟系统

12．2．1 排烟管道的安装试验应符合本规范第5章的有关规定。

12．2．2 排烟管道的隔热层应采用厚度不小于40mm的不燃绝热材料。

12．2．3 砖、混凝土风道的制作应保证管道的气密性，灰缝应饱满，内表面水泥砂浆面层应平整。

12．2．4 送风口、排烟口的固定应可靠，表面应平整、无变形、调节灵活。排烟口距可燃物或可燃构件的距离不应小于1．5m。排烟口安装时不应影响防倒灌设施正常发挥作用。排烟口应安装板式排烟口，不应漏风。

12．2．5 排烟风机的安装应符合下列规定：
1 当独立排烟风机设在混凝土或钢架基础上时可不设减振装置；若需设置减振装置，则不应使用橡胶减振装置。
2 排烟风机宜安装在该系统最高排烟口之上，并宜安在机房内，机房与相邻部位隔墙应符合防火要求。


12．3 防火卷帘、防火门和防火窗

12．3．1 防火卷帘安装应符合下列规定：
1 防火卷帘洞口上端至顶棚之间应采用防火墙、不燃或难燃材料封堵。当采用不燃或难燃材料封堵时，其耐火极限应不低于防火卷帘的耐火极限。如防火卷帘采用水幕保护，其封堵材料亦应采用水幕保护。
2 钢质卷帘的帘板应平直，装配成卷帘后，不应存在孔洞或缝隙。
3 防火防烟卷帘的导轨内设置的防烟装置的材料应为不燃或难燃材料。防烟装置与帘面应均匀紧密贴合，其贴合面长度不应小于导轨长度的80％。
4 用于疏散通道上的防火卷帘，其两侧应安装由感烟、感温火灾探测器组成的火灾探测器组合。

12．3．2 防火门和防火窗的安装应符合下列规定：
1 安装在防火门和防火窗上的合页、插销等五金配件应是经相关检测机构检验合格的产品。
2 防火门的开启角度不应小于90°，并应具有在发生火灾时能迅速关闭的功能。
3 门框和钢质防火窗窗框内应设有密封槽，密封槽内应嵌装由不燃材料制成的密封条。
4 活动式钢质防火窗上应设有自动关闭装置。


12．4 应急照明及疏散指示标志

12．4．1 消防应急疏散指示标志灯(以下简称标志灯)的安装应符合下列规定：
1 带有疏散方向指示箭头的标志灯在安装时，应保证箭头指向与疏散方向相同。
2 洁净区内的标志灯宜为嵌入式，周边应密闭。
3 标志灯安装在疏散走道出口、楼梯出门、安全出口处时，应安装在出口里侧的顶部，不得安装在可移动的门上。顶棚高度低于2．2m时，宜安装在门的两侧，但不应被门遮挡。
4 标志灯安装在疏散走道及其转角处时，应安装在距地面(楼面)1m以下的墙上；直型疏散走道内安装标志灯时，两个标志灯间距离不应大于10m。
5 标志灯安装后不应对人员正常通行产生影响。标志灯周围应保证无其他遮挡物或其他标志灯、牌。

12．4．2 消防应急照明灯(以下简称照明灯)的安装应符合下列规定：
1 当照明灯安装在墙上时，照明灯光线不应正面迎向人员疏散方向。
2 照明灯不得安装在地面上，或1m～2．2m之间的侧面墙上。照明灯宜采用嵌入式安装并与安装面平齐，四周应密封。
3 疏散走道上安装的照明灯应均匀布置，并保证其地面平均照度不低于5 lx。

12．4．3 蓄光型疏散指示标志牌(以下简称标志牌)的安装应符合下列规定：
1 标志牌安装在疏散走道和主要疏散路线的地面或靠近地面的墙上时，其箭头应指向最近的疏散出口或安全出口。
2 标志牌安装在墙上时，其下边缘距地面距离不应大于1m；安装在地面上时，应采用粘贴、镶嵌式工艺安装，其安装后应平整、牢固。


12．5 分项验收

12．5．1 消防系统分项验收应符合下列规定：
1 消防系统工程验收应由建设单位组织消防主管部门、监理、设计、施工等单位共同进行。
2 消防系统工程验收时，应提供下列文件资料：
1)验收申请报告；
2)经法定机构审批认可的施工图、设计说明书及其设计变更通知单等设计文件；
3)系统及其主要组件的使用、维护说明书；
4)系统组件的产品出厂合格证和市场准入制度要求的法定机构出具的有效证明文件；管道及管道连接件的出厂检验报告与合格证；
5)竣工图。

12．5．2 消防系统的分项验收应包括：防、排烟系统设备观感质量综合验收，防、排烟系统设备功能验收，防火卷帘、防火门、防火窗验收，应急照明及疏散指示标志验收。

12．5．3 防、排烟系统设备观感质量综合验收应包括下列项目：
1 风管表面应平整、无损坏；接管合理，风管的连接以及风管与风机的连接，应无缺陷。
2 风口表面应平整，颜色一致，安装位置正确，风口可调节部件应能正常动作。
3 各类调节装置的制作和安装，应正确牢固、调节灵活、操作方便。
4 风管、部件及管道的支、吊架形式、位置及间距应符合要求。
5 风机的安装应正确牢固。
检查方法：观察并动作检查。
检查数量：抽查30％，不少于1个支系统。

12．5．4 防、排烟系统设备功能验收应包括下列项目：
1 送风机、排烟风机应能正常手动开启和关闭。
2 应对送风口、排烟口、自动排烟窗进行手动开启和复位功能检查。
3 活动挡烟垂壁应作手动开启、复位功能检查。
4 火灾报警后，根据设计模式，相应系统的送风机开启、排烟风机开启、排烟口开启、自动排烟窗开启、活动挡烟垂壁下垂。
检查方法：观察并动作检查。
检查数量：抽查30％，不少于1个支系统。

12．5．5 防火卷帘、防火门、防火窗验收应包括下列项目：
1 本规范第12．1．3条要求的技术文件。
2 防火卷帘、防火门、防火窗及相关设备的安装位置、施工质量等。
3 防火卷帘、防火门、防火窗及相关设备的基本功能、系统控制功能。

12．5．6 应急照明及疏散指示标志验收应包括下列项目：
1 应急灯具类别、型号、适用场所、安装高度、间距等。
2 消防应急照明和疏散标志系统的主电源、备用电源、自动切换装置等安装位置及施工质量。
检查方法：观察并动作检查，转换试进行3次，每次均应正常。
检查数量：全部。


13 屏蔽设施

13．1 一般规定

13．1．1 屏蔽设施的施工安装应制定屏蔽体施工方案，严格审查图纸。

13．1．2 屏蔽材料选择、屏蔽体(墙体则包括观察窗)厚度、屏蔽体结构应严格符合设计要求。


13．2 屏 蔽 体

13．2．1 当电磁屏蔽采用混凝土时，其密度不得低于设计要求，并不小于2．35t／m3，骨料宜用重晶石(硫酸钡)，厚度不得小于设计要求。

13．2．2 应制定选配混凝土并保证其达到密度大于等于2．35t／m3的措施、混凝土养护过程中产生的温度与外界温度之差不超过20℃的措施和浇捣、养护施工缝处理措施，并应制定墙休和屋顶模板支护方案。

13．2．3 当所用混凝土不具备2．35t／m3的密度而具有实际密度值γ0，应增加屏蔽层原设计厚度δ0，实际所需混凝土厚度δ按下式校正：

13．2．4 现浇混凝土模版应平整光滑，并应以实心圆钢用对翘螺栓固定，控制厚度。

13．2．5 混凝土应一次性连续浇注，根据气象信息，选择适合大体积混凝土施工的周期。混凝土应分层捣实，每层控制在300mm～500mm，浇注振捣必须均匀密实。

13．2．6 应制作屏蔽体试块进行密度、强度等检测，检测结果应符合设计要求。

13．2．7 在辐射源与防护门之间加设的屏蔽体(防护内墙)所形成的防护通路，其宽度与高度应满足可以过人过物为原则，不宜超过0．9m，不应超过1．4m。


13．3 屏 蔽 室

13．3．1 可拆卸式电磁屏蔽室的壁板、顶板和底板宜选用1．5mm厚钢板，或0．3mm～0．5mm厚铜板、铝板或不锈钢板。
屏蔽模块板相互连接处应安装连续的导电衬垫。施工直接安在围护结构地面上的底板时，底板与地面之间应铺2mm～3mm厚的电绝缘和能隔水汽的垫层。安装过程中不得在底板上洒水。

13．3．2 焊接式电磁屏蔽室的壁板和顶板宜选用2mm厚钢板，底板宜选用2．5mm～3mm厚钢板。选用铜板、铝板或不锈钢板时，均宜选用0．3mm～0．5mm厚的薄板。焊接时严禁烧穿屏蔽壁板，不得使壁板变形。当在屏蔽壁板表面粘贴铁氧体等吸波材料时，必须把表面焊缝打磨平整。

13．3．3 磁共振电磁屏蔽室使用的金属材料宜为铜、铝或不锈钢等非导磁材料，不得使用磁性材料。模块板间连接处的衬垫，应有良好的导电性能，宜选用经镀铜处理的不锈钢丝网加工成型。底板安装应符合本规范第13．3．1条的要求，应用锡焊将铜网或不锈钢网焊接在主体结构上。


13．4 管线、门洞和其他要求

13．4．1 进入控制室或辅助房屋的电缆管线宜沿房屋四周的地沟内铺设，并应以“U”或“Z”字迷路形式穿越屏蔽体。

13．4．2 工程预留管线、孔洞，在浇注混凝土前应确认无遗漏。

13．4．3 应在离辐射源和工作人员位置尽可能远的部位的屏蔽体上开洞和穿线管。屏蔽体内的空管道必须拐弯进行。

13．4．4 安装设备时不应削弱、破坏接头、螺栓、管道或线管的屏蔽性能。如果屏蔽性能受到削弱，应增加屏蔽补偿。

13. 4．5 变频系统设备与线路应屏蔽，不得穿越不允许采用变频技术的空间。

13．4．6 一切门洞上的防护门应设有辐射源控制系统与防护门的连锁装置，确保锁上门才能开机，开机后门不能从外开启。

13．4．7 所有屏蔽房间的吊顶和所有金属物体必须采用非磁性材料。地板中的铁磁性物质含量不得超过25kg／m3，并应均匀分布。

13．4．8 屏蔽室内不得安装和使用荧光灯及其他电子照明设备。


13．5 分项验收

13．5．1 屏蔽设施分项验收应符合下列规定：
1 应在施工前即制定分项验收方案。
2 应在设施运行的实际条件下作出屏蔽防护效果评价，再作出验收结论。

13．5．2 屏蔽设施的分项验收应包括以下主控项目：
1 检查屏蔽体试块的重度、强度及坍落度等检测数据，结果应符合设计要求。
检验方法：检查试块与检测记录、报告。
检验数量：全部。
2 屏蔽体施工过程中，屏蔽体上的电子测温点布置与测量结果应符合要求。
检验方法：核查记录。
检验数量：全部。
3 屏蔽体不得有裂缝和疏松等缺陷，不得有垂直施工缝，施工缝应设“凸”形接口。
检验方法：观察检查。
检验数量：全部。
4 管线、设备安装应对屏蔽体性能无影响。
检验方法：观察检查，核查有无屏蔽补偿措施。
检验数量：全部。
5 安装后的屏蔽室屏蔽效能应符合现行行业标准《电磁屏蔽室工程施工及验收规范》SJ／T 31470和设计的要求。
检验方法：应按现行国家标准《高性能屏蔽室屏蔽效能的测试方法》GB 12190执行。
检验数量：全部。


14 防静电设施

14．1 一般规定

14．1．1 洁净室防静电设施的施工，应能抑制或减少静电的产生，或易于泄漏已产生的静电。

14．1．2 本章主要适用于防静电地面和管道系统部分防静电设施的施工和验收。防静电地面施工除应符合本章规定外，还应符合本规范第4章的有关规定，以及现行行业标准《防静电地面施工及验收规范》SJ 31469的要求。


14．2 防静电地面

14．2．1 防静电地面面层应选择耐磨、耐腐蚀、耐老化、不产尘、防火并具有稳定持久的防静电性能的材料制作。

14．2．2 在有220V及其以上电压的场所，其防静电地面宜使用静电耗散型材料，其表层的表面电阻应为1×105Ω～1×1010Ω，或体积电阻1×104Ω～1×109Ω。

14．2．3 具有不燃性能要求的地面宜选用防静电水磨石和防静电瓷质地板。


14．3 防静电水磨石地面

14．3．1 防静电水磨石所用砂、石、水泥嵌条等材料，应符合本规范第4．2．2条的有关规定。

14．3．2 在导电地网上施工找平层，宜使用1：3干性水泥砂浆(按水泥重量的配比)掺入复合导电粉，复合导电粉由1份水泥砂浆与0．2％份导电粉组成，并搅拌均匀，覆盖于导电地网上，然后镶嵌分格条。

14．3．3 金属嵌条截面宜为工字形，表面应作绝缘处理，敷设时不得交叉和连接，相邻处有3mm间距，分格条与导电网之间距离不应小于10mm。

14．3．4 水磨石施工前应清理基层地面并涂以绝缘漆，对于露出表面的金属应涂两遍，然后敷设钢筋导电地网，钢筋直径为4mm～6mm，地网与接地端子应焊接牢固。

14．3．5 最后施工水磨石面层，应符合本规范第4．2．2条的相关规定。

14．3．6 地面使用前应在水磨石面层上打防静电地板蜡。


14．4 防静电聚氯乙烯(PVC)地板

14．4．1 防静电PVC地板的施工除应符合本规范4章的有关规定外，还应采用非水溶性导电胶粘贴，非水溶性导电胶中炭黑与胶水的配合比为1：100，胶的电阻值应小于贴面板的电阻值。

14．4．2 地面面层应坚硬不起砂，水泥砂浆强度应不低于M7．5。

14．4．3 铺设地面面积大于140m2时，在正式施工前应做小面积示范性铺设。

14．4．4 面积在100m2以上时，接地端子不应少于2个，每增加100m2，应增设接地端子2个。

14．4．5 应按铜箔网布置的设计图铺设导电铜箔网，铜箔厚度不应小于0．05mm，宽度宜为25mm。铜箔条应平直，不得卷曲和间断。铜箔条应留有足够长度，与接地端子连接。应采用万用表检测铜网确认全部形成通路，并做好隐蔽工程验收记录。

14．4．6 待涂有导电胶的地面和铜箔晾干至不粘手时，应立即铺贴PVC板，板之间应留有1mm～2mm的间隙。铺贴到端子处时，应先将连接端子的铜箔条引出，和端子牢固连接，再继续贴板。

14．4．7 板间隙应用塑料焊条焊接。

14．4．8 地面贴好并清洁后，应涂防静电蜡保护。


14．5 防静电瓷质地板

14．5．1 用于防静电瓷质地板与地面结合层的水泥砂浆为体积比1：3的干硬性水泥砂浆，水泥强度等级不应小于32．5MPa，含泥量不应大于0．3％，厚度宜不低于30mm。

14．5．2 水泥砂浆中应按重量比加入复合导电粉。

14．5．3 在水泥砂浆结合层上铺设导电铜箔网，纵向间距宜为600mm，横向间距在3000mm～5000mm之间。其他指标应符合本规范第14．4．5条的要求。

14．5．4 地板和墙相接处应紧密贴合，不得用砂浆充填。

14．5．5 瓷质地板铺贴应平整、密实、无空隙、无裂缝、无缺损，缝线应平直，线缝宽度不宜大于3mm。

14．5．6 瓷质地板铺贴后应在表面覆盖保湿，盖护应在7d以上，然后使用草酸溶液清洁表面。

14．5．7 应在瓷砖地板表面完全干燥后进行接地连接，采用螺栓牢固压紧方式连接接地端子。


14．6 面层和涂层

14．6．1 有防静电要求时，围护结构、设备等面层和涂层不得使用高分子绝缘材料。

14．6．2 除地面以外的围护结构面层(面板)应选用表面电阻在1×105Ω～1×1010Ω的静电耗散型材料制作。

14．6．3 当面层为非静电耗散型材料时，其表面必须涂覆静电耗散型材料的涂层。

14．6．4 金属门窗除对其表面有防静电要求外，还应接地。


14．7 系统部件

14．7．1 风系统的风口和风管应采用导电材料制作，并应接地。

14．7．2 各种系统中使用绝缘材料部件时，应在该部件表面安装跨线导线或在该部位安装接地金属网。


14．8 分项验收

14．8．1 防静电设施分项验收应符合下列规定：
1 接地铜箔网或钢筋导电地网应作为隐蔽工程先行验收。自身导电性能应良好，且与建筑物其他导体不得有短路现象。
检验方法：观察检查、尺量和万用表检测。
检验数量：全部。
2 防静电瓷质地板应在铺设7d～10d后进行检测验收。

14．8．2 防静电设施的分项验收应包括下列主控项目：
1 地面尺寸允许偏差应符合本规范第4章的有关规定。
检验方法：用2m靠尺和塞尺量。
检验数量：抽查30％。
2 表面电阻或体积电阻符合设计要求。
检验方法：按附录E的方法测定。
检验数量：抽查30％房间，且不少于1间。
3 室外接地电阻和系统接地电阻应符合设计要求。
检验方法：用接地电阻测量仪检测。
检验数量：抽查30％房间，且不少于1间。


15 施工组织与管理

15．1 一般规定

15．1．1 承担洁净室施工的单位应按本规范的相关规定，建立质量管理体系。

15．1．2 洁净室的各级施工人员应有必要的洁净室施工经历，明确的分工和职责。

15．1．3 特殊工种作业人员应持证上岗。

15．1．4 施工单位应编制施工组织设计，制定具体工程的施工程序，并按程序对施工全过程实行质量控制。

15．1．5 施工过程中，不得违反设计文件擅自改动系统、参数、设备选型、配套设施和主要使用功能。当修改设计时，应经原设计单位确认、签字，并得到建设单位的同意，在通知监理方之后执行。

15．1．6 施工安装的全过程、竣工设施的详细情况、所有操作和维护程序，都应采用文件形式确认。为施工安装的运作提供文字依据，为责任和奖惩提供明确依据，为质量改进提供原始依据。

15．1．7 应加强施工现场的防火工作，严格执行防火安全规定，施工队伍进入现场应建立防火组织，责任到人。

15．1．8 应做好安全技术工作的书面交底，并认真做好记录，加强防范意识。


15．2 人员和文件

15．2．1 施工生产管理和质量管理的责任人不得互相兼任。必须配备质量检查人员。

15．2．2 各级施工负责人和质量检验人员应定期经过洁净室施工验收规范的专业技术培训。

15．2．3 工程施工应有开工报告、分项验收单、竣工验收检测调整记录和竣工验收单、竣工报告，按附录B、C记录。

15．2．4 施工安装工程中应有设备开箱检查记录、土建隐蔽工程记录、管线隐蔽工程系统封闭记录、管道压力试验记录、管道系统清洗(脱脂)记录、风管清洗记录、风管漏风检查记录、设备单机试运转记录、系统联合试运转记录等，按附录B记录。

15．2．5 工程竣工后，施工方应提供关于工程详细情况的工程施工说明书。施工说明书应包含以下内容：工程及其功能作用，性能，最后验收的竣工图，设备清单及库存备件。
各类设施或系统应配存一套明确的使用说明书，包括：设施启动前应完成的检查和检验计划，设施在正常和故障方式下应启动和停运程序，报警时应采用的程序。
各类设施或系统应有维护说明书。


15．3 施工措施

15．3．1 施工过程的施工组织设计：
1 严格按施工图及相关规范施工。不得违反设计文件擅自改动图纸；不得未经设计确认和有关部门批准擅自拆改水、暖、电、燃气、通信等配套设施。
2 实行施工人员挂牌制度，应严格自律。
3 对于进场材料应按规定进行抽查、测试，确认合格后使用。

15．3．2 对关键技术、关键工序、特殊难点应编制作业指导书。

15．3．3 应及时填写附录B的施工检查记录和附录C的施工验收记录以及其他应予填报的记录，做到文件与工程同步。

15．3．4 对于特殊制作工序，应制定特殊工序规定，施工人员应熟练掌握特殊工序的规定。

15．3．5 施工过程中应采取以下成品保护措施：
1 统一全场成品保护和警示标志。
2 设备材料应有防雨雪、防晒的措施。
3 对于空气过滤器等重要器材与设备，应设置专门区域保管。

15．3．6 特殊气象条件下应采取以下施工措施：
环境温度在零度以下时，不应进行水压试验。其他时间水压试验时，应做到随时试压、随时放空。
沙尘暴期间应关闭、封闭施工区域通向外界的所有孔口，覆盖所有露天存放的设备与材料，停止系统的运行、调试。


15．4 安全措施

15．4．1 平面复杂的洁净室的施工，应在施工现场入口明示紧急疏散线路图。

15．4．2 搬运大型设备的洞口，平时应采用不燃材料封闭。

15．4．3 上下交叉作业有危险的出入口应有标志和隔离设施。

15．4．4 在施工过程中和施工完成后，洁净区的所有安全门都不得上锁。


15．5 环境保护与节能

15．5．1 施工材料在运输、储存和施工过程中，应采取包裹、覆盖、密闭、围挡等措施，防止污染环境。

15．5．2 施工过程中应做到当天施工当天清理现场，并有专人负责的制度。在完成了高效过滤器安装、地面墙面的装饰工作之后，洁净室内不应再进行产尘、扬尘作业。

15．5．3 应根据环保噪声标准昼夜要求的不同，合理协调安排施工分项的施工时间。

15．5．4 施工完成后根据需要可进行环保测评。

15．5．5 施工组织设计应包括施工节能内容，编制施工节能方案，并经监理(建设)单位审查批准，对从事施工节能作业的专业人员应进行技术交底和必要的实际操作培训。

15．5．6 采取节约用电、用水措施，施工用电、用水应安装计量装置。


16 工程检验

16．1 一般规定

16．1．1 本章的工程检验程序和项目适用于洁净室工程调试、工程验收、使用验收时的检验和委托方(用户)要求的单项性能测定，以及日常例行检验和监测。

16．1．2 检验时洁净室的占用状态区分如下：工程调整测试应为空态，工程验收的检验和日常例行检验应为空态或静态，使用验收的检验和监测应为动态。当有需要时也可经建设方(用户)和检验方协商确定检验状态。

16．1．3 工艺设备运行而无人的静态检验，适用于自动操作、自动生产和不需要人或不能有人在场的稳定环境。
工艺设备不运行且无人的静态检验，适用于现场为手动操作、管理的环境。

16．1．4 测洁净度级别时检验人员应保持最低数量，必须穿洁净工作服，测微生物浓度时必须穿无菌服、戴口罩。测定人员应位于下风向，尽量少走动。

16．1．5 检验报告包括委托检验报告和鉴定检验报告，报告中应包括被检验对象的基本情况即建设方(用户)，施工方、施工时间、竣工时间和占用状态，还应包括检验机构名称、检验人员、检验仪器名称、检验仪器编号和标定情况、检验依据和检验起止时间，根据需要提出的意见和解释，给出符合或不符合规范或要求的结论。如检验方法对标准方法有偏差或增删，检验报告应对偏差、增删以及特殊条件作出说明。


16．2 检验项目及方法

16．2．1 洁净室在高效过滤器现场检漏后的必测项目，应符合表16．2．1的要求，也可由该表选择选测项目。

注：“必测项目”是指不论何种洁净室及相关受控环境在静态条件下验收、鉴定检验时必须测定的项目，不得少测。“必要时测项目”是指有检查该项性能要求时选测的项目。动态监测时可在以上两项中选择测定项目。

16．2．2 检验之前，应对所测环境作彻底清洁，但不得使用一般吸尘机吸尘。擦拭人员应穿洁净工作服，清洗剂可根据场合选用纯化水、有机溶剂、中性洗涤剂或自来水。

16．2．3 检验项目首先宜测风速、风量、静压，然后检漏，再测洁净度。在其他必测项目测完并完成表面消毒后测定细菌浓度，测定细菌浓度前不得进行空气消毒。最后测定选测项目。

16．2．4 表16．2．1中的检验项目应按所列附录的方法进行检验。
当有明显理由不便执行本规范的检验方法时，可经委托方(用户)和检验方双方协商用其他方法，并载入协议。


16．3 检验周期

16．3．1 在工程验收后为确认洁净室的必测项日符合要求的日常检验周期，可按表16．3．1确定。

16．3．2 在工程验收后为确认洁净室的选测项目符合要求的日常检验(不含临时抽测)周期可按表16．3．2确定。

16．3．3 有下列原因之一者，应重新进行静态性能验收检验：
1 对系统采取措施进行改动的。
2 严重背离现行性能条件的。
3 风系统重大故障，影响运行的。
4 严重影响设施运行的特殊维修之后。


16．4 性能检验

16．4．1 风量和风速应按附录E检验，应符合下列规定：
1 非单向流洁净室应按附录E检验，结果应符合以下规定：
系统的各项实测风量及换气次数应大于各自的设计风量或换气次数，但不应超过20％；
室内各风口的风量与各风口设计风量之差均不应超过设计风量的±15％。
2 单向流洁净室应按附录E检验，结果应符合以下规定：
实测室内平均风速应大于设计风速，但不应超过15％；
实测室内新风量应大于设计新风量，但不应超过10％。

16．4．2 当需对室内单向流品质作细致确认时，可测工作区(或规定高度)截面风速不均匀度。风速不均匀度应按附录E检验，并按下式计算，结果不应大于0．25。

16．4．3 静压差应按附录E检验，并应符合下列规定：
1 压差值应符合被测对象压差控制标准的要求。
2 洁净度为5级或更高的单向流洁净室，开门状态下的出入口的室内侧0．6m处不应测出超过室内级别上限的浓度。
3 有不可关闭开口两边的洁净室，以开口风速代替两室压差，开口处从高级别向低级别的风速或按设计、工艺要求从一室流向另一室的风速应符合设计要求。当设计无明确要求时，不应小于0．25m／s。该室与其他相邻环境的压差仍应符合相关规定。
4 当被测对象没有压差控制标准时，其结果应符合下列规定：
洁净室与非洁净室之间的静压差应大于10Pa；相邻不同洁净度级别洁净室之间的静压差应大于5Pa；洁净室与室外静压差应大于12Pa。
5 当有排风时，测定值应为最大排风时的数值。

16．4．4 扫描检漏应按附录D检验，并应符合下列规定：
当用2．83L／min或28．3L／min粒子计数器扫描发现有非零的漏泄特征数字时，应立即定点检漏1min，如出现等于或大于3粒／min的读数，即判定为漏。必要时可定点测2次。

16．4．5 空气洁净度级别应按附录E检验微粒计数浓度，然后按以下程序计算出空气洁净度级别并评价。

3 判断洁净度级别时，应计算到小数后1位，按0．1级递增。

16．4．6 室内甲醛浓度分上午、下午共测2次，应按附录E检验，每次结果应符合设计要求。当设计无明确要求时，应符合现行国家标准《室内空气质量标准》GB／T 18883不大于0．10mg／m2的规定。

16．4．7 室内空气温度、相对湿度应按附录E检验，结果应符合下列规定：
1 无恒温恒湿要求的场所：温度和相对湿度应符合设计或相关标准的要求。
2 有恒温恒湿要求的场所：90％以上测点都达到的、各测点各次温度偏离控制点的最大值，为该室室温波动范围，不应超过设计要求；90％以上测点都达到的、各测点平均温度与各测点中最低或最高一次温度的偏差值，为该室区域温差，不应超过设计要求。
3 相对湿度波动范围可按室温波动范围的原则确定。
4 测量值应通过调试尽量达到测定时气象条件下静态能力的极值，如建设方有要求，可在动态下复核。
5 用于最终评价的温度和相对湿度测定值应为气象条件最不利的冬季和夏季的测定值。

16．4．8 室内噪声应按附录E检验，室平均噪声值或混合流洁净室时的单向流区与非单向流区的各自平均噪声值，应符合被测对象的噪声控制标准的要求。没有控制标准时，应符合现行国家标准《洁净厂房设计规范》GB 50073的规定。

16．4．9 室内照度和照度均匀度应按附录E检验，工作面上最低照度值和照度均匀度应符合被测对象的照度控制标准的要求。没有控制标准时，应符合现行国家标准《洁净厂房设计规范》GB 50073的规定。

16．4．10 室内浮游菌浓度和沉降菌浓度应按附录E检验，各点平均值或一点最大值应符合设计或相关标准的要求。

16．4．11 当对室内单向流品质作细致确认时，可测流线平行性。流线平行性应按附录E检验，在工作区内气流流向偏离规定方向的角度不大于15°。

16．4．12 当对室内振动影响作细致确认时，可测室内微振。室内微振应按附录E检验，纵、横和垂直三个方向的振幅均应符合设计或相关标准的要求。

16．4．13 当对室内表面导静电性能作细致确认时，可测表面导静电性能。表面导静电性能应按附录E检验，表面电阻值和漏泄电阻值应符合被测对象的静电控制标准的要求。没有控制标准时，表面电阻值应为1．0×105Ω～1．0×1010Ω，其中一级标准应为1．0×105Ω～1．0×107Ω，漏泄电阻值应为1．0×105Ω～1．0×108Ω。

16．4．14 当对室内气流流型作细致确认时，可测气流流型。室内气流流型应按附录E检验，应绘出流型图并给出分析意见。

16．4．15 当对排除室内污染的能力作细致确认时，可测自净时间。自净时间应按附录E检验，实测白净时间不应大于由图E．11．3查出的理论自净时间的1．2倍。

16．4．16 当对导致交叉污染的因素作细致确认时，可测气流的定向性。定向流应按附录E检验，应绘出流动方向并给出分析意见。

16．4．17 当对洁净室的严密性有特殊要求时，可测其围护结构严密性。围护结构严密性按附录G检验。检验结果应符合设计要求。当设计无明确要求时，可在以下两表的任何一种评定方法中任选一种方法，两表中最大测试压力设定为500Pa。

16．4．21 当对室内空气品质作细致确认时，除装置本身产生的氨浓度应符合现行的相关产品标准规定外，可选测室内氨浓度。室内氨浓度分上午、下午共测2次，应按附录E检验，每次结果应符合设计要求。当设计无明确要求时，应符合现行国家标准《室内空气质量标准》GB／T18883不大于0．20mg／m3的规定。

16．4．22 臭氧浓度的检验应符合下列规定：
在风系统内或室内安有可产生臭氧的装置时，除装置本身产生的臭氧应符合现行的相关产品标准规定外，还应在系统和该装置正常运转条件下，检测室内臭氧浓度。应按附录E检验，结果应符合设计要求。当没计无明确要求时，应符合现行国家标准《室内空气质量标准》GB／T18883不大于0．16mg／m3的规定。

16．4．23 二氧化碳浓度的检测应符合下列规定：
当对新风效果作细致确认时，可在风系统正常运行、室内处于动态条件下，于每一班次结束之前检测室内二氧化碳浓度，按附录E检验，结果应符合设计要求。当设计无明确要求时，应符合现行国家标准《室内空气质量标准》GB／T 18883不大于0．10％的规定。

16．4．24 当需要测定分子态污染物浓度时，可按附录H的方法或按建设方与检验方商定的方法检测，结果应符合设计要求或双方商定的标准。


17 验 收

17．1 一般规定

17．1．1 洁净室验收应按工程验收和使用验收两方面进行。

17．1．2 洁净室的工程验收应按分项验收、竣工验收和性能验收三阶段进行。

17．1．3 洁净室工程在施工方自行质量检查评定的基础上，应由建设方主导负责，参与建设活动的有关单位共同对主控项目和商定的其他项目的检验批、分项、分部和单位工程的质量进行验收。


17．2 分项验收阶段

17．2．1 在施工过程中，对分部、分项工程和隐蔽工程实行施工方负责的自行质量检查评定的分项验收。监理方和建设方应参加。

17．2．2 本规范规定分项验收的主控项目均为必须检查验收的项目。其他项目为一般项目，可随时选择检验，记录在案。

17．2．3 分项验收完成后应由施工方整理分项验收文件归档。

17．2．4 分项验收未通过时，不得开展新的分项、分部工程施工。


17．3 竣工验收阶段

17．3．1 竣工验收阶段应包括设计符合性确认、安装确认和运行确认。参加人员应符合本规范第15章的有关规定。

17．3．2 竣工验收应首先对工程的设计符合性进行确认，对本规范第15章中规定的相关设计施工文件是否完备进行检查。然后对工程外观进行检查，着重检查平面布局和建筑装饰应符合设计要求，装饰材料应符合相关标准的节能、环保要求，装饰手法应满足不积尘、不积菌、容易清洁的要求，各技术系统应符合设计和工艺要求。

17．3．3 设计符合性确认合格后，应进行空态条件下的安装确认。对安装质量的确认应首先对安装的系统和设备进行下列各项外观检查：
1 各项系统施工安装项目应无目测可见的缺陷、遗漏和非规范做法。
2 各种管道、设备等安装的正确性、牢固性。
3 各种调节装置的严密性、灵活性和操作方便。
4 各种穿越洁净室墙壁和贴墙安装的管道、装置与墙体表面的密封性。

17．3．4 在系统和设备的外观检查后应进行单机试运转检查，并应确认运转正常。其中风机的试运行时间不少于2h，不得反转，其滑动轴承最高温度不得超过70℃。

17．3．5 安装确认后应进行空态或静态条件下的运行确认，应进行带冷(热)源的系统正常联合试运转，并不应少于8h。系统中各项设备部件和自动控制环节联动运转应协调，动作正确，无异常现象。
联合试运转的记录应有施工方负责人签名，运行确认应由建设方或监理方对联合试运转结果进行确认。

17．3．6 运行确认还应对有施工方专人签名的调整测试报告是否合格进行确认，至少应调整测试以下项目：
1 通风机的转数、风量及出口静压的检测。
2 系统和各室风量的测定和平衡。
3 相通室(区域)间静压差的检测调整。
4 自动调节系统联动运转、精密设定和调整。
5 温、湿度的设定和调整。
6 全部高效过滤器安装边框及滤芯本体的扫描检漏。
7 设计中规定的不同运行工况切换检验。
8 室内洁净度级别。

17．3．7 运行确认时可对调整测试报告中的项目抽检复核。

17．3．8 施工验收全部完成后，应由施工方填写竣工验收单，向建设方提交工程施工验收报告。


17．4 性能验收阶段

17．4．1 应通过对洁净室综合性能全面评定进行性能检验和性能确认，并应在性能确认合格后实现性能验收。

17．4．2 综合性能全面评定检验进行之前，应对被测环境和风系统再次全面彻底清洁，系统应已连续运行12h以上。

17．4．3 综合性能检验应由建设方委托有工程质检资质的第三方承担，检验表16．2．1中的必测项目和选择的非必测项目。检验仪表必须经过计量检定合格并在有效期内，按本规范的规定进行检验，最后提交的检验报告应符合本规范第16．1．5条的规定。建设方、设计方、施工方均应在场配合、协调。

17．4．4 性能确认应审核综合性能检验单位的资质、检验报告和检验结论。

17．4．5 综合性能全面评定的必测项目中有1项不符合规范要求，或规范无要求时不符合设计要求，或不符合工艺特殊要求，而所有这些要求都是经过建设方和检验方协商同意并记入检验文件的，经过调整后重测符合要求时，应判为性能验收通过；重测仍不符合要求时，则该项性能验收应判为不通过。

17．4．6 选测项目不符合要求，而必测项目符合要求时，应不影响判断性能验收通过，但必须在性能验收文件中对不符合要求的选测项目予以说明。


17．5 工程验收

17．5．1 工程验收应由建设方负责组织，由建设、施工(含分包单位)、设计、监理各方(项目)负责人参加，组成工程验收组负责执行和确认。

17．5．2 工程验收在完成施工验收和性能验收后，应由工程验收组出具工程验收报告。

17．5．3 工程验收结论应分为不合格、合格两类。对于有不达标项又不具备整改条件，或即使整改也难以符合要求的，宜判定为不合格；对于验收项目均达标，或虽存在问题但经过整改后能予克服的，宜判定为合格。


17．6 使用验收

17．6．1 当建设方要求进行洁净室使用验收时，应由建设方、施工方协商制定使用验收方案，在“工艺全面运行，操作人员在场”的动态条件下由建设方组织进行。

17．6．2 使用验收应由建设方组织检测，重复综合性能全面评定检验的全部或一部分项目，判断是否满足使用要求，对不满足的部分应查明原因，分清责任。

17．6．3 各性能参数的动态验收标准、测点布置应由建设方、施工方和检验方共同商定，并载入协议。


附录A 风管分段漏风检测方法

A．1 检测装置

A．1．1 风管漏风量检测装置可按图A．1．1所示。
有压气源：额定压力：大于2000Pa；
额定流量：大于被测系统最大允许漏风量。
压力表：量程0～2000Pa；精度等于或高于0．4％(满量程)。
流量计：浮子流量计，精度等于或高于5％(满量程)。


A．2 检测方法

A．2．1 漏风检测时应使风管保持以下检测压力：总管(与机组的连接管)取1500Pa；干管(总管与支管的连接管)取1000Pa；支管取700Pa(与送风装置的连接管)。或采用工作压力。

A．2．2 检测步骤可按以下内容进行：
1 检测前应根据设计最大允许漏风量选用合适的浮子流量计，浮子流量计应采用2个或2个以上并联，并采用相同规格的浮子流量计，并联浮子流量计的总测量范围应高于最大允许漏风量20％。当浮子流量计的读数均为零时，关掉一个浮子流量计，如果其余浮子流量计的读数仍为零，再关掉一个流量计，直至只剩一个流量计仍为零时，则认为该管段合格，漏风量的计算可按所用未关浮子流量计最小刻度的5倍计算。应重复以上操作，测量的次数应不少于2次。
2 每装好一段风管(可以含一节或一节以上管道和一个或几个部件)，先在地面用盲板封堵所检验风管的两端开口，将检测装置的出气管与风管的盲板接口连接(此盲板有接口)。利用有压气源向试验风管内鼓风，调节有压气源后节流阀的开度使压力表的读数稳定后进行读数，同时记录实验压力。
3 试验压力读数稳定是指压力表的读数的波动范围在试验压力的±5％范围内。
4 测完后即可将该段(组)风管两端的盲板拆除后吊装，吊装后用膜封好端口，再在地面组装另一段(组)风管并进行测量。


A．3 管段漏风量计算


附录B 施工检查记录表


附录C 施工验收记录表

C．0．1 分项验收应按表C．0．1记录。


附录D 高效空气过滤器现场扫描检漏方法

D．1 原 理

D．1．1 对送、排(回)风高效空气过滤器的现场检漏，应采用扫描法在过滤器与安装框架接触面、过滤器边框与滤纸接触面以及其全部滤芯出风面上进行。

D．1．2 扫描法可分为有光度计法和光学粒子计数器法。检漏应优先选用粒子计数器法。

D．1．3 光度计法可用于最大穿透率大于等于0．001％的过滤器检漏，应采用多分散的检漏气溶胶，其质量中值直径为0．5μm～0．7μm，几何标准偏差约为1．7。

且过滤器上游系统上可以设置检漏气溶胶注入点。

D．1．4 粒子计数器法适用于所有等级的洁净场所过滤器检漏，适用过滤器最大穿透率低至0．0000005％或更低。
粒子计数器法检漏气溶胶除D．2中光度计法采用的气溶胶外，还可用聚苯乙烯乳胶球(PSL)和大气尘。


D．2 光度计法

D．2．1 被检漏过滤器必须已测过风量，在设计风速的80％～120％之间运行。

D．2．2 在同一送风面上安有多台过滤器时，在结构上允许的情况下，宜用每次只暴露1台过滤器的方法进行测定。

D．2．3 当几台或全部过滤器必须同时暴露在气溶胶中时，为了对所有过滤器造成均匀混合，宜在风机吸入端或这些过滤器前方支干管中引入检漏用气溶胶，并立即在受检过滤器的正前方测定上风侧浓度。

D．2．4 对于高效过滤器，当检漏仪表为对数刻度时，上风侧气溶胶浓度应超过仪表最小刻度的104倍。当检漏仪表为线性刻度时，上风侧气溶胶浓度宜达到(20～80)μg／L，浓度低于20μg／L会降低检漏灵敏度，高于80μg／L长时间检测会造成过滤器污染堵塞。检漏仪表应具有(0．001～100)μg／L的测量范围。

D．2．5 对于光度计检漏法确认过滤器局部渗漏的标准透过率为0．01％，即当采样探头对准被测过滤器山风面某一点，静止检测时，如测得透过率高于0．01％，即认为该点为漏点。


D．3 粒子计数器法

D．3．1 被检漏过滤器必须已测过风量，在设计风速的80％～120％之间运行。

D．3．2 当用检漏气溶胶检漏时，检漏方法与光度计法相同。

D．3．3 高效过滤器上游浓度及采样流率应符合表D．3．3的规定。如上游浓度达不到规定要求时应采用适当措施。增加上游浓度。当用大气尘检漏时，可采用短路新风机组或对每一台高效过滤器进风面用气泵引入室外空气等方法。

采样流率为2．83L／min时，采样口面积宜为1．5cm×2cm；采样流率为28．3L／min时，采样口面积宜为2．5cm×4cm；当采用其他尺寸的探头时，应按式D．3．5确定探头扫描速度。长边平行于扫描方向，并与采样管形成不大于60°的锥形连接。

D．3．6 采样过程中应使采样管中微粒的扩散沉积损失和沉降、撞击沉积损失不超过5％。28．3L／min的粒子计数器水平采样管的长度不应超过3m，2．83L／min的粒子计数器水平采样管的长度不应超过0．5m。

D．3．7 扫描检漏时应拆去高效过滤器外的孔板或装饰层，扫描面积应稍有搭接。

D．3．8 按泊松分布和非零检测原则，当单位检测容量中检到小于等于3粒时，95％读数即可为非零读数，即可判断为漏。与单位检测容量的浓度有关的特征数可按表D．3．8执行。

对于满布安装高效过滤器，应对外侧过滤器加挡板后检漏，挡板高度不短于40cm，长度应不小于过滤器侧边长度的1．2倍。


D．4 检漏气溶胶的发生

D．4．1 气溶胶物质可按以下原则选择：
用于过滤器现场扫描检漏试验的气溶胶可为液态，也可以为固态。
常用的气溶胶物质包括：
DEHS／DES／DOS(癸二酸二辛酯)；
DOP(邻苯二甲酸二辛酯)；
矿物油；
石蜡油；
PSL(聚苯乙烯乳胶球)；
大气尘溶胶。

D．4．2 多分散气溶胶可按以下方法发生：
采用laskin喷嘴来发生液态测试气溶胶(图D．4．2)。

可使用挡板形式惯性分离器等方式回收粒径较大的颗粒，进而减小粒径分布范围。该方法所产生的多分散气溶胶粒径分布的几何标准偏差在1．5到2．5之间。气溶胶粒径分布可通过改变喷嘴的工作压力来进行微小调节，也可采用无水乙醇与DOP或DEHS等混合成不同浓度的混合溶液来控制气溶胶粒径的粒径分布。
为保证气溶胶发生器能够在较长时间内维持稳定的气溶胶发生速率及粒径分布，液面高度不宜低于2．5cm。
实际使用中，可通过并联使用多个喷嘴相对简单地来增加颗粒的产生量，也可提高喷嘴的工作压力来提高单个喷嘴的颗粒产生量。
当选用无法分辨粒径的光度计进行检漏试验时，宜用统一粒径分布的气溶胶进行测试。当采用可分辨粒径的仪器设备如OPC进行检漏试验时，对于测试气溶胶的粒径分布由建设方(用户)和检测方协商确定。


附录E 洁净室综合性能检验方法

E．1 风量和风速的检测

E．1．1 风量风速检测必须首先进行，净化空调各项效果必须是在设计的风量风速条件下获得。

E．1．2 风量检测前必须检查风机运行是否正常，系统中各部件安装是否正确，有无障碍，所有阀门应固定在一定的开启位置上，且必须实际测量被测风口、风管尺寸。

E．1．3 测定室内微风速仪器的最小刻度或读数不应大于0．02m／s，一般可用热球式风速仪，需要测出分速度时，应采用超声波三维风速计。

E．1．4 对于单向流洁净室，可采用室截面平均风速和截面积乘积的方法确定送风量，垂直单向流洁净室的测定截面取距地面0．8m的无阻隔面(孔板、格栅除外)的水平截面，如有阻隔面，该测定截面应抬高至阻隔面之上0．25m；水平单向流洁净室取距送风面0．5m的垂直于地面的截面，截面上测点间距不应大于1m，一般取0．3m。测点数应不少于20个，均匀布置。

E．1．5 对于非单向流洁净室，内安装过滤器的风口可采用套管法、风量罩法或风管法测定风量，为测定回风口或新风口风量，也可用风口法。

E．1．6 用任何方法测定任何洁净室风口风量(风速)时，风口上的任何配件、饰物一律保持原样。

E．1．7 选用套管法时，可用轻质板材或膜材做成与风口内截面相同或相近、长度大于2倍风口边长的直管段作为辅助风管，连接于过滤器风口外部，在套管出口平面上，均匀划分小方格，方格边长不大于200mm，在方格中心设测点。对于小风口，最少测点数不少于6点。也可采用锥形套管，上口与风口内截面相同或相近，下口面积不小于上口面积的一半，长度宜大于1．5倍风口边长，侧壁与垂直面的倾斜角不宜大于7．5°，以测定截面平均风速，乘以测定截面净面积算出风量(图E．1．7)。

E．1．8 选用带流量计的风量罩法时，可直接得出风量。风量罩面积应接近风口面积。测定时应将风量罩口完全罩住过滤器或出风口，风量罩面积应与风口面积对中。风量罩边与接触面应严密无泄漏。

E．1．9 对于风口上风侧有较长的支管段且已经或可以打孔时，可用风管法通过毕托管测出动压，换算成风量。测定断面距局部阻力部件距离，在局部阻力部件后者，距离局部阻力不少于5倍管径或5倍大边长度。在局部阻力部件前者，距离局部阻力不小于3倍管径或3倍大边长度。

E．1．10 对于矩形风管，测定截面应按奇数分成纵、横列，再在每一列上分成若干个相等的小截面，每个小截面宜接近正方形，边长最好不大于200mm，测点设于小截面中心。小管道截面上的测点数不宜少于6个。
对于圆形风管，应按等面积圆环法划分测定截面和确定测点数。
可在风管外壁针对划分的每行方格中心上开孔，便于插入热球风速仪测杆或毕托管。用毕托管时应先测定动压，然后由下式确定风量：

E．1．11 测新风量、回风量等负压风量时，如受环境条件限制，无法采用套管或风量罩，也不能在风管上检测时，则可用风口法。风口上有网、孔板、百叶等配件时，测定面应距其约50mm，测定面积按风门面积计算，测点数同E．1．7条的规定。对于百叶风口，也可在每两条百叶中间选不少于3点，并使测点正对叶片间的斜向气流。测定面积应按百叶风口通过气流的净面积计算。


E．2 静压差的检测

E．2．1 静压差的测定应在所有房间的门关闭时进行，有排风时，应在最大排风量条件下进行，并宜从平面上最里面的房间依次向外测定相邻相通房间的压差，直至测出洁净区与非洁净区、室外环境(或向室外开口的房间)之间的压差。

E．2．2 对于洁净度5级或优于5级的单向流洁净室，还应测定在门开启状态下，离门口0．6m处的室内侧工作面高度的粒子数。

E．2．3 有不可关闭的开口与邻室相通的洁净室，还应测定开口处的流速和流向。


E．3 单向流洁净室截面风速不均匀度的检测

E．3．1 测定截面、测点数和测定仪器应符合E．1．3条和E．1．4条的规定。测定截面也可按规定高度确定。

E．3．2 测定风速宜用测定架固定风速仪，不得不手持风速仪测定时，手臂应伸直至最长位置，使人体远离测头。


E．4 微粒计数浓度的检测

E．4．1 室内检测人员应控制在最低数量，不宜超过2人，面积超过100m2又需快速完成测定任务时，可适当增加人数。人员必须穿洁净服，应位于测点下风侧并远离测点，动作要轻，保持静止。

E．4．2 0．1μm至5μm微粒的检测应符合以下要求：
1 当采用光学粒子计数器(OPC)测定0．1μm至5m的微粒计数浓度时，应按本规范第16．4．5条第1款给出的公式计算空气洁净度级别。粒子计数器粒径分辨率应小于等于10％，粒径设定值的浓度允许误差应为±20％，并应按所测粒径进行标定，符合现行国家标准《尘埃粒子计数器性能试验方法》GB／T6167的规定。
2 测点数可按式(E．4．2—1)求出：

3 每一受控环境的采样点不宜少于3点。对于洁净度5级及优于5级以上的洁净室，应适当增加采样点，并得到用户(建设方)同意并记录在案。
4 采样点应均匀分布于洁净室或洁净区的整个面积内，并位于工作区高度(取距地0．8m，或根据工艺协商确定)，当工作区分布于不同高度时，可以有1个以上测定面。
乱流洁净室(区)内采样点不得布置在送风口正下方。
5 如建设方要求增加采样点，应对其数目和位置协商确定。
6 每一测点上每次的采样必须满足最小采样量。最小采样量根据“非零检测原则”由下式求出：

7 每点采样次数应满足可连续记录下3次稳定的相近数值，3次平均值代表该点数值。
8 当怀疑现场计算出的检测结果可能超标时，可增加测点数。
9 测单向流时，采样头应对准气流；测非单向流时，采样头一律向上。
10 当要求0．1μm～5μm微粒在采样管中的扩散沉积损失和沉降、碰撞沉积损失小于采样浓度的5％时，水平采样管长度也应符合附录D．3．6条的规定。
11 若采样口流速与室内气流速度不相等，其比例应在0．3：1～7：1之间。
12 当因测定差错或微粒浓度异常低下(空气极为洁净)造成单个非随机的异常值，并影响计算结果时，允许将该异常值删除，但在原始记录中应注明。
每一测定空间只许删除一次测定值，并且保留的测定值不少于3个。
13 对于需要很大采样量、耗时很大的某粒径微粒的检测，可采用顺序采样法，即将每次测定结果标注于图E．4．2上，当标注点落入不合格区时，即停止检测，结果为不达标；当标注点落入合格区时，停止检测，结果为达标；当标注点一直在继续区中延伸，而总采样量已达到表E．4．2—2的最小采样量，累计微粒数仍小于20，即停止检测，结果为达标；当标注点一直在继续区中延伸，而总采样量未达到最小采样量，但累计微粒数已超过20，即停止检测，结果为不达标。

E．4．3 对小于0．1μm的超微粒的检测，应采用适合这类微粒具体特性的采样装置组合使用。可采用凝结核计数器(CNC或CPC)加静电式分级器(迁移率分析仪) (DMA)、凝结核计数器(CNC或CPC)加扩散式分级器(DB)等，但必须有明确的性能说明书，或有自检报告，对所测超微粒的最低粒径的计数效率应达到50％，采样点数目应与E．4．2条对0．1μm～5μm的要求相同。

E．4．4 大于5μm的大(宏)微粒的检测应符合下列要求：
1 用光学粒子计数器检测时应遵守下列规定：
1)粒子计数器应经过大微粒的标定，符合现行国家标准《尘埃粒子计数器性能试验方法》GB／T 6167的规定，对洁净室为6级或优于6级的洁净室的测定，应采用不小于28．3L／min的计数器，对其他级别洁净室的洁净度应采用不小于2．83L／min的计数器；
2)当用28．3L／min计数器时，水平管不应长过0．5m，当用2．83L／min计数器时，原则上不宜有水平管；
3)采样口面积应按等速采样原则确定，室内风速取平均风速。
2 用过滤器采集、显微镜检测时，应遵守下列规定：
1)过滤器为孔径应小于等于2μm的滤膜。当过滤器采样口直径为25mm时，真空泵采样流量不小于7L／min，
当过滤器采样口直径为47mm时，采样流量不小于28．3L／min。对于非单向流洁净室，总采样量不小于28．3L／min，对于单向流洁净室，总采放量不小于280L／min。
取下滤膜，将滤膜放在清洁的盖玻片上(图E．4．4)，采样面向上，放进有50℃左右丙酮蒸汽的烧杯内熏蒸。对容积为600mL的烧杯，大约加入15mL丙酮，当做过3次样片时，再加入15mL丙酮，待滤膜透明后取出，再将盖玻片反向固定在载物片上(用铝箔圈或纸圈将盖玻片与载物片隔开)，熏后在盖玻片四周用膜或蜡封住。

2)计数时应把制好的标本片固定在显微镜(100倍)工作台的适合位置上，一张标本片上计数总面积不小于0．02×4mm2，在检测中应不断调整。
3)测定之前，必须先测出使用的同一批滤膜的基数密度，最后的计数浓度由下式得出：


E．5 温湿度的检测

E．5．1 无恒温恒湿要求的温湿度检测应符合下列要求：
1 室内空气温度和相对湿度测定之前，空调净化系统应已连续运行至少8h。
2 温度的检测可采用玻璃温度计、数字式温湿度计；湿度的检测可采用通风式干湿球温度计、数字式温湿度计、电容式湿度检测仪或露点传感器等。根据温湿度的波动范围，应选择足够精度的测试仪表。温度检测仪表的最小刻度不宜高于0．4℃，湿度检测仪表的最小刻度不宜高于2％。
测点为房间中间一点，应在温湿度读数稳定后记录。测完室内温湿度后，还应同时测出室外温湿度。

E．5．2 有恒温恒湿要求房间的温湿度检测应符合下列要求：
1 选择以下检测仪器：
1)温度计：采用铂电阻、热电偶或其他类似温度传感器组成测温系统；
2)湿度计：可采用干湿球温度计或其他固态湿度传感器组成测湿系统。
2 检测方法与步骤如下：
1)室内空气温度和相对湿度测定之前，空调系统应已连续运行至少12h；
2)根据温度和相对湿度波动范围(表E．5．2)，应选择相应的具有足够精度的仪表进行测定。根据由低到高的精度，测定宜连续进行(8～48)h，每次测定间隔不应大于30min；
3)室内测点可在送回风口处或在恒温恒湿工作区具有代表性的地点布置。测点一般应布置在距外墙表面大于0．5m、距地0．8m的同一高度上；也可以根据恒温恒湿区的大小，分别布置在离地不同高度的几个平面上。
具体测点数应符合表E．5．2的规定。

区域温差、区域相对湿度差：按测点中最低或最高的一次测定值与各测点平均温度和平均相对湿度的差值的测点数，占测点总数的百分比，整理成累计统计曲线(图E．5．2—2)。


E．6 噪声的检测

E．6．1 一般情况下可只检测A声级的噪声，必要时可采用带倍频程分析仪的声级仪，按中心频率63、125、250、500、1000、2000、4000、8000Hz的倍频程检测，测点附近lm内不应有反射物。声级计的最小刻度不宜低于0．2dB(A)。

E．6．2 测点距地面高1．1m。面积在15m2以下的洁净室，可只测室中心1点，15m2以上的洁净室除中心1点外，应再测对角4点，距侧墙各1m，测点朝向各角。

E．6．3 当为混合流洁净室时，应分别测定单向流区域、非单向流区域的噪声。

E．6．4 有条件时，宜测定空调净化系统停止运行后的本底噪声，室内噪声与本底噪声相差小于10dB(A)时，应对测点值进行修正：相差(6～9)dB(A)时减1db(A)，相差(4～5)dB(A)时减2dB(A)，相差3dB(A)时减3dB，相差小于3dB(A)时测定值无效。


E．7 照度的检测

E．7．1 室内照度的检测应为测定除局部照明之外的一般照明的照度。

E．7．2 室内照度的检测可采用便携式照度计，照度计的最小刻度不应大于2lx。

E．7．3 室内照度必须在室温趋于稳定之后进行，并且荧光灯已有100h以上的使用期，检测前已点燃15min以上，白炽灯已有10h以上的使用期，检测前已点燃5min以上。

E．7．4 测点距地面高0．8m，按1m～2m间距布点，30m2以内的房间测点距墙面0．5m，超过30m2的房间，测点离墙1m。


E．8 悬浮微生物的检测

E．8．1 悬浮微生物的采样装置有以下两类：
1 采用无源采样装置，如培养皿。
2 采用有源采样装置，如撞击采样器、离心采样器、过滤采样器。

E．8．2 空气洁净环境中悬浮微生物的静态或空态检测前，应对各类表面进行擦拭消毒，但不得对室内空气进行熏蒸、喷洒之类的消毒。动态检测均不得对表面和空气进行消毒。

E．8．3 沉降菌检测应符合下列要求：
1 使用直径90mm(Φ90)的培养皿采样。当采用其他直径培养皿时，应使其总面积和Φ90皿总面积相当。
2 培养皿中灌注胰蛋白酶大豆琼脂培养基，必须留样作阴性对照。
3 培养皿表面应经适当消毒清洁处理后，布置在有代表性的地点和气流扰动极小的地点。在乱流洁净室内培养皿不应布置在送风口正下方。
4 当用户没有特定要求时，培养皿应布置在地面及其以上0．8m之内的任意高度。
5 每一间洁净室或每一个控制区应设1个阴性对照皿。
6 动态监测时也可协商布点位置和高度。
7 培养皿数应不少于微粒计数浓度的测点数，如工艺无特殊要求应大于等于表E．8．3中的最少培养皿数，另外各加1个对照皿。

8 当延长沉降时间时，可按比例减少最少培养皿数，为防止脱水，最长沉降时间不宜超过1h，当所需沉降时间超过1h，可重叠多皿连续采样。除非经过验证，证明更长的沉降时间可以基本按比例增加菌落数。
9 培养皿应从内向外布置，从外向内收皿。
10 每布置完1个皿，皿盖只允许斜放在皿边上，对照皿盖挪开即盖上。
11 布皿前和收皿后，均应用双层包装保护培养皿，以防污染。
12 收皿后皿应倒置摆放，并应及时放入培养箱培养，在培养箱外时间不宜超过2h。如无专业标准规定，对于检测细菌总数，培养温度采用(35～37)℃，培养时间为(24～48)h；对于检测真菌，培养温度(27～29)℃，培养时间3d。
13 布皿和收皿的检测人员必须穿无菌服，但不得穿大褂。头、手均不得裸露，裤管应塞在袜套内，并不得穿拖鞋。
14 对培养后的皿上菌落计数时，应采用5～10倍放大镜查看，若有2个或更多的菌落重叠，可分辨时则以2个或多个菌落计数。
15 当单皿菌落数太大受到质疑时，可按以下原则之一进行处理：
1)作为坏点剔除；
2)重测，如结果仍大，以两次平均值为准；如结果很小，可再重测；
3)重测该处微粒浓度，参考此结果作出判断。
所有上述处理方法均应记录在案。
16 每皿平均菌落数取到小数点后1位。
17 动态监测时每点叠放多个平皿或采用可自动切换的仪器，每点应采满4h以上，每皿可采30min。当只放1个皿时，可少于4h，但不可少于1h。

E．8．4 浮游菌采样应符合下列要求：
1 使用单级或多级撞击式采样器、离心采样器或过滤采样器，采样必须按所用仪器说明书的步骤进行，特别要注意检测之前对仪器消毒火菌，并对培养皿或培养基条做阴性对照。
2 采样点数应不少于微粒计数浓度测点数。
3 采样点应在离地0．8m高平面上均匀布置，或经委托方(用户)与检测方协商确定。乱流洁净室内不得在送风口正下方布点。静态或空态检测前对室内各种表面应作擦拭消毒。
4 每点采样1次，如工艺无特殊要求，每次采样量应大于等于表E．8．4推荐的浮游菌最小采样量。

每次采样时间不宜超过15min，不应超过30min。
当洁净度很高，或预期含菌浓度可能很低时，采样量应大于最小采样量很多，以满足减少计数误差的要求。
5 采样器应用支架固定，采样时检测人员应退出，手持离心式采样器除外。检测人员的穿戴同本附录E．8．3条第15款。必须手持采样器时，应将手臂伸直，站于下风向。
6 采样后宜在2h之内将采样器中的培养皿或培养基条送入培养箱中培养。
7 每点平均值取到小数点后1位。
8 动态监测的测点位置、数量和高度由工艺并经协商确定。每间洁净室或每一个独立受控环境中各点总采样量，不分级别，均应大于1m3。每点可用多台采样器。
9 单点菌落数太大时，应按附录E．8．3条第15款的原则处理。

E．8．5 表面染菌密度检测应符合下列要求：
1 对于洁净室内围护结构、设备等表面的微生物采样，应采用无菌棉拭子擦抹法，当表面很大，硬且平时，也可采用接触皿法。
2 用规格板标定出面积为25cm2的区块，对于围护结构，每面结构不少于4块，对于设备，每件不少于2块，取样地点均协商确定。
3 将无菌棉拭于含10mL稀释液试管中浸湿，于管壁上挤干后，对一区块擦抹采样，横竖往返8次。每一区块使用1根无菌棉拭。采样后，以无菌操作方式将棉拭采样端剪入原稀释液试管中，经电动混匀器震荡20s或在手掌振打200次。
4 取含菌液体1．0mL，以琼脂灌注法接种平皿，每个样本接种2个平皿，于(35～37)℃培养箱中培养(24～48)h后计数。
5 必须将本次检测所用的稀释液、棉拭子、培养基等留样作阴性比照。
6 具体事项遵照卫生部《消毒技术规范》执行。
7 对于适用接触皿采样的表面，以无菌操作方式，先将培养基注入硬质或软质Φ55平皿，使培养基表面高出培养皿周边，测试时，将培养皿倒过来，使培养基表面均匀牢固地按压住整个区域5s，不得有环形或线性的运动。
8 对于围护结构，每面结构应用不少于4个培养皿按压，对于设备，每件用不少于2个培养皿按压。
9 按压取样后的培养皿，应在2h之内，于(35～37)℃培养箱中培养(24～48)h后计数。
10 菌数平均数取到小数点后1位。


E．9 表面导静电性能的检测

R．9．1 地面、墙面和工作台面等表面导静电性能的检测环境温度应在15℃～35℃之间，相对湿度在45％～70％。

E．9．2 地面、墙面和工作台面等表面导静电性能应采用符合精度要求的高阻计检测。

E．9．3 在表面上人活动区域选定的一组2点间或几组2点间检测，可选用图E．9．3的测试装置。


E．10 微振的检测

E．10．1 应用能满足检测精度要求的振动分析计测定。

E．10．2 测点应选在室中心地面和认为有必要测定振动的位置的地面上，以及各壁板表面的中心处。

E．10．3 应分别测出室内全部净化空调设备正常运转和停止运转两种情况下纵轴、横轴和垂直轴三个方向的振幅值。


E．11 自净时间的检测

E．11．1 自净时间的测定应在洁净室通过与室外相通，并停止运行24h以上，室内含尘浓度已接近大气尘浓度70％以上时进行。若要求快速测定，可当时发烟。

E．11．2 若以大气尘浓度为基准，则符合E．11．1的条件后，应先测出洁净室内浓度，立即开机运行，定时读数直到浓度稳定达到最低限度为止，这一段时间为自净时间。若以人工尘为基准，则应将发烟器放在离地面1．8m以上的室中心点发烟1min～2min即停止，待1min后，在工作区平面的中心点测定含尘浓度，然后开机。

E．11．3 由测得的开机前原始浓度或发烟停止后1min的污染浓度(N0)、室内达到稳定时的浓度(N)和实际换气次数(n)查图E．11．3，得到计算自净时间，再和实测自净时间进行对比。


E．12 气流的检测

E．12．1 气流流型的检测应按以下步骤进行：
1 布置测点：
1)垂直单向流洁净室选择纵、横剖面各一个，以及距地面高度0．8m、1．5m的水平面各一个；水平单向流洁净室选择纵剖面和工作区高度水平面各一个，以及距送、回风墙面0．5m和房间中心处等3个横剖面，所有面上的测点间距均为0．2m～1m；
2)乱流洁净室选择通过代表性送风口中心的纵、横剖面和工作区高度的水平面各1个，剖面上的测点间距为0．2m～0．5m，水平面上测点间距为0．5m～1m。两个风口之间的中线上应有测点。
2 测定方法：用发烟器或悬挂单雏线的方法逐点观察和记录气流流向，并可用量角器量出角度，发烟源可用超声波雾化(0．5μm～50μm水雾)的去离子(DI)水、喷射方法生成的乙醇或正二醇、固态二氧化碳(干冰)等，在高强度光源下示踪。在确保对人和物无损害时可以四氯化钛(TiCl4)作示踪粒子。

E．12．2 气流流向的检测方法如下：
1 当要检测一个区域的定向流流向时，应在该区域头尾之间，分段立杆，杆上不同高度挂有单丝线，或者发烟，按照测定气流流型同样的方法，观测定向流流向并记录。也可分段接力发烟，目测绘制或摄影、摄像。
2 当要测一个洁净室的定向流流向时，应在该室门口至排(回)风口之间设立测杆，方法同上。

E．12．3 流线平行性应按以下方法检测：
1 用单丝线观测送风平面的气流流向，每台过滤器对应一个观察点。
2 用量角器测定气流流向偏离规定方向的角度，避免人的干扰。


E．13 甲醛浓度检测

E．13．1 室内甲醛浓度应按现行国家标准《公共场所空气中甲醛测定方法》GB／T18204．26的规定检测、计算。

E．13．2 应按下式将PPM换算成mg／m3：


E．14 氨浓度检测

E．14．1 室内氨浓度应按现行国家标准《公共场所空气中氨测定方法》GB／T18204．25的规定检测、计算。

E．14．2 应按下式将PPM换算成mg/m3：


E．15 臭氧浓度检测

E．15．1 室内臭氧浓度应按现行国家标准《公共场所空气中臭氧测定方法》GB／T18204．27的规定检测、计算。

E．15．2 应按下式将PPM换算成mg／m3：


E．16 二氧化碳浓度检测

E．16．1 室内二氧化碳浓度应按现行国家标准《公共场所空气中二氧化碳测定方法》GB／T18204．24的规定检测、计算。

E．16．2 应按下式将PPM换算成mg／m3：


附录F 洁净室生物学评价方法

F．1 回、排风高效过滤风口微生物透过率

F．1．1 仪器设备和材料应符合以下要求：
1 仪器设备：
Φ90玻璃平皿(或塑料平皿)；
空气微生物采样器(固体撞击式采样器、离心式采样器、液体冲击式采样器等均可使用，常用的为安德逊(Andersen)采样器，隶属于固体撞击式采样器)；
微生物气溶胶发生器(由气泵、油水分离器、流量计、高效过滤器、喷雾器、缓冲瓶等组成)；
各种玻璃移液管、吸管、试管、容器瓶等；
计时器(如秒表)；
恒温培养箱；
洁净工作台；
高压蒸汽消毒锅。
2 材料：
胰蛋白酶大豆琼脂培养基；
生理盐水；
75％酒精；
菌种(宜选用毒性小或没有毒性，且便于区别大气杂菌的特定菌种，常用的有枯草芽孢杆菌、黏质沙雷氏菌、大肠噬菌体等)；
采样介质可选用硅酮类、石油胨类、醇类、糖类、纤维素类、蛋白类、混合类、组织培养液等；
套筒(测定回、排风高效过滤风口时需要使用，罩住整个入口，使检漏范围包括边框，长度应使通过气流时间为0．5s～1s，见图F．1．1)。

F．1．2 透过率应按以下方法评价：
在回、排风高效过滤风口进风端加设套筒，在套筒口部发生微生物气溶胶，在过滤器出风面用浮游菌法采样，由回、排风高效过滤风口前后的微生物气溶胶浓度可计算得出微生物透过率。

F．1．3 检测步骤应符合下列要求：
1 制定方案：明确评价任务，制定详细的评价方案，包括确定微生物气溶胶、发生器所需的菌液浓度、洁净压缩空气流量，确定在回、排风高效过滤风口出风端的微生物采样周期、采样次数等，一般可根据回、排风高效过滤风口的尘埃颗粒物过滤效率进行计算。
2 实验准备：根据预先制定的评价方案，准备所需材料、仪器设备，制作采样培养皿，一般而言，采样细菌用营养琼脂培养基，采集真菌用沙氏或真菌选择培养基，采样病毒用根据病毒特性配制的采样介质。
3 发生微生物气溶胶：将培育好的高浓度微生物溶液，一般为(108～1010)cfu／mL，利用生理盐水按10倍稀释法逐次稀释至需要的低浓度(步骤1确定的浓度)，然后由移液管、吸管量取一定容积的低浓度微生物溶液至气溶胶发生装置的溶液瓶，由微生物气溶胶发生器在回、排风高效过滤风口的进风端将微生物溶液雾化发生微生物气溶胶。
4 采样：对于回、排风高效过滤风口，可在其后的出风管道中采样，离排风高效过滤风门的距离根据实际工程而定，原则上出风后有所混合，能近则好，采样点沿风管宽度方向均匀布置3点。采样周期、采样次数按预先制定的评价方案执行。采样过程中，不能中断微生物气溶胶的发生，采样结束后才能停止发生微生物气溶胶，此后喷雾器中必须尚存不少于一半的微生物溶液，且需对剩余菌液活性进行涂布法验证，以修正菌液浓度。
5 培养：将采好的平皿立即盖上盖，细菌类在(35～37)℃培养(1～2)d，结核菌培养3周，真菌在28℃培养3d。上述培养时间可根据所采样微生物特性而适当调整，培养的过程中应定期观察培养箱内菌落的生长情况，避免培养箱内干燥菌落不生长或培养皿内菌落过多充分生长汇合等情况的发生。
6 计数：可以目测、电子显微镜、菌落计数器等对采集到且培养好的菌落进行计数，当采到的菌落很多时，在它们未生长汇合前，用显微镜及早观察，将平皿划成许多相等的部分抽出一部分数菌，然后乘以所划份数，即可得出每皿总菌数。计数完毕后，可根据式(F．1．3—1)计算浓度：

8 消毒灭菌：实验结束后，需对剩余菌液以及所用各种仪器、设备、平皿等进行消毒灭菌、酒精擦洗处理。

F．1．4 在进行洁净室生物学评价时应符合以下要求：
1 正式试验前，应进行预备试验，并对各种仪器进行调试和标定。
2 应进行阳性对照试验。
3 应进行阴性对照试验。
4 应在阳性试验中长菌，阴性试验组不长菌。
5 实验过程中应注意实验人员的安全防护，实验结束后应做好各种仪器、设备、衣物等的消毒灭菌处理。
6 试验结束后，需对微生物气溶胶发生器内的剩余菌液活性进行涂布法验证，修正式(F．1．3—3)中的菌液浓度。
7 采样周期应设计合理，当确定采样周期存在一定困难时，宜增加采样次数，每次采样使用不同的采样周期。


F．2 对微生物气溶胶局部泄漏扩散的抑制能力评价

F．2．1 仪器设备和材料应符合下列要求：除不需要套筒，但需要Φ90培养皿分层布置框架(图F．2．1所示)外，其他设备和材料与第F．1．1条相同。

F．2．2 漏泄扩散抑制能力可按以下方法评价：在洁净室内的要求地点(可任意选定或选择有代表性的地点)，用微生物气溶胶发生器人工发菌，进行洁净室对微生物气溶胶局部泄漏扩散的两类抑制能力的评价：
1 抑制微生物污染扩散有效高度及有效区域的评价：利用沉降菌法，将Φ90培养皿按不同垂直高度在室内分层均匀布置(如分3层0．8m、1．2m、1．5m，每层对角线5点布置)。
2 自净时间的评价：利用浮游菌法进行评价，每隔一段时间用空气微生物采样器进行采样，采样地点宜选择有代表性的固定区域(如在1．5m左右的呼吸带区域)，观察洁净室内微生物污染浓度随时间的变化规律，从而对洁净室抑制微生物气溶胶局部泄漏扩散的能力作出评价。

F．2．3 泄漏扩散抑制能力可按以下步骤评价：
1 制定方案：明确评价任务，制定详细的评价方案，包括确定微生物气溶胶发生器所需的菌液浓度、洁净压缩空气流量、气溶胶发生时间周期(即确定模拟的微生物气溶胶泄漏扩散是瞬时发生还是持续发生，发生周期为多长)，确定采样地点、采样时间间隔、每次采样的采样周期、采样次数等。
2 实验准备应符合第F．1．3条的要求。
3 发生微生物气溶胶：将培育好的高浓度微生物溶液，利用生理盐水按10倍稀释法逐次稀释至需要的低浓度，然后由吸管量取一定容积的低浓度微生物溶液至气溶胶发生装置的溶液瓶，由微生物气溶胶发生器在洁净室内的要求地点将微生物溶液雾化发生微生物气溶胶。气溶胶发生时间周期按预先制定的评价方案执行。
4 采样：在洁净室内的要求地点用空气微生物采样器进行浮游菌法采样或用Φ90培养皿进行沉降菌法采样，采样地点、采样时间间隔、采样周期、采样次数按预先制定的评价方案执行。
5 培养应符合第F．1．3条的要求。
6 计数应符合第F．1．3条的要求。
7 对微生物气溶胶局部泄漏扩散的抑制能力评价：
1)沉降菌法：由步骤6得出的每层高度下的每个采样点的室内微生物气溶胶浓度可对抑制微生物污染扩散有效高度及有效区域作出评价；
2)浮游菌法；由步骤6得出的每个采样时刻的洁净室内微生物气溶胶浓度可作出一条曲线，直观地反映出洁净室内微生物气溶胶浓度随时间的变化规律，求出自净时间。
8 消毒灭菌应符合第F．1．3条的要求。

F．2．4 评价应符合第F．1．4条的要求。


F．3 生物安全柜的隔离系数

F．3．1 仪器设备和材料除不需要套筒外，应符合第F．1．2条的规定。另按现行行业标准《生物安全柜》JG 170需1根声Φ70、长为安全柜净深加150mm的塑料圆筒。

F．3．2 检测隔离系数应按现行行业标准《生物安全柜》JG 170第6．3．4条的方法检验。

F．3．3 安全柜隔离系数λ按下式评价：


附录G 洁净室气密性检测方法

G．1 原 理

G．1．1 保持室内为正压或负压均能满足检验要求，但条件允许时，负压洁净室宜用正压检验，正压洁净室宜用负压检验。

G．1．2 可按以下方法进行检测：
1 压力衰减法
使室内达到某一压力(正压或负压)，关闭加压或抽负压系统，观察压力随时间衰减的情况，记录下压力衰减到起始压力的一半时所用的时间，即为测量室内正压或负压的半衰期。
2 恒压法
使室内达到某一正压，同时向室内补气，使室压达到要求的稳定值而不下降时的补气量即为漏泄量。使室内达到某一负压，使室压维持要求的稳定值而不下降时的抽气量即为漏泄量。


G．2 压力衰减法

G．2．1 测试系统如图G．2．1所示。

G．2．2 可按以下步骤进行检测
1 将所测洁净室的温度控制在设计范围内并保持稳定，记录压力衰减测试过程中室内温度的变化(温度计或温度传感器的最小示值不宜大于0．1℃)。
2 关闭所测洁净室围护结构上的门、传递窗等，关闭回风管(或排风管)上的气密阀门，不得在风口上加其他密封措施，并维持各种孔洞缝隙的密封现状。
3 开启送风，使室内压力上升至已商定的测试压力(压力计量程至少为测试压力的1．5倍，最小示值不宜大于10Pa)，压力稳定后，停止送风，关闭送风阀门。
4 或反之关闭送风管上的阀门，如果送风管上无阀或阀不严，应在送风口上用塑料膜加盲板的方法封住风口，开启排风，使室内压力下降至已商定的测试压力，压力稳定后，停止排风，关闭排风气密阀门。
5 从停上送(排)风起，记录压力随时间衰减的数据，每1min记录1次压差和温度，连续记录至室内压力下降至初始压力的一半时止。
6 测试结束后慢慢打开风阀，使房间压力恢复到正常状态。
7 如果需要进行重复测试，20min后进行。
8 当不用风机时也可用空气压缩机或真空泵。

G．2．3 检测报告应包括以下内容：
1 检测条件，包括室内温度等。
2 检测方法包括检测所用仪器设备规格型号及精度；所测洁净室压力、温度的动态变化；检测持续的时间。
3 检测结果包括所测洁净室压力下降至初始压力的1／2时的时间内压力衰减率；所测洁净室围护结构严密性的评价。


G．3 恒 压 法

G．3．1 测试系统如图G．3．1所示。

G．3．2 可按以下步骤进行检测：
1 将所测洁净室的温度控制在设计范围内并保持稳定，记录测试过程中室内温度的变化(温度计或温度传感器的最小示值不宜大于0．1℃)。
2 关闭所测洁净室围护结构上的门、传递窗等，关闭回风管(或排风管)上的阀门，如果风管上无阀或阀不严，应在回风口(或排风口)上用塑料膜加肓板的方法封住风口。
3 开启送风，使室内压力上升至500Pa，停止送风，关闭送风阀门。
通过围护结构上的孔洞和导管，由送风机或空气压缩机向室内补气，通过调节安装在导管上的调节阀调整补气流量，以维持洁净室内的压力稳定不下降，每隔1min记录一次补气管路上浮子流量计读数，此数即为漏气量，测试持续的时间宜不超过5min，取平均值。
4 反之关闭送风阀，开启排风，当室内压力下降至-500Pa时关闭排风，开启真空泵保持室内压力，记录真空泵抽气量，此数即漏泄量。
5 测试结束后慢慢打开风阀，使房间压力恢复到正常状态。
6 如果需要进行重复测试，20min后进行。
7 当不用风机时也可用空气压缩机或真空泵。

G．3．3 检测报告应包括以下内容：
1 检测条件，包括室内温度等。
2 检测方法包括检测所用仪器设备规格型号及精度；室内温度的动态变化；漏泄量的动态变化。
3 检测结果包括所测洁净室5min内的每小时漏泄率；所测洁净室围护结构严密性的评价。


G．4 安全要求

G．4．1 应制定防范预案。

G．4．2 必须对被检验室内的温度进行监测。

G．4．3 恒压法测试持续时间不宜太长。


附录H 分子态污染物的检测

H．1 分子态污染物(AMC)

H．1．1 分子态污染物主要包括以下四种：
1 酸性气体(表示为A)：NOx、SOx、HF、HCl、H2S04等。
2 碱性气体(表示为B)：NH3
3 凝聚性有机物(表示为C)：在常温常压下容易凝结在物体表面的有机物，包括碳氮化合物、硅氧化物、氟高分子有机物等。
4 金属掺杂物(表示为D)：Fe、Na、K、Ca、Zn、Al、Br等。


H．2 检测方法

H．2．1 分子态污染物可采用以下采样方法和分析方法：
1 采样方法包括被动式采样方法和主动式采样方法。前者采样周期较长，后者要有较复杂的仪器。
主动式采样方法包括：撞击法、吸附管法、扩散采样分析法、过滤器收集法、采样袋(罐)法、晶圆片或平板法、液滴扫描提取法等。
2 空气分子态污染物浓度的分析法包括在线分析法和离线分析法。
在线分析法可用磁带记录法、紫外线照射法、转筒式化学浸渍滤纸分析仪(CPR)上比色检测法、离子迁移率色谱(IMS)法、便携式气相色谱仪(PGC)法、离子色谱监控(ICS)法、化学发光监控(CLS)法、表面声波(SAW)等专用仪器直接测定分子浓度。但应注意仪器的测定下限和测量范围。
离线分析法，应在主动采样完毕经实验室分析后得出各种成分浓度。


H．3 撞击采样法

H．3．1 撞击采样法适用于检测空气中的阴阳离子(Li+、Na+、K+、Ca2+、Mg2+、Fe2+、Br-、Cl、 [image] 、 [image] 、 [image] 、 [image] 等)的浓度。检测限值可按表H．3．1执行。

H．3．2 撞击采样法可采用如下设备和材料：
1 测定设备如图H．3．2所示。

2 离子色谱分析仪。
3 超纯水。

H．3．3 撞击采样法可按以下步骤进行：
1 测定前的所有准备工作必须在5级洁净环境中进行，所使用的超纯水必须保存在5级洁净度环境中不被污染，必须保存足够的量以供分析对比使用。
2 采样瓶内注入30mL超纯水，用管子按图H．3．2所示将各部分连接起来。去湿管是为了保证没有水滴被吸入采样泵。
3 开动气泵吸入空气，使空气不断和瓶中的超纯水碰撞，空气中的成分溶解于纯水。
4 气泵事先必须经过校验，采样的流量为90L／h，采样时间(8～12)h，以达到最低检测限度为准。采样后水样必须在(6～12)℃范围内保存和运输，在7d内送到实验室分析。
5 用离子色谱分析仪检测水样中各种成分的含量。若检测成分多，必须采取足够的水样。


H．4 吸附管采样法

H．4．1 吸附管采样法适用于检测空气中的易挥发和不稳定物质的浓度。

H．4．2 吸附管采样法可采用以下设备和材料：
1 测定设备如图H．4．1所示。

2 气相色谱质谱仪。
3 吸附物质(TenaxTA60／80等，一种多孔状的二苯氧化基聚酯)。

H．4．3 吸附管采样法可按以下步骤进行：
1 测定前的所有准备工作必须在5级洁净环境中进行。
2 气泵流量为3L／h，必须经过校验。采样时间(3～9)h，达到最低检测度为准。
3 采样前后的采样管均必须在(2～8)℃范围内保存和运输，在7d内送到实验室分析。


本标准用词说明

1 为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用：“严禁”。
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用：“不应”或“不得”。
3)对表示允许稍有选择，在条件许可时，首先应这样做的：
正面词采用“宜”；
反面词采用：“不宜”。
4)表示有选择，在一定条件下可以这样做的用词采用“可”。

2 条文中指明必须按其他有关标准执行的写法为， “应按……执行”或“应符合……的要求或规定”。


引用标准名录

1 《建筑工程施工质量验收统一标准》GB 50300
2 《砌体工程施工质量验收规范》GB 50203
3 《漆膜附着力测定法》GB 1720
4 《色漆和清漆、漆膜的划格试验》GB 9286
5 《建筑构件防火喷涂材料性能试验方法》GB 9978
6 《漆膜耐霉菌测定法》GB 1741
7 《民用建筑工程室内环境污染控制规范》GB 50325
8 《通风与空调工程施工质量验收规范》GB 50243
9 《现场设备、工业，管道焊接工程施工及验收规范》GB 50236
10 《银基钎料》GB 10046
11 《磷铜钎料》GB／T 6418
12 《工业金属管道工程施工及验收规范》GB 50235
13 《电子级水》GB 11446．1
14 《常用危险化学品的分类及标志》GB 13690
15 《建筑电气工程施工质量验收规范》GB 50303
16 《组合式空调机组》GB／T 1429
17 《生物安全实验室建筑技术规范》GB 50346
18 《高性能屏蔽室屏蔽效能的测试方法》GB 12190
19 《洁净厂房设计规范》GB 50073
20 《尘埃粒子计数器性能试验方法》GB／T 6167
21 《室内空气质量标准》GB／T 18883
22 《公共场所空气中甲醛测定方法》GB／T 18204．26
23 《公共场所空气中氨测定方法》GB／T 18204．25
24 《公共场所空气中臭氧测定方法》GB／T 18204．27
25 《公共场所空气中二氧化碳测定方法》GB／T 18204．24
26 《普通混凝土用砂、石质量及检验方法标准》JGJ 52
27 《通风管道技术规程》JGJ 141
28 《电磁屏蔽室工程施工及验收规范》SJ 31470
29 《防静电地面施工及验收规范》SJ／T 31469
30 ISO标准《洁净室及相关受控环境》1—9(Cleanroom and associated controlled environments-part1—9)
31 《生物安全柜》JG 170


中华人民共和国国家标准

洁净室施工及验收规范

GB 50591—2010

条文说明

制订说明

制订本规范遵循的主要原则是：立足国情，接轨国际；硬软兼备，重物重人；技术先进，论据合理；过程控制，切实可行。从而实现科学性、先进性、协调性和可操作性。
规范编制启动会于2006年12月26日在北京召开。在22个月的时间里，开了5次调研座谈会，聘请了20多位专家、基建负责人等作为顾问，开了两次座谈会。组织40余人次，针对重点或难点开展了9项专题实验和研究，完成了9篇报告或论文：①关于最小采样量问题的探讨；②关于洁净室的占用状态定义的探讨；③漆膜和密封胶耐霉菌的实验研究；④洁净室地面施工含水率对铺设聚合地板的影响；⑤关于高效过滤器大气尘检漏浓度的研究；⑥风管系统漏风率检测实验方法研究；⑦洁净室高效空气过滤器现场检漏方法的实验研究；⑧洁净室气密性检测方法研究；⑨高效过滤器现场大气尘检漏方法的理论探讨。
编制组进行了广泛的收集、查阅资料工作，若干参编单位提供了本单位的标准、操作规程或具体技术资料。编制组对ISO系列标准、欧盟与WHO的GMP、美国FDA手册、美国微电子污染控制手册、美国制药工程指南、瑞士加拿大等国家的兽药生物安全设施手册以及国内关于微振、噪声、防静电、施工安装等文献、手册和国内39项标准规范，进行了认真的研究，获得了丰富的信息，提取了对规范有用的材料，直接引用的国内外标准达30项。
2007年11月应“台湾中华洁净学会”和相关企业的邀请，组织编制组部分成员共30人进行了为期10天的考察，举办了座谈会、报告会，参观了净化工厂，同时进行了海峡两岸关于洁净室施工安装的技术交流。
在各参编单位积极按分工计划完成了有关章或节的草稿基础上，于2008年3月底完成规范的第一轮草稿。经过4次讨论会和草稿定稿会，于2008年7月底草稿定稿，又经过主编单位多次组织技术人员讨论，于2008年8月完成征求意见稿。按照程序，征求意见稿已上网广泛征求意见，并专门由电子邮件或逐件发送给近30几位专家和管理人员，定向征求意见，或者进行了面对面交流。回收了20份意见表，征集了166条修改意见，采纳的共114条，占68．7％。
注意到国际上对洁净室的质量保证不仅注重硬件也注重软件即管理，要有关于人员、文件、施工组织的内容，本规范也相应增加了“施工组织与管理”的内容。
为了强调过程控制，不仅有总的检验和验收，还在各章中加“分项验收”一节。
还有一些问题未能得到明确结论，如金属壁板施工中如何避免今后的裂缝、管材管道的清洗如何彻底避免白粉现象、如何从施工角度保证负压洁净室的气密性等等，都需要进一步去实验、研究、总结，也希望国内企业和同行能提供宝贵意见。


1 总 则

1．0．1 施工质量固然是本规范要达到的目的，但节能、环保和安全也是不可忽略的。洁净室及相关受控环境是指以洁净室为主体，包括其附属的、辅助的周边用房或局部环境，这些用房或环境将对洁净室性能产生影响，因而也必须受控。

1．0．2 关于洁净室施工及验收规范的名称说明如下：
1 关于本规范的名称问题，因为它是行标《洁净室施工及验收规范》(以下简称“原行标”)的提升，所以仍用原名。
2 最近ISO的洁净室及相关受控环境技术委员会的一系列标准冠名为《洁净室及相关受控环境》，为了简化，本规范没有用此名称，而在条文中说明适用于洁净室及相关受控环境，并在术语中对“洁净室及相关受控环境”作了说明。
3 以控制无生命微粒为主的是工业洁净室，以控制生命微粒为主的是生物洁净室。
生物洁净室用于制药厂时工艺上有无菌药品和非无菌药品之分。所谓非无菌药品是指法定药品标准中未列有菌检查项目，列出要无菌检查的则为无菌药品。无菌药品和非无菌药品分为“非最终灭菌”和“最终灭菌”两类。这两类都要实行微生物控制，都不允许有菌沾染，都要用生物洁净室，只是级别不同，所以从洁净室施工及验收上来说都是一样的。

1．0．3 建设主管部门是指中央或地方一级主管建设的部门，专业资质是指施工专业或其所在大行业的资质(例如机电安装)。


2 术 语

2．0．14 静态 at-rest
洁净室占用状态在洁净室技术中是一个十分重要的概念，设计、施工及验收均会涉及，对于检测、验收和评价尤其重要，不可回避。但是美国联邦系列标准、欧盟GMP以及ISO国际标准对于洁净室占用状态的定义各有差异，加上翻译问题，使得我国对洁净室占用状态有不同理解，尤其在实际执行过程中出现了许多问题。
美国联邦标准209E对静态的定义是：指已建成、所有施工正在运行，设备安装好并按照用户或承包商的要求处于可运行或正在运行状态，没有操作人员的洁净室(设施)。
IS0 14644—1—1999和IS0 14698—1—2003对静态的定义是：在全部建成、设施齐备的洁净室中，已安装好的生产设备正在按照用户或供应商定好的方式运行，但现场没有人员。
欧盟GMP对静态的定义又是：设施已安装完成并运行，工艺设备已安装完成，但现场没有操作人员的状态。当工作结束后，保持无运行状态自净15min～20min(推荐值)所达到的状态也视为静态。
现从以下几方面作一分析：
1 习惯理解上
“静”态显然不应再“动”，“at rest'’就含有“休息”、“静止”等意思，如果无人而机器在生产运行，就无休息、静止之意，就无“静”的实质。所以我国曾把“空”、“静”、“动”三态译为“交竣”、“停工"、“运行”三种状态是贴切的。
2 从三种占用状态定义的衔接上
空调系统正常运行，工艺生产设备已安装但不运行的状态，在实际的洁净室工程检测中，是一种相当普遍的测试状态。但这种状态在ISO定义中没有得到体现，既不属于定义的静态，也不属于定义的动态，即存在空白，而在209E在静态的定义中将这种占用状态涵盖在内。
3 从实际可能上
除209E和欧盟GMP外，其他基于静态的定义，只能在机械化、自动化、密闭生产的洁净室内找到相应状态：只有机械化、无自动化，则不能无人；有机械化、自动化而非密闭生产则生产的工艺尘怎样算?这种状态(机械化、自动化、密闭生产)在半导体车间是随处可见的，但在别的洁净室就很难碰到，GMP洁净车间就是一例。
既然ISO是关于洁净室及相关受控环境的标准，则显然不能仅适用于半导体行业，对其他工业洁净室和生物洁净室也应适用。但就拿一般制药车间来说，很多不是密闭生产的或不是全自动化的，若无人，则很难保证设备运行。如果有这样的车间，怎样保证静态?
又如SPF动物房，如果生产设备运行，只能是有动物(如鼠、鸡)在内活动，但无人，这种状态又怎能叫“静态”?再如洁净手术室，只是在做手术时，一切机器才可运转，此时又怎能无人?
再者，对于高度机械化、自动化、密闭生产的洁净室，按ISO定义，其静态和动态就很难区分了，因为就算进去了一两个人，也就检查一下就出来，所以实际只有两种状态了，即空态和静态，或者空态和动态。
4 综合考虑
空态是明确的，可以不谈。先谈动态，动态是正常生产、操作状态，按工艺要求有人的就有人，无人的就无人，定期来人检查的就时而有人时而无人，若规定有人时检测也可以，随机检测也可以，这样一来，ISO的静态实际上是动态，即开工运行状态。
而对于静态，前面已谈过，静就无动，可以有两种情况：1)工艺生产设备未运行，也无人；2)工艺生产设备运行又停止了，人走了，但不能马上就算静态，应该自净一段时间。这就是欧盟GMP的认识。
根据上面分析，本规范将几种定义都予列举，供不同情况采纳。这一点规范组也和ISO标准有关起草人进行沟通，取得了具体情况具体解决的共识。


3 建筑结构

3．1 一般规定

3．1．1 结构形式是指现浇混凝土结构、装配式混凝土结构、砌体结构、钢结构、既有建筑等。


3．2 结构施工要求

3．2．2 洁净室中有一类如三、四级生物安全实验室，建成后要求打500Pa负压，满足一定渗漏或降压要求，所以对混凝土的密实性有很高要求。有的国家甚至将盖好的洁净室搁置较长时间再开始装饰安装，目的是充分暴露缺陷加以弥补。混凝土墙的密实主要靠对配制混凝土时严格掌握各组分的配比，精心养护，保证足够的湿度和时间。同时为了确认其密实性，应做成试块进行抗裂试验。

3．2．4 大面积洁净空间的结构模板有用华夫模板的。华夫模板是钢筋混凝土现浇井字梁楼板的一种用环氧材料制作的工具式模板，永久嵌入混凝土结构中(不可脱式)，兼做下层吊顶，对标高和平整度要求很高，所有阴阳角均为圆弧。它具有强度高、刚度大、光洁度好、自重轻等优点。华夫楼板是适用于大面积建筑(如电子厂洁净车间)的一种结构形式。

3．2．6 如生物安全实验室这样的洁净室其受控环境——吊顶上空间，也可能受到污染，特别当排风过滤器放在吊顶上面时。为了防止一处吊顶受污染影响其他房间，国外文献就指出填充墙不应到吊顶下为止，而是一直延伸到屋顶，并密封所有接缝。

3．2．8 在既有建筑改造时，往往需要将空调等设备置于顶层，而顶层往往不是承重的，所以必须校核。


4 建筑装饰

4．1 一般规定

4．1．1 本条指出洁净室建筑装饰施工所含内容主要包括：地面、墙面、吊顶的系统工程，门窗工程，缝隙密封，以及各种管线、照明灯具、净化空调设备、工艺设备等与建筑的结合部位缝隙的密封作业。

4．1．2 按程序施工是洁净室施工的一大特点，从JGJ 71—90开始提出这一问题后，已得到实践证明其重要性和必要性，现在已是洁净室施工的基本常识。一般的施工程序的编写可参照图1示例。施工方应根据具体工程制定科学的施工程序。

4．1．3 本条指明洁净室建筑装饰的质量在于气密性和不产尘、不积尘、容易清洁。

4．1．4 强调在洁净室建筑装饰施工中禁用的材料。

4．1．5 指明洁净室建筑装饰施工的管理办法。施工人员应穿了作服、工作鞋，所有机具、设备、材料等均需经过清洁(清洗、空气吹淋等)后贴上“洁净施工专用”标志方可进入洁净工程施工区。

4．1．6 指明洁净室建筑装饰施工的环境条件，这一点往往被忽视，所以施工单位必须有升温措施。


4．2 地 面

4．2．1 一般要求：提出各类地面应满足的共同要求，其重点是耐腐、耐磨。洁净室地面对磨耗量要求较严格，例如一般自流平地面为0．04g／cm2，相当于500g轮子磨转1000转的损耗量，0．004g／cm2相当于弹性塑料卷材的损耗量。
如采用聚氯乙烯防水薄膜防潮，做法比较简单，如混凝土垫层为碎石、卵石和碎砖，夯实后即可直接铺设，之后在上面浇注混凝土。防水薄膜厚度不应低于1mm，接头处搭接50mm，用胶带粘牢，然后浇注混凝土，其强度等级不小于C25，基层厚度不小于150mm，宜配置钢筋网防裂，表面应平整。
原行标规定用0．6mm厚的膜，后实践证明，容易破。

4．2．2 现浇水磨石地面：1999年5月颁布的国际标准ISO／DIS14644—4：《洁净室及相关受控环境》第4部分“设计与施工”中所列举的洁净室地面材料及特性，也给出水磨石特性，性能相当优越，几乎优于所有材料。但是如用材不当，施工不到位，则会出现裂、碎、掉等现象，这在具体工程中时有发生，而且在许多级别不高的场合还在采用，所以本条具体强调洁净室水磨石施工应注意的要点。

4．2．3 粘贴地面：施工要点主要是基层含水率应在2％～4％之间，超过7％是不允许的，某些国外产品样本上也有类似说明。本条还规定了超过此要求时必须采取的措施。这是根据编制组进行的实验得出的，也符合一般要求，否则地面要起鼓、粘不牢。其次是铺贴时一定要赶平，不要残存空气。接缝处应开好3mm宽的焊接槽用焊条焊后即削平焊缝，再吹热风使表面平滑。为使粘贴牢固，对地面基底应用水或必要时用溶剂擦拭干净。

4．2．4 涂布地面：本条指明涂布地面施工要点，特别是基层含水率和施工环境温度，比水磨石的高，环境温度不宜低于20℃。每间房间涂布地面不能一次完成时，应尽量减少接缝，并留缝在边、角等不明显处。

4．2．5 架空地板：架空地板要保证通风要求，其支架部分应牢固。


4．3 墙 面

4．3．1 一般要求：指明地面一般要求，但其重点是表面质量。

4．3．2 瓷板墙面：过去习惯称瓷砖墙面，而按现行建筑装饰施工的专业规范，改称瓷板墙面，因为这种“砖”是很薄的。由于瓷板墙面均有缝，而缝中打胶有长菌的可能，所以考虑加抑菌剂，规范组的实验已证明这是可行的。

4．3．3 涂料墙面：有耐酸碱要求的，应经96h浸泡不起泡脱落，耐洗刷达到300次以上无明显变化。防霉涂料的要求属于0级——施菌培养7d不长菌。

4．3．4 金属夹心板墙面施工应符合下列要求：
1 金属夹心板墙面：由于这些年生产厂不断降低钢板面层厚度，甚至只有0．3mm，因此强调必须不小于(考虑到板的正负误差，实际厚度可能在0．47mm左右)为0．5mm。
2 如果夹心板内充填的是有机可燃材料，非常容易引发火灾，国内外均有火灾实例，同时火灾发生后往往由于有机材料产生的毒烟置人于死地。在相关规范(如《洁净厂房设计规范》GB 50073)中也有同样规定。
4 壁板安装前，应严格在地面弹线并标注尺寸，安装时如误差较大应对配件单体进行调整或更换，防止累积误差出现壁板不能闭合甚至倾斜扭曲的现象。
6 为了确保密封，正压室应在正压面封胶，负压室在室外负压不好封，强调负压缝内嵌封，然后再在室内负压面封。

4．3．5 整体金属壁板：主要应防止焊接连接后的伸缩，骨架在墙后应防腐防锈，同时为了表面观感，喷涂应一次完成。

4．3．6 非金属面板：为避免非金属面板在墙上粘贴粘不满、涂不光，以及热胀冷缩等问题，根据非金属面板施工的一般特点，提出不宜粘贴，可采用挂贴。其中有机饰面板有伸缩问题，应留足够的伸缩缝。


4．4 吊 顶

4．4．2 起拱是为了在负载长期作用下，仍能保持吊顶的平整，无塌陷，同时如果是大面积吊顶，不起拱反而看上去有下陷的感觉。原行标《洁净室施工及验收规范》JGJ 71—90和现行国家标准《建筑装饰装修工程质量验收规范》GB 50210都规定应起拱。

4．4．3 如果吊顶内隐蔽工程未验收交接就施工吊顶，容易发生隐患，也容易踩坏吊顶，故强调吊顶工程必须在隐蔽工程验收后进行。

4．4．4 吊顶内无通风，易潮湿生锈，故对其内金属进行防腐防锈处理作出规定。

4．4．5 吊顶内吊挂件只为吊挂吊顶的，未考虑其他承重，故不应作为设备吊架，否则易发生危险。

4．4．6 事先不铺好可满足使用的马道，将来维修会有很大困难和危险。


4．5 墙 角

4．5．1 小圆角是为了防止积灰和便于清洁，延伸至墙面的粘贴地面缩进墙面是为了防止其上积灰。根据正在制定的《实验室——生物安全通用要求》，二级生物安全室的地面应延伸至地面以上150mm，考虑到其他需要经常冲刷的地面，也应这样做，故定出本条文。

4．5．2 原行标规定R不小于50mm，实践中成型的圆角多为30mm，而对清洁并无不便，故本规范改为30mm。

4．5．3 洁净室的内墙面阳角易受撞受磨掉尖，宜做成圆角起码是大的钝角。


4．6 门 窗

4．6．2 为防止长期使用后由于自重而下倾贴地，从实践经验出发，要求600mm以上门宽时，铰链由2付改为3付。

4．6．5 安全门就是为了有事时能快速开门疏散，所以门上的关闭侧必须在明显位置且方便打开。

4．6．6 实践中由于铝合金把手带有尖角，常挂破衣服甚至带倒人，因此要求把手各角为圆弧过渡。

4．6．7 现在洁净室都不习惯有窗台面了，这样可减少积尘的地方，如实在不能做成平面，也应和墙面圆弧过渡。

4．6．8 实践中许多洁净室双层窗之间积了不少灰，还有死蚊蝇，因此安装前玻璃必须擦干净。

4．6．10 膜面的规定是为了正确地起到节能作用。

4．6．11 本条的强制规定除了为保护人员安全外，更在于这些场所应是防泄漏的，一旦观察窗破裂，将发生大量泄漏，其后果不堪设想，因此必须采用不易破碎炸裂的材料制作观察窗。


4．7 缝隙密封

4．7．1 据规范编制组实验作出的规定。

4．7．2 在构造上保证有一定的槽口或缝宽，是为了利于密封施工，保证嵌固强度和密封效果。

4．7．4 实践中发现玻璃胶、硅胶易长霉，而硅密封胶又不耐碱，并且硅对半导体工艺可能有影响，故作本条规定。


5 风 系 统

5．1 一般规定

5．1．1 按程序施工是重要原则，超越程序抢先施工是不允许的。


5．2 风管和配件制作

5．2．2 风管特别是金属风管的加工制作已经从原来的手工制作发展到工业化规模生产的阶段，作业机械也大大地发展了，一般有以下种类：
1 板材剪切设备，如龙门剪板机、振动剪床、滚轮式剪板机、等离子切割机等；
2 板材的折弯设备，如液压板材折弯机、液压(电动)折边机、手动折边机等；
3 板材的咬口加工设备，如(抽条)咬口成型机、按扣式咬口成型机、联合角咬口成型机、圆形风管立咬口成型机、平咬口压实机等；
4 圆形风管加工设备，如伴彩卷圆机(卷板机)、圆形法兰卷圆机、电动(手动)弹线(筋)机、螺旋风管成型机等；
5 矩形风管加工流水线。
即使不在工厂生产，现场生产的机具设备也很多，有法兰加工设备，如联合冲剪机、砂轮切割机、二氧化碳气体保护焊机等；风管加工设备，如多功能风管咬口成型机、轻型薄钢板法兰风管成型机、按扣式和联合角咬口成型机、液压铆接机、电动合缝机等。

5．2．3 对非金属风管的成品，必须有防火和符合卫生要求的检测证明。

5．2．4 原行标规定可以用冷轧钢板，表面要刷漆。但多年实践表明，洁净室的风系统有的会吹出剥落下来的少量漆膜，还有环保等问题。因此本规范明确在高效过滤器之前用镀锌钢板，但一般镀锌板在用清洁剂洗净后有起粉的可能，因此建议有条件时应采用不覆油的镀锌板，高效过滤器之后的要求相应更高了。

5．2．5 镀锌钢板在加工过程中，镀锌皮容易脱落，所以应对洁净室使的镀锌钢板的镀锌皮质量提出要求。即双面三点试验平均值不应小于100g／m2。这一要求也见之于其他规范。

5．2．6～5．2．8 专用加工场地是洁净室风系统加工和一般风系统加工的一个重大区别，也是前者的一个显著特点。
一般风管加工不对板材清洗，而洁净室风管加工，则应增加这一程序。
不锈钢材料和镀锌钢板与碳钢接触易发生晶间腐蚀，所以一定不能直接接触。

5．2．9 为了使不锈钢焊接质量有保证，焊缝绝不能有油，所以应用溶剂清洗。

5．2．10 风管接缝易漏风、积尘，也不便清扫，加工中应尽可能减少拼接缝。矩形风管底边的横向拼缝更易阻挡尘土，所以不允许有横向拼接缝。纵向接缝的限制参考了《通风管道技术规程》JGJ 141的规定。

5．2．11 风管咬口形式在《通风管道技术规程》JCJ 141中规定：单咬口、联合角咬口、转角咬口都可适用于低、中、高压系统，唯独按扣式咬口只适用低、中压矩形风管。
可见按扣式咬口是适用低中压系统的，而洁净室风管应按中高压考虑(见下面两条)，故本条规定不得用按扣式咬口。
有些洁净受控环境很小，又处于运动状态或要经常清洗(如食品厂)，此时应以使用功能为主，因此可以用金属螺旋形风管或可拆下清洗的软管。

5．2．12 虽然在使用场点，各风管的使用压力即工作压力不同，但制作风管应有相同的质量，相同的严密性，所以压力标准宜统一，见5．2．13条说明。如果设计按工作压力试验，或甲乙双方同意这样做，也可以按工作压力，符合有关标准的规定。

5．2．13 出于严格节能要求，这一条比原行标提高了，也比现行国家标准《通风与空调工程施工质量验收规范》GB 50243、《通风管道技术规程》JGJ 141提高了，主要在于四点：
1 净化空调系统风管一律只用漏风检查，漏光检查太粗了，微小曲折的缝隙难以发现。2004年实施的《通风管道技术规程》JGJ 141中，高压系统也只用漏风法。
2 漏风检查必须两项指标都达标，即单位风管展开面积漏风量和系统漏风率两项。原行标只有漏风率。如果系统很短但风量很大则漏风率可能也很小，但单位面积漏风量可能较大，反之，如果单位面积漏风量不大，但系统风量也不大，漏风率可能很大就反映不出来。
3 其他规范以工程压力为准计算漏风量，或在试验压力下测出漏风量还要换算成工作压力下的漏风量，看似工作压力接近实际，但是工作压力很难确定，因此宜用一个统一的较高的试验压力来计算漏风量，根据所在管段确定一个试验压力，而不管工作时的压力可能小于此值。
本规范按最大终阻力的约2倍估算，新风段约100Pa，空调机组约500Pa，管道约100Pa(100m长)，部件约200Pa，末端约400Pa，再放大1．2倍，取整数采用1500Pa，相当于高压风管。结果总管取1500Pa，干管取1000Pa，支管取700Pa。
有的规范指出1～5级洁净度时风管按高压风管计算，指出高压是指1500Pa以上到3000Pa之间，工作压力即在此之间。
既然都是高压风管，加工工艺质量应是一样的，就都应该取一个值而不应再区分具体工作压力。
其实1～5级都用单向流，末端过滤器要满布，则每一台过滤器滤速要远低于乱流洁净室，所以阻力反而小，把它的工作压力定得高于乱流洁净室是不对的。
实际上不同管段压力会不同，如上述。但是其他规范认为支管不要测漏风量。因为它接近送风口，压力趋向于“0”，这是不对的。洁净室的支管末端不是敞开的风口，都有高效过滤器，终阻力是很大的，支管上有时还有阀门、加热器等部件，工作压力不低。因此本规范规定支管也有漏风标准。
既然都要测漏风率，而且支管也要测，工作量较大，这就要求有一个较简便的方法，这就是附录A要讲的内容。但是当系统不复杂时，按国标《通风与空调工程施工质量验收规范》GB 50243的方法检漏也符合要求，这就在操作上增加了灵活性。
4 漏风率标准提高了，鉴于现在风管制作大都机械化，而且有了更高的节能要求，通过实验证明也是可以达到的。由于一个系统中可以有不同级别(非单向流)的洁净室，所以本条只按单向流与非单向流两大类区分系统，前者系统风量大，取漏风率为≤1％，后者系统风量小了，取≤2％。
原行标《洁净施工及验收规范》JGJ 71规定了两种漏风检查方法：
漏光法—6级以下；
漏风法—6级及6级以上。
但漏光法太粗，实践中也很少去做，漏风法因要堵住所有风口，太麻烦，实践中基本不做，也就是说标准未能得到严格执行。虽然原行标和现行国家标准《通风空调工程施工质量验收规范》GB 50243都规定支管不做漏风检查，但支管由于高效过滤器也使管内具有相当压力，而且数量多，所以其漏风量不应忽略。
通过实验证明本规范的方法是可行的，即在地面上随时组装一段(组)，用专用设备检查一段(组)，合格就吊装一段(组)，这样使检测工作方便了，也可以随时知道该管段有无漏，而可以及时采取堵漏措施。如果系统全安装好了，再检查发现漏风率不合格，也不知道漏在哪儿。

5．2．14 例如生物安全实验室的排风管，半导体车间排放有害气体(只要有微量漏泄，对产品质量可能有极大影响)的管道等。

5．2．16 本条规定能减少灰尘的积聚。

5．2．17 本条规定能减少漏风和阻力。

5．2．19 本条规定是为阻止受热变形。

5．2．21 原行标规定螺钉距不大于100mm，现在由于洁净室级别向上发展，出现ISO 4～1级，所以本条对螺钉间距也相应作了更密的规定。
由于用铆钉不能完全避免，本条规定不得用空心铆钉，可以用端头封闭型的。

5．2．22 清扫孔适用于普通空调系统，而在回风口和新风口都安装有相当效率过滤器的净化系统不应允许在风管上开孔。


5．3 风管安装

5．3．1 土建作业完成是指安装部位地面找平层已施工完成，外门、窗已安好，墙面已抹灰完毕，风管支吊架已预埋好，且已做好环境的清洁卫生。风管安装不应与土建交叉作业。本条还对风管安装人员提出了注意洁净的更高要求。

5．3．2 可以作法兰密封垫的材料较多，净化空调系统要求密封性好，作密封垫的材料应不透气、不产尘、弹性好。密封垫的厚度根据材料的弹性大小和法兰的平整度确定。法兰平整，密封垫材料弹性好，厚度可小一些，反之则应厚一些，橡胶制品刷涂料后将加速其老化，失去弹性，因此在密封垫上禁止使用。

5．3．3 有的安装单位对法兰密封垫的接头未做成阶梯或企口形，采用简单的对接，压缩时会出现缝隙。有的密封垫未用胶粘接，压紧后产生位移，造成漏风。除去条文的示例外，还有以下形式可参考(图2)：

5．3．5 负压时不绷紧，会使阻力大增。

5．3．6 柔性短管在潮湿条件下容易长霉，实践证明，双层短管会好得多。

5．3．8 套管钢板厚度是参照《通风管道技术规程》JGJ 141制定的。

5．3．9 硬聚氯乙烯的热膨胀系数较大，所以应有伸缩节。

5．3．11 擦拭风管内表面一般用丝光毛巾、尼龙布等，抹布、绒布易掉纤维，不应采用。


5．4 部件和配件安装

5．4．1 风阀、消声器等配件，有的是安装单位自己加工，有的是购买成品，这些成品出厂时大多未清除油污，包装也不密封，运输过程中包装损坏较严重，有的生锈，有的被污染。所以安装前必须清除油污、尘土，油漆损坏的要重新除锈刷漆。

5．4．2 净化空调系统的风阀转动轴和阀体壁板连接处缝隙应用橡胶环或端盖密封。外框和叶片材料应选用镀锌钢板或普通钢板作防腐处理(镀锌、喷塑等)，连接螺钉、螺母及垫圈都应镀锌。有的工程螺钉螺母镀锌而垫圈未镀锌，系统未使用，垫圈已生锈。

5．4．3 安装定风量阀以前应了解该处管内压力是否大于阀的启动压力，如不大于则应调整安装地点。

5．4．4 实践证明防火阀易熔件很容易在运输过程或安装过程中被弄断而未被察觉，这是异常危险的，因此必须最后安装，特别是对于设备要经过长途或路况不好的运输之后，更应最后安装易熔件，或已安装的要实行最后检查。

5．4．5 因为消声器等有振动，必须单独支撑。

5．4．8 为防止掉纤维，对纤维材料应使用毡式的，离心玻璃棉有明显的刺激皮肤感觉，且对洁净环境不利，故不应采用。


5．5 风口的安装

5．5．1 洁净室排风中都含有气溶胶，如新风口距排风口不够远，存在交叉污染的可能性极大，ISO有关标准提出新、排风口应相距10m以上，这是有必要的，故本条也采用此规定。

5．5．2、5．5．3 新风过滤装置不是自动更换、清洁型的且更换不方便时，其上积尘时间常会相差很大，则往往延缓更换，此时应有压差报警装置予以提示。

5．5．4 竖条是为了减少挂尘挂纤维，回风速度小是为了不过分扰动地面气流。

5．5．6 回风口上安高效过滤器，都是因为回、排风中有有害气溶胶，防漏是第一要素，因此此种过滤器必须先检漏后安装。如果过滤器边框只是普通结构而非零泄漏结构，则还要对边框进行扫描检漏。对于不能进行检漏的，必须进行生物学评价。为了安全，还是提倡预先检漏。

5．5．7 动态气流密封负压高效排风装置是防止安装边框漏泄的有效手段，但必须保证正压接管安牢，显示出必要的压差，因此应把压力表安在目测高度。但是过滤器漏则不是此种装置能消除的，因此首先要对过滤器检漏，不漏才能安装。由于有动态气流密封，边框则无泄漏之虑了。

5．5．8 这一条适用于改造既有建筑拆过滤器的工作，在拆装过程中可能抖落、沾染上带菌微粒，所以安装时必须注意安全。

5．5．9 0．6m净宽是为了安装和人工手动检漏时方便。


5．6 送风末端装置的安装

5．6．1 为了保护送风末端特别是安装有亚高效或高效过滤器的送风末端而制定本条。

5．6．2 为了保护系统中部件不致被污染而难于清理制定本条。

5．6．5 高效过滤器是洁净室的最关键的设备，是保证洁净室的最后一道措施，一些小厂根本无检漏手段，甚至连效率也不能测，加上加工中偷工减料，使过滤器实际性能离开该类型产品规格性能甚远。有的厂就在铭牌上写上类型的规格数据而根本没有检测过，这对我国洁净室质量将造成最严重最本质的影响，因此应执行本条规定。

5．6．6 实践中有这样的例子：风口尺寸比过滤器外框尺寸大，无法安装，临时补风口，这显然是不允许的。也有的风口尺寸仅比过滤器外框尺寸大一点，很难压严压紧，因此作了本条规定。

5．6．7 用于过滤器有害生物气溶胶或用于比5级洁净度更高的特殊场合的带高效的送风末端装置，例如用循环风的隔离病房和对0．1μm微粒有控制要求的特别高级的洁净室，送风不能有漏，否则对人或产品有严重危害，必须确保零泄漏。为此，非零泄漏边框的必须对过滤边框与过滤器芯面全部扫描检漏为不漏，是零泄漏边框的，必须扫描检漏过滤器芯面为不漏。

5．6．10 以为将密封条压到底是最紧的认识是不对的，合理的压紧程度以压缩1／3为好。


6 气体系统

6．1 一般规定

6．1．1 通过多年的使用，实践证明使用压力范围为1MPa以下的压力管道系统，能够满足洁净室工艺要求。


6．2 管材及附件

6．2．1 除了纯度与干燥度的控制外，洁净室的洁净度级别，是我们控制管道系统输送气体污染物粒子量级的重要依据。气体管道系统供气质量符合洁净室的等级要求，就能够满足工艺气体洁净度对粒子污染物的控制要求。
关于管材选配原则，是这样考虑的：
1 管材的透气性要小。
1)对于不同材质的管道，其透气性能不同，如果管材本身透气性较大，而安装中不恰当地作了选用，那么，无论采取任何处理手段去除污染，都将无济于事。管材透气性见表1。
防止大气中氧的渗透和腐蚀，不锈钢管和铜管最佳。对700mm长管路中水分的测定，见表2。

2)气体中的水分主要来自管路系统，而管路系统中的水分，在很大程度上受周边环境湿度的影响，渗透对管路内的气质有很大破坏力。普通铜管内表面对杂质，尤其对水分的活性很高，因此，当使用这类管材时，切忌用溶剂或化学药品清洗，而应当用纯净气体吹扫。
3)由于管道安装的环境可能在室外，即使在室内，环境空气也有一定的湿度，对铜管也有一定的影响，所以，使用铜管时，对铜管的吹扫时间应当延长，一般为不锈钢管的8～20倍，否则难以达到应有的效果。
4)不锈钢管材的活性比铜管差，所以对要求较高的高纯、洁净气体来说，不锈钢管是一种较为理想的管材，对于在1～5级洁净室内，采用316L不锈钢管(对应国产品牌00Cr17Ni14Mo2)。
5)对于6～9级管路系统，视要求的高低可以采用316或者304不锈钢管(对应国产品牌分别为0Cr17Ni12Mo2、0Cr18Ni9)。
6)对氧气管路系统应根据使用条件和周边状况，可采用铜管。压缩空气管道，干燥度在-20℃与-40℃时，采用不锈钢管304(0Cr18Ni9)。
2 管材内表面吸附、解吸气体的作用要小。
在不锈钢熔炼制材过程中，每吨可吸收大约200g的气体。
所以，不锈钢材加工完毕，不仅其表面粘有各种污染物，而且在其金属晶格内也吸留有一定量的气体。这样，当管路中有气流通过时，金属所吸留的这部分气体会重新进入气流中，污染纯净气体。尤其当管内气流为不连续流动时，这类材料的作用好比吸附剂，通过气流时，管材对所通过的气体形成压力下吸附，气流停止通过时，管材所吸附的气体又形成降压解析，而解析的气体同样作为杂质进入管内纯净气体中。同时，吸附、解析周而复始，使得管材内表面金属也会产生一定的粉末，这种金属粉尘粒子同样污染管内纯净的气体。
3 保持管材内表面光滑、耐磨损。
管材的这一特性至关重要，为了确保输送的气体的纯净度，不仅要求管材内表面有极高的光滑度，而且应当具有很高的耐磨特性。
这样，既防止污染粒子及湿气在管壁滞留，管材本身在气流的高速冲刷(击)下，由于磨阻损耗低，也避免了管材的金属粉末进入气流中，造成气体的污染。不锈钢管和铜管的不同见表3。

2)为提高内表面的相对粗糙度，要在管材生产工艺中加以解决，如特殊拉拔(光亮退火)、内面电抛光等，比起在施工过程中加以处理要有效和可靠，因此要使用成品专用管，一般不能在现场加工、处理使用。
4 具有良好的抗腐蚀性能。
在生产工艺中，使用腐蚀性较强的气体时，必须选用耐腐蚀的不锈钢管材作配管，否则，管材将会由于腐蚀而在内表面产生腐蚀斑，严重时会出现大片金属锈班剥离甚至导致管道穿孔，从而污染输配的纯净气体。这种场合不得使用普通无缝钢管或镀锌焊接钢管。
5 在焊接处理时管材组织不发生变化。
大流量的高纯、高洁净度气体输配管道的连接，原则上全部采用焊接，因此要求采用的管材在施焊时组织不发生变化。如果选用钢管，则低碳钢管材(316L)较为适宜，否则，含碳过高的材料在焊接时，受焊接热影响的部位可析出炭来，从而产生局部腐蚀应力，造成焊接部位的透气，使得管内外气体的相互渗透，破坏输送气体的纯度、干燥度和洁净度，导致各项努力全部失去意义。

6．2．2 洁净室内的管材有具使用的特殊性，从进货、验证、保存、下料、焊接、装配、试压、吹除、运行等工序都有着严格的要求。所有这些内容与程序，都是管道系统质量的技术保障措施，因此，条文规定比较详细，以下几点应特别注意：
1 洁净管材十分珍贵，进货不能像普通管材那样随意码放，不仅要保持外观的清洁、包装纸完好，更要防止磕碰，更重要的是保持内表面的粗糙度与光滑不受破坏。
2 管端头的密封罩盖，甚至管外壁的包装纸都应完好无损，否则便成为施工单位的保管失职。
3 由于特殊拉拔工艺生产的内表面“光亮退火BA”管材及内面“电研磨抛光的EP”管材，加工工艺复杂，价格昂贵。市场“内壁光滑洁净管”效果良莠不齐，不仅与国外的水平差距较大，国内各厂家的产品效果也相差甚远，必须进行相应的粗糙度的检测，验证其可靠性与真实性，确保施工起点高，从源头消除隐患，确保洁净室内相应级别的管道施工质量。因此，随机抽检内表面的粗糙度是否与设计相符、是否与出厂参数相符，是洁净管道施工的一项重要的程序。
系统内表面加以处理，对减少管材自身可能造成的污染十分有效，目前，研磨、电抛光是管材内表面处理的最佳方式，如果在机械加工后经电抛光，则管路系统内表面的粗糙度会得到较大的改善(见表5)，为确保输送气体的质量经过管道输送不发生变化增大了可靠性。

6．2．5 管路附件材质最低应与主管材质一致，在采用铜材的管路系统中，可以采用不锈钢材质的管路附件，而在采用不锈钢材质的管路系统中，不得采用低于主管材的铜材质的管路附件。而且，凡是与应用气体接触的管路系统，均不得含有塑料制件。
不锈钢管的耐磨性能优于铜管，在气流冲刷下产生的金属粉尘相对也少，对洁净度要求高的场合使用不锈钢管316L、316、304，不得采用铜管材。
铜管内表而对杂质，尤其对水分的活性很高，因此，当使用这类管材时，切忌用溶剂或化学药品清洗，而应当用纯净气体吹扫，清洗也比不锈钢材难度大。
而且在微电子生产中，个别生产工艺，如砷化镓的操作，为了防止产生器件电阻，不允许使用铜质管路及其附件。
由于管道安装的环境空气也有一定的湿度，对铜管也有一定的影响，所以，使用铜管时，对铜管的吹扫时间应当延长，一般为不锈钢管的8～20倍。


6．3 管道系统安装

6．3．1 管道系统的安装应做以下准备工作：
1 不锈钢管的切割应采用“等离子”或专用切割工具即所谓“磨切”切割。
“等离子”切割利用离子弧高温，使得被切的金属熔化，同时，利用压缩气体高速气流将熔渣吹掉而切割管材，此方法可以切割任何金属与非金属的管材，并具有切割速度快、质量好、热影响小、变形小的优点。
“磨切”切口光滑、平整、速度快，“磨切”一般采用砂轮切割机进行，可以切割碳素钢管、合金管材，但对不锈钢管材应使用专门的切割片，批量的管材通常采用锯床切割。
氧乙炔焰切割通常也称之为气割，气割对切口的力学性能有影响，因此对不锈钢管材、有色管材是禁止使用的。
4 不锈钢管酸洗液配方见表6。

5 氧气管道、包括阀门、管件、仪表、垫片及其他附件都必须脱脂。
氧气管道和设备常用的脱脂剂为四氯化碳、二氯乙烷、三氯乙烯、煤油等。前二者均具有毒性，但因二氯乙烷、三氯乙烯还有燃烧与爆炸的危险，因此，常用溶剂多为四氯化碳。
四氯化碳是脂肪的溶剂，有强力的麻醉作用，而且易被皮肤吸收，对人体有毒害。四氯化碳中毒引起人的头痛、昏迷、呕吐等症状。
四氯化碳在500℃以下是稳定的，在接触到烟火、温度在500℃以上时，四氯化碳蒸气与水蒸气化合可以生成光气。
常温下四氯化碳与硫酸作用也能生成光气，光气是A1类剧毒气体，极其微量也能引起中毒。四氯化碳与碱发生化学反应，因生成甲烷而失效。
所以脱脂作业必须做好人员与环境的保护工作。

6．3．2 经过干燥处理的各种气体或深度冷冻空气分离(深冷空分)提供的气体都可以无坡度敷设，因为气体露点温度低于环境温度10℃，气体中的水分就不会析出来，因此，干燥气体管道实际不需要敷设坡度。

6．3．6 对于高纯度、高洁净度介质的气体管道，螺纹连接结构本身并不适用，不仅螺纹密封填料残渣有带入纯净气流中的可能性，而且，在内、外螺纹旋紧时，金属之间的摩擦，也会产生金属粉尘粒子，同样会污染纯净气体，所以，不推荐在系统中使用螺纹连接。在无法避免时，应注意密封带质量及其缠绕的方式，缠绕过多超出管螺纹端头坡口，在内外螺纹旋紧时，密封带被套丝凸牙咬破，超出坡口部分，被螺纹凸牙切下，落入管内形成较大的污染物。冈此，密封带缠绕不宜过厚，以一周半为宜，不仅管头倒角处不能缠绕，而且还应空出两到三个凸牙，这种情况可以得到改善。

6．3．7 加色标是为了安全，便于快速鉴别、维修和查找原因。已有因接口可通用而接错了气体管道发生人身伤亡的事情，所以这一点必须强调。


6．4 管道系统的强度试验

6．4．1 本节主要参考有关压力管道以及《通风与空调工程施工质量验收规范》GB 50243等现行国家标准以及洁净室中压力管道施工实践编制。根据国内外资料与实践证明，管道系统水压试验后的水分、污染物很难吹扫干净，甚至破坏了管道内表面的洁净度与光滑程度。所以高纯、高洁净度的管道系统安装完毕不应采用水压试验，而应采用洁净的气体，一般多用高纯氮气进行气压试验。
由于气压试验过程中，对气源压力的控制、管材质量与人员的操作水平等因素，存在一定的超压、管材破裂等可能性，而1．0MPa的压力气体大面积冲击人身，轻者致残，重者丧生，因此强调做好人员与环境的安全保护工作。也是限定0．6MPa以上气压试验要有设计文件与甲方的认可方可实施的原因。

6．4．2 对管路系统泄漏量试验，配管敷设工作完成之后，试压完毕，要用发泡剂检漏，如果建设方要求严格，并在事前约定，发泡剂检漏后再用氦气(氦质谱仪)检测泄漏状况，进行这项工作时，每一个检查点都要用塑料薄膜覆盖，并通以小流量氦气进入覆盖空间，然后用氦质谱仪进行检测。结论应当是“零”泄漏，即无泄漏才为合格。

6．4．5 真空管道在强度试验与严密性试验合格后，系统联动运转前，还应以设计压力进行真空度试验。试验宜在气温变化较小的环境下进行，试验时间为24h，增压率不应大于3％。
对于普通的真空管道系统，真空试验增压合格率在5％，因为对洁净室要求比普通真空管道高，因此定为3％。


7 水 系 统

7．1 一般规定

7．1．1 明确洁净室水系统的对象。


7．2 给 水

7．2．1 本条是为了防止在用水设备处使供水被污染影响到供水系统。

7．2．2 这是为检测时不致弄错而造成瞬间污染。

7．2．3 1998年5月1日上海率先禁止用镀锌钢管，2000年6月1日起，据国务院四部委通知，禁止将冷镀锌钢管用作室内给水管。美国和加拿大80％以上供水管为铜管，香港这一比例也有50％。铜管还有抗微生物的特性，尤其对大肠杆菌有抑制作用，有99％以上的中小细菌在进入铜管5h后会自动消失。金属与非金属复合管，则兼有强度大、耐腐蚀、内壁光滑等优点。


7．3 排 水

7．3．1 国外有关生物安全洁净室的排水管都要求明设，是为了方便发现漏泄，好检修，减少危险。加透明套管也是习惯做法，为了防止不泄漏，在有特严重致病微生物条件下，这是必须预防的。

7．3．3 以保证在自动阀失灵时仍可手动补救，能迅速切断污水并使污水不致从自动阀中溢出，以应付特别污水的危险。

7．3．4 给出管线布置总的原则。

7．3．5 排水通气管中含有大量生物气溶胶，一旦传播开来影响极大，所以有本条的规定。应注意对高效过滤器维修、拆换方便。

7．3．6 本条既对设计人又对施工者，设计要建采样口，施工者应严格处理其密封。

7．3．7 地漏安装后未密封容易在施工中堵塞，影响将来的使用效果。


7．4 热 水

7．4．1～7．4．3 据文献介绍，世界卫生组织推荐热水“应高于60℃储存，至少50℃下循环”，又据美国ASHRAE杂志2000年9月号介绍，“在医院卫生设施中，……热水应在等于或高于60℃储存，在需要循环的场合，回水至少51℃”，在各国药品GMP中要求更高，上述温度分别达到80℃和65℃。因此，热水管应做好相应温度下的绝热，要降温使用(一般为40℃)时只能采用混合方式。


7．5 纯化水与高纯水

7．5．1 纯化水处理设备的安装应符合下列要求：
3 由于在制备中要用化学品，所以地面等要防腐，同时怕人员中毒，要在安装时留有药箱位置。
6 对活性炭的冲洗速度要小，以免冲碎。

7．5．2 纯化水和高纯水管道等安装前脱脂工艺举例有：吹扫→四氯化碳脱脂→40℃～50℃温水冲洗→浓度为20％～30％的洗涤剂洗净→40℃～50℃温水冲洗→干燥→封口→保管。

7．5．5 纯化水和高纯水(含注射用水)管道以及纯蒸气管道采用不锈钢(SUS)管时，其管道加工、安装应符合下列要求：
1 不锈钢管不能直接与碳钢接触以免产生晶间腐蚀。
3～4 不锈钢焊接不能用氧—乙炔气焊，因为焊缝的热影响过大，材料受热过久，使不锈钢发生渗碳作用，并剧烈地烧失合金元素，降低了不锈钢耐腐性能。而氩弧焊的热影响要小得多，风管表面易保持平整，能焊只有0．5mm的碳钢板。实践证明，点固焊时同样要充氩气，管内焊肉形成“开花”，而到焊接时又难于将“开花”的焊点熔化成光滑的焊缝(背面)。

7．5．6 纯水、高纯水当采用偏聚二氟乙烯(PVDF)管时，应符合本规范6．3．6条的相关要求；当采用硬聚氯乙烯(PVC)管、聚丙烯(PP)管和工程塑料(ABS)管时，其管道加工、安装应符合下列要求：
2 PVC管道胶粘剂一般采用过氯乙烯清漆或过氯乙烯树脂与二氯乙烷溶液相配(20：80)，即601粘合剂。也有用氯乙烯树脂与环乙酮溶液相配(5：95)。
4 因胶粘剂容易着火，故应远离火源。
7 焊缝和坡口形式参见表7。

11 由于PVC热膨胀系数大，容易绽裂。

7．5．7 在运转前还应进行冲洗，管内有污物时可用0．1％双氧水和氨水混合液或0．2％盐酸溶液泡1h，再用自来水冲洗。


8 化学物料供应系统

8．1．1 本条指明化学物料的范围。

8．2．1～8．2．4 条文对化学物料储存空间大小、储存设施作了规定，特别为了防止意外发生，参考《电子工业洁净厂房设计规范》GB 50472，对隔堤的高度等作了规定。

8．3．1、8．3．2 条文指明化学物料宜用的管材、管件。

8．3．3 为防非金属管破损，必须用套管。

8．3．4 管道清洗时为避免损坏附件，必须卸下附件再清洗。


9 配电系统

9．1 一般规定

9．1．1 先检查零部件再施工系统，以减少返工。


9．2 线 路

9．2．1 这是为了保证人身和工作(生产)的安全以及维护检修的方便，也减少对生产的影响。

9．2．2 穿线管口密封对洁净室来说尤为重要，这些地方都是压力漏泄难以发现之处。

9．2．5 不能图方便而省去专用接地线直接用线槽跨接，这是由于可能因线槽质地而影响接地电阻。


9．3 电气设备与装置

9．3．2 洁净室墙体上嵌装的一切装置包括配电盘等均应遵守尽量不突出墙面、不易积灰的原则。

9．3．3 主要是为了减少一旦检修时对室内的污染。

9．3．5 单向流静压箱底面(室内一面)上穿过螺栓之类而造成严重漏泄并很难补修的孔洞很多，即使焊住也不行，螺纹处仍漏，加上螺帽，打上胶都难以封住。必须时只能把螺杆根部焊在底面上。


10 自动控制系统

10．1 一般规定

10．1．1 本章的自控系统是指对温度、湿度、压力、流量等的过程控制进行检测和监控。


10．2 自控设备的安装

10．2．1 安装前的保管期加上生产后的到货期，安装后至使用时的待用期，都是可能出现问题的。保管期限如达到1年，则上述总时间将可能达2年或更多，设备性能可能有变化，所以将保管期定为半年，则整个上述时间有可能降到1年左右，这是可以接受的。

10．2．2 实践证明，维修空间很重要，太小可能影响使用。

10．2．4 底面常有涡流负压存在，若不密封，平时系统不开时易向内积尘，系统开时会带出来。

10．2．8 本条目的是防止积尘。


10．3 自控设备管线的施工

10．3．3 线槽断开和补偿余量皆是为了防止结构变形引起破损。


10．4 自控设备的综合调试

10．4．1 在自控设备综合调试之前，需完成各控制设备的单体检测和调试。单体检测和调试一般通过模拟信号出入，单体完成给定的控制动作。


11 设备安装

11．1 一般规定

11．1．2 本条强调必须注意拆包装时污染，内容吸收了ISO 14644有关部分的理念。

11．1．3 本条强调要做开箱验收记录。


11．2 净化设备安装

11．2．2 强调所有与墙壁连接的设备，不应呈直角，这样很难清洁，一定要做成圆弧过渡。

11．2．6 及时试运行，以便顺利查出问题，事半功倍。


11．3 设备层中的空调及冷热源设备安装

11．3．2 清洗时应重点清擦风机涡壳内部。

11．3．4 空调设备的漏风试验应先做好密闭再试验。

11．3．6 冬天无冷凝水，如不关断则气体有反冒，但往往未能关断，所以边上应有提示标识。

11．3．7 实际工程中加设一定高度水泥底座往往被忽略，造成排水不畅。

11．3．14 各部件不仅应设于方便操作的位置，尤其要注意离墙、壁等距离，不致影响抽、拉、转、拆工作的进行。


11．4 生物安全柜安装

11．4．3 安全柜内是有害气溶胶的集中、大量发生地，安全柜排风过滤器不漏是对环境安全的一个主要保证条件。但一旦把排风管接好即无法检漏，所以强调在未接风管前，在敞口时检漏。漏主要发生在边框，而过滤器本体可以是现场先检漏后再安装。靠机械密封(如压紧)的边框，必须接受检漏。当采用原理上不漏的边框装置时，则只需对滤芯扫描检漏(如果不是现场检漏后安装的话)。


11．5 工艺设备安装

11．5．2 这是为了在安装过程中避免有污染发生，而在系统已稳定运行条件下，可保证能及时迅速排除污染。

11．5．5 此条是参照IS0 14644有关部分的精神制定的，说明在安装期间，安装空间不能有正压风，而把污染压向外界。

11．5．7 这是为了避免移动时少破坏少产尘。

11．5．10 这是为了防止缝隙中积尘不好清洁。


12 消防系统

12．2 防排烟系统

12．2．2 目的是保证排烟管道的隔热效果，以防高温烟气通过热量传递引燃排烟管道周围的可燃物或对周围环境造成不利影响。

12．2．3 本条对砖、混凝土风道的制作给出了具体的要求和规定，目的是保证排烟管道的气密性，防止烟气泄漏情况的发生。

12．2．4 本条对送风口、排烟门的安装作出了具体的要求和规定，目的是保证施工质量，避免排出高温烟气引燃排烟口附近的可燃物或可燃构件。

12．2．5 本条对排烟风机的安装作出具体的要求和规定：
1 目的是防止橡胶等可燃减振装置发生软化或被引燃等现象发生。
2 对排烟风机的安装位置提出了要求。在实际工程中存在排烟风机未设置在机房内，或机房与相邻部位未采取有效防火分隔措施等不安全因素，这些因素存在安全隐患，对风机周围可燃物或可燃构件都有影响。


12．3 防火卷帘、防火门和防火窗

12．3．1 本条主要对防火卷帘的安装作出具体的要求和规定：
1 目的是保证施工质量，注意孔洞的防火封堵，使封堵材料与防火卷帘具有同等的耐火效果。
3 为确保卷帘的防烟效果，对防烟装置的安装及所用材料作出了明确规定。
4 卷帘两侧火灾探测器组是控制卷帘升降的关键组件之一，它在系统中起着启动系统、确保卷帘下降、发出报警信号等关键作用，同时采用感烟、感温火灾探测器为了实现疏散通道上的防火卷帘二次下降的控制方式。

12．3．2 本条主要对防火门和防火窗的安装作出具体的要求和规定：
1 为确保防火门窗的耐火效果，对其上五金配件作出了明确规定，其熔融温度不应低于950℃。
2 防火门是建筑疏散设施的关键组件之一，它的开启角度、方向和自闭功能对于人员安全疏散起着至关重要的作用。防火门向外开，不阻挡疏散人员，这也是经典做法。
3 目的是保证防烟、防火密封功能。


12．4 应急照明及疏散指示标志

12．4．1 本条主要对消防应急疏散指示标志灯安装条件和安装位置提出明确规定和要求：
2 对安装方式的要求，以防标志灯上堆积尘土对洁净区的受控环境产生影响。
3 对出门附近标志灯安装位置的要求，应安装在醒目、不被遮挡、便于人员观察的位置。
4 对疏散走道及转角处标志灯安装位置的要求，考虑到一旦烟气蔓延至疏散走道会先充满上部空间，故此处标志灯的安装应尽可能离地面近些，且在视觉上具有一定的连续性，以利于人员的疏散。

12．4．2 本条主要对消防应急照明灯的安装作出了具体的要求和规定：
1 目的是避免光线正面直射对人员视野产生不利影响。
2 对安装方式的要求，以防照明灯上堆积尘土对洁净区的受控环境产生影响。
3 主要参照现行国家标准《建筑照明设计标准》GB 50034，对疏散走道的照明值作出的规定，且走道内照明强度应一致且连续，以利于人员的疏散。

12．4．3 本条主要对蓄光型疏散指示标志牌的安装作出了具体的要求和规定：
2 对安装方式的要求，考虑到建筑内烟气蔓延会先充满上部空间，故标志牌的安装应尽可能离地面近些，且不应对人员正常通行产生影响。


13 屏蔽设施

13．1 一般规定

13．1．1 屏蔽设施既屏蔽内部电场、磁场、辐射源对外部的作用，也屏蔽外部电磁场和辐射对室内的干扰。


13．2 屏蔽体

13．2．1 屏蔽体是进行屏蔽的核心手段，必须严格按设计精心施工，尤其是尺寸不得缩小。

13．2．5 为了确保混凝土在硬化过程中的质量，所以强调注意气象信息，保证能连续一次浇注完成。


13．3 屏蔽室

13．3．1 在安装过程中必须保持周围环境的干燥，严禁水或水汽进入连接处缝隙。

13．3．3 根据焊接材料确定焊接方法：氩弧焊、银焊或锡焊。助焊剂应用中性焊油。


13．4 管线、门洞和其他要求

13．4．1 管线采取迷路形式，是为了防止控制室中设备运行时对外辐射漏泄。“迷路”地沟在满足施工条件下越窄越好。


14 防静电设施

14．1 一般规定

14．1．2 防静电地面是指能较少产生静电和易于泄漏静电，以防止静电危害的地面。


14．2 防静电地面

14．2．1 各种防静电地面的防静电年限是：PVC板3年以上，聚氨酯和环氧白流平、防静电橡胶和防静电水磨石均5年以上，防静电瓷质地板10年以上。

14．2．2 作为防静电材料可分为三类：
导电材料——表面电阻率低于每单位面积105Ω；
静电耗散材料——每单位面积表面电阻率达到105～1010Ω；
抗静电材料——每单位面积表面电阻率达到1010～1014Ω；
一般防静电地面宜用静电耗散材料，可减慢放电速率，以减少过快放电带来的损害，特别是使用220V及其以上电压的场所。


14．3 防静电水磨石地面

防静电水磨石地面应是最简易的防静电地面，施工简单，造价低，抗静电年限适中，完全耐火。
防静电地板蜡的体积电阻在5×104Ω～1×109Ω之间。
绝缘漆可用B级，绝缘电阻不小于1×1012Ω。


14．4 防静电聚氯乙烯(PVC)地板

14．4．1 导电胶的粘结强度应大于3×106N／m2。

14．4．3 为了保证质量，特别是敷导电网等质量，强调要先做示范铺设。特别是地面应干燥，若为底层地面应先做防水处理。

14．4．5 采用25mm宽铜箔，是为了有效地防止静电积聚。


14．5 防静电瓷质地板

防静电瓷质地板是将耐高温导电的无机材料加到瓷层内从而改变其物理特性，然后经高温烧制而成。


15 施工组织与管理

15．2 人员和文件

15．2．1 施工的人员管理，是保证施工及验收质量的关键之一，是企业现代化管理中的一个重要“软件”内容。所以本规范不仅主要强调施工及验收对象的“硬”内容，也对施工的人员、文件和组织管理提出原则要求，强调人员应具备的条件，强调要做到一切要有文字(图纸)规定，一切要按规定办事，一切活动要记录在案，一切要由数据说话，一切要有人签字负责。强调过程控制，过程控制是质量控制的新概念，质量不是靠检验出来的，而是靠生产和施工过程出来的。
现代化管理理念中生产(施工)负责人和质量负责人应是分别设置的，生产负责人虽然要抓质量，但不能同时负责质量监管。

15．2．5 能否提供和提供怎样的技术说明书给建设方，反映一个施工单位的技术素质和责任心，不能施工一完，一走了之。如果一个施工单位是经常施工洁净工程的有经验的单位，这些说明书基本上是现成的，对这些单位并不构成负担。


15．3 施工措施

本节提出了质保措施、成品保护措施、特殊气象条件施工措施等作为示例，施工单位应举一反三，从实际出发，制定出真正属于自己的施工措施。


15．4 安全措施

15．4．1～15．4．4 洁净室平面复杂、曲折，遇到可燃物料，容易发生火灾，曾有过这方面的教训。在检查时，也发生过安全门被锁上的事件。所以作出条文规定。


15．5 环境保护与节能

15．5．1～15．5．6 环保与节能是一项国策，任何场合都应执行，不能强调施工现场条件差，而可以放松这方面的努力，对于洁净室，更不允许因废弃物而产生二次扫尘，所以本节特别强调要把施工节能编入节能施工组织设计。


16 工程检验

16．1 一般规定

16．1．1 工程检验的程序和项目是共通的，适用于一切要求检验的工作和场合。


16．2 检验项目及方法

16．2．1 本条规定的34项检验项目，是目前看到的国内外相关标准(如IS0 14644)中最全最多的。特别是新增了环保有关的项目(如甲醛)和使用净化器场合有关项目(如臭氧)，则是突显对洁净室质量要求的提高。新增的生物学评价又包含几个分项，是国内外相关标准所没有的，这是根据当前国内实践的需要提出的，已有成熟的方法。分子态污染物和表面洁净度则是国际上新出现的内容，在国际标准中也无具体方法。根据国内有关企业的实践，对分子态污染物提出了资料性方法。洞口风速也是新提出来的，针对有洞口相通房间无法测压差，而以洞口风速代替，这在国际上也是一个新标准项目。

16．2．4 双方协商的方法，是国际性标准中常采用的方法，使得标准更贴近现实，更有可操作性，过去国内标准很少有此提法。


16．3 检验周期

16．3．1、16．3．2 检验时间仍是针对静态和抽查讲的，动态监测可随时进行。


16．4 性能检验

16．4．1 考虑设计或施工方为了保险，往往取很大的换气次数(因为只要不低于标准就行)，虽然达到洁净度标准，甚至远高于设计的洁净度标准，但浪费了能量，与用符合标准的风量达标的相比，显然不是好的。为了提倡“精打细算”，设计风量不允许超过20％，超过也是不达标。

16．4．7 温湿度的测定理想情况是在最不利的冬季和夏季以及动态情况下进行，但这是不可能同时达到的，所以只能在静态条件下，尽量测出能力极值以判断动态时如何，再协商确认是否进行动态复核。在有关定义情况下，最终评价标准的条件应为冬季和夏季。

16. 4. 9

16．4．10 菌浓标准用各点平均值或一点最大值，不同设计或不同标准要求不同，所以只强调符合要求，要求用平均值的，即用平均值衡量；要求用最大值的，即用最大值衡量。

16．4．17 表16．4—17—1及表16．4—17—2是在借鉴IS014644及国际兽医生物安全工作组建议的基础上，根据压差衰减理论计算及实际实验结果给出的参考值。有关理论计算及实验内容发表在《暖通空调》杂志2008年第11期。
理论计算：表8给出了在同样气密条件下不同测试压力、不同体积的半衰期理论计算表。理论计算结果表明体积越大，半衰期越长；测试压力越大，半衰期越长。

实验条件：空气压缩机充气压力为0．2MPa，分别将洁净室压力保持在150Pa、250Pa、360Pa、500Pa和660Pa进行恒压法气密性实验，测试过程中温度基本保持不变，忽略温度因素影响，受检验仪器量程(浮子流量计最小量程为1．6m3／h)限制，检验压力小于150Pa时没有做漏泄率实验。实验结果如表9所示，其中泄漏量读值为流量计读数平均值，泄漏量换算值为泄漏量读值经修正后的数值。可以看出，检验压力(即洁净室压差)越大，洁净室漏泄率增长越迅速。

16．4．20 表面洁净度分级是2007年3月通过的ISO 14644—9的规定。

16．4．24 分子态污染物浓度测定在国内外的实践尚少，但显然是未来发展所要求的，在IS014644—8中作为“资料性附录”给出一个粗略方法，说明是对方法作—“简要描述”。本规范参考ISO的方法和国内有关企业的实践，提供了附录H。用户可以参照该附录，也可按与检测方商定的其他方法检测。


17 验 收

17．1 一般规定

17．1．1 工程验收主要包括竣工验收和综合性能评定，一般是静态下的。据IS014644提出了动态使用验收的要求，这里不仅有施工的因素，还有使用的因素，为了更全面反映国际动态，本规范将使用验收也纳入验收之中。
ISO 14644—4也把使用验收规定在施工验收和功能验收之后，所以本条的内容与国际标准是呼应的。
但是应注意到，就洁净室“工程”来说，直接相关的是工程验收，这也是通常意义上理解的“施工及验收”。所以本条指出从工程施工质量出发，要求的是工程验收这一方面，而从建好的洁净室能否满足使用要求——比如说按设计的换气次数，施工结果达到了，但可能设计小了，使用考核时嫌不足。从这方面来看，就要求加上使用验收了。
但是工程验收涉及施工质量本身，是“必须”进行的，使用验收涉及工艺运行，条件十分复杂，也许能接着工程验收做，也许要另创造条件做，所以条文规定应由双方协商，因为它毕竟不是工程施工本身所必须要做的。
总之这一条既照顾到和国际接轨，又照顾到工程竣工的实际。

17．1．3 强调工程验收是建立在施工方自检基础上并且由多方参加共同完成的。


17．2 分项验收阶段

17．2．1 工程质量不是仅靠最后检验出来的，而是靠在施工过程中，通过过程中的不断的控制来保证的。分项验收就是一种通过自行质量检查评定实行的过程控制，是阶段性验收的性质。在《建筑工程施工质量验收统一标准》GB 50300中提出了这一要求。


17．3 竣工验收阶段

17．3．1 明确所谓验收就是进行确认，包括3个确认。不是说要由检查人员或检查组什么都重做一遍，这也是不可能的，只是要求对施工过程中所做的验收作检查确认。

17．3．3 明确安装确认是空态条件。

17．3．5 明确运行确认是空态或静态条件。因为有些工艺设备可能会和建筑装饰施工同步进行完毕(如安装跨室的设备，例如双扉消毒箱，或必须和净化设备同步安装例如手术无影灯)，所以就是静态了。

17．3．7 运行确认不仅查软件，必要时可实地抽测。

17．3．8 说明施工验收最后应完成的工作。


17．4 性能验收阶段

17．4．1 指明性能验收阶段是通过性能检验和性能确认完成。连同前面的3个确认，就是4个确认程序。

17．4．2～17．4．4 说明综合性能全面检验的条件以及性能检验的内容。

17．4．5、17．4．6 说明对综合性能全面检验如何评定。


17．5 工程验收

17．5．1 除中间验收由施工方自行组织外，施工验收3个确认和性能验收的1个确认均由工程验收组负责。

所以可归纳为：一个主导、两个方面、三个阶段、四个确认。

17．5．1～17．5．3 说明工程验收如何进行，如何评定。


17．6 使用验收

17．6．1 说明使用验收是根据建设方要求进行的，它的条件是动态的。

17．6．2 说明使用验收的内容。

17．6．3 说明因使用验收是动态的，而设计是静态的，所以必须在验收前由有关各方明确商定验收标准。例如有些参数动态和静态的差距，或者确定新标准。