无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

民用建筑太阳能热水系统应用技术规范

Technical code for solar water heating system of civil buildings

GB 50364-2005

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期： 2006 年 1 月 1 日

中华人民共和国建设部

公告

第 394 号

建设部关于发布国家标准
《住宅性能平定技术标准》的公告

建设部关于发布国家标准《民用建筑太阳能热水器系统应用技术规范》的公告

现批准《民用建筑太阳能热水系统应用技术规范》为国家标准，编号为 GB 50364-2005 ，自 2006 年 1 月 1 日起实施。其中，第 3.0.4 、 3.0.5 、 4.3.2 、 4.4.13 、 5.3.3 、 5.3.8 、 5.4.2 、 5.4.4 、 5.6.2 、 6.3.4 为强制性条文，必须严格执行。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2005 年 12 月 5 日

前言

根据建设部建标 [2003]104 号文和建标标函 [2005]25 号文的要求，规范编制组在深入调查研究，认真总结工程实践，参考有关国外先进标准，并广泛征求意见的基础上，编制了本规范。

本规范主要技术内容是： 1 总则； 2 术语； 3 基本规定； 4 太阳能热水系统设计； 5 规划和建筑设计； 6 太阳能热水系统安装； 7 太阳能热水系统验收。

本规范黑体字标志的条文为强制性条文，必须严格执行。
本规范由建设部负责管理和对强制性条文的解释，由中国建筑设计研究院负责具体技术内容的解释。
本规范在执行过程中如发现需要修改和补充之处，请将意见和有关资料寄送中国建筑设计研究院 ( 北京市西外车公庄大街 19号，邮政编码：100044；电话：88361155—112；传真： 68302864 ；电子邮件： zhangsj@chinabuilding.com.cn) ，以供修订时参考。

本规范主编单位：中国建筑设计研究院

本规范参编单位：建设部科技发展促进中心 建设部住宅产业化促进中心 国家发展和改革委员会能源研究所 北京市太阳能研究所 北京清华阳光能源开发有限公司 山东力诺瑞特新能源有限公司 皇明太阳能集团有限公司 昆明新元阳光科技有限公司 昆明官房建筑设计有限公司 北京北方赛尔太阳能工程技术有限公司 北京九阳实业公司 扬州市赛恩斯科技发展有限公司 天津市津霸能源环保设备厂 ( 中美合资 )北京恩派太阳能科技有限公司 江苏太阳雨太阳能有限公司 北京天普太阳能工业有限公司 江苏省华扬太阳能有限公司

本规范主要起草人：张树君 于晓明 何梓年 李竹光 袁 莹 杨西伟 辛 萍 童悦仲 娄乃琳 李俊峰 胡润青 朱培世 杨金良 陈和雄 王 辉 孙培军 王振杰 孟庆峰 黄永年 齐 心 戴震青 刘立新 焦青太 吴艳元 黄永伟 赵文智


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

1 总 则

1．0．1 为使民用建筑太阳能热水系统安全可靠、性能稳定、与建筑和周围环境协调统一，规范太阳能热水系统的设计、安装和工程验收，保证工程质量，制定本规范。

1．0．2 本规范适用于城镇中使用太阳能热水系统的新建、扩建和改建的民用建筑，以及改造既有建筑上已安装的太阳能热水系统和在既有建筑上增设太阳能热水系统。

1．0．3 太阳能热水系统设计应纳入建筑工程设计，统一规划、同步设计、同步施工，与建筑工程同时投入使用。

1．0．4 改造既有建筑上安装的太阳能热水系统和在既有建筑上增设太阳能热水系统应由具有相应资质的建筑设计单位进行。

1．0．5 民用建筑应用太阳能热水系统除应符合本规范外，尚应符合国家现行有关标准的规定。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

2 术 语

2．0．1 建筑平台 terrace
供使用者或居住者进行室外活动的上人屋面或由建筑底层地面伸出室外的部分。

2．0．2 变形缝 deformation joint
为防止建筑物在外界因素作用下，结构内部产生附加变形和压力，导致建筑物开裂、碰撞甚至破坏而预留的构造缝，包括伸缩缝、沉降缝和抗震缝。

2．0．3 日照标准 insolation standards
根据建筑物所处的气候区，城市大小和建筑物的使用性质决定的，在规定的日照标准日 ( 冬至日或大寒日 ) 有效日照时间范围内，以底层窗台面为计算起点的建筑外窗获得的日照时间。

2．0．4 平屋面 plane roof
坡度小于 10°的建筑屋面。

2．0．5 坡屋面 sloping roof
坡度大于等于 10°且小于 75°的建筑屋面。

2．0．6 管道井 pipe shaft
建筑物中用于布置竖向设备管线的竖向井道。

2．0．7 太阳能热水系统 solar water heating system
将太阳能转换成热能以加热水的装置。通常包括太阳能集热器、贮水箱、泵、连接管道、支架、控制系统和必要时配合使用的辅助能源。

2．0．8 太阳能集热器 solar collector
吸收太阳辐射并将产生的热能传递到传热工质的装置。

2．0．9 贮热水箱 heat storage tank
太阳能热水系统中储存热水的装置，简称贮水箱。

2．0．10 集中供热水系统 collective hot water supply system
采用集中的太阳能集热器和集中的贮水箱供给一幢或几幢建筑物所需热水的系统。

2．0．11 集中—分散供热水系统 colectice—individual hot water supply system
采用集中的太阳能集热器和分散的贮水箱供给一幢建筑物所需热水的系统。

2．0．12 分散供热水系统 individual hot water supply system
采用分散的太阳能集热器和分散的贮水箱供给各个用户所需热水的小型系统。

2．0．13 太阳能直接系统 solar direct system
在太阳能集热器中直接加热水给用户的太阳能热水系统。

2．0．14 太阳能间接系统 solar indirect system
在太阳能集热器中加热某种传热工质，再使该传热工质通过换热器加热水给用户的太阳能热水系统。

2．0．15 真空管集热器 evacuated tubec collector
采用透明管 ( 通常为玻璃管 ) 并在管壁与吸热体之间有真空空间的太阳能集热器。

2．0．16 平板型集热器 flat platec collector
吸热体表面基本为平板形状的非聚光型太阳能集热器。

2．0．17 集热器总面积 gross collector area
整个集热器的最大投影面积，不包括那些固定和连接传热工质管道的组成部分。

2．0．18 集热器倾角 tilt angle of collector
太阳能集热器与水平面的夹角。

2．0．19 自然循环系统 natural circulation system
仅利用传热工质内部的密度变化来实现集热器与贮水箱之间或集热器与换热器之间进行循环的太阳能热水系统。

2．0．20 强制循环系统 forced ciculation system
利用泵迫使传热工质通过集热器 ( 或换热器 ) 进行循环的太阳能热水系统。

2．0．21 直流式系统 series—connected system
传热工质一次流过集热器加热后，进入贮水箱或用热水处的非循环太阳能热水系统。

2．0．22 太阳能保证率 solar fraction
系统中由太阳能部分提供的热量除以系统总负荷。

2．0．23 太阳辐照量 solar irradiation
接收到太阳辐射能的面密度。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

3 基本规定

3．0．1 太阳能热水系统设计和建筑设计应适应使用者的生活规律，结合日照和管理要求，创造安全、卫生、方便、舒适的生活环境。

3．0．2 太阳能热水系统设计应充分考虑用户使用、施工安装和维护等要求。

3．0．3 太阳能热水系统类型的选择，应根据建筑物类型、使用要求、安装条件等因素综合确定。

3．0．4 在既有建筑上增设或改造已安装的太阳能热水系统，必须经建筑结构安全复核，并应满足建筑结构及其他相应的安全性要求。

3．0．5 建筑物上安装太阳能热水系统，不得降低相邻建筑的日照标准。

3．0．6 太阳能热水系统宜配置辅助能源加热设备。

3．0．7 安装在建筑物上的太阳能集热器应规则有序、排列整齐。太阳能热水系统配备的输水管和电器、电缆线应与建筑物其他管线统筹安排、同步设计、同步施工，安全、隐蔽、集中布置，便于安装维护。

3．0．8 太阳能热水系统应安装计量装置。

3．0．9 安装太阳能热水系统建筑的主体结构，应符合建筑施工质量验收标准的规定。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

4 太阳能热水系统设计

4. 1 一般规定

4．1．1 太阳能热水系统设计应纳入建筑给水排水设计，并应符 合国家现行有关标准的要求。

4．1．2 太阳能热水系统应根据建筑物的使用功能、地理位置、气候条件和安装条件等综合因素，选择其类型、色泽和安装位置，并应与建筑物整体及周围环境相协调。

4．1．3 太阳能集热器的规格宜与建筑模数相协调。

4．1．4 安装在建筑屋面、阳台、墙面和其他部位的太阳能集热器、支架及连接管线应与建筑功能和建筑造型一并设计。

4．1．5 太阳能热水系统应满足安全、适用、经济、美观的要求，并应便于安装、清洁、维护和局部更换。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

4. 2 系统分类与选择

4．2．1 太阳能热水系统按供热水范围可分为下列三种系统：

1 集中供热水系统；
2 集中-分散供热水系统；
3 分散供热水系统。

4．2．2 太阳能热水系统按系统运行方式可分为下列三种系统：

1 自然循环系统；
2 强制循环系统；
3 直流式系统。

4．2．3 太阳能热水系统按生活热水与集热器内传热工质的关系可分为下列两种系统：

1 直接系统；
2 间接系统。

4．2．4 太阳能热水系统按辅助能源设备安装位置可分为下列两种系统：

1 内置加热系统；
2 外置加热系统。

4．2．5 太阳能热水系统按辅助能源启动方式可分为下列三种系统：

1 全日自动启动系统；
2 定时自动启动系统；
3 按需手动启动系统。

4．2．6 太阳能热水系统的类型应根据建筑物的类型及使用要求按表 4．2．6 进行选择。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

4. 3 技术要求

4．3．1 太阳能热水系统的热性能应满足相关太阳能产品国家现行标准和设计的要求，系统中集热器、贮水箱、支架等主要部件的正常使用寿命不应少于 10 年。

4．3．2 太阳能热水系统应安全可靠，内置加热系统必须带有保证使用安全的装置，并根据不同地区应采取防冻、防结露、防过热、防雷、抗雹、抗风、抗震等技术措施。

4．3．3 辅助能源加热设备种类应根据建筑物使用特点、热水用量、能源供应、维护管理及卫生防菌等因素选择，并应符合现行国家标准《建筑给水排水设计规范》 GB 50015 的有关规定。

4．3．4 系统供水水温、水压和水质应符合现行国家标准《建筑给水排水设计规范》 GB 50015 的有关规定。

4．3．5 太阳能热水系统应符合下列要求：

1 集中供热水系统宜设置热水回水管道，热水供应系统应保证干管和立管中的热水循环；
2 集中‐分散供热水系统应设置热水回水管道，热水供应系统应保证干管、立管和支管中的热水循环；
3 分散供热水系统可根据用户的具体要求设置热水回水管道。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

4. 4 系统设计

4．4．1 系统设计应遵循节水节能、经济实用、安全简便、便于计量的原则；根据建筑形式、辅助能源种类和热水需求等条件，宜按本规范表 4．2．6 选择太阳能热水系统。

4．4．2 系统集热器总面积计算宜符合下列规定：

1 直接系统集热器总面积可根据用户的每日用水量和用水温度确定，按下式计算：

式中 Ac——直接系统集热器总面积，m2 ；
Qw——日均用水量，kg ；
Cw——水的定压比热容，kJ/(kg·℃ ) ；
tend——贮水箱内水的设计温度，℃；
ti——水的初始温度，℃；
JT——当地集热器采光面上的年平均日太阳辐照量， kJ/m2 ；
f——太阳能保证率，％；根据系统使用期内的太阳辐照、系统经济性及用户要求等因素综合考虑后确 定，宜为30％～80％；
ηcd——集热器的年平均集热效率；根据经验取值宜为 0.25～0.50 ，具体取值应根据集热器产品的实际测试结果而定；
ηL——贮水箱和管路的热损失率；根据经验取值宜为 0.20～0.30 。

2 间接系统集热器总面积可按下式计算：

式中 AIN——间接系统集热器总面积，m2 ；
FRUL——集热器总热损系数，W/(m2·℃ ) ；
对平板型集热器，FRUL宜取 4～6W／(m2 ·℃ ) ；
对真空管集热器，FRUL宜取 1～2W／(m2 ·℃ ) ；
具体数值应根据集热器产品的实际测试结果而定；
Uhx——换热器传热系数， W/(m2·℃ ) ；
Ahx——换热器换热面积，m2。

4．4．3 集热器倾角应与当地纬度一致；如系统侧重在夏季使用，其倾角宜为当地纬度减 10°；如系统侧重在冬季使用，其倾角宜为当地纬度 10°；全玻璃真空管东西向水平放置的集热器倾角可适当减少；主要城市纬度见本规范附录 A 。

4．4．4 集热器总面积有下列情况，可按补偿方式确定，但补偿面积不得超过本规范第 4．4．2 条计算结果的一倍：

1 集热器朝向受条件限制，南偏东、南偏西或向东、向西时；
2 集热器在坡屋面上受条件限制，倾角与本规范第 4．4．3 条规定偏差较大时。

4．4．5 当按本规范第 4．4．2 条计算得到系统集热器总面积，在建筑围护结构表面不够安装时，可按围护结构表面最大容许安装面积确定系统集热器总面积。

4．4．6 贮水箱容积的确定应符合下列要求：

1 集中供热水系统的贮水箱容积应根据日用热水小时变化曲线及太阳能集热系统的供热能力和运行规律，以及常规能源辅助加热装置的工作制度、加热特性和自动温度控制装置等因素按积分曲线计算确定；
2 间接系统太阳能集热器产生的热用作容积式水加热器或加热水箱时，贮水箱的贮热量应符合表 4．4．6 的要求。

注：Qh为设计小时耗量（W）

4．4．7 太阳能集热器设置在平屋面上，应符合下列要求：

1 对朝向为正南、南偏东或南偏西不大于 30°的建筑，集热器可朝南设置，或与建筑同向设置。
2 对朝向南偏东或南偏西大于 30°的建筑，集热器宜朝南设置或南偏东、南偏西小于 30°设置。
3 对受条件限制，集热器不能朝南设置的建筑，集热器可朝南偏东、南偏西或朝东、朝西设置。
4 水平放置的集热器可不受朝向的限制。
5 集热器应便于拆装移动。
6 集热器与遮光物或集热器前后排间的最小距离可按下式计算：

式中 D——集热器与遮光物或集热器前后排间的最小距离，m ；
H——遮光物最高点与集热器最低点的垂直距离, m ；
αs——太阳高度角，度 (°) ；
对季节性使用的系统，宜取当地春秋分正午 12 时的太阳高度角；
对全年性使用的系统，宜取当地冬至日正午 12 时的太阳高度角。

7 集热器可通过并联、串联和串并联等方式连接成集热器组，并应符合下列要求：

1) 对自然循环系统，集热器组中集热器的连接宜采用并联。平板型集热器的每排并联数目不宜超过 16 个。
2) 全玻璃真空管东西向放置的集热器，在同一斜面上多层布置时，串联的集热器不宜超过 3 个 ( 每个集热器联集箱长度不大于 2m) 。
3) 对自然循环系统，每个系统全部集热器的数目不宜超过 24 个。大面积自然循环系统，可分成若干个子系统，每个子系统中并联集热器数目不宜超过 24 个。

8 集热器之间的连接应使每个集热器的传热介质流入路径与回流路径的长度相同。

9 在平屋面上宜设置集热器检修通道。

4．4．8 太阳能集热器设置在坡屋面上，应符合下列要求：

1 集热器可设置在南向、南偏东、南偏西或朝东、朝西建筑坡屋面上；
2 坡屋面上的集热器应采用顺坡嵌入设置或顺坡架空设置；
3 作为屋面板的集热器应安装在建筑承重结构上；
4 作为屋面板的集热器所构成的建筑坡屋面在刚度、强度、热工、锚固、防护功能上应按建筑围护结构设计。

4．4．9 太阳能集热器设置在阳台上，应符合下列要求：

1 对朝南、南偏东、南偏西或朝东、朝西的阳台，集热器可设置在阳台栏板上或构成阳台栏板；
2 低纬度地区设置在阳台栏板上的集热器和构成阳台栏板的集热器应有适当的倾角；
3 构成阳台栏板的集热器，在刚度、强度、高度、锚固和防护功能上应满足建筑设计要求。

4．4．10 太阳能集热器设置在墙面上，应符合下列要求：

1 在高纬度地区，集热器可设置在建筑的朝南、南偏东、南偏西或朝东、朝西的墙面上，或直接构成建筑墙面；
2 在低纬度地区，集热器可设置在建筑南偏东、南偏西或朝东、朝西墙面上，或直接构成建筑墙面；
3 构成建筑墙面的集热器，其刚度、强度、热工、锚固、防护功能应满足建筑围护结构设计要求。

4．4．11 嵌入建筑屋面、阳台、墙面或建筑其他部位的太阳能集热器，应满足建筑围护结构的承载、保温、隔热、隔声、防水、防护等功能。

4．4．12 架空在建筑屋面和附着在阳台或墙面上的太阳能集热器，应具有相应的承载能力、刚度、稳定性和相对于主体结构的位移能力。

4．4．13 安装在建筑上或直接构成建筑围护结构的太阳能集热器，应有防止热水渗漏的安全保障设施。

4．4．14 选择太阳能集热器的耐压要求应与系统的工作压力相匹配。

4．4．15 在使用平板型集热器的自然循环系统中，贮水箱的下循环管应比集热器的上循环管高 0.3m 以上。

4．4．16 系统的循环管路和取热水管路设计应符合下列要求：

1 集热器循环管路应有 0.3％～0.5％的坡度；
2 在自然循环系统中，应使循环管路朝贮水箱方向有向上坡度，不得有反坡；
3 在有水回流的防冻系统中，管路的坡度应使系统中的水自动回流，不应积存；
4 在循环管路中，易发生气塞的位置应设有吸气阀；当采用防冻液作为传热工质时，宜使用手动排气阀。需要排空和防冻回流的系统应设有吸气阀；在系统各回路及系统需要防冻排空部分的管路的最低点及易积存的位置应设有排空阀；
5 在强迫循环系统的管路上，宜设有防止传热工质夜间倒流散热的单向阀；
6 间接系统的循环管路上应设膨胀箱。闭式间接系统的循环管路上同时还应设有压力安全阀和压力表，不应设有单向阀和其他可关闭的阀门；
7 当集热器阵列为多排或多层集热器组并联时，每排或每层集热器组的进出口管道，应设辅助阀门；
8 在自然循环和强迫循环系统中宜采用顶水法获取热水。浮球阀可直接安装在贮水箱中，也可安装在小补水箱中；
9 设在贮水箱中的浮球阀应采用金属或耐温高于 100℃的其他材质浮球，浮球阀的通径应能满足取水流量的要求；
10 直流式系统应采用落水法取热水；
11 各种取热水管路系统应按 1.0m/s 的设计流速选取 管径。

4．4．17 系统计量宜按照现行国家标准《建筑给水排水设计规范》 GB 50015 中有关规定执行，并应按具体工程设置冷、热水表。

4．4．18 系统控制应符合下列要求：

1 强制循环系统宜采用温差控制；
2 直流式系统宜采用定温控制；
3 直流式系统的温控器应有水满自锁功能；
4 集热器用传感器应能承受集热器的最高空晒温度，精度为±2℃；贮水箱用传感器应能承受 100℃，精度为±2℃。

4．4．19 太阳能集热器支架的刚度、强度、防腐蚀性能应满足安全要求，并应与建筑牢固连接。

4．4．20 太阳能热水系统使用的金属管道、配件、贮水箱及其他过水设备材质，应与建筑给水管道材质相容。

4．4．21 太阳能热水系统采用的泵、阀应采取减振和隔声措施。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

5 规划和建筑设计

5. 1 一般规定

5．1．1 应用太阳能热水系统的民用建筑规划设计，应综合考虑场地条件、建筑功能、周围环境等因素；在确定建筑布局、朝向、间距、群体组合和空间环境时，应结合建设地点的地理、气候条件，满足太阳能热水系统设计和安装的技术要求。

5．1．2 应用太阳能热水系统的民用建筑，太阳能热水系统类型的选择，应根据建筑物的使用功能、热水供应方式、集热器安装位置和系统运行方式等因素，经综合技术经济比较确定。

5．1．3 太阳能集热器安装在建筑屋面、阳台、墙面或建筑其他部位，不得影响该部位的建筑功能，并应与建筑协调一致，保持建筑统一和谐的外观。

5．1．4 建筑设计应为太阳能热水系统的安装、使用、维护、保养等提供必要的条件。

5．1．5 太阳能热水系统的管线不得穿越其他用户的室内空间。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

5. 2 规划设计

5．2．1 安装太阳能热水系统的建筑单体或建筑群体，主要朝向宜为南向。

5．2．2 建筑体形和空间组合应与太阳能热水系统紧密结合，并为接收较多的太阳能创造条件。

5．2．3 建筑物周围的环境景观与绿化种植，应避免对投射到太阳能集热器上的阳光造成遮挡。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

5. 3 建筑设计

5．3．1 太阳能热水系统的建筑设计应合理确定太阳能热水系统各组成部分在建筑中的位置，并应满足所在部位的防水、排水和系统检修的要求。

5．3．2 建筑的体形和空间组合应避免安装太阳能集热器部位受建筑自身及周围设施和绿化树木的遮挡，并应满足太阳能集热器有不少于 4h 日照时数的要求。

5．3．3 在安装太阳能集热器的建筑部位，应设置防止太阳能集热器损坏后部件坠落伤人的安全防护设施。

5．3．4 直接以太阳能集热器构成围护结构时，太阳能集热器除与建筑整体有机结合，并与建筑周围环境相协调外，还应满足所在部位的结构安全和建筑防护功能要求。

5．3．5 太阳能集热器不应跨越建筑变形缝设置。

5．3．6 设置太阳能集热器的平屋面应符合下列要求：

1 太阳能集热器支架应与屋面预埋件固定牢固，并应在地脚螺栓周围做密封处理；
2 在屋面防水层上放置集热器时，屋面防水层应包到基座上部，并在基座下部加设附加防水层；
3 集热器周围屋面、检修通道、屋面出入口和集热器之间的人行通道上部应铺设保护层；
4 太阳能集热器与贮水箱相连的管线需穿屋面时，应在屋面预埋防水套管，并对其与屋面相接处进行防水密封处理。防水套管应在屋面防水层施工前埋设完毕。

5．3．7 设置太阳能集热器的坡屋面应符合下列要求：

1 屋面的坡度宜结合太阳能集热器接收阳光的最佳倾角即当地纬度± 10°来确定；
2 坡屋面上的集热器宜采用顺坡镶嵌设置或顺坡架空设置；
3 设置在坡屋面的太阳能集热器的支架应与埋设在屋面板上的预埋件牢固连接，并采取防水构造措施；
4 太阳能集热器与坡屋面结合处雨水的排放应通畅；
5 顺坡镶嵌在坡屋面上的太阳能集热器与周围屋面材料连接部位应做好防水构造处理；
6 太阳能集热器顺坡镶嵌在坡屋面上，不得降低屋面整体的保温、隔热、防水等功能；
7 顺坡架空在坡屋面上的太阳能集热器与屋面间空隙不宜大于 100mm ；
8 坡屋面上太阳能集热器与贮水箱相连的管线需穿过坡屋面时，应预埋相应的防水套管，并在屋面防水层施工前埋设完毕。

5．3．8 设置太阳能集热器的阳台应符合下列要求：

1 设置在阳台栏板上的太阳能集热器支架应与阳台栏板上的预埋件牢固连接；
2 由太阳能集热器构成的阳台栏板，应满足其刚度、强度及防护功能要求。

5．3．9 设置太阳能集热器的墙面应符合下列要求：

1 低纬度地区设置在墙面上的太阳能集热器宜有适当的倾角；
2 设置太阳能集热器的外墙除应承受集热器荷载外，还应对安装部位可能造成的墙体变形、裂缝等不利因素采取必要的技术措施；
3 设置在墙面的集热器支架应与墙面上的预埋件连接牢固，必要时在预埋件处增设混凝土构造柱，并应满足防腐要求；
4 设置在墙面的集热器与贮水箱相连的管线需穿过墙面时，应在墙面预埋防水套管。穿墙管线不宜设在结构柱处；
5 太阳能集热器镶嵌在墙面时，墙面装饰材料的色彩、分格宜与集热器协调一致。

5．3．10 贮水箱的设置应符合下列要求：

1 贮水箱宜布置在室内；
2 设置贮水箱的位置应具有相应的排水、防水措施；
3 贮水箱上方及周围应有安装、检修空间，净空不宜小于 600mm 。


住宅性能平定技术标准GB/T 50362-2005

5. 4 结构设计

5．4．1 建筑的主体结构或结构构件，应能够承受太阳能热水系统传递的荷载和作用。

5．4．2 太阳能热水系统的结构设计应为太阳能热水系统安装埋设预埋件或其他连接件。连接件与主体结构的锚固承载力设计值应大于连接件本身的承载力设计值。

5．4．3 安装在屋面、阳台、墙面的太阳能集热器与建筑主体结构通过预埋件连接，预埋件应在主体结构施工时埋入，预埋件的位置应准确；当没有条件采用预埋件连接时，应采用其他可靠的连接措施，并通过试验确定其承载力。

5．4．4 轻质填充墙不应作为太阳能集热器的支承结构。

5．4．5 太阳能热水系统与主体结构采用后加锚栓连接时，应符合下列规定：

1 锚栓产品应有出厂合格证；
2 碳素钢锚栓应经过防腐处理；
3 应进行承载力现场试验，必要时应进行极限拉拔试验；
4 每个连接节点不应少于 2 个锚栓；
5 锚栓直径应通过承载力计算确定，并不应小于 10mm ；
6 不宜在与化学锚栓接触的连接件上进行焊接操作；
7 锚栓承载力设计值不应大于其极限承载力的 50 ％。

5．4．6 太阳能热水系统结构设计应计算下列作用效应：

1 非抗震设计时，应计算重力荷载和风荷载效应；
2 抗震设计时，应计算重力荷载、风荷载和地震作用效应。


住宅性能平定技术标准GB/T 50362-2005

5. 5 给水排水设计

5．5．1 太阳能热水系统的给水排水设计应符合现行国家标准《建筑给水排水设计规范》 GB 50015 的规定。

5．5．2 太阳能集热器面积应根据热水用量、建筑允许的安装面积、当地的气象条件、供水水温等因素综合确定。

5．5．3 太阳能热水系统的给水应对超过有关标准的原水做水质软化处理。

5．5．4 当使用生活饮用水箱作为给集热器的一次水补水时，生活饮用水水箱的位置应满足集热器一次水补水所需水压的要求。

5．5．5 热水设计水温的选择，应充分考虑太阳能热水系统的特殊性，宜按现行国家标准《建筑给水排水设计规范》GB 50015 中推荐温度中选用下限温度。

5．5．6 太阳能热水系统的设备、管道及附件的设置应按现行国家标准《建筑给水排水设计规范》GB 50015 中有关规定执行。

5．5．7 太阳能热水系统的管线应有组织布置，做到安全、隐蔽、易于检修。新建工程竖向管线宜布置在竖向管道井中，在既有建筑上增设太阳能热水系统或改造太阳能热水系统应做到走向合理，不影响建筑使用功能及外观。

5．5．8 在太阳能集热器附近宜设置用于清洁集热器的给水点。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

5. 6 电气设计

5．6．1 太阳能热水系统的电气设计应满足太阳能热水系统用电负荷和运行安全要求。

5．6．2 太阳能热水系统中所使用的电器设备应有剩余电流保护、接地和断电等安全措施。

5．6．3 系统应设专用供电回路，内置加热系统回路应设置剩余电流动作保护装置，保护动作电流值不得超过 30mA 。

5．6．4 太阳能热水系统电器控制线路应穿管暗敷，或在管道井中敷设。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6 太阳能热水系统安装

6. 1 一般规定

6．1．1 太阳能热水系统的安装应符合设计要求。

6．1．2 太阳能热水系统的安装应单独编制施工组织设计，并应包括与主体结构施工、设备安装、装饰装修的协调配合方案及安全措施等内容。

6. 1. 3 太阳能热水系统安装前应具备下列条件：

1 设计文件齐备，且已审查通过；
2 施工组织设计及施工方案已经批准；
3 施工场地符合施工组织设计要求；
4 现场水、电、场地、道路等条件能满足正常施工需要；
5 预留基座、孔洞、预埋件和设施符合设计图纸，并已验收合格；
6 既有建筑经结构复核或法定检测机构同意安装太阳能热水系统的鉴定文件。

6．1．4 进场安装的太阳能热水系统产品、配件、材料及其性能、色彩等应符合设计要求，且有产品合格证。

6．1．5 太阳能热水系统安装不应损坏建筑物的结构；不应影响建筑物在设计使用年限内承受各种荷载的能力；不应破坏屋面防水层和建筑物的附属设施。

6．1．6 安装太阳能热水系统时，应对已完成土建工程的部位采取保护措施。

6．1. 7 太阳能热水系统在安装过程中，产品和物件的存放、搬运、吊装不应碰撞和损坏；半成品应妥善保护。

6．1．8 分散供热水系统的安装不得影响其他住户的使用功能要求。

6．1．9 太阳能热水系统安装应由专业队伍或经过培训并考核合格的人员完成。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 2 基 座

6．2．1 太阳能热水系统基座应与建筑主体结构连接牢固。

6．2．2 预埋件与基座之间的空隙，应采用细石混凝土填捣密实。

6．2．3 在屋面结构层上现场施工的基座完工后，应做防水处理，并应符合现行国家标准《屋面工程质量验收规范》 GB 50207 的要求。

6．2．4 采用预制的集热器支架基座应摆放平稳、整齐，并应与建筑连接牢固，且不得破坏屋面防水层。

6．2．5 钢基座及混凝土基座顶面的预埋件，在太阳能热水系统安装前应涂防腐涂料，并妥善保护。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 3 支 架

6．3．1 太阳能热水系统的支架及其材料应符合设计要求。钢结构支架的焊接应符合现行国家标准《钢结构工程施工质量验收规范》 GB 50205 的要求。

6．3．2 支架应按设计要求安装在主体结构上，位置准确，与主体结构固定牢靠。

6．3．3 根据现场条件，支架应采取抗风措施。

6．3．4 支承太阳能热水系统的钢结构支架应与建筑物接地系统可靠连接。

6．3．5 钢结构支架焊接完毕，应做防腐处理。防腐施工应符合现行国家标准《建筑防腐蚀工程施工及验收规范》 GB 50212 和《建筑防腐蚀工程质量检验评定标准》 GB 50224 的要求。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 4 集 热 器

6．4．1 集热器安装倾角和定位应符合设计要求，安装倾角误差为 ±3°。集热器应与建筑主体结构或集热器支架牢靠固定，防止滑脱。

6．4．2 集热器与集热器之间的连接应按照设计规定的连接方式连接，且密封可靠，无泄漏，无扭曲变形。

6．4．3 集热器之间的连接件，应便于拆卸和更换。

6．4．4 集热器连接完毕，应进行检漏试验，检漏试验应符合设计要求与本规范第 6．9 节的规定。

6．4．5 集热器之间连接管的保温应在检漏试验合格后进行。保温材料及其厚度应符合现行国家标准《工业设备及管道绝热工程质量检验评定标准》 GB 50185 的要求。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 5 贮 水 箱

6．5．1 贮水箱应与底座固定牢靠。

6．5．2 用于制作贮水箱的材质、规格应符合设计要求。

6．5．3 钢板焊接的贮水箱，水箱内外壁均应按设计要求做防腐处理。内壁防腐材料应卫生、无毒，且应能承受所贮存热水的最高温度。

6．5．4 贮水箱的内箱应做接地处理，接地应符合现行国家标准《电气装置安装工程接地装置施工及验收规范》 GB 50169 的要求。

6．5．5 贮水箱应进行检漏试验，试验方法应符合设计要求和本规范第 6.9 节的规定。

6．5．6 贮水箱保温应在检漏试验合格后进行。水箱保温应符合现行国家标准《工业设备及管道绝热工程质量检验评定标准》 GB 50185 的要求。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 6 管 路

6．6．1 太阳能热水系统的管路安装应符合现行国家标准《建筑给水排水及采暖工程施工质量验收规范》 GB 50242 的相关要求。

6．6．2 水泵应按照厂家规定的方式安装，并应符合现行国家标准《压缩机、风机、泵安装工程施工及验收规范》GB 50275 的要求。水泵周围应留有检修空间，并应做好接地保护。

6．6．3 安装在室外的水泵，应采取妥当的防雨保护措施。严寒地区和寒冷地区必须采取防冻措施。

6．6．4 电磁阀应水平安装，阀前应加装细网过滤器，阀后应加装调压作用明显的截止阀。

6．6．5 水泵、电磁阀、阀门的安装方向应正确，不得反装，并应便于更换。

6．6．6 承压管路和设备应做水压试验；非承压管路和设备应做灌水试验。试验方法应符合设计要求和本规范第 6.9 节的规定。

6．6．7 管路保温应在水压试验合格后进行，保温应符合现行国家标准《工业设备及管道绝热工程质量检验评定标准》 GB 50185 的要求。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 7 辅助能源加热设备

6．7．1 直接加热的电热管的安装应符合现行国家标准《建筑电气安装工程施工质量验收规范》 GB 50303 的相关要求。

6．7．2 供热锅炉及辅助设备的安装应符合现行国家标准《建筑给水排水及采暖工程施工质量验收规范》GB 50242 的相关要求。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 8 电气与自动控制系统

6．8．1 电缆线路施工应符合现行国家标准《电气装置安装工程电缆线路施工及验收规范》 GB 50168 的规定。

6．8．2 其他电气设施的安装应符合现行国家标准《建筑电气工程施工质量验收规范》 GB 50303 的相关规定。

6．8．3 所有电气设备和与电气设备相连接的金属部件应做接地处理。电气接地装置的施工应符合现行国家标准《电气装置安装工程接地装置施工及验收规范》 GB 50169 的规定。

6．8．4 传感器的接线应牢固可靠，接触良好。接线盒与套管之间的传感器屏蔽线应做二次防护处理，两端应做防水处理。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 9 水压试验与冲洗

6．9．1 太阳能热水系统安装完毕后，在设备和管道保温之前，应进行水压试验。

6．9．2 各种承压管路系统和设备应做水压试验，试验压力应符合设计要求。非承压管路系统和设备应做灌水试验。当设计未注明时，水压试验和灌水试验，应按现行国家标准《建筑给水排水及采暖工程施工质量验收规范》 GB 50242 的相关要求进行。

6．9．3 当环境温度低于 0℃进行水压试验时，应采取可靠的防冻措施。

6．9．4 系统水压试验合格后，应对系统进行冲洗直至排出的水不浑浊为止。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 10 系统调试

6．10．1 系统安装完毕投入使用前，必须进行系统调试。具备使用条件时，系统调试应在竣工验收阶段进行；不具备使用条件时，经建设单位同意，可延期进行。

6．10．2 系统调试应包括设备单机或部件调试和系统联动调试。

6．10．3 设备单机或部件调试应包括水泵、阀门、电磁阀、电气及自动控制设备、监控显示设备、辅助能源加热设备等调试。调试应包括下列内容：

1 检查水泵安装方向。在设计负荷下连续运转 2h ，水泵应工作正常，无渗漏，无异常振动和声响，电机电流和功率不超过额定值，温度在正常范围内；
2 检查电磁阀安装方向。手动通断电试验时，电磁阀应开启正常，动作灵活，密封严密；
3 温度、温差、水位、光照控制、时钟控制等仪表应显示正常，动作准确；
4 电气控制系统应达到设计要求的功能，控制动作准确可靠；
5 剩余电流保护装置动作应准确可靠；
6 防冻系统装置、超压保护装置、过热保护装置等应工作正常；
7 各种阀门应开启灵活，密封严密；
8 辅助能源加热设备应达到设计要求，工作正常。

6．10．4 设备单机或部件调试完成后，应进行系统联动调试。系统联动调试应包括下列主要内容：

1 调整水泵控制阀门；
2 调整电磁阀控制阀门，电磁阀的阀前阀后压力应处在设计要求的压力范围内；
3 温度、温差、水位、光照、时间等控制仪的控制区间或控制点应符合设计要求；
4 调整各个分支回路的调节阀门，各回路流量应平衡；
5 调试辅助能源加热系统，应与太阳能加热系统相匹配。

6．10．5 系统联动调试完成后，系统应连续运行 72h ，设备及主要部件的联动必须协调，动作正确，无异常现象。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

7 太阳能热水系统验收

7. 1 一般规定

7．1. 1 太阳能热水系统验收应根据其施工安装特点进行分项工程验收和竣工验收。

7．1．2 太阳能热水系统验收前，应在安装施工中完成下列隐蔽工程的现场验收：

1 预埋件或后置锚栓连接件；
2 基座、支架、集热器四周与主体结构的连接节点；
3 基座、支架、集热器四周与主体结构之间的封堵；
4 系统的防雷、接地连接节点。

7．1．3 太阳能热水系统验收前，应将工程现场清理干净。

7．1．4 分项工程验收应由监理工程师 ( 或建设单位项目技术负责人 ) 组织施工单位项目专业技术 ( 质量 ) 负责人等进行验收。

7．1. 5 太阳能热水系统完工后，施工单位应自行组织有关人员进行检验评定，并向建设单位提交竣工验收申请报告。

7．1. 6 建设单位收到工程竣工验收申请报告后，应由建设单位 ( 项目 ) 负责人组织设计、施工、监理等单位 ( 项目 ) 负责人联合进行竣工验收。

7．1. 7 所有验收应做好记录，签署文件，立卷归档。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

7. 2 分项工程验收

7．2．1 分项工程验收宜根据工程施工特点分期进行。

7．2．2 对影响工程安全和系统性能的工序，必须在本工序验收合格后才能进人下一道工序的施工。这些工序包括以下部分：

1 在屋面太阳能热水系统施工前，进行屋面防水工程的验收；
2 在贮水箱就位前，进行贮水箱承重和固定基座的验收；
3 在太阳能集热器支架就位前，进行支架承重和固定基座的验收；
4 在建筑管道井封口前，进行预留管路的验收；
5 太阳能热水系统电气预留管线的验收；
6 在贮水箱进行保温前，进行贮水箱检漏的验收；
7 在系统管路保温前，进行管路水压试验；
8 在隐蔽工程隐蔽前，进行施工质量验收。

7．2．3 从太阳能热水系统取出的热水应符合国家现行标准《城市供水水质标准》 CJ/T 206 的规定。

7．2．4 系统调试合格后，应进行性能检验。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

7. 3 竣工验收

7．3．1 工程移交用户前，应进行竣工验收。竣工验收应在分项工程验收或检验合格后进行。

7．3．2 竣工验收应提交下列资料：

1 设计变更证明文件和竣工图；
2 主要材料、设备、成品、半成品、仪表的出厂合格证明或检验资料；
3 屋面防水检漏记录；
4 隐蔽工程验收记录和中间验收记录；
5 系统水压试验记录；
6 系统水质检验记录；
7 系统调试和试运行记录；
8 系统热性能检验记录；
9 工程使用维护说明书。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

附录 A 主要城市纬度表


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

本标准用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1) 表示很严格，非这样做不可的：正面词采用“必须”，反面词采用“严禁”；
2) 表示严格，在正常情况下均应这样做的：正面词采用“应”，反面词采用“不应”或“不得”；
3) 表示允许稍有选择，在条件许可时首先应这样做的：正面词采用“宜”，反面词采用“不宜”；表示有选择，在一定条件下可以这样做的，采用 “可”。

2 条文中指明应按其他有关标准执行的写法为： “应符合……的规定”或“应按……执行”。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

1 总 则

1．0．1 随着我国经济的发展，能源需求出现了一个持续增长的态势。以煤炭为主的能源结构产生大量的污染物，给我国整体环境造成了巨大的污染。一次性能源为主的能源开发利用模式与生态环境矛盾的日益激化，使人类社会的可持续发展受到严峻挑战，迫使人们转向极具开发前景的可再生能源。大力开发利用新能源和可再生能源，是优化能源结构、改善环境、促进经济社会可持续发展的战略措施之一。

太阳能作为清洁能源，世界各国无不对太阳能利用予以相当的重视，以减少对煤、石油、天然气等不可再生能源的依赖。我国有丰富的太阳能资源，有 2/3 以上地区的年太阳辐照量超过 5000MJ/m2 ，年日照时数在 2200h 以上。开发和利用丰富、广阔的太阳能，既是近期急需的能源补充，又是未来能源的基础。

近年来，太阳能热水器的推广和普及，取得了很好的节能效益。但是太阳能热水器的规格、尺寸、安装位置均属随意确定，在建筑上安装极为混乱，排列无序，管道无位置，承载防风、避雷等安全措施不健全，给城市景观、建筑的安全性带来不利影响。同时，太阳能热水系统绝大部分是季节使用，尚未真正成为稳定的建筑供热水设备，所有这些都限制了太阳能热水器在建筑上的使用。太阳能热水系统与建筑结合，促进产业进步和产品更新，以适应建筑对太阳能热水器的需求，已成为未来太阳能产业发展的关键。太阳能产业界已越来越认识到太阳能热水系统与建筑结合是构架中国太阳能热水器市场的重要举措。

太阳能热水系统与建筑结合，就是把太阳能热水系统产品作为建筑构件安装，使其与建筑有机结合。不仅是外观、形式上的结合，重要的是技术质量的结合。同时要有相关的设计、安装、施工与验收标准，从技术标准的高度解决太阳能热水系统与建筑结合问题，这是太阳能热水系统在建筑领域得到广泛应用、促进太阳能产业快速发展的关键。

随着太阳能热水系统与建筑结合技术的发展，人们需要的是不论是外观上还是整体上都能同建筑与周围环境协调、风格统一、安全可靠、性能稳定、布局合理的太阳能热水系统。

1．0．2 本条规定了本规范的适用范围。

民用建筑是供人们居住和进行公共活动的建筑总称。民用建筑按使用功能分为两大类：居住建筑和公共建筑，其分类和举例见表 1 。

对于城镇中新建、扩建和改建的民用建筑要解决太阳能热水系统与建筑结合的问题。无论采用分散的太阳能集热器和分散的贮水箱向各个用户提供热水的分散供热水系统，或采用集中的太阳能集热器和集中的贮水箱向多个用户提供热水的集中供热水系统，还是采用集中的太阳能集热器和分散的贮水箱向部分建筑或单个用户提供热水的集中—分散供热水系统，都需要从建筑设计开始，考虑设计、安装太阳能热水系统，包括外观上的协调、结构集成、布局和管线系统等方面做到同时设计，同时施工安装。

我国人口众多，多层和高层建筑是住宅发展的主流，要使太阳能热水系统与建筑真正结合必须逐步改变现在为每家每户单独安装太阳能热水系统的做法，代之以在每栋建筑上安装大型、综合的太阳能热水系统，统一向各家各户供应热水，并实行计量收费。该综合系统包括太阳集热系统和热水供应系统。

从发展趋势看，新建建筑集成太阳能热水系统，太阳能集热器的成本也会降低，建筑结构也会更好，太阳能热水系统与建筑结合将成为安装太阳能热水系统的标准。

本规范正是从技术的角度解决太阳能热水系统产品符合与建筑结合的问题及建筑设计适合太阳能热水系统设备和部件在建筑上应用的问题。这些技术内容同样也适用于既有建筑中要增设太阳能热水系统及对既有建筑中已安装太阳能热水系统进行更换、改造。

1．0．3 虽然国家颁布了有关太阳能热水器产品的技术条件和试验方法以及太阳能热水系统的设计、安装、验收的国家标准和行业标准，但这些标准主要针对热水器本身的效率、性能进行评价，而缺少建筑对热水器设计、生产和安装的技术要求，致使当前太阳能热水器的设计、生产与建筑脱节，太阳能热水器产品往往自成系统，作为后置设备在建筑上安装和使用，即便是新建建筑物考虑了太阳能热水器，也是简单的叠加安装，必然对本来是完整的建筑形象和构件造成一定程度的损害，同时其设置位置和管线布置也难以与建筑平面功能及空间布局相协调，安全性也受到影响。

没有建筑师的积极参与，不能从建筑设计之初就考虑太阳能热水系统应用，并为设备安装提供方便，使得太阳能热水系统在建筑上不能得到有效的应用，为此必须将太阳能热水系统纳入民用建筑规划和建筑设计中，统一规划、同步设计、同步施工验收，与建筑工程同时投入使用。

太阳能热水系统与建筑结合应包括以下四个方面：

在外观上，实现太阳能热水系统与建筑完美结合，合理布置太阳能集热器。无论在屋顶、阳台或在墙面都要使太阳能集热器成为建筑的一部分，实现两者的协调和统一。

在结构上，妥善解决太阳能热水系统的安装问题，确保建筑物的承重、防水等功能不受影响，还应充分考虑太阳能集热器抵御强风、暴雪、冰雹等的能力。

在管路布置上，合理布置太阳能循环管路以及冷热水供应管路，尽量减少热水管路的长度，建筑上事先留出所有管路的接口、通道。

在系统运行上，要求系统可靠、稳定、安全，易于安装、检修、维护，合理解决太阳能与辅助能源加热设备的匹配，尽可能实现系统的智能化和自动控制。

以上四方面均需要将太阳能热水系统纳入到建筑设计中，统一规划、同步设计、合理布局。

1．0．4 改造既有建筑上安装的太阳能热水系统和在既有建筑上增设太阳能热水系统，首先房屋必须经结构复核或法定的房屋检测单位检测确定可以实施后，再由有资质的建筑设计单位进行太阳能热水系统设计。

在既有建筑上增设太阳能热水系统，可结合建筑的平屋面改坡屋面同时进行。

1．0．5 太阳能热水系统由集热器、贮水箱、连接管线、控制系统以及使用的辅助能源组成。太阳能集热器有真空管 ( 全玻璃真空管和热管真空管 ) 和平板型两种类型。在材料、技术要求以及设计、安装、验收方面，均有产品的国家标准，因此，太阳能热水系统产品应符合这些标准要求。

太阳能热水系统在民用建筑上应用是综合技术，其设计、安装、验收涉及到太阳能和建筑两个行业，与之密切相关的还有下列国家标准：《住宅设计规范》、《屋面工程质量验收规范》、《建筑给水排水设计规范》、《建筑物防雷设计规范》等，其相关的规定也应遵守，尤其是强制性条文。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

2 术 语

本规范中的术语包括建筑工程和太阳能热利用两方面。主要引自《民用建筑设计通则》GB 50352—2005 和《太阳能热利用术语》 GB/T 12936—1991 。虽然在上述标准中都出现过这类术语，考虑到太阳能热水系统在建筑上应用并与建筑结合是一项系统工程，需要建筑界与太阳能界密切配合，共同完成，这就需要建筑设计人员认识掌握太阳能热利用方面的知识，而太阳能热水系统研发、设计和生产人员也要了解建筑知识。为方便各方能更好地理解和使用本规范，规范编制组做中集中归纳和整理，编入规范中。

2．0．4 、 2．0．5 排水坡度一般小于10％的屋面为平屋面，大于等于10％的屋面为坡屋面。坡屋面的形式和坡度主要取决于建筑平面、结构形式、屋面材料、气候环境、风俗习惯和建筑造型等因素。一般坡屋面坡度小于等于45°，也有大于 45°的陡坡屋面。常见的坡屋面形式有单坡屋面、双坡屋面、四坡屋面、曼莎屋面等。

2．0．17 集热器总面积是指整个集热器的最大投影面积。对平板型集热器而言，集热器总面积是集热器外壳的最大投影面积；对真空管集热器而言，集热器总面积是包括所有真空管、联集管、底托架、反射板等在内的最大投影面积。在计算集热器总面积时，不包括那些突出在集热器外壳或联集管之外的连接管道部分。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

3 基本规定

3．0．1 我国的太阳能资源非常丰富，全年太阳能辐照量在3500MJ/m2和日照时数在2200h以上的地区，占国土面积的76％。即使在资源缺乏地区，也有一部分日照时数在 1200h 以上，因此，基本上都适合使用太阳能热水系统，而不必使用大量的燃气、燃煤和电力来提供生活热水。在提倡环境保护和节约能源的今天，应充分利用太阳能，即便是仅利用一部分。

在进行太阳能热水系统和建筑设计时，应根据建筑类型和使用要求，结合当地的太阳能资源和管理等要求，为使用者提供高品质的生活条件。

3．0．2 本条提出了太阳能热水系统设计要满足用户的使用要求和系统的安装、维护和局部更换的要求。根据太阳能热水系统的安装地点纬度、月均日辐照量、日照时间、环境温度等环境条件及日均用水量、用水方式、用水位置等用水情况确定。

3．0．3 太阳能集热器的类型与系统选用应与当地的太阳能资源、气候条件相适应，在保证系统全年安全稳定运行的前提下，应使所选太阳能集热器的性能价格比最优。

太阳能集热器的构造、形式应利于在建筑围护结构上安装并便于拆卸、维护、维修。

现阶段我国太阳能热水系统中主要使用全玻璃真空管集热器、热管真空管集热器和平板型集热器几种类型。集热器是太阳能热水系统中最关键的部件。平板型太阳能集热器具有集热效率高、使用寿命长、承压能力好、耐候性好、水质清洁、平整美观等特点。若就集热性能来说，真空管集热器在冬季要优于平板型集热器，春秋两季大体相同，而夏季平板型集热器占优。在我国目前的真空管集热器性价比基本与平板型集热器不相上下，而随着太阳能热水系统与建筑结合技术的发展，人们需要一种不论是外观上还是整体上都能与建筑和周围环境协调的，易于与建筑形成一体的太阳能集热器。

3．0．4 此条的规定是确保建筑结构安全。既有建筑情况复杂，结构类型多样，使用年限和建筑本身承载能力以及维护情况各不相同，改造和增设太阳能热水系统前，一定要经过结构复核，确定是否可改造或增设太阳能热水系统。结构复核可以由原建筑设计单位 ( 或根据原施工图、竣工图、计算书等由其他有资质的建筑设计单位 ) 进行或经法定的检测机构检测，确认能实施后，才可进行。否则，不能改建或增设。改造和增设太阳能热水系统的前提是不影响建筑物的质量和安全，安装符合技术规范和产品标准的太阳能热水系统。

3．0．5 建筑间距分正面间距和侧面间距两个方面。凡泛称的建筑间距，系指正面间距。决定建筑间距的因素很多，根据我国所处地理位置与气候条件，绝大部分地区只要满足日照要求，其他要求基本都能达到。仅少数地区如纬度低于北纬 25°的地区，则将通风、视线干扰等问题作为主要因素，因此，本规范所说的建筑间距，仍以满足日照要求为基础，综合考虑采光、通风、消防、管线埋设和视觉卫生与空间环境等要求为原则，这符合我国大多数地区的情况，也考虑了局部地区的其他制约因素。

根据这一原则，居住建筑和公共建筑如托幼、学校、医院病房等建筑的正面间距均以日照标准的要求为基本依据。

相邻建筑的日照间距是以建筑高度计算的。见《城市居住区规划设计规范》 GB 50180—93(2002 年版 ) 。平屋面是按室外地面至其屋面或女儿墙顶点的高度计算。坡屋面按室外地面至屋檐和屋脊的平均高度计算。下列突出物不计入建筑高度内：

1 局部突出屋面的楼梯间、电梯机房、水箱间等辅助用房占屋顶平面面积不超过 1/4 者；
2 突出屋面的通风道、烟囱、装饰构件、花架、通信设施等；
3 空调冷却塔等设备。

当在乎屋面上安装较大面积的太阳能集热器时，要考虑影响相邻建筑的日照标准问题。

此条中的建筑物包括新建、扩建、改建的建筑物，即新建建筑和既有建筑。是指在新建建筑上安装太阳能热水系统和在既有建筑上增设或改造已安装的太阳能热水系统，不得降低相邻建筑的日照标准。

3．0．6 太阳能是间歇能源，受天气影响较大，到达某一地面的太阳辐射强度，因受地区、气候、季节和昼夜变化等因素影响，时强时弱，时有时无。因此，太阳能热水系统应配置辅助能源加热设备，在阴天时，用其将水加热补充太阳热水的不足，这样即使在太阳能资源不十分丰富的地区，系统一年四季都可提供热水。辅助能源加热设备应根据当地普遍使用的常规能源的价格、对环境的影响、使用的方便性以及节能等多项因素，做技术经济比较后确定，应优先考虑节能和环保因素。

辅助能源一般为电、燃气等常规能源。国外更多的用智能控制、带热交换和辅助加热系统，使之节省能源。对已设有集中供热、空调系统的建筑，辅助能源宜与供热、空调系统热源相同或匹配；宜重视废热、余热的利用。

3．0．7 本条是对太阳能热水系统管线的布置、安装提出要求，要做到安全、隐蔽、集中布置，便于安装维护。

3．0．8 在太阳能热水系统上安装计量装置是为了节约用水及运行管理计费和累计用水量的要求。对于集中热水供应系统，为计量系统热水总用量可将冷水表装在水加热设备的冷水进水管上，这是因为国内生产较大型的热水表的厂家较少，且品种不全，故用冷水表代替。但需在水加热器与冷水表之间装设止回阀。防止热水升温膨胀回流时损坏水表。

分户计量热水用量时，则可使用热水表。

对于电、燃气辅助能源的计量，则可使用原有的电表、燃气表，不必另设。

3．0．9 本条是为了控制每道工序的质量，进而保证整个工程质量。太阳能热水系统是在建筑上安装，建筑主体结构符合施工质量验收标准，太阳能热水系统安装、验收合格后，才能确保太阳能热水系统的质量。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

4 太阳能热水系统设计

4. 1 一般规定

4．1．1 太阳能热水系统是由建筑给水排水专业人员设计，并符合《建筑给水排水设计规范》 GB 50015 的要求。在热源选择上是太阳能集热器加辅助能源。集热器的位置、色泽及数量要与建筑师配合设计，在承载、控制等方面要与结构专业、电气专业配合设计，使太阳能热水系统真正纳人到建筑设计当中来。

4．1．2 本条从太阳能热水系统与建筑相结合的基本要求出发，规定了在选择太阳能热水系统类型、安装位置和色泽时应考虑的因素，其中强调要充分考虑建筑物的使用功能、地理位置、气候条件和安装条件等综合因素。

4．1．3 现有太阳能热水器产品的尺寸规格不一定满足建筑设计的要求，因而本条强调了太阳能集热器的规格要与建筑模数相协调。

4．1．4 对于安装在民用建筑的太阳能热水系统，本条规定系统的太阳能集热器、支架等部件无论安装在建筑物的哪个部位，都应与建筑功能和建筑造型一并设计。

4．1．5 本条强调了太阳能热水系统应满足的各项要求，其中包括：安全、实用、美观，便于安装、清洁、维护和局部更换。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

4. 2 系统分类与选择

4．2．1 安装在民用建筑的太阳能热水系统，若按供热水范围分类，可分为：集中供热水系统、集中—分散供热水系统和分散供热水系统等三大类。

集中供热水系统，是指采用集中的太阳能集热器和集中的贮水箱供给一幢或几幢建筑物所需热水的系统。集中—分散供热水系统，是指采用集中的太阳能集热器和分散的贮水箱供给一幢建筑物所需热水的系统。

分散供热水系统，是指采用分散的太阳能集热器和分散的贮水箱供给各个用户所需热水的小型系统，也就是通常所说的家用太阳能热水器。

4．2．2 根据国家标准《太阳能热水系统设计、安装及工程验收技术规范》 GB/T 18713 中的规定，太阳能热水系统若按系统运行方式分类，可分为：自然循环系统、强制循环系统和直流式系统等三类。

自然循环系统是仅利用传热工质内部的温度梯度产生的密度差进行循环的太阳能热水系统。在自然循环系统中，为了保证必要的热虹吸压头，贮水箱的下循环管应高于集热器的上循环管。这种系统结构简单，不需要附加动力。

强制循环系统是利用机械设备等外部动力迫使传热工质通过集热器 ( 或换热器 ) 进行循环的太阳能热水系统。强制循环系统通常采用温差控制、光电控制及定时器控制等方式。

直流式系统是传热工质一次流过集热器加热后，进入贮水箱或用热水处的非循环太阳能热水系统。直流式系统一般可采用非电控温控阀控制方式及温控器控制方式。直流式系统通常也可称为定温放水系统。

实际上，某些太阳能热水系统有时是一种复合系统，即是上述几种运行方式组合在一起的系统，例如由强制循环与定温放水组合而成的复合系统。

4．2．3 太阳能热水系统按生活热水与集热器内传热工质的关系可分为下列两种系统：

直接系统是指在太阳能集热器中直接加热水给用户的太阳能热水系统。直接系统又称为单回路系统，或单循环系统。

间接系统是指在太阳能集热器中加热某种传热工质，再使该传热工质通过换热器加热水给用户的太阳能热水系统。间接系统又称为双回路系统，或双循环系统。

4．2．4 为保证民用建筑的太阳能热水系统可以全天候运行，通常将太阳能热水系统与使用辅助能源的加热设备联合使用，共同构成带辅助能源的太阳能热水系统。太阳能热水系统若按辅助能源加热设备的安装位置分类，可分为：内置加热系统和外置加热系统两大类。内置加热系统，是指辅助能源加热设备安装在太阳能热水系统的贮水箱内。外置加热系统，是指辅助能源加热设备不是安装在贮水箱内，而是安装在太阳能热水系统的贮水箱附近或安装在供热水管路 ( 包括主管、干管和支管 ) 上。所以，外置加热系统又可分为：贮水箱加热系统、主管加热系统、干管加热系统和支管加热系统等。

4．2．5 根据用户对热水供应的不同需求，辅助能源可以有不同的启动方式。太阳能热水系统若按辅助能源启动方式分类，可分为：全日自动启动系统、定时自动启动系统和按需手动启动系统。全日自动启动系统，是指始终自动启动辅助能源水加热设备，确保可以全天 24h 供应热水。定时自动启动系统，是指定时自动启动辅助能源水加热设备，从而可以定时供应热水。按需手动启动系统，是指根据用户需要，随时手动启动辅助能源水加热设备。

4．2．6 公共建筑包括多种建筑。表 4．2．6 中的公共建筑只给出了宾馆、医院、游泳馆和公共浴室等几种实例，因为这些公共建筑都是用热水量较大的建筑。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

4. 3 技术要求

4．3．1 本条规定了太阳能热水系统在热工性能和耐久性能方面的技术要求。

热工性能强调了应满足相关太阳能产品国家标准中规定的热性能要求。太阳能产品的有国家标准包括：

GB/T 6424 《平板型太阳集热器技术条件》
GB/T 17049 《全玻璃真空太阳集热管》
GB/T 17581 《真空管太阳集热器》
GB/T 18713 《太阳热水系统设计、安装及工程验收技术规范》
GB/T 19141 《家用太阳热水系统技术条件》

耐久性能强调了系统中主要部件的正常使用寿命应不少于10年。这里，系统的主要部件包括集热器、贮水箱、支架等。在正常使用寿命期间，允许有主要部件的局部更换以及易损件的更换。

4．3．2 本条规定了太阳能热水系统在安全性能和可靠性能方面的技术要求。

安全性能是太阳能热水系统各项技术性能中最重要的一项，其中特别强调了内置加热系统必须带有保证使用安全的装置，并作为本规范的强制性条款。

可靠性能强调了太阳能热水系统应有抗击各种自然条件的能力，根据太阳能系统所处的不同地区，其中包括应有可靠的防冻、防结露、防过热、防雷、抗雹、抗风、抗震等技术措施。

4．3．3 辅助能源指太阳能热水系统中的非太阳能热源，一般为电、燃气等常规能源。对使用辅助能源加热设备的技术要求，在国家标准《建筑给水排水设计规范》 GB 50015 中已有明确的规定，主要是应根据使用特点、热水量、能源供应、维护管理及卫生防菌等因素来选择辅助能源水加热设备。

4．3．5 对供热水系统的技术要求，除了应符合国家标准《建筑给水排水设计规范》 GB 50015 中有关规定之外，还根据集中供热水系统、集中—分散供热水系统和分散供热水系统的特点，分别提出了相应的要求。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

4. 4 系统设计

4．4．1 太阳能热水系统类型的选择是系统设计的首要步骤。只有正确选择了太阳能热水系统的类型，才能使系统设计有可靠的基础。表 4．2．6 “太阳能热水系统设计选用表”是在强调系统设计应本着节水节能、经济实用、安全简便、利于计量等原则的基础上，根据建筑类型、屋面形式和热水用途等条件，选择不同的太阳能热水系统类型。选择内容包括：供热水范围、集热器在建筑上安装位置、'系统运行方式、辅助能源加热设备的安装位置及启动方式等。

在建筑类型中，本条就民用建筑包括的居住建筑和公共建筑两类民用建筑分别列出，其中，居住建筑包括：低层、多层和高层；公共建筑给出了几种实例，如：宾馆、医院、游泳馆和公共浴室等，就是为了便于正确地选择太阳能热水系统类型。

4．4．2 太阳能热水系统集热器面积的确定是一个十分重要的问题，而集热器面积的精确计算又是一个比较复杂的问题。

在欧美等发达国家，集热器面积的精确计算一般采用 F-Chart 软件、Trnsys 软件或其他类似的软件来进行，它们是根据系统所选太阳能集热器的瞬时效率方程 ( 通过试验测定 ) 及安装位置 ( 方位角和倾角 ) ，再输入太阳能热水系统，使用当地的地理纬度、平均太阳辐照量、平均环境温度、平均热水温度、平均热水用量、贮水箱和管路平均热损失率、太阳能保证率等数据，按一定的计算机程序计算出来的。

然而，我国目前还没有将这种计算软件列入国家标准内容。本条在国家标准《太阳能热水系统设计、安装及工程验收技术规范》 GB/T 18713 的基础上，提出了确定集热器总面积的计算方法，其中分别规定了在直接系统和间接系统两种情况下集热器总面积的计算方法。

本规范之所以计算集热器总面积，而不计算集热器采光面积或集热器吸热体面积，是因为在民用建筑安装太阳能热水系统的情况下，建筑师关心的是在有限的建筑围护结构中太阳能集热器究竟占据多大的空间。

在确定直接系统的集热器总面积时，日太阳辐照量 JT取当地集热器采光面上的年平均日太阳辐照量；集热器的年平均集热效率ηcd宜取0.25～0.50 ，但强调具体取值要根据集热器产品的实际测试结果而定；贮水箱和管路的热损失率ηL宜取 0.20～0.30 ，不同系统类型及不同保温状况的ηL 值不同。以上所有这些数值都是根据我国长期使用太阳能热水系统所积累的经验而选取的，都能基本满足实际系统设计的要求。至于太阳能保证率 f 的取值，则是根据系统使用期内的太阳能辐照条件、系统的经济性及用户的具体要求等因素综合考虑后确定，本规范推荐在 30％～80％范围内。

在确定间接系统的集热器总面积时，由于间接系统的换热器内外存在传热温差，使得在获得相同温度的热水情况下，间接系统比直接系统的集热器运行温度稍高，造成集热器效率略为降低。本条用换热器传热系数 Uhx 、换热器换热面积 Ahx 和集热器总热损系数FRUL等来表示换热器对于集热器效率的影响。对平板型集热器，FRUL宜取 4～6W/(m2. ℃ ) ；对于真空管集热器，FRUL宜取 1～2W/(m2. ℃ ) ；但本规范强调FRUL的具体数值要根据集热器产品的实际测试结果而定。至于换热器传热系数 Uhx和换热器换热面积 A hx 的数值，则可以从选定的换热器产品说明书中查得。在实际计算过程中，当确定了直接系统的集热器总面积Ac之后，就可以根据上述这些数值，确定出间接系统的集热器总面积 AIN。

通常在采用第 4．4．2 条所述方法确定集热器总面积之前，也就是在方案设计阶段，可以根据建筑建设地区太阳能条件来估算集热器总面积。表 2 列出了每产生 100L 热水量所需系统集热器总面积的推荐值。

此处列出的“每 100L 热水量的系统集热器总面积推荐选用值”是将我国各地太阳能条件分为四个等级：资源丰富区、资源较丰富区、资源一般区和资源贫乏区，不同等级地区有不同的年日照时数和不同的年太阳辐照量，再按每产生100L 热水量分别估算出不同等级地区所需要的集热器总面积，其结果一般在 1.2～2.0m2/100L 之间。

4．4．3 根据国家标准《太阳能热水系统设计、安装及工程验收技术规范》 GB/T 18713 的要求，本条规定了集热器的最佳安装倾角，其数值等于当地纬度±10°。这条要求对于一般情况下的平板型集热器和真空管集热器都是适用的。当然，对于东西向水平放置的全玻璃真空管集热器，安装倾角可适当减少；对于墙面上安装的各种太阳能集热器，更是一种特例了。

4．4．4 在有些情况下，由于集热器朝向或倾角受到条件限制，按 4．4．2 条所述方法计算出的集热器总面积是不够的，这时就需要按补偿方式适当增加面积，但本条规定补偿面积不得超过 4．4．2 条计算所得面积的一倍。

4．4．5 在有些情况下，当建筑围护结构表面不够安装按 4．4．2 条计算所得的集热器总面积时，也可以按围护结构表面最大容许安装面积来确定集热器总面积。

4．4．6 本条规定了贮水箱容积的确定原则，并提出了“贮水箱的贮热量”。表中，贮热量的最小值是分别按大于等于95℃高温水和小于等于 95℃高温水这两种不同情况，分别对公共建筑和居住建筑提出了指标。

4．4．7 本条较为具体地规定了太阳能集热器设置在平屋面上的技术要求，有关集热器的间距、分组及相互连接等内容都是根据现行国家标准《太阳能热水系统设计、安装及工程验收技术规范》 GB/T 18713 的规定，其中有关集热器并联、串联和串并联等方式连接成集热器组时的具体数据也都是引自 GB/T 18713 。

本条规定全玻璃真空管东西向放置的集热器，在同一斜面上多层布置时，串联的集热器不宜超过 3 个。实际上，各种集热器都应尽量减少串联的集热器数目。

本条规定集热器之间的连接应使每个集热器的传热介质流入路径与回流路径的长度相同，这实质上是规定集热器应按“同程原则”并联，其目的是使各集热器内的流量分配均匀。

4．4．8 本条强调了作为屋面板的集热器应安装在建筑承重结构上，这实际上已构成建筑集热坡屋面。

4．4．11 本条强调了嵌入建筑屋面、阳台、墙面或建筑其他部位的太阳能集热器，应具有建筑围护结构的承载、保温、隔热、隔声、防水等防护功能。

4．4．12 本条强调了架空在建筑屋面和附着在阳台上或在墙面上的太阳能集热器，应具有足够的承载能力、刚度、稳定性和相对于主体结构的位移能力。

4．4．13 为了保障太阳能热水系统的使用安全，本条特别强调了安装在建筑上或直接构成建筑围护结构的太阳能集热器，应有防止热水渗漏的安全保障设施，防止因热水渗漏到屋内而危及人身安全，并作为本规范的强制性条款。

4．4．15 在使用平板型集热器的自然循环系统中，系统是仅利用传热工质内部的温度梯度产生的密度差进行循环的，因此为了保证系统有足够的热虹吸压头，规定贮水箱的下循环管比集热器的上循环管至少高 0.3m 是必要的。

4．4．17 对于系统计量的问题，本条要求按照国家标准《建筑给水排水设计规范》 GB 50015 中的有关规定，并推荐按具体工程设置冷、热水表。

4．4．18 对于系统控制，可以有各种不同的控制方式，但根据我国长期使用太阳能热水系统所积累的经验，本条推荐：强制循环系统宜采用温差控制方式；直流式系统宜采用定温控制方式。

4．4．19 本条强调了太阳能集热器支架的刚度、强度、防腐蚀性能等，均应满足安全要求，并与建筑牢固连接。当采用钢结构材料制作支架时，应符合现行国家标准《碳素结构钢》 GB/T 700 的要求。在不影响支架承载力的情况下，所有钢结构支架材料 ( 如角钢、方管、槽钢等 ) 应选择利于排水的方式组装。当由于结构或其他原因造成不易排水时，应采取合理的排水措施，确保排水通畅。

4．4．20 本条强调了太阳能热水系统使用的金属管道、配件、贮水箱及其他过水设备等的材质，均应与建筑给水管道材质相容，以避免在不相容材料之间产生电化学腐蚀。

4．4．21 本条强调了对太阳能热水系统所用泵、阀运行可能产生的振动和噪声，均应采取减振和隔声措施。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

5 规划和建筑设计

5. 1 一般规定

5．1．1 本条是民用建筑规划设计应遵循的基本原则。

规划设计是在一定的规划用地范围内进行，对其各种规划要素的考虑和确定要结合太阳能热水系统设计确定建筑物朝向、日照标准、房屋间距、密度、建筑布局、道路、绿化和空间环境及其组成有机整体。而这些均与建筑物所处建筑气候分区、规划用地范围内的现状条件及社会经济发展水平密切相关。在规划设计中应充分考虑、利用和强化已有特点和条件，为整体提高规划设计水平创造条件。 太阳能热水系统设计应由建筑设计单位和太阳能热水系统产品供应商相互配合共同完成。

首先，建筑师要根据建筑类型、使用要求确定太阳能热水系统类型、安装位置、色调、构图要求，向建筑给水排水工程师提出对热水的使用要求；给水排水工程师进行太阳能热水系统设计、布置管线、确定管线走向；结构工程师在建筑结构设计时，考虑太阳能集热器和贮水箱的荷载，以保证结构的安全性，并埋设预埋件，为太阳能集热器的锚固、安装提供安全牢靠的条件；电气工程师满足系统用电负荷和运行安全要求，进行防雷设计。

建筑设计要满足太阳能热水系统的承重、抗风、抗震、防水、防雷等安全要求及维护检修的要求。

太阳能热水系统产品供应商需向建筑设计单位提供太阳能集热器的规格、尺寸、荷载，预埋件的规格、尺寸、安装位置及安装要求；提供太阳能热水系统的热性能等技术指标及其检测报告；保证产品质量和使用性能。太阳能热水系统的选型是建筑设计的重点内容，设计者不仅要创造新颖美观的建筑立面、设计集热器安装的位置，还要结合建筑功能及其对热水供应方式的需求，综合考虑环境、气候、太阳能资源、能耗、施工条件等诸因素，比较太阳能热水系统的性能、造价，进行经济技术分析。太阳能集热器的类型应与系统使用所在地的太阳能资源、气候条件相适应，在保证系统全年安全、稳定运行的前提下，应使所选太阳能集热器的性能价格比最优。另外，就热水供应方式可分为分户供热水系统和集中供热水系统，分户系统由住户自己管理，各户之间用热水量不平衡，使得分户系统不能充分利用太阳能集热设施而造成浪费，同时还有布置分散、零乱、造价较高的缺点。集中供热水系统相对于分户供热水系统，有节约投资，用户间用水量可以平衡，集热器布置较易整齐有序，但需有集中管理维护及分户计量的措施，因此，建筑设计应综合比较，酌情选定。

5．1．3 太阳能集热器是太阳能热水系统中重要的组成部分，一般设置在建筑屋面 ( 平、坡屋面 ) 、阳台栏板、外墙面上，或设置在建筑的其他部位，如女儿墙、建筑屋顶的披檐上，甚至设置在建筑的遮阳板、建筑物的飘顶等能充分接收阳光的位置。建筑设计需将所设置的太阳能集热器作为建筑的组成元素，与建筑整体有机结合，保持建筑统一和谐的外观，并与周围环境相协调，包括建筑风格、色彩。当太阳能集热器作为屋面板、墙板或阳台栏板时，应具有该部位的承载、保温、隔热、防水及防护功能。

5．1．4 安装在建筑上的太阳能集热器正常使用寿命一般不超过 15 年，而建筑的寿命是 50 年以上。太阳能集热器及系统其他部件在构造、形式上应利于在建筑围护结构上安装，便于维护、修理、局部更换。为此建筑设计不仅考虑地震、风荷载、雪荷载、冰雹等自然破坏因素，还应为太阳能热水系统的日常维护，尤其是太阳能集热器的安装、维护、日常保养、更换提供必要的安全便利条件。

建筑设计应为太阳能热水系统的安装、维护提供安全的操作条件。如平屋面设有屋面出口或人孔，便于安装、检修人员出入；坡屋面屋脊的适当位置可预留金属钢架或挂钩，方便固定安装检修人员系在身上的安全带，确保人员安全。

5．1．5 太阳能热水系统管线应布置于公共空间且不得穿越其他用户室内空间，以免管线渗漏影响其他用户使用，同时也便于管线维修。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

5. 2 规划设计

5．2．1 、 5．2．2 在规划设计时，建筑物的朝向宜为南北向或接近南北向，以及建筑的体形和空间组合考虑太阳能热水系统，均为使集热器接收更多的阳光。

5．2．3 本条提出在进行景观设计和绿化种植时，要避免对投射到太阳能集热器上的阳光造成遮挡，从而保证太阳能集热器的集热效率。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

5. 3 建筑设计

5．3．1 建筑设计应与太阳能热水系统设计同步进行，建筑设计根据选定的太阳能热水系统类型，确定集热器形式、安装面积、尺寸大小、安装位置与方式，明确贮水箱容积重量、体积尺寸、给水排水设施的要求；了解连接管线走向；考虑辅助能源及辅助设施条件；明确太阳能热水系统各部分的相对关系。然后，合理安排确定太阳能热水系统各组成部分在建筑中的空间位置，并满足其他所在部位防水、排水等技术要求。建筑设计应为系统各部分的安全检修提供便利条件。

5．3．2 太阳能集热器安装在建筑屋面、阳台、墙面或其他部位，不应有任何障碍物遮挡阳光。太阳能集热器总面积根据热水用量、建筑上可能允许的安装面积、当地的气候条件、供水水温等因素确定。无论安装在何位置，要满足全天有不少于 4h 日照时数的要求。

为争取更多的采光面积，建筑设计时平面往往凹凸不规则，容易造成建筑自身对阳光的遮挡，这点要特别注意。除此以外，对于体形为 L 形、┗┛形的平面，也要避免自身的遮挡。

5．3．3 建筑设计时应考虑在安装太阳能集热器的墙面、阳台或挑檐等部位，为防止集热器损坏而掉下伤人，应采取必要的技术措施，如设置挑檐、入口处设雨篷或进行绿化种植等，使人不易靠近。

5．3．4 太阳能集热器可以直接作为屋面板、阳台栏板或墙板，除满足热水供应要求外，首先要满足屋面板、阳台栏板、墙板的保温、隔热、防水、安全防护等要求。

5．3．5 主体结构在伸缩缝、沉降缝、抗震缝的变形缝两侧会发生相对位移，太阳能集热器跨越变形缝时容易破坏，所以太阳能集热器不应跨越主体结构的变形缝，否则应采用与主体建筑的变形缝相适应的构造措施。

5．3．6 本条是对太阳能集热器安装在乎屋面上的要求。太阳能集热器在乎屋面上安装需通过支架和基座固定在屋面上。集热器可以选择适当的方位和倾角。除太阳能集热器的定向、安装倾角、设置间距等符合现行国家标准《太阳能热水系统设计、安装及工程验收技术规范》 GB/T 18713 的规定外，还应做好太阳能集热器支架基座的防水，该部位应做附加防水层。附加层宜空铺，空铺宽度不应小于 200mm 。为防止卷材防水层收头翘边，避免雨水从开口处渗入防水层下部，应按设计要求做好收头处理。卷材防水层应用压条钉压固定，或用密封材料封严。

对于需经常维修的集热器周围和检修通道，以及屋面出入口和人行通道之间做刚性保护层以保护防水层，一般可铺设水泥砖。

伸出屋面的管线，应在屋面结构层施工时预埋穿屋面套管，可采用钢管或 PVC 管材。套管四周的找平层应预留凹槽用密封材料封严，并增设附加层。上翻至管壁的防水层应用金属箍或镀锌钢丝紧固，再用密封材料封严。避免在已做好防水保温的屋面上凿孔打洞。本条是对太阳能集热器安装在坡屋面时的要求。

太阳能集热器无论是嵌入屋面还是架空在屋面之上，为使与屋面统一，其坡度宜与屋面坡度一致。而屋面坡度又取决于太阳能集热器接收阳光的最佳倾角。集热器安装倾角等于当地纬度；如系统侧重在夏季使用，其安装倾角，应等于当地纬度减10°；如系统侧重在冬季使用，其安装倾角，应等于当地纬度加 10°, 故提出集热器安装倾角在当地纬度＋10°～ 10°的范围要求。

目前，太阳能热水系统多为全天候使用，太阳能集热器安装倾角在当地纬度 ＋10～-10°范围内也使建筑师通过调整集热器倾角来确定屋面的坡度，如有檩体系用彩色混凝土瓦屋面适用坡度为 1:5～1:2( 即 20％～50％ ) ，沥青油毡瓦大于等于1:5( 即大于等于 20％ ) ，压型钢板瓦和夹心板为 1:20～1:0.35( 即 5％～35％ ) ；无檩体系屋面坡度宜为 1:3( 即 18.5°)～1:0.58( 即 60°) 。这样，据此调整建筑物各部分比例，也给建筑师带来很大的灵活性。

太阳能集热器在坡屋面上安装，要保证安装人员的安全。安装人员为专业人员，应严格遵守生产厂家的说明，太阳能热水器生产厂一般会提供所需的安装人员 ( 或经过培训考核合格的施工人员 ) 和安装工具。在建筑设计时，应为安装人员提供安全的工作环境。一般可在屋脊处设钢架或挂钩用以支撑连接系在安装人员腰部的安全带。钢架或挂钩应能承受两个安装人员、集热器和安装工具的重量。

还应在坡屋面安装太阳能集热器附近的适当位置设置出屋面人孔，作为检修出口。

架空设置的太阳能集热器宜与屋面同坡，且有一定架空高度，一般不大于 100mm ，以保证屋面排水。

嵌入屋面设置的太阳能集热器与四周屋面及伸出屋面管道都应做好防水，防止雨水进入屋面。集热器与屋面交接处要设置挡水盖板。

设置在坡屋面的太阳能集热器采用支架与预埋在屋面结构层的预埋件固定应牢固可靠，要能承受风荷载和雪荷载。

当太阳能集热器作为屋面板时，应满足屋面的承重、保温、隔热和防水等要求。

5．3．8 本条提出了对太阳能集热器放置在阳台栏板上的要求。

太阳能集热器可放置在阳台栏板上或直接构成阳台栏板。低纬度地区，由于太阳高度角较大，因此，低纬度地区放置在阳台栏板上或直接构成阳台栏板的太阳能集热器应有适当的倾角，以接收到较多的日照。

作为阳台栏板与墙面不同的是还有强度及高度的防护要求。阳台栏杆应随建筑高度而增高，如低层、多层住宅的阳台栏杆净高不应低于 1.05m ，中、高层，高层住宅的阳台栏杆不应低于 1.10m ，这是根据人体重心和心理因素而定的。安装太阳能集热器的阳台栏板宜采用实体栏板。

挂在阳台或附在外墙上的太阳能集热器，为防止其金属支架、金属锚固构件生锈对建筑墙面，特别是浅色的阳台和外墙造成污染，建筑设计应在该部位加强防锈的技术处理或采取有效的技术措施，防止金属锈水在墙面阳台上造成不易清理的污染。

5．3．9 本条提出了对太阳能集热器放置在墙面上的要求。

太阳能集热器可安装在墙面上，尤其是高层建筑，在低纬度地区集热器要有较大倾角。在太阳能资源丰富的地区，太阳能保证率高，太阳能集热器安装在墙面在某些国家越来越流行。

太阳能集热器通过墙面上的预埋件与主体结构连接。墙面在结构设计时，要考虑集热器的荷载且墙面要有一定宽度保证集热器能放置得下。

5．3．10 太阳能热水系统贮水箱参照现行国家标准《太阳能热水系统设计、安装及工程验收技术规范》GB/T 18713 相关要求具体设计，确定其容积、尺寸、大小及重量。建筑设计应为贮水箱安排合理的位置，满足贮水箱所需要的空间 ( 包括检修空间 ) 。设置贮水箱的位置应具有相应的排水、防水设施。太阳能热水系统贮水箱及其有关部件宜靠近太阳能集热器设置，尽量减少由于管道过长而产生的热损耗。

贮水箱的容积要满足日用水量需要，符合太阳能热水系统安全、节能及稳定运行要求，并能承受水的重量及保证系统最高工作压力相匹配的结构强度要求。一个核心家庭，一般可用 100～200L 的贮水箱，当然，精确的容量应通过计算确定。贮水箱的防腐、保温等应符合现行国家标准《太阳能热水系统设计、安装及工程验收技术规范》 GB/T 18713 的要求。

贮水箱可根据要求从制造厂商购置，或在现场制作，宜优先选择专业制造公司的定型产品。安装现场不具备搬运、吊装条件时，可进行现场制作。

贮水箱的放置位置宜选择室内，可放置在地下室、半地下室、储藏室、阁楼或技术夹层中的设备间，室外可放置在建筑平台或阳台上。放置在室外的贮水箱应有防雨雪、防雷击等保护措施，以延长其运行寿命。

贮水箱应尽量靠近太阳能集热器以缩短管线。贮水箱上方及周围要留有不小于 600mm 的空间，以满足安装、检修要求。


住宅性能平定技术标准GB/T 50362-2005

5. 4 结构设计

5．4．1 太阳能热水系统中的太阳能集热器和贮水箱与主体结构的连接和锚固必须牢固可靠，主体结构的承载力必须经过计算或实物试验予以确认，并要留有余地，防止偶然因素产生突然破坏。真空管集热器的重量约 15～20kg/m2，平板集热器的重量约 20～25kg/m2。

安装太阳能热水器系统的主体结构必须具备承受太阳能集热器、贮水箱等传递的各种作用的能力 ( 包括检修荷载 ) ，主体结构设计时应充分加以考虑。
主体结构为混凝土结构时，为了保证与主体结构的连接可靠性，连接部位主体结构混凝土强度等级不应低于 C20 。

5．4．2 连接件与主体结构的锚固承载力应大于连接本身的承载力，任何情况不允许发生锚固破坏。采用锚栓连接时，应有可靠的防松、防滑措施；采用挂接或插接时，应有可靠的防脱、防滑措施。

由于太阳能集热器安装在室外，以及各地区气候条件及工人技术水平的差异，为安全起见建议对结构件和连接件的最小截面予以限制，如型钢 ( 钢管、槽钢、扁钢 ) 的最小厚度宜大于等于3mm，圆钢直径宜大于等于1Omm，焊接角钢不宜小于∟45×4或∟56×36×4，螺栓连接用角钢不宜小于∟50×5。对于沿海地区，由于空气中大量氯离子存在，会对金属结构造成比较严重的腐蚀，因此，对金属材料应采取防腐蚀措施。

太阳能集热器由玻璃真空管 ( 或面板 ) 和金属框架组成，其本身变形能力是较小的。在水平地震或风荷载作用下，集热器本身结构会产生侧移。由于太阳能集热器本身不能承受过大的位移，只能通过弹性连接件来避免主体结构过大侧移影响。

为防止主体结构水平位移使太阳能集热器或贮水箱损坏，连接件必须有一定的适应位移能力，使太阳能集热器和贮水箱与主体结构之间有活动的余地。

5．4．3 太阳能热水系统 ( 主要是太阳能集热器和贮水箱 ) 与建筑主体结构的连接，多数情况应通过预埋件实现，预埋件的锚固钢筋是锚固作用的主要来源，混凝土对锚固钢筋的粘结力是决定性的。固此预埋件必须在混凝土浇筑时埋人，施工时混凝土必须密实振捣。目前实际工程中，往往由于未采取有效措施来固定预埋件，混凝土浇筑时使预埋件偏离设计位置，影响与主体结构的准确连接，甚至无法使用。因此预埋件的设计和施工应引起足够的重视。

为了保证太阳能热水系统与主体结构连接牢固的可靠性，与主体结构连接的预埋件应在主体结构施工时按设计要求的位置和方法进行埋设。

5．4．4 轻质填充墙承载力和变形能力低，不应作为太阳能热水系统中主要是太阳能集热器和贮水箱的支承结构考虑。同样，砌体结构平面外承载能力低，难以直接进行连接，所以宜增设混凝土结构或钢结构连接构件。

5．4．5 当土建施工中未设预埋件、预埋件漏放、预埋件偏离设计位置太远、设计变更，或既有建筑增设太阳能热水系统时，往往要使用后锚固螺栓进行连接。采用后锚固螺栓 ( 机械膨胀螺栓或化学锚栓 ) 时，应采取多种措施，保证连接的可靠性及安全性。

5．4．6 太阳能热水系统结构设计应区分是否抗震。对非抗震设防的地区，只需考虑风荷载、重力荷载以及温度作用；对抗震设防的地区，还应考虑地震作用。

经验表明，对于安装在建筑屋面、阳台、墙面或其他部位的太阳能集热器主要受风荷载作用，抗风设计是主要考虑因素。但是地震是动力作用，对连接节点会产生较大影响，使连接处发生破坏甚至使太阳能集热器脱落，所以除计算地震作用外，还必须加强构造措施。


住宅性能平定技术标准GB/T 50362-2005

5. 5 给水排水设计

5．5．1 太阳能热水系统与建筑结合是把太阳能热水系统纳入到建筑设计当中来统一设计，因此热水供水系统设计中无论是水量、水温、水质还是设备管路、管材、管件都应符合《建筑给水排水设计规范》 GB 50015 的要求。

5．5．2 集热器总面积是根据公式计算出来的 ( 见本规范 4．4．2 条 ) ，但是在实际工程中由于建筑所能提供摆放集热器的面积有限，无法满足集热器计算面积的要求，因此最终太阳能集热器的面积要各专业相互配合来确定。

5．5．3 当日用水量 ( 按 60℃计 ) 大于或等于 10m3且原水总硬度 ( 以碳酸钙计 ) 大于 300mg/L 时，宜进行水质软化或稳定处理。经软化处理后的水质硬度宜为 75～150mg/L 。

水质稳定处理应根据水的硬度、适用流速、温度、作用时间或有效长度及工作电压等选择合适的物理处理或化学稳定剂处理。这一条主要是指用太阳能集热器里的水作为热媒水时，保证补水能够补进去。

5．5．5 由于一般情况下集热器摆放所需的面积，建筑都不容易满足，同时也考虑太阳能的不稳定性，尽可能地去利用太阳能，所以在选择设计水温时，尽量选用下限温度。

5．5．6 、 5．5．7 这二条是在新建建筑与既有建筑中，太阳能与建筑相结合时供热水系统中应注重考虑的问题。

5．5．8 集热器表面应定时清洗，否则会影响集热效率，这条主要是为清洗提供方便而作的规定。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

5. 6 电气设计

5．6．1 ～ 5．6．3 这是对太阳能热水系统中使用电器设备的安全要求。

如果系统中含有电器设备，其电器安全应符合现行国家标准《家用和类似用途电器的安全》(第一部分通用要求)GB 4706. 1 和 (贮水式电热水器的特殊要求)GB 4706.12 的要求。

5．6．4 系统的电气管线应与建筑物的电气管线统一布置，集中隐蔽。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6 太阳能热水系统安装

6. 1 一般规定

6．1．1 本条强调了太阳能热水系统的安装应按设计要求进行安装。

6．1．2 目前，太阳能热水系统一般作为一个独立的工程由专门的太阳能公司负责安装。本条对施工组织设计进行了强调。

6．1．3 本条是针对目前施工安装人员的技术水平差别较大而制定的。目的在于规范太阳能热水系统的施工安装。提倡先设计后施工，禁止无设计而盲目施工。

6．1．4 为保证太阳能热水器产品质量和规范市场，制定了一系列产品标准，包括国家标准和行业标准，涉及基础标准、测试方法标准、产品标准和系统设计安装标准四个方面。

产品的性能包括太阳能集热器的承压、防冻等安全性能，得热量、供热水温度、供热水量等指标。太阳能热水系统必须满足相关的设计标准、建筑构件标准、产品标准和安装、施工规范要求。

为保证太阳能热水系统尤其是太阳能集热器的耐久性，本条提出太阳能热水系统各部分应符合相应国家产品标准的有关规定。

6．1．5 鉴于目前太阳能热水系统安装比较混乱，部分太阳能热水系统安装破坏了建筑结构或放置位置不合理，存在安全隐患。本条对此问题加以规范。

6．1．6 鉴于太阳能热水系统的安装一般在土建工程完工后进行，而土建部位的施工多由其他施工单位完成，本条强调了对土建部位的保护。

6．1．7 本条强调了产品在搬运、存放、吊装等过程的质量保护。

6．1．8 本条强调了分散供热水系统的安装不得影响其他住户的使用功能要求。

6．1．9 本条对太阳能热水系统安装人员的素质进行强调和规范。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 2 基 座

6．2．1 基座是很关键的部位，关系到太阳能热水系统的稳定和安全，应与主体结构连接牢固。尤其是在既有建筑上增设的基座，由于不是同时施工，更要采取技术措施，与主体结构可靠地连接。本条对此加以强调。

6．2．2 当贮水箱注满水后，其自重将超过建筑楼板的承载能力，因此贮水箱基座必须设在建筑物承重墙(梁)上。因此应对贮水箱基座的放置位置和制作要求加以强调，以确保安全。

6．2．3 一般情况下，太阳能热水系统的承重基座都是在屋面结构层上现场砌(浇)筑。对于在既有建筑上安装的太阳能热水系统，需要刨开屋面面层做基座，因此将破坏原有的防水结构。基座完工后，被破坏的部位重做防水。本条对此加以强调。

6．2．4 不少太阳能热水系统采用预制集热器支架基座，放置在建筑屋面上。本条对此加以规范。

6．2．5 实际施工中，基座顶面预埋件的防腐多被忽视，本条对此加以强调。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 3 支 架

6．3．1 本条强调了太阳能热水系统的支架应按图纸要求制作，并应注意整体美观。支架制作应符合相关规范的要求。

6．3．2 支架在承重基础上的安装位置不正确将造成支架偏移，本条对此加以强调。

6．3．3 太阳能热水系统的防风主要是通过支架实现的，且由于现场条件不同，防风措施也不同。本条对太阳能热水系统防风加以强调。

6．3．4 为防止雷电伤人，本条强调钢结构支架应与建筑物接地 系统可靠连接。

6．3．5 本条强调了钢结构支架的防腐质量。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 4 集 热 器

6．4．1 本条强调了集热器摆放位置以及与支架的固定，以防止集热器滑脱。

6．4．2 不同厂家生产的集热器，集热器与集热器之间的连接方式可能不同。本条对此加以强调，以防止连接方式不正确出现漏水。

6．4．3 为便于日后集热器的维护和更换，本条对此加以强调。

6．4．4 为防止集热器漏水，本条对此加以强调。

6．4．5 本条强调应先检漏，后保温，且应保证保温质量。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 5 贮 水 箱

6．5．1 为了确保安全，防止滑脱，本条强调贮水箱安装位置应正确，并与底座固定牢靠。

6．5．2 贮水箱贮存的是热水，因此对水箱的材质、规格作出要求，并规范了水箱的制作质量。

6．5．3 实际应用中，不少贮水箱采用钢板焊接。因此对内外壁尤其是内壁的防腐提出要求，以确保不危及人体健康和能承受热水温度。

6．5．4 为防止触电事故，本条对贮水箱内箱接地作特别强调。

6．5．5 为防止贮水箱漏水，本条对此加以强调。

6．5．6 本条强调应先检漏，后保温，且应保证保温质量。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 6 管 路

6．6．1 《建筑给水排水及采暖工程施工质量验收规范》 GB 50242 规范了各种管路施工要求。太阳能热水系统的管路施工与 GB 50242 相同。限于篇幅，这里引用 GB 50242 的规定，对太阳能热水系统管路的施工加以规范。

6．6．2 本条强调水泵安装的质量要求。

6．6．3 本条强调水泵的防雨和防冻。

6．6．4 本条强调了电磁阀安装的质量要求。

6．6．5 实际安装中，容易出现水泵、电磁阀、阀门的安装方向不正确的现象，本条对此加以强调。

6．6．6 为防止管路漏水，本条对此加以强调。

6．6．7 本条强调应先检漏，后保温，且应保证保温质量。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 7 辅助能源加热设备

6．7．1 《建筑电气工程施工质量验收规范》。 GB 50303 中规范了电加热器的安装。限于篇幅，这里引用以上标准。

6．7．2 《建筑给水排水及采暖工程施工质量验收规范》 GB 50242 规范了额定工作压力不大于 1.25MPa 、热水温度不超过 130°C的整装蒸汽和热水锅炉及辅助设备的安装，规范了直接加热和热交换器及辅助设备的安装。本条引用上述标准。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 8 电气与自动控制系统

6．8．1 《电气装置安装工程电缆线路施工及验收规范》 GB 50168 规范了各种电缆线路的施工，限于篇幅，这里引用该标准。

6．8．2 《建筑电气工程施工质量验收规范》 GB 50303 规范了各种电气工程的施工，限于篇幅，这里引用该标准的相关规定。

6．8．3 从安全角度考虑，本条强调所有电气设备和与电气设备相连接的金属部件应做接地处理。本条强调了电气接地装置施工的质量。

6．8．4 在实际应用中，太阳能热水系统常常会进行温度、温差、压力、水位、时间、流量等控制，本条强调了上述传感器安装的质量和注意事项。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 9 水压试验与冲洗

6．9．1 为防止系统漏水，本条对此加以强调。

6．9．2 本条规定了管路和设备的检漏试验。对于各种管路和承压设备，试验压力应符合设计要求。当设计未注明时，应按现行国家标准《建筑给水排水及采暖工程施工质量验收规范》 GB 50242 的相关要求进行。非承压设备做满水灌水试验，满水灌水检验方法：满水试验静置 24h ，观察不漏不渗。

6．9．3 为防止系统结冰冻裂，本条特作强调。

6．9．4 本条强调了系统安装完毕应进行冲洗，并规定了冲洗方法。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

6. 10 系统调试

6．10．1 太阳能热水系统是一个比较专业的工程，需由专业人员才能完成系统调试。本条强调必须进行系统调试，以确保系统正常运行。

6．10．2 太阳能热水系统包含水泵、电磁阀、电气及控制系统等，应先做部件调试，后作系统调试。本条对此加以规范。

6．10．3 本条规定了设备单机调试应包括的部件，以防遗漏。

6．10．4 系统联动调试主要指按照实际运行工况进行系统调试。本条解释了系统联动调试内容，以防遗漏。

6．10．5 本条强调系统联动调试完成后，应进行 3d 试运转，以观察实际运行是否正常。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

7 太阳能热水系统验收

7. 1 一般规定

7．1. 1 本条规定了太阳热水工程验收应分分项工程验收和竣工验收。

7．1. 2 太阳能热水系统，必须在安装前完成隐蔽工程验收，并对其工程验收文件进行认真的审核与验收。本条对此加以强调。

7．1. 3 本条强调了太阳能热水系统验收前应清理工程现场。

7．1. 4 根据《建筑工程施工质量验收统一标准》GB 50300 的要求，分项工程验收应由监理工程师(建设单位技术负责人) 组织施工单位项目专业质量(技术)负责人等进行验收。

7．1. 5 本条强调了施工单位应先进行自检，自检合格后再申请竣工验收。

7．1. 6 根据《建筑工程施工质量验收统一标准》GB 50300 的要求，应由建设单位(项目)负责人组织施工单位、设计、监理等单位(项目)负责人进行竣工验收。

7．1. 7 本条强调了应对太阳能热水系统的资料立卷归档。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

7. 2 分项工程验收

7．2．1 由于太阳能热水系统的施工受多种条件的制约，因此本条强调了分项工程验收可根据工程施工特点分期进行。

7．2．2 太阳能热水系统一些工序的施工必须在前一道工序完成且质量合格后才能进行本道工序，否则将较难返工。本条对此加以强调。

7．2．3 本条强调了太阳能热水系统产生的热水不应有碍人体健康。

7．2．4 本条强调了太阳能热水系统性能应符合相关标准。在本标准制定的同时，有关部门正在制定《太阳能热水系统性能评定规范》的国家产品标准。


民用建筑太阳能热水系统应用技术规范 GB 50364-2005 附条文说明

7. 3 竣工验收

7．3．1 本条强调工程移交用户前，应进行竣工验收。

7．3．2 本条强调了竣工验收应提交的资料。实际应用中，部分施工单位对施工资料不够重视，本条对此加以强调。